	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="lt-LT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="lt-LT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="lt-LT"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://suduvosgidas.lt/xmlrpc.php"/>

		<title>BMW susidūrė su krovininiu  automobiliu. Nukentėjo vyras &#8211; Sūduvos Gidas</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:lcoale" content="lt_lt"/>
<meta property="og:title" content="BMW susidūrė su krovininiu  automobiliu. Nukentėjo vyras"/>
<meta itemprop="name" content="BMW susidūrė su krovininiu  automobiliu. Nukentėjo vyras"/>
<meta property="twitter:title" content="BMW susidūrė su krovininiu  automobiliu. Nukentėjo vyras"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://suduvosgidas.lt/bmw-susidure-su-krovininiu-automobiliu-nukentejo-vyras/"/>
<meta property="twitter:url" content="http://suduvosgidas.lt/bmw-susidure-su-krovininiu-automobiliu-nukentejo-vyras/"/>
<meta property="og:site_name" content="Sūduvos Gidas"/>
<meta property="twitter:card" content="summary"/>
<meta property="og:image" content="http://suduvosgidas.lt/wp-content/uploads/2017/10/avarija2-1024x768.jpg"/>
<meta itemprop="image" content="http://suduvosgidas.lt/wp-content/uploads/2017/10/avarija2-1024x768.jpg"/>
<meta property="twitter:image" content="http://suduvosgidas.lt/wp-content/uploads/2017/10/avarija2-1024x768.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href="http://suduvosgidas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Komentarų RSS srautas" href="http://suduvosgidas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašo „BMW susidūrė su krovininiu  automobiliu. Nukentėjo vyras“ komentarų RSS srautas" href="http://suduvosgidas.lt/bmw-susidure-su-krovininiu-automobiliu-nukentejo-vyras/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='publisher-child-css'  href='http://suduvosgidas.lt/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=4.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//suduvosgidas.lt/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='evo_addon_styles-css'  href='//suduvosgidas.lt/wp-content/plugins/eventON/assets/css/eventon_addon_styles.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//suduvosgidas.lt/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//suduvosgidas.lt/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='evo_fc_styles-css'  href='http://suduvosgidas.lt/wp-content/plugins/eventon-full-cal/assets/fc_styles.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic&#038;subset=latin-ext,greek-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://suduvosgidas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://suduvosgidas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://suduvosgidas.lt/wp-content/plugins/thrive-quiz-builder/tcb/editor/js/compat.min.js?ver=1.500.16'></script>
<link rel='https://api.w.org/' href='http://suduvosgidas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://suduvosgidas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://suduvosgidas.lt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vadovavimą „Arvi kalakutams“ perėmė V.Kučinskas' href='http://suduvosgidas.lt/vadovavima-arvi-kalakutams-pereme-v-kucinskas/' />
<link rel='next' title='Parduodama sodyba Kazlų Rūdos sav., idealiai tinkanti poilsiui ir gyvenimui ištisus metus' href='http://suduvosgidas.lt/parduodama-sodyba-kazlu-rudos-sav-idealiai-tinkanti-poilsiui-ir-gyvenimui-istisus-metus/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://suduvosgidas.lt/bmw-susidure-su-krovininiu-automobiliu-nukentejo-vyras/" />
<link rel='shortlink' href='http://suduvosgidas.lt/?p=41045' />
<link rel="alternate" type="application/json+oembed" href="http://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsuduvosgidas.lt%2Fbmw-susidure-su-krovininiu-automobiliu-nukentejo-vyras%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsuduvosgidas.lt%2Fbmw-susidure-su-krovininiu-automobiliu-nukentejo-vyras%2F&#038;format=xml" />
			<link rel="amphtml" href="http://suduvosgidas.lt/amp/bmw-susidure-su-krovininiu-automobiliu-nukentejo-vyras/"/>
			

<!-- EventON Version -->
<meta name="generator" content="EventON 2.5.1" />

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://suduvosgidas.lt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "url": "http:\/\/suduvosgidas.lt",
    "name": "S\u016bduvos Gidas",
    "description": "Regiono naujien\u0173 portalas",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/02\/suduvos-gidas-logo-320x90.png"
    }
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "S\u016bduvos Gidas",
    "alternateName": "Regiono naujien\u0173 portalas",
    "url": "http:\/\/suduvosgidas.lt"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "BMW susid\u016br\u0117 su krovininiu  automobiliu. Nukent\u0117jo vyras",
    "description": "2017-10-05 apie 19.23 val. gautas prane\u0161imas, kad kelyje Kaunas-Marijampol\u0117-Suvalkai, Marijampol\u0117s sav. prie Puskelni\u0173 k., \u012fvyko eismo \u012fvykis. Pirminiais duomenimis, lengvasis automobilis BMW galimai nesuvald\u0117 automobilio ir i\u0161va\u017eiavo \u012f prie\u0161prie\u0161in\u0119",
    "datePublished": "2017-10-06",
    "dateModified": "2017-10-06",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/10\/avarija2.jpg",
        "width": 4288,
        "height": 3216
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http:\/\/suduvosgidas.lt\/bmw-susidure-su-krovininiu-automobiliu-nukentejo-vyras\/"
    }
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='http://suduvosgidas.lt/wp-content/bs-booster-cache/89f23c30656cf21a7ea4fa08435e58ac.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-minifed-css-2' href='http://suduvosgidas.lt/wp-content/bs-booster-cache/7cfc05fe8d90dbdc7b56c1436fd4bd6f.css' type='text/css' media='all' />
<link rel="icon" href="http://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-100x100.png" sizes="32x32" />
<link rel="icon" href="http://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<meta name="msapplication-TileImage" content="http://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.betterstudio-review {
    margin: 5px 0px 20px;
}

.better-gallery .main-title {
    width: 0%;
    display: none;
    font-size: 0px;
    margin-bottom: 0px;
}
.totalpoll-buttons .totalpoll-button {
    padding: 0em 2em !important;
    border-radius: 0px !important;
}
.totalpoll-question {
    line-height: 1.35em !important;
}
.entry-content .gallery .gallery-item img {
    padding: 2px !important;
}

.comment-list .comment-meta .comment-published {
    padding: 0px 0 0;
    font-size: 0px;
    visibility: hidden;
}
.comment-list .comment-meta .comment-author .says {
    visibility: hidden;
}
.fa {
    font-size: 16px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-41045 single-format-standard active-light-box active-top-line ltr page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.2 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left"
     style="display: none;">
	<div class="off-canvas-inner">
					<div class="off-canvas-header">
								<div class="site-description">Regiono naujienų portalas</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="http://suduvosgidas.lt">
					<input type="text" name="s" value=""
					       placeholder="Ieškoti...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/suduvosgidas" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item twitter"><a href="https://twitter.com/BetterSTU" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li><li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"><i class="item-icon bsfi-google"></i><span class="item-title">Followers</span></a></li><li class="social-item youtube"><a href="https://youtube.com/user/betterstu" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">Subscribers</span></a></li><li class="social-item instagram"><a href="https://instagram.com/betterstudio" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-title">Followers</span></a></li>			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
	<div class="main-wrap">
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner">
				<div class="row">
					<div class="col-sm-8 section-menu">
							<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Šeštadienis, spalio 7, 2017</span>
					</li>
								</ul>

		</nav>
	</div>
					</div>

											<div class="col-sm-4 section-links">
									<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/suduvosgidas" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li>			</ul>
		</div>
								</div>
									</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<h2  id="site-title" class="logo img-logo">
	<a href="http://suduvosgidas.lt/" itemprop="url" rel="home">
					<img id="site-logo" src="http://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
			     alt="Sūduvos gidas"  data-bsrjs="http://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />
				</a>
</h2>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-46-1510724356" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="46" data-type="image"><a itemprop="url" class="bsac-link" href="http://justicija.eu/" target="_blank" ><img class="bsac-image" src="http://suduvosgidas.lt/wp-content/uploads/2017/07/justicija-baneris.gif" alt="- Reklama -" /></a><span class="bsac-caption">- Reklama -</span></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="http://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li id="menu-item-32628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-513904910-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-513904910-41"
						   data-deferred-init="1958254462"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-513904910-42"
						   data-deferred-init="361505925"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-513904910-40"
						   data-deferred-init="1690226352"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-513904910-39"
						   data-deferred-init="1144884197"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-513904910-43"
						   data-deferred-init="326861288"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-513904910-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-41040 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="http://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  title="Parduodama sodyba Kazlų Rūdos sav., idealiai tinkanti poilsiui ir gyvenimui ištisus metus" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/10/sodyba-1-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;sodyba-1-210x136.png&quot;,&quot;279&quot;:&quot;sodyba-1-279x220.png&quot;,&quot;357&quot;:&quot;sodyba-1-357x210.png&quot;,&quot;750&quot;:&quot;sodyba-1-750x430.png&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/parduodama-sodyba-kazlu-rudos-sav-idealiai-tinkanti-poilsiui-ir-gyvenimui-istisus-metus/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/parduodama-sodyba-kazlu-rudos-sav-idealiai-tinkanti-poilsiui-ir-gyvenimui-istisus-metus/" class="post-title post-url">
				Parduodama sodyba Kazlų Rūdos sav., idealiai tinkanti poilsiui ir gyvenimui ištisus&hellip;			</a>
		</h2>
		
	</article>
	<article class="post-41045 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  title="BMW susidūrė su krovininiu  automobiliu. Nukentėjo vyras" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/10/avarija2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;avarija2-210x136.jpg&quot;,&quot;279&quot;:&quot;avarija2-279x220.jpg&quot;,&quot;357&quot;:&quot;avarija2-357x210.jpg&quot;,&quot;750&quot;:&quot;avarija2-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/bmw-susidure-su-krovininiu-automobiliu-nukentejo-vyras/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/bmw-susidure-su-krovininiu-automobiliu-nukentejo-vyras/" class="post-title post-url">
				BMW susidūrė su krovininiu automobiliu. Nukentėjo vyras			</a>
		</h2>
		
	</article>
	<article class="post-41049 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  title="Vadovavimą „Arvi kalakutams“ perėmė V.Kučinskas" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/10/vidmantas-kucinskas-74315774-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;vidmantas-kucinskas-74315774-210x136.jpg&quot;,&quot;279&quot;:&quot;vidmantas-kucinskas-74315774-279x220.jpg&quot;,&quot;357&quot;:&quot;vidmantas-kucinskas-74315774-357x210.jpg&quot;,&quot;750&quot;:&quot;vidmantas-kucinskas-74315774-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/vadovavima-arvi-kalakutams-pereme-v-kucinskas/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/vadovavima-arvi-kalakutams-pereme-v-kucinskas/" class="post-title post-url">
				Vadovavimą „Arvi kalakutams“ perėmė V.Kučinskas			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_723955684 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"748fe87"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="723955684"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="723955684" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-513904910-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1958254462">
			<script>var bs_deferred_loading_bsd_1958254462 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"66f010b"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-513904910-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_361505925">
			<script>var bs_deferred_loading_bsd_361505925 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b028602"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-513904910-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1690226352">
			<script>var bs_deferred_loading_bsd_1690226352 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6ab99be"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-513904910-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1144884197">
			<script>var bs_deferred_loading_bsd_1144884197 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a33191a"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-513904910-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_326861288">
			<script>var bs_deferred_loading_bsd_326861288 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0be005d"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="http://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li id="menu-item-28369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="http://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/kategorija/sportas/"
					   data-target="#mtab-1171985788-24"
					   data-toggle="tab" aria-expanded="true"
					   class="term-24">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1171985788-28"
						   data-deferred-init="1560387438"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1171985788-27"
						   data-deferred-init="12244798"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1171985788-29"
						   data-deferred-init="1974475077"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1171985788-24">
							<div class="bs-pagination-wrapper main-term-24 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-41037 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="http://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  title="Savaitgalį „Sūduva“ susikaus su kartą šiame sezone jau įveikta Gardino „Olimpia“" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/10/STENDAS-SŪDUVA-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;STENDAS-S\u016aDUVA-210x136.jpg&quot;,&quot;279&quot;:&quot;STENDAS-S\u016aDUVA-279x220.jpg&quot;,&quot;357&quot;:&quot;STENDAS-S\u016aDUVA-357x210.jpg&quot;,&quot;750&quot;:&quot;STENDAS-S\u016aDUVA-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/savaitgali-suduva-susikaus-su-karta-siame-sezone-jau-iveikta-gardino-olimpia/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/savaitgali-suduva-susikaus-su-karta-siame-sezone-jau-iveikta-gardino-olimpia/" class="post-title post-url">
				Savaitgalį „Sūduva“ susikaus su kartą šiame sezone jau įveikta Gardino „Olimpia“			</a>
		</h2>
		
	</article>
	<article class="post-40920 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="http://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  title="Visuomenei pristatytoms LMKL ir NKL čempionų komandoms vėl keliami aukščiausi tikslai" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/10/DSC_9382-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;DSC_9382-210x136.jpg&quot;,&quot;279&quot;:&quot;DSC_9382-279x220.jpg&quot;,&quot;357&quot;:&quot;DSC_9382-357x210.jpg&quot;,&quot;750&quot;:&quot;DSC_9382-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/visuomenei-pristatytoms-lmkl-ir-nkl-cempionu-komandoms-vel-keliami-auksciausi-tikslai/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/visuomenei-pristatytoms-lmkl-ir-nkl-cempionu-komandoms-vel-keliami-auksciausi-tikslai/" class="post-title post-url">
				Visuomenei pristatytoms LMKL ir NKL čempionų komandoms vėl keliami aukščiausi tikslai			</a>
		</h2>
		
	</article>
	<article class="post-40828 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="http://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  title="LMKL sezono atidaryme dalyvavo ir „Sūduvos“ žaidėjos N. Skadaitė ir J. Matuzonytė" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/10/Skadaitė-Šakiuose-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Skadait\u0117-\u0160akiuose-210x136.png&quot;,&quot;279&quot;:&quot;Skadait\u0117-\u0160akiuose-279x220.png&quot;,&quot;357&quot;:&quot;Skadait\u0117-\u0160akiuose-357x210.png&quot;,&quot;750&quot;:&quot;Skadait\u0117-\u0160akiuose-750x430.png&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/40828-2/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/40828-2/" class="post-title post-url">
				LMKL sezono atidaryme dalyvavo ir „Sūduvos“ žaidėjos N. Skadaitė ir J. Matuzonytė			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-24 clearfix">
			<script>var bs_ajax_paginate_192413523 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"24"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"247cdd4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="192413523"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="192413523" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1171985788-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1560387438">
			<script>var bs_deferred_loading_bsd_1560387438 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"236a4b6"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1171985788-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_12244798">
			<script>var bs_deferred_loading_bsd_12244798 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"338be48"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1171985788-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1974475077">
			<script>var bs_deferred_loading_bsd_1974475077 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"096af6b"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="http://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bullhorn"></i>POLITIKA</a></li>
<li id="menu-item-28964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="http://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li id="menu-item-28444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="http://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-332128552-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-332128552-129"
						   data-deferred-init="346062344"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-332128552-126"
						   data-deferred-init="358109864"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-332128552-127"
						   data-deferred-init="583772814"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-332128552-131"
						   data-deferred-init="697972045"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-332128552-128"
						   data-deferred-init="257042884"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-332128552-125"
						   data-deferred-init="125185496"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-332128552-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-34903 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-131">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-131"><a href="http://suduvosgidas.lt/kategorija/verslas/teise-finansai/">Teisė-Finansai</a></span></div>				<a  title="„Justicija“ – teisinės paslaugos, buhalterinė apskaita, įmonių steigimas" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/03/justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-210x136.jpg&quot;,&quot;279&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-279x220.jpg&quot;,&quot;357&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-357x210.jpg&quot;,&quot;750&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/justicija-teisines-paslaugos-buhalterine-apskaita/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/justicija-teisines-paslaugos-buhalterine-apskaita/" class="post-title post-url">
				„Justicija“ – teisinės paslaugos, buhalterinė apskaita, įmonių steigimas			</a>
		</h2>
		
	</article>
	<article class="post-32498 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-125">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-125"><a href="http://suduvosgidas.lt/kategorija/verslas/statyba-remontas/">Statyba-Remontas</a></span></div>				<a  title="UAB „Žemkasta“" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/03/UAB-Zemkasta-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;UAB-Zemkasta-210x136.jpg&quot;,&quot;279&quot;:&quot;UAB-Zemkasta-279x220.jpg&quot;,&quot;357&quot;:&quot;UAB-Zemkasta-357x210.jpg&quot;,&quot;667&quot;:&quot;UAB-Zemkasta-667x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/uab-zemkasta/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/uab-zemkasta/" class="post-title post-url">
				UAB „Žemkasta“			</a>
		</h2>
		
	</article>
	<article class="post-32511 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-128">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-128"><a href="http://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/">Grožis-Sveikata</a></span></div>				<a  title="Grožio salonas „Vijola“" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/03/Vijola-grozio-paslaugos-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vijola-grozio-paslaugos-210x136.jpg&quot;,&quot;279&quot;:&quot;Vijola-grozio-paslaugos-279x220.jpg&quot;,&quot;357&quot;:&quot;Vijola-grozio-paslaugos-357x210.jpg&quot;,&quot;750&quot;:&quot;Vijola-grozio-paslaugos-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/grozio-salonas-vijola/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/grozio-salonas-vijola/" class="post-title post-url">
				Grožio salonas „Vijola“			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1115442325 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"dc73ac4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1115442325"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1115442325" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-332128552-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_346062344">
			<script>var bs_deferred_loading_bsd_346062344 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"f7208ac"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-332128552-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_358109864">
			<script>var bs_deferred_loading_bsd_358109864 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"43f57dc"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-332128552-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_583772814">
			<script>var bs_deferred_loading_bsd_583772814 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ea01c7d"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-332128552-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_697972045">
			<script>var bs_deferred_loading_bsd_697972045 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"606ce18"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-332128552-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_257042884">
			<script>var bs_deferred_loading_bsd_257042884 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"09cb2b2"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-332128552-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_125185496">
			<script>var bs_deferred_loading_bsd_125185496 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"06f4905"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-29233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="http://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-2048912001-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-2048912001-123"
						   data-deferred-init="1303410755"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-2048912001-122"
						   data-deferred-init="277489747"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-2048912001-38"
						   data-deferred-init="1624858552"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2048912001-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-40258 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="http://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Vilkaviškio miesto dvaras" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/09/vilkaviskiodvaras-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;vilkaviskiodvaras-210x136.jpg&quot;,&quot;279&quot;:&quot;vilkaviskiodvaras-279x220.jpg&quot;,&quot;357&quot;:&quot;vilkaviskiodvaras-357x210.jpg&quot;,&quot;600&quot;:&quot;vilkaviskiodvaras-600x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/vilkaviskio-miesto-dvaras/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/vilkaviskio-miesto-dvaras/" class="post-title post-url">
				Vilkaviškio miesto dvaras			</a>
		</h2>
		
	</article>
	<article class="post-39173 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="http://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Buktos pažintinio tako tęsinys &#8211; poilsiavietė" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/08/bukta-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;bukta-210x136.jpg&quot;,&quot;279&quot;:&quot;bukta-279x220.jpg&quot;,&quot;357&quot;:&quot;bukta-357x210.jpg&quot;,&quot;750&quot;:&quot;bukta-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/buktos-pazintinio-tako-tesinys-poilsiaviete/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/buktos-pazintinio-tako-tesinys-poilsiaviete/" class="post-title post-url">
				Buktos pažintinio tako tęsinys &#8211; poilsiavietė			</a>
		</h2>
		
	</article>
	<article class="post-38546 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="http://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Višakio Rūdos šaltinėlis" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/07/visakio_ruda1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;visakio_ruda1-210x136.jpg&quot;,&quot;279&quot;:&quot;visakio_ruda1-279x220.jpg&quot;,&quot;357&quot;:&quot;visakio_ruda1-357x210.jpg&quot;,&quot;500&quot;:&quot;visakio_ruda1-500x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/visakio-rudos-saltinelis/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/visakio-rudos-saltinelis/" class="post-title post-url">
				Višakio Rūdos šaltinėlis			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_263525923 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6257c2b"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="263525923"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="263525923" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2048912001-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1303410755">
			<script>var bs_deferred_loading_bsd_1303410755 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"7c920cb"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2048912001-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_277489747">
			<script>var bs_deferred_loading_bsd_277489747 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2412cd6"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2048912001-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1624858552">
			<script>var bs_deferred_loading_bsd_1624858552 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fc97d1a"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-29009" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-29009"><a href="http://suduvosgidas.lt/renginiai-2/"><i class="bf-icon  fa fa-calendar-check-o"></i>RENGINIAI</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
<div class="responsive-header clearfix light deferred-block-exclude">
	<div class="responsive-header-container clearfix">

		<div class="menu-container close">
			<span class="menu-handler">
				<span class="lines"></span>
			</span>

			<div class="menu-box clearfix"></div>
		</div><!-- .menu-container -->

		<div class="logo-container">
			<a href="http://suduvosgidas.lt/" itemprop="url" rel="home">
									<img src="http://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
					     alt="Sūduvos Gidas"  data-bsrjs="http://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />			</a>
		</div><!-- .logo-container -->

		<div class="search-container close">
			<span class="search-handler">
				<i class="fa fa-search"></i>
			</span>

			<div class="search-box clearfix">
				<form role="search" method="get" class="search-form clearfix" action="http://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
			</div>
		</div><!-- .search-container -->

	</div><!-- .responsive-header-container -->
</div><!-- .responsive-header -->
<div role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style" itemprop="breadcrumb"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li class="bf-breadcrumb-item"><a href="http://suduvosgidas.lt"><span >Pagrindinis</span></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="http://suduvosgidas.lt/kategorija/ziniosivykiai/"><span itemprop="name">ŽINIOS/ĮVYKIAI</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><p itemscope itemtype="http://schema.org/Thing" itemprop="item"><span itemprop="name">BMW susidūrė su krovininiu  automobiliu. Nukentėjo vyras</span><meta itemprop="image" content="http://suduvosgidas.lt/wp-content/uploads/2017/10/avarija2.jpg" /></p><meta itemprop="position" content="2" /></li></ul></div></div><div class="content-wrap">
	<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-41045" class="post-41045 post type-post status-publish format-standard has-post-thumbnail  category-ziniosivykiai single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">BMW susidūrė su krovininiu  automobiliu. Nukentėjo vyras</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-45"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2017-10-06T14:28:57+00:00">Atnaujinta <b>2017-10-06</b></time></span>
			<span class="views post-meta-views rank-0" data-bpv-post="41045"><i class="bf-icon  fa fa-eye"></i> 77</span><a href="http://suduvosgidas.lt/bmw-susidure-su-krovininiu-automobiliu-nukentejo-vyras/#respond" title="Komentuoti: “BMW susidūrė su krovininiu  automobiliu. Nukentėjo vyras”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="http://suduvosgidas.lt/wp-content/uploads/2017/10/avarija2.jpg"><img  alt="" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/10/avarija2-750x430.jpg">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p class="western" align="left"><span style="font-family: 'Times New Roman', serif;"><span style="font-size: medium;">2017-10-05 apie 19.23 val. gautas pranešimas, kad kelyje Kaunas-Marijampolė-Suvalkai, Marijampolės sav. prie Puskelnių k., įvyko eismo įvykis. Pirminiais duomenimis, lengvasis automobilis BMW galimai nesuvaldė automobilio ir išvažiavo į priešpriešinę eismo juostą. Apgadintas krovininis automobilis „Volvo FH“ su puspriekabe, kurį prieš eismo įvykį galimai vairavo blaivus Latvijos pilietis (g. 1966 m.), ir krovininis automobilis „Mercedes-benz“ su puspriekabe, kurį prieš eismo įvykį galimai vairavo blaivus Bosnijos ir Hercegovinos pilietis (g. 1996 m.), taip pat apgadintas lengvasis automobilis BMW530, kurį prieš eismo įvykį vairavo blaivus Marijampolės sav. gyventojas (g. 1995 m.). Į Marijampolės ligoninę išvežtas automobilio BMW keleivis (g. 1995 m.), kuriam nustatytas dešinio šlaunikaulio lūžimas, jis paguldytas į ligoninę. LR BK 281 str.</span></span></p>
<div id='gallery-1' class='gallery galleryid-41045 gallery-columns-3 gallery-size-large'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://suduvosgidas.lt/wp-content/uploads/2017/10/avarija1.jpg'><img width="1024" height="768" src="http://suduvosgidas.lt/wp-content/uploads/2017/10/avarija1-1024x768.jpg" class="attachment-large size-large" alt="" srcset="http://suduvosgidas.lt/wp-content/uploads/2017/10/avarija1-1024x768.jpg 1024w, http://suduvosgidas.lt/wp-content/uploads/2017/10/avarija1-600x450.jpg 600w, http://suduvosgidas.lt/wp-content/uploads/2017/10/avarija1-768x576.jpg 768w, http://suduvosgidas.lt/wp-content/uploads/2017/10/avarija1-86x64.jpg 86w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://suduvosgidas.lt/wp-content/uploads/2017/10/avarija2.jpg'><img width="1024" height="768" src="http://suduvosgidas.lt/wp-content/uploads/2017/10/avarija2-1024x768.jpg" class="attachment-large size-large" alt="" srcset="http://suduvosgidas.lt/wp-content/uploads/2017/10/avarija2-1024x768.jpg 1024w, http://suduvosgidas.lt/wp-content/uploads/2017/10/avarija2-600x450.jpg 600w, http://suduvosgidas.lt/wp-content/uploads/2017/10/avarija2-768x576.jpg 768w, http://suduvosgidas.lt/wp-content/uploads/2017/10/avarija2-86x64.jpg 86w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</div></figure>
		</div>

<p align="left"><em>Marijampolės AVPK informacija </em></p>
			</div>
					<div class="post-share single-post-share bottom-share clearfix">
			<a href="http://suduvosgidas.lt/bmw-susidure-su-krovininiu-automobiliu-nukentejo-vyras/#respond" class="post-share-btn post-share-btn-comments comments" title="Komentuoti: “BMW susidūrė su krovininiu  automobiliu. Nukentėjo vyras”"><i class="fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-0" data-bpv-post="41045"><i class="bf-icon  fa fa-eye"></i> <b class="number">77</b></span>			<div class="share-handler-wrap">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Dalintis</b>
										</span>
								<ul class="social-share-list clearfix">
					<li class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsuduvosgidas.lt%2Fbmw-susidure-su-krovininiu-automobiliu-nukentejo-vyras%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-facebook"></i></a></li><li class="social-item email"><a href="mailto:?subject=BMW susidūrė su krovininiu  automobiliu. Nukentėjo vyras&body=http%3A%2F%2Fsuduvosgidas.lt%2Fbmw-susidure-su-krovininiu-automobiliu-nukentejo-vyras%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-envelope-open"></i></a></li>				</ul>
				</div>		</div>
				</article>
			</div>
<div class="post-related">

	<h4 class="section-heading ">

					<span class="h-text related-posts-heading">Jums gali patikti</span>
		
	</h4>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-41049 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  title="Vadovavimą „Arvi kalakutams“ perėmė V.Kučinskas" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/10/vidmantas-kucinskas-74315774-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;vidmantas-kucinskas-74315774-210x136.jpg&quot;,&quot;279&quot;:&quot;vidmantas-kucinskas-74315774-279x220.jpg&quot;,&quot;357&quot;:&quot;vidmantas-kucinskas-74315774-357x210.jpg&quot;,&quot;750&quot;:&quot;vidmantas-kucinskas-74315774-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/vadovavima-arvi-kalakutams-pereme-v-kucinskas/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/vadovavima-arvi-kalakutams-pereme-v-kucinskas/" class="post-title post-url">
				Vadovavimą „Arvi kalakutams“ perėmė V.Kučinskas			</a>
		</h2>
		
	</article>
	<article class="post-40999 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  title="Paskelbta valstybės lygio ekstremali situacija" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/10/ekstremali-situacija-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ekstremali-situacija-210x136.jpg&quot;,&quot;279&quot;:&quot;ekstremali-situacija-279x220.jpg&quot;,&quot;357&quot;:&quot;ekstremali-situacija-357x210.jpg&quot;,&quot;750&quot;:&quot;ekstremali-situacija-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/paskelbta-valstybes-lygio-ekstremali-situacija/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/paskelbta-valstybes-lygio-ekstremali-situacija/" class="post-title post-url">
				Paskelbta valstybės lygio ekstremali situacija			</a>
		</h2>
		
	</article>
	<article class="post-40987 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  title="Daukšių miestelyje atsirado dingęs vyras" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/10/dingo-vyras-180x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;dingo-vyras-180x210.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/dauksiu-miestelyje-dingo-vyras/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/dauksiu-miestelyje-dingo-vyras/" class="post-title post-url">
				Daukšių miestelyje atsirado dingęs vyras			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_2007739373 = '{"query":{"paginate":"next_prev","count":3,"posts_per_page":"3","post__not_in":[41045],"ignore_sticky_posts":1,"category__in":[45]},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"d9f9af1"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2007739373"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2007739373" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-41045" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="section-heading" ><span class="h-text">Atsakyti</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bmw-susidure-su-krovininiu-automobiliu-nukentejo-vyras/#respond" style="display:none;">Atmesti atsakymą</a></small></h3>			<form action="http://suduvosgidas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>Jūsų el. paštas nebus skelbiamas.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Jūsų komentaras"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Vardas" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="El. paštas" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Komentuoti" /> <input type='hidden' name='comment_post_ID' value='41045' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="be96ec1e1b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="136"/></p>			</form>
			</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="better-ads-2" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-154-1571851892" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="154" data-type="code"><span id="bsac-154-1571851892-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-154-1571851892');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-154-1571851892-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1041703380687874" data-ad-slot="3379676747" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-154-1571851892-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1041703380687874" data-ad-slot="3379676747" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-154-1571851892-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1041703380687874" data-ad-slot="3379676747" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-154-1571851892-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1041703380687874" data-ad-slot="3379676747" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-text-listing-1-2" class=" widget-havent-icon widget-have-title primary-sidebar-widget widget widget_bs-text-listing-1">			<div class="pagination-animate    bs-listing
			bs-listing-listing-text-1 bs-listing-single-tab">
						<h3 class="section-heading main-term-33">

				
											<a href="http://suduvosgidas.lt/kategorija/idomu/" class="main-link">
							<span
								class="h-text main-term-33"> KARŠČIAUSIOS NAUJIENOS</span>
						</a>
					
				
			</h3>
					<div class="bs-pagination-wrapper main-term-33 more_btn bs-slider-first-item">
			<div class="listing listing-text listing-text-1 clearfix columns-1">
		<article class="post-41040 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-33">
		<div class="item-inner">
			<div class="term-badges floated"><span class="term-badge term-33"><a href="http://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div><h2 class="title">			<a href="http://suduvosgidas.lt/parduodama-sodyba-kazlu-rudos-sav-idealiai-tinkanti-poilsiui-ir-gyvenimui-istisus-metus/" class="post-title post-url">
				Parduodama sodyba Kazlų Rūdos sav., idealiai tinkanti&hellip;			</a>
			</h2>					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-10-06T16:35:46+00:00">prieš 10 val.</time></span>
				<a href="http://suduvosgidas.lt/parduodama-sodyba-kazlu-rudos-sav-idealiai-tinkanti-poilsiui-ir-gyvenimui-istisus-metus/#respond" title="Komentuoti: “Parduodama sodyba Kazlų Rūdos sav., idealiai tinkanti poilsiui ir gyvenimui ištisus metus”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</article>
	<article class="post-41045 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-45">
		<div class="item-inner">
			<div class="term-badges floated"><span class="term-badge term-45"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div><h2 class="title">			<a href="http://suduvosgidas.lt/bmw-susidure-su-krovininiu-automobiliu-nukentejo-vyras/" class="post-title post-url">
				BMW susidūrė su krovininiu automobiliu. Nukentėjo vyras			</a>
			</h2>					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-10-06T16:00:57+00:00">prieš 11 val.</time></span>
				<a href="http://suduvosgidas.lt/bmw-susidure-su-krovininiu-automobiliu-nukentejo-vyras/#respond" title="Komentuoti: “BMW susidūrė su krovininiu  automobiliu. Nukentėjo vyras”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</article>
	<article class="post-41049 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-45">
		<div class="item-inner">
			<div class="term-badges floated"><span class="term-badge term-45"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div><h2 class="title">			<a href="http://suduvosgidas.lt/vadovavima-arvi-kalakutams-pereme-v-kucinskas/" class="post-title post-url">
				Vadovavimą „Arvi kalakutams“ perėmė V.Kučinskas			</a>
			</h2>					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-10-06T15:37:30+00:00">prieš 11 val.</time></span>
				<a href="http://suduvosgidas.lt/vadovavima-arvi-kalakutams-pereme-v-kucinskas/#respond" title="Komentuoti: “Vadovavimą „Arvi kalakutams“ perėmė V.Kučinskas”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination more_btn main-term-33 clearfix">
			<script>var bs_ajax_paginate_1188537493 = '{"query":{"category":"-1,33,35,-15,32,24,-30,142,45","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","paginate":"more_btn","pagination-show-label":"0","columns":1,"override-listing-settings":"0","listing-settings":{"title-limit":"56","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"","date":"on","date-format":"readable","view":"0","share":"0","comment":"on","review":"on"}}},"type":"bs_listing","view":"Publisher_Text_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","query-main-term":"33","paginate":"more_btn","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"title-limit":"56","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"","date":"on","date-format":"readable","view":"0","share":"0","comment":"on","review":"on"}},"columns":1,"_bs_pagin_token":"1b1d1b2"}';</script>				<a  rel="next" class="btn-bs-pagination" data-id="1188537493"
				   title="Rodyti daugiau įrašų">
			<span class="loading" style="display: none;">
				<i class="fa fa-refresh fa-spin fa-fw"></i>
			</span>
			<span class="loading" style="display: none;">
				Kraunama ...			</span>

			<span class="loaded txt">
				Rodyti daugiau įrašų			</span>

			<span class="loaded icon">
				<i class="fa fa-caret-down" aria-hidden="true"></i>
			</span>

			<span class="no-more" style="display: none;">
				Daugiau įrašų nėra 
			</span>

				</a>

				</div>			</div>
			</div><div id="evcalwidget-3" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget EvcalWidget"><div id='evcal_widget' class='evo_widget'><div id='evcal_calendar_RENGINIAI' class='ajde_evcal_calendar  ul' ><div class='evo-data' data-cyear="2017" data-cmonth="10" data-runajax="1" data-evc_open="0" data-cal_ver="2.5.1" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="18" data-mapiconurl="" data-ev_cnt="0" data-show_limit="no" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="0" data-rtl="no"  ></div><div id='evcal_head' class='calendar_header ' ><div class='cal_arguments' style='display:none' data-hide_past="yes" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-evc_open="no" data-show_limit="no" data-etc_override="no" data-show_limit_redir="0" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" data-ux_val="0" ></div><div class='clear'></div></div><div class='evcal_month_line'><p>spalis </p></div><div id='evcal_list' class='eventon_events_list'><div id="event_36388" class="eventon_list_event  event" data-event_id="36388" data-time="1483257600-1513962000" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="http://suduvosgidas.lt/events/leidiniu-paroda-kalba-tobuleja-kartu-su-kultura/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-1-1"></time>
							<time itemprop="endDate" datetime="2017-12-22"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Marijampolės Petro Kriaučiūno viešoji biblioteka Draugystės padalinys</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Draugystės g. 5, Marijampolė </item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_148325760036388" class="desc_trig mul_val evcal_list_a" data-ux_val="1" ><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='sausis' data-syr='2017'><em class='evo_date' ><span class="start">1<em>sau</em></span><span class="end"> - 22<em>gru</em></span></em><span class='evo_time'><span class='start'>08:00</span><em class='evo_day end'>gru 22</em><span class='end'>- 17:00</span></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="54.5530211,23.3479516"  data-location_address="Draugystės g. 5, Marijampolė " data-location_type="lonlat" data-location_name="Marijampolės Petro Kriaučiūno viešoji biblioteka Draugystės padalinys" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Leidinių paroda "Kalba tobulėja kartu su kultūra"</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Nemokamas</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='http://suduvosgidas.lt/wp-content/uploads/2017/06/Draugystės-padalinys-1.jpg'/></div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Laikas</h3><p>Sausis 1 (Sekmadienis) 08:00 - Gruodis 22 (Penktadienis) 17:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='175'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Vieta</h3><p class='evo_location_name'>Marijampolės Petro Kriaučiūno viešoji biblioteka Draugystės padalinys</p><p>Draugystės g. 5, Marijampolė </p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='http://suduvosgidas.lt/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=36388&amp;sunix=1483257600&amp;eunix=1513962000&amp;loca=Draugystės g. 5, Marijampolė &amp;locn=Marijampolės Petro Kriaučiūno viešoji biblioteka Draugystės padalinys' class='evo_ics_nCal' title='Pridėti prie savo kalendoriaus'>Kalendorius</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Leidini%C5%B3+paroda+%22Kalba+tobul%C4%97ja+kartu+su+kult%C5%ABra%22&amp;dates=20170101T050000Z/20171222T140000Z&amp;details=Leidini%C5%B3+paroda+%22Kalba+tobul%C4%97ja+kartu+su+kult%C5%ABra%22&amp;location=Marijampol%C4%97s+Petro+Kriau%C4%8Di%C5%ABno+vie%C5%A1oji+biblioteka+Draugyst%C4%97s+padalinys - Draugyst%C4%97s+g.+5%2C+Marijampol%C4%97+' target='_blank' class='evo_ics_gCal' title='Pridėti prie google kalendoriaus'>Google Kalendorius</a></p>	
							</div>						</div>
						</div><div class='clear end'></div></div><div id="event_40664" class="eventon_list_event  event" data-event_id="40664" data-time="1507370400-1507420200" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="http://suduvosgidas.lt/events/derliaus-svente-suduvos-kraite-2017/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-10-7"></time>
							<time itemprop="endDate" datetime="2017-10-7"></time></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_150737040040664" class="desc_trig sin_val evcal_list_a" data-ux_val="1" ><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='spalis' data-syr='2017'><em class='evo_date' ><span class="start">7<em>spa</em></span></em><span class='evo_time'><span class='start'>10:00</span></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Derliaus šventė "Sūduvos kraitė 2017"</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Nemokamas </span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='http://suduvosgidas.lt/wp-content/uploads/2017/09/20170925-derlius-geras-12428.jpg'/></div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Laikas</h3><p>(šeštadienis) 10:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='179'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Vieta</h3><p class='evo_location_name'>J.Basanavičiaus aikštė, Marijampolė</p><p></p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='http://suduvosgidas.lt/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=40664&amp;sunix=1507370400&amp;eunix=1507420200&amp;loca=&amp;locn=J.Basanavičiaus aikštė, Marijampolė' class='evo_ics_nCal' title='Pridėti prie savo kalendoriaus'>Kalendorius</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Derliaus+%C5%A1vent%C4%97+%22S%C5%ABduvos+krait%C4%97+2017%22&amp;dates=20171007T070000Z/20171007T205000Z&amp;details=Derliaus+%C5%A1vent%C4%97+%22S%C5%ABduvos+krait%C4%97+2017%22&amp;location=J.Basanavi%C4%8Diaus+aik%C5%A1t%C4%97%2C+Marijampol%C4%97 - ' target='_blank' class='evo_ics_gCal' title='Pridėti prie google kalendoriaus'>Google Kalendorius</a></p>	
							</div>						</div>
						</div><div class='clear end'></div></div><div id="event_40872" class="eventon_list_event  event" data-event_id="40872" data-time="1507384800-1507420200" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="http://suduvosgidas.lt/events/menininku-kurybos-paroda-baltas-kambarys-sienos-be-tapetu/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-10-7"></time>
							<time itemprop="endDate" datetime="2017-10-7"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Meilės Lukšienės švietimo centras</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">P. Butlerienės g. 5</item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_150738480040872" class="desc_trig sin_val evcal_list_a" data-ux_val="1" ><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='spalis' data-syr='2017'><em class='evo_date' ><span class="start">7<em>spa</em></span></em><span class='evo_time'><span class='start'>14:00</span></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="54.5561404,23.3516267"  data-location_address="P. Butlerienės g. 5" data-location_type="lonlat" data-location_name="Meilės Lukšienės švietimo centras" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Menininkų kūrybos paroda "Baltas kambarys. Sienos be tapetų"</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Nemokamas </span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Laikas</h3><p>(šeštadienis) 14:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='161'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Vieta</h3><p class='evo_location_name'>Meilės Lukšienės švietimo centras</p><p>P. Butlerienės g. 5</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='http://suduvosgidas.lt/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=40872&amp;sunix=1507384800&amp;eunix=1507420200&amp;loca=P. Butlerienės g. 5&amp;locn=Meilės Lukšienės švietimo centras' class='evo_ics_nCal' title='Pridėti prie savo kalendoriaus'>Kalendorius</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Meninink%C5%B3+k%C5%ABrybos+paroda+%22Baltas+kambarys.+Sienos+be+tapet%C5%B3%22&amp;dates=20171007T110000Z/20171007T205000Z&amp;details=Meninink%C5%B3+k%C5%ABrybos+paroda+%22Baltas+kambarys.+Sienos+be+tapet%C5%B3%22&amp;location=Meil%C4%97s+Luk%C5%A1ien%C4%97s+%C5%A1vietimo+centras - P.+Butlerien%C4%97s+g.+5' target='_blank' class='evo_ics_gCal' title='Pridėti prie google kalendoriaus'>Google Kalendorius</a></p>	
							</div>						</div>
						</div><div class='clear end'></div></div><div id="event_40873" class="eventon_list_event  event" data-event_id="40873" data-time="1507744800-1507765800" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="http://suduvosgidas.lt/events/zilvino-zvagulio-koncertas-zemaitiska-enciklopedija-su-gyvo-garso-grupe/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-10-11"></time>
							<time itemprop="endDate" datetime="2017-10-11"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Marijampolės kultūros centras</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Vilkaviškio g. 2, Marijampolė</item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_150774480040873" class="desc_trig sin_val evcal_list_a" data-ux_val="1" ><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='spalis' data-syr='2017'><em class='evo_date' ><span class="start">11<em>spa</em></span></em><span class='evo_time'><span class='start'>18:00</span></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="54.5584429,23.3491859"  data-location_address="Vilkaviškio g. 2, Marijampolė" data-location_type="lonlat" data-location_name="Marijampolės kultūros centras" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Žilvino Žvagulio koncertas "Žemaitiška enciklopedija" su gyvo garso grupe</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Mokamas </span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='http://suduvosgidas.lt/wp-content/uploads/2017/10/Marijanmpolės-kultūros-centras.jpg'/></div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Laikas</h3><p>(Trečiadienis) 18:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='50'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Vieta</h3><p class='evo_location_name'>Marijampolės kultūros centras</p><p>Vilkaviškio g. 2, Marijampolė</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='http://suduvosgidas.lt/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=40873&amp;sunix=1507744800&amp;eunix=1507765800&amp;loca=Vilkaviškio g. 2, Marijampolė&amp;locn=Marijampolės kultūros centras' class='evo_ics_nCal' title='Pridėti prie savo kalendoriaus'>Kalendorius</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=%C5%BDilvino+%C5%BDvagulio+koncertas+%22%C5%BDemaiti%C5%A1ka+enciklopedija%22+su+gyvo+garso+grupe&amp;dates=20171011T150000Z/20171011T205000Z&amp;details=%C5%BDilvino+%C5%BDvagulio+koncertas+%22%C5%BDemaiti%C5%A1ka+enciklopedija%22+su+gyvo+garso+grupe&amp;location=Marijampol%C4%97s+kult%C5%ABros+centras - Vilkavi%C5%A1kio+g.+2%2C+Marijampol%C4%97' target='_blank' class='evo_ics_gCal' title='Pridėti prie google kalendoriaus'>Google Kalendorius</a></p>	
							</div>						</div>
						</div><div class='clear end'></div></div><div id="event_40874" class="eventon_list_event  event" data-event_id="40874" data-time="1507831200-1507852200" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="http://suduvosgidas.lt/events/cirko-sou-visai-seimai-troliu-nuotykiai/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-10-12"></time>
							<time itemprop="endDate" datetime="2017-10-12"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Marijampolės kultūros centras</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Vilkaviškio g. 2, Marijampolė</item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_150783120040874" class="desc_trig sin_val evcal_list_a" data-ux_val="1" ><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='spalis' data-syr='2017'><em class='evo_date' ><span class="start">12<em>spa</em></span></em><span class='evo_time'><span class='start'>18:00</span></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="54.5584429,23.3491859"  data-location_address="Vilkaviškio g. 2, Marijampolė" data-location_type="lonlat" data-location_name="Marijampolės kultūros centras" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Cirko šou visai šeimai "Trolių nuotykiai"</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Mokamas </span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='http://suduvosgidas.lt/wp-content/uploads/2017/10/Marijanmpolės-kultūros-centras.jpg'/></div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Laikas</h3><p>(Ketvirtadienis) 18:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='50'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Vieta</h3><p class='evo_location_name'>Marijampolės kultūros centras</p><p>Vilkaviškio g. 2, Marijampolė</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='http://suduvosgidas.lt/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=40874&amp;sunix=1507831200&amp;eunix=1507852200&amp;loca=Vilkaviškio g. 2, Marijampolė&amp;locn=Marijampolės kultūros centras' class='evo_ics_nCal' title='Pridėti prie savo kalendoriaus'>Kalendorius</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Cirko+%C5%A1ou+visai+%C5%A1eimai+%22Troli%C5%B3+nuotykiai%22&amp;dates=20171012T150000Z/20171012T205000Z&amp;details=Cirko+%C5%A1ou+visai+%C5%A1eimai+%22Troli%C5%B3+nuotykiai%22&amp;location=Marijampol%C4%97s+kult%C5%ABros+centras - Vilkavi%C5%A1kio+g.+2%2C+Marijampol%C4%97' target='_blank' class='evo_ics_gCal' title='Pridėti prie google kalendoriaus'>Google Kalendorius</a></p>	
							</div>						</div>
						</div><div class='clear end'></div></div><div id="event_40907" class="eventon_list_event  event" data-event_id="40907" data-time="1508342400-1508370600" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="http://suduvosgidas.lt/events/kuriancios-bendruomenes-kurybos-paroda-dovana-mokyklai/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-10-18"></time>
							<time itemprop="endDate" datetime="2017-10-18"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Marijampolės kultūros centras</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Vilkaviškio g. 2, Marijampolė</item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_150834240040907" class="desc_trig sin_val evcal_list_a" data-ux_val="1" ><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='spalis' data-syr='2017'><em class='evo_date' ><span class="start">18<em>spa</em></span></em><span class='evo_time'><span class='start'>16:00</span></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="54.5584429,23.3491859"  data-location_address="Vilkaviškio g. 2, Marijampolė" data-location_type="lonlat" data-location_name="Marijampolės kultūros centras" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Kuriančios bendruomenės kūrybos paroda "Dovana mokyklai"</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Nemokamas </span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='http://suduvosgidas.lt/wp-content/uploads/2017/10/Marijanmpolės-kultūros-centras.jpg'/></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Renginio detalės</h3><p>Skirta Šaltinio pagrindinės mokyklos 25-mečiui</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Renginio detalės</h3><div class='eventon_desc_in' itemprop='description'>
									<p>Skirta Šaltinio pagrindinės mokyklos 25-mečiui</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Laikas</h3><p>(Trečiadienis) 16:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='50'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Vieta</h3><p class='evo_location_name'>Marijampolės kultūros centras</p><p>Vilkaviškio g. 2, Marijampolė</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='http://suduvosgidas.lt/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=40907&amp;sunix=1508342400&amp;eunix=1508370600&amp;loca=Vilkaviškio g. 2, Marijampolė&amp;locn=Marijampolės kultūros centras' class='evo_ics_nCal' title='Pridėti prie savo kalendoriaus'>Kalendorius</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Kurian%C4%8Dios+bendruomen%C4%97s+k%C5%ABrybos+paroda+%22Dovana+mokyklai%22&amp;dates=20171018T130000Z/20171018T205000Z&amp;details=Skirta+%C5%A0altinio+pagrindin%C4%97s+mokyklos+25-me%C4%8Diui&amp;location=Marijampol%C4%97s+kult%C5%ABros+centras - Vilkavi%C5%A1kio+g.+2%2C+Marijampol%C4%97' target='_blank' class='evo_ics_gCal' title='Pridėti prie google kalendoriaus'>Google Kalendorius</a></p>	
							</div>						</div>
						</div><div class='clear end'></div></div><div id="event_40908" class="eventon_list_event  event" data-event_id="40908" data-time="1508436000-1508443200" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="http://suduvosgidas.lt/events/naktisokiai-visai-seimai-su-folkloro-ansambliu-zibinycia/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-10-19"></time>
							<time itemprop="endDate" datetime="2017-10-19"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Marijampolės kultūros centras</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Vilkaviškio g. 2, Marijampolė</item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_150843600040908" class="desc_trig sin_val evcal_list_a" data-ux_val="1" ><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='spalis' data-syr='2017'><em class='evo_date' ><span class="start">19<em>spa</em></span></em><span class='evo_time'><span class='start'>18:00</span><span class='end'>- 20:00</span></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="54.5584429,23.3491859"  data-location_address="Vilkaviškio g. 2, Marijampolė" data-location_type="lonlat" data-location_name="Marijampolės kultūros centras" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Naktišokiai visai šeimai su folkloro ansambliu Žibinyčia"</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Nemokamas </span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='http://suduvosgidas.lt/wp-content/uploads/2017/10/Marijanmpolės-kultūros-centras.jpg'/></div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Laikas</h3><p>(Ketvirtadienis) 18:00 - 20:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='50'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Vieta</h3><p class='evo_location_name'>Marijampolės kultūros centras</p><p>Vilkaviškio g. 2, Marijampolė</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='http://suduvosgidas.lt/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=40908&amp;sunix=1508436000&amp;eunix=1508443200&amp;loca=Vilkaviškio g. 2, Marijampolė&amp;locn=Marijampolės kultūros centras' class='evo_ics_nCal' title='Pridėti prie savo kalendoriaus'>Kalendorius</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Nakti%C5%A1okiai+visai+%C5%A1eimai+su+folkloro+ansambliu+%C5%BDibiny%C4%8Dia%22&amp;dates=20171019T150000Z/20171019T170000Z&amp;details=Nakti%C5%A1okiai+visai+%C5%A1eimai+su+folkloro+ansambliu+%C5%BDibiny%C4%8Dia%22&amp;location=Marijampol%C4%97s+kult%C5%ABros+centras - Vilkavi%C5%A1kio+g.+2%2C+Marijampol%C4%97' target='_blank' class='evo_ics_gCal' title='Pridėti prie google kalendoriaus'>Google Kalendorius</a></p>	
							</div>						</div>
						</div><div class='clear end'></div></div><div id="event_40909" class="eventon_list_event  event" data-event_id="40909" data-time="1508500800-1508543400" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="http://suduvosgidas.lt/events/respublikinis-menu-festivalis-auksinis-ruduo-bei-kurybos-darbu-paroda/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-10-20"></time>
							<time itemprop="endDate" datetime="2017-10-20"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Marijampolės kultūros centras</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Vilkaviškio g. 2, Marijampolė</item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_150850080040909" class="desc_trig sin_val evcal_list_a" data-ux_val="1" ><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='spalis' data-syr='2017'><em class='evo_date' ><span class="start">20<em>spa</em></span></em><span class='evo_time'><span class='start'>12:00</span></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="54.5584429,23.3491859"  data-location_address="Vilkaviškio g. 2, Marijampolė" data-location_type="lonlat" data-location_name="Marijampolės kultūros centras" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Respublikinis menų festivalis "Auksinis ruduo" bei kūrybos darbų paroda</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Nemokamas </span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='http://suduvosgidas.lt/wp-content/uploads/2017/10/Marijanmpolės-kultūros-centras.jpg'/></div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Laikas</h3><p>(Penktadienis) 12:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='50'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Vieta</h3><p class='evo_location_name'>Marijampolės kultūros centras</p><p>Vilkaviškio g. 2, Marijampolė</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='http://suduvosgidas.lt/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=40909&amp;sunix=1508500800&amp;eunix=1508543400&amp;loca=Vilkaviškio g. 2, Marijampolė&amp;locn=Marijampolės kultūros centras' class='evo_ics_nCal' title='Pridėti prie savo kalendoriaus'>Kalendorius</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Respublikinis+men%C5%B3+festivalis+%22Auksinis+ruduo%22+bei+k%C5%ABrybos+darb%C5%B3+paroda&amp;dates=20171020T090000Z/20171020T205000Z&amp;details=Respublikinis+men%C5%B3+festivalis+%22Auksinis+ruduo%22+bei+k%C5%ABrybos+darb%C5%B3+paroda&amp;location=Marijampol%C4%97s+kult%C5%ABros+centras - Vilkavi%C5%A1kio+g.+2%2C+Marijampol%C4%97' target='_blank' class='evo_ics_gCal' title='Pridėti prie google kalendoriaus'>Google Kalendorius</a></p>	
							</div>						</div>
						</div><div class='clear end'></div></div><div id="event_40910" class="eventon_list_event  event" data-event_id="40910" data-time="1508522400-1508543400" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="http://suduvosgidas.lt/events/romo-dambrausko-ir-grupes-koncertas/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-10-20"></time>
							<time itemprop="endDate" datetime="2017-10-20"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Marijampolės kultūros centras</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Vilkaviškio g. 2, Marijampolė</item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_150852240040910" class="desc_trig sin_val evcal_list_a" data-ux_val="1" ><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='spalis' data-syr='2017'><em class='evo_date' ><span class="start">20<em>spa</em></span></em><span class='evo_time'><span class='start'>18:00</span></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="54.5584429,23.3491859"  data-location_address="Vilkaviškio g. 2, Marijampolė" data-location_type="lonlat" data-location_name="Marijampolės kultūros centras" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Romo Dambrausko ir grupės koncertas</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Mokamas </span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='http://suduvosgidas.lt/wp-content/uploads/2017/10/Marijanmpolės-kultūros-centras.jpg'/></div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Laikas</h3><p>(Penktadienis) 18:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='50'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Vieta</h3><p class='evo_location_name'>Marijampolės kultūros centras</p><p>Vilkaviškio g. 2, Marijampolė</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='http://suduvosgidas.lt/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=40910&amp;sunix=1508522400&amp;eunix=1508543400&amp;loca=Vilkaviškio g. 2, Marijampolė&amp;locn=Marijampolės kultūros centras' class='evo_ics_nCal' title='Pridėti prie savo kalendoriaus'>Kalendorius</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Romo+Dambrausko+ir+grup%C4%97s+koncertas&amp;dates=20171020T150000Z/20171020T205000Z&amp;details=Romo+Dambrausko+ir+grup%C4%97s+koncertas&amp;location=Marijampol%C4%97s+kult%C5%ABros+centras - Vilkavi%C5%A1kio+g.+2%2C+Marijampol%C4%97' target='_blank' class='evo_ics_gCal' title='Pridėti prie google kalendoriaus'>Google Kalendorius</a></p>	
							</div>						</div>
						</div><div class='clear end'></div></div><div id="event_40911" class="eventon_list_event  event" data-event_id="40911" data-time="1508590800-1508629800" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="http://suduvosgidas.lt/events/paroda-dailes-megeju-menas/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-10-21"></time>
							<time itemprop="endDate" datetime="2017-10-21"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Marijampolės kultūros centras</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Vilkaviškio g. 2, Marijampolė</item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_150859080040911" class="desc_trig sin_val evcal_list_a" data-ux_val="1" ><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='spalis' data-syr='2017'><em class='evo_date' ><span class="start">21<em>spa</em></span></em><span class='evo_time'><span class='start'>13:00</span></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="54.5584429,23.3491859"  data-location_address="Vilkaviškio g. 2, Marijampolė" data-location_type="lonlat" data-location_name="Marijampolės kultūros centras" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Paroda "Dailės mėgėjų menas"</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Nemokamas </span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='http://suduvosgidas.lt/wp-content/uploads/2017/10/Marijanmpolės-kultūros-centras.jpg'/></div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Laikas</h3><p>(šeštadienis) 13:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='50'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Vieta</h3><p class='evo_location_name'>Marijampolės kultūros centras</p><p>Vilkaviškio g. 2, Marijampolė</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='http://suduvosgidas.lt/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=40911&amp;sunix=1508590800&amp;eunix=1508629800&amp;loca=Vilkaviškio g. 2, Marijampolė&amp;locn=Marijampolės kultūros centras' class='evo_ics_nCal' title='Pridėti prie savo kalendoriaus'>Kalendorius</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Paroda+%22Dail%C4%97s+m%C4%97g%C4%97j%C5%B3+menas%22&amp;dates=20171021T100000Z/20171021T205000Z&amp;details=Paroda+%22Dail%C4%97s+m%C4%97g%C4%97j%C5%B3+menas%22&amp;location=Marijampol%C4%97s+kult%C5%ABros+centras - Vilkavi%C5%A1kio+g.+2%2C+Marijampol%C4%97' target='_blank' class='evo_ics_gCal' title='Pridėti prie google kalendoriaus'>Google Kalendorius</a></p>	
							</div>						</div>
						</div><div class='clear end'></div></div></div><div class='clear'></div></div><!-- ajde_evcal_calendar--></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
</div><!-- .content-wrap -->

	<footer id="site-footer" class="site-footer">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="http://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-585659739-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-585659739-41"
						   data-deferred-init="63180914"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-585659739-42"
						   data-deferred-init="765819755"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-585659739-40"
						   data-deferred-init="1668286419"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-585659739-39"
						   data-deferred-init="1343876602"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-585659739-43"
						   data-deferred-init="1742570871"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-585659739-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-41040 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="http://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  title="Parduodama sodyba Kazlų Rūdos sav., idealiai tinkanti poilsiui ir gyvenimui ištisus metus" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/10/sodyba-1-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;sodyba-1-210x136.png&quot;,&quot;279&quot;:&quot;sodyba-1-279x220.png&quot;,&quot;357&quot;:&quot;sodyba-1-357x210.png&quot;,&quot;750&quot;:&quot;sodyba-1-750x430.png&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/parduodama-sodyba-kazlu-rudos-sav-idealiai-tinkanti-poilsiui-ir-gyvenimui-istisus-metus/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/parduodama-sodyba-kazlu-rudos-sav-idealiai-tinkanti-poilsiui-ir-gyvenimui-istisus-metus/" class="post-title post-url">
				Parduodama sodyba Kazlų Rūdos sav., idealiai tinkanti poilsiui ir gyvenimui ištisus&hellip;			</a>
		</h2>
		
	</article>
	<article class="post-41045 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  title="BMW susidūrė su krovininiu  automobiliu. Nukentėjo vyras" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/10/avarija2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;avarija2-210x136.jpg&quot;,&quot;279&quot;:&quot;avarija2-279x220.jpg&quot;,&quot;357&quot;:&quot;avarija2-357x210.jpg&quot;,&quot;750&quot;:&quot;avarija2-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/bmw-susidure-su-krovininiu-automobiliu-nukentejo-vyras/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/bmw-susidure-su-krovininiu-automobiliu-nukentejo-vyras/" class="post-title post-url">
				BMW susidūrė su krovininiu automobiliu. Nukentėjo vyras			</a>
		</h2>
		
	</article>
	<article class="post-41049 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  title="Vadovavimą „Arvi kalakutams“ perėmė V.Kučinskas" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/10/vidmantas-kucinskas-74315774-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;vidmantas-kucinskas-74315774-210x136.jpg&quot;,&quot;279&quot;:&quot;vidmantas-kucinskas-74315774-279x220.jpg&quot;,&quot;357&quot;:&quot;vidmantas-kucinskas-74315774-357x210.jpg&quot;,&quot;750&quot;:&quot;vidmantas-kucinskas-74315774-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/vadovavima-arvi-kalakutams-pereme-v-kucinskas/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/vadovavima-arvi-kalakutams-pereme-v-kucinskas/" class="post-title post-url">
				Vadovavimą „Arvi kalakutams“ perėmė V.Kučinskas			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_736592515 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"748fe87"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="736592515"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="736592515" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-585659739-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_63180914">
			<script>var bs_deferred_loading_bsd_63180914 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"66f010b"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-585659739-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_765819755">
			<script>var bs_deferred_loading_bsd_765819755 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b028602"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-585659739-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1668286419">
			<script>var bs_deferred_loading_bsd_1668286419 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6ab99be"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-585659739-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1343876602">
			<script>var bs_deferred_loading_bsd_1343876602 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a33191a"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-585659739-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1742570871">
			<script>var bs_deferred_loading_bsd_1742570871 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0be005d"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="http://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="http://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/kategorija/sportas/"
					   data-target="#mtab-1605713619-24"
					   data-toggle="tab" aria-expanded="true"
					   class="term-24">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1605713619-28"
						   data-deferred-init="1941093644"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1605713619-27"
						   data-deferred-init="1645986120"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1605713619-29"
						   data-deferred-init="1505210210"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1605713619-24">
							<div class="bs-pagination-wrapper main-term-24 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-41037 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="http://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  title="Savaitgalį „Sūduva“ susikaus su kartą šiame sezone jau įveikta Gardino „Olimpia“" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/10/STENDAS-SŪDUVA-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;STENDAS-S\u016aDUVA-210x136.jpg&quot;,&quot;279&quot;:&quot;STENDAS-S\u016aDUVA-279x220.jpg&quot;,&quot;357&quot;:&quot;STENDAS-S\u016aDUVA-357x210.jpg&quot;,&quot;750&quot;:&quot;STENDAS-S\u016aDUVA-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/savaitgali-suduva-susikaus-su-karta-siame-sezone-jau-iveikta-gardino-olimpia/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/savaitgali-suduva-susikaus-su-karta-siame-sezone-jau-iveikta-gardino-olimpia/" class="post-title post-url">
				Savaitgalį „Sūduva“ susikaus su kartą šiame sezone jau įveikta Gardino „Olimpia“			</a>
		</h2>
		
	</article>
	<article class="post-40920 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="http://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  title="Visuomenei pristatytoms LMKL ir NKL čempionų komandoms vėl keliami aukščiausi tikslai" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/10/DSC_9382-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;DSC_9382-210x136.jpg&quot;,&quot;279&quot;:&quot;DSC_9382-279x220.jpg&quot;,&quot;357&quot;:&quot;DSC_9382-357x210.jpg&quot;,&quot;750&quot;:&quot;DSC_9382-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/visuomenei-pristatytoms-lmkl-ir-nkl-cempionu-komandoms-vel-keliami-auksciausi-tikslai/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/visuomenei-pristatytoms-lmkl-ir-nkl-cempionu-komandoms-vel-keliami-auksciausi-tikslai/" class="post-title post-url">
				Visuomenei pristatytoms LMKL ir NKL čempionų komandoms vėl keliami aukščiausi tikslai			</a>
		</h2>
		
	</article>
	<article class="post-40828 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="http://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  title="LMKL sezono atidaryme dalyvavo ir „Sūduvos“ žaidėjos N. Skadaitė ir J. Matuzonytė" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/10/Skadaitė-Šakiuose-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Skadait\u0117-\u0160akiuose-210x136.png&quot;,&quot;279&quot;:&quot;Skadait\u0117-\u0160akiuose-279x220.png&quot;,&quot;357&quot;:&quot;Skadait\u0117-\u0160akiuose-357x210.png&quot;,&quot;750&quot;:&quot;Skadait\u0117-\u0160akiuose-750x430.png&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/40828-2/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/40828-2/" class="post-title post-url">
				LMKL sezono atidaryme dalyvavo ir „Sūduvos“ žaidėjos N. Skadaitė ir J. Matuzonytė			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-24 clearfix">
			<script>var bs_ajax_paginate_1691495128 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"24"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"247cdd4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1691495128"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1691495128" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1605713619-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1941093644">
			<script>var bs_deferred_loading_bsd_1941093644 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"236a4b6"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1605713619-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1645986120">
			<script>var bs_deferred_loading_bsd_1645986120 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"338be48"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1605713619-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1505210210">
			<script>var bs_deferred_loading_bsd_1505210210 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"096af6b"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="http://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bullhorn"></i>POLITIKA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="http://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="http://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-2009721023-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-2009721023-129"
						   data-deferred-init="327577625"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-2009721023-126"
						   data-deferred-init="1602764816"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-2009721023-127"
						   data-deferred-init="367864164"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-2009721023-131"
						   data-deferred-init="1851434733"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-2009721023-128"
						   data-deferred-init="1832234010"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-2009721023-125"
						   data-deferred-init="623411722"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2009721023-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-34903 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-131">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-131"><a href="http://suduvosgidas.lt/kategorija/verslas/teise-finansai/">Teisė-Finansai</a></span></div>				<a  title="„Justicija“ – teisinės paslaugos, buhalterinė apskaita, įmonių steigimas" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/03/justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-210x136.jpg&quot;,&quot;279&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-279x220.jpg&quot;,&quot;357&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-357x210.jpg&quot;,&quot;750&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/justicija-teisines-paslaugos-buhalterine-apskaita/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/justicija-teisines-paslaugos-buhalterine-apskaita/" class="post-title post-url">
				„Justicija“ – teisinės paslaugos, buhalterinė apskaita, įmonių steigimas			</a>
		</h2>
		
	</article>
	<article class="post-32498 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-125">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-125"><a href="http://suduvosgidas.lt/kategorija/verslas/statyba-remontas/">Statyba-Remontas</a></span></div>				<a  title="UAB „Žemkasta“" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/03/UAB-Zemkasta-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;UAB-Zemkasta-210x136.jpg&quot;,&quot;279&quot;:&quot;UAB-Zemkasta-279x220.jpg&quot;,&quot;357&quot;:&quot;UAB-Zemkasta-357x210.jpg&quot;,&quot;667&quot;:&quot;UAB-Zemkasta-667x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/uab-zemkasta/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/uab-zemkasta/" class="post-title post-url">
				UAB „Žemkasta“			</a>
		</h2>
		
	</article>
	<article class="post-32511 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-128">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-128"><a href="http://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/">Grožis-Sveikata</a></span></div>				<a  title="Grožio salonas „Vijola“" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/03/Vijola-grozio-paslaugos-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vijola-grozio-paslaugos-210x136.jpg&quot;,&quot;279&quot;:&quot;Vijola-grozio-paslaugos-279x220.jpg&quot;,&quot;357&quot;:&quot;Vijola-grozio-paslaugos-357x210.jpg&quot;,&quot;750&quot;:&quot;Vijola-grozio-paslaugos-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/grozio-salonas-vijola/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/grozio-salonas-vijola/" class="post-title post-url">
				Grožio salonas „Vijola“			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1955972616 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"dc73ac4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1955972616"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1955972616" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2009721023-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_327577625">
			<script>var bs_deferred_loading_bsd_327577625 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"f7208ac"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2009721023-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1602764816">
			<script>var bs_deferred_loading_bsd_1602764816 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"43f57dc"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2009721023-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_367864164">
			<script>var bs_deferred_loading_bsd_367864164 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ea01c7d"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2009721023-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1851434733">
			<script>var bs_deferred_loading_bsd_1851434733 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"606ce18"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2009721023-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1832234010">
			<script>var bs_deferred_loading_bsd_1832234010 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"09cb2b2"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2009721023-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_623411722">
			<script>var bs_deferred_loading_bsd_623411722 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"06f4905"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="http://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-1706148610-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-1706148610-123"
						   data-deferred-init="1353896108"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-1706148610-122"
						   data-deferred-init="1240154697"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-1706148610-38"
						   data-deferred-init="1717777505"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1706148610-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-40258 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="http://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Vilkaviškio miesto dvaras" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/09/vilkaviskiodvaras-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;vilkaviskiodvaras-210x136.jpg&quot;,&quot;279&quot;:&quot;vilkaviskiodvaras-279x220.jpg&quot;,&quot;357&quot;:&quot;vilkaviskiodvaras-357x210.jpg&quot;,&quot;600&quot;:&quot;vilkaviskiodvaras-600x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/vilkaviskio-miesto-dvaras/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/vilkaviskio-miesto-dvaras/" class="post-title post-url">
				Vilkaviškio miesto dvaras			</a>
		</h2>
		
	</article>
	<article class="post-39173 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="http://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Buktos pažintinio tako tęsinys &#8211; poilsiavietė" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/08/bukta-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;bukta-210x136.jpg&quot;,&quot;279&quot;:&quot;bukta-279x220.jpg&quot;,&quot;357&quot;:&quot;bukta-357x210.jpg&quot;,&quot;750&quot;:&quot;bukta-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/buktos-pazintinio-tako-tesinys-poilsiaviete/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/buktos-pazintinio-tako-tesinys-poilsiaviete/" class="post-title post-url">
				Buktos pažintinio tako tęsinys &#8211; poilsiavietė			</a>
		</h2>
		
	</article>
	<article class="post-38546 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="http://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Višakio Rūdos šaltinėlis" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/07/visakio_ruda1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;visakio_ruda1-210x136.jpg&quot;,&quot;279&quot;:&quot;visakio_ruda1-279x220.jpg&quot;,&quot;357&quot;:&quot;visakio_ruda1-357x210.jpg&quot;,&quot;500&quot;:&quot;visakio_ruda1-500x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/visakio-rudos-saltinelis/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/visakio-rudos-saltinelis/" class="post-title post-url">
				Višakio Rūdos šaltinėlis			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_941795137 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6257c2b"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="941795137"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="941795137" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1706148610-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1353896108">
			<script>var bs_deferred_loading_bsd_1353896108 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"7c920cb"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1706148610-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1240154697">
			<script>var bs_deferred_loading_bsd_1240154697 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2412cd6"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1706148610-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1717777505">
			<script>var bs_deferred_loading_bsd_1717777505 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fc97d1a"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-29009"><a href="http://suduvosgidas.lt/renginiai-2/"><i class="bf-icon  fa fa-calendar-check-o"></i>RENGINIAI</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2017 - Visos Teisės saugomos. 
<br>| redakcija@suduvosgidas.lt| REKLAMA Tel: +370 670 03792 |						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="http://amberpro.lt">Amberpro</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	</div><!-- .main-wrap -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<div id="tve_notification_box"></div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50655598-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"ajax_url":"http:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Viskas","tabs_more":"Daugiau","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u012era\u0161ai<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorijos<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.3/ext-old_ie.js'></script>
		<![endif]-->
		<div class='evo_lightboxes'>					<div class='evo_lightbox eventcard eventon_events_list' id=''>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"http:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","is_crawler":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://suduvosgidas.lt/wp-content/plugins/thrive-quiz-builder/thrive-dashboard/js/dist/frontend.min.js?ver=1.0.44'></script>
<script type='text/javascript' src='http://suduvosgidas.lt/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://suduvosgidas.lt/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://suduvosgidas.lt/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://suduvosgidas.lt/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>
<script type='text/javascript' src='//suduvosgidas.lt/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.5.1'></script>
<script type='text/javascript' src='//suduvosgidas.lt/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='//suduvosgidas.lt/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"http:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","postnonce":"d49f56eae0"};
/* ]]> */
</script>
<script type='text/javascript' src='//suduvosgidas.lt/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=1.0'></script>
<script type='text/javascript' src='//suduvosgidas.lt/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.5.1'></script>
<script type='text/javascript' src='//suduvosgidas.lt/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0'></script>
<script type='text/javascript' async="async" src='http://suduvosgidas.lt/wp-content/bs-booster-cache/493c0a79104f5f803171b9be9e680343.js?ver=4.8.2'></script>

</body>
</html>