<!DOCTYPE html>
<!--[if IE 8]>
<html class="ie ie8" lang="lt-LT"> <![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="lt-LT"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="lt-LT"> <!--<![endif]-->
<head>
		<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="pingback" href="http://suduvosgidas.lt/xmlrpc.php"/>

	<title>LMMKL: Pergalių seriją iki 16-os pratęsusi Kazlų Rūda – finale, jų varžovais bus Beižionys &#8211; Sūduvos Gidas</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:lcoale" content="lt_lt"/>
<meta property="og:title" content="LMMKL: Pergalių seriją iki 16-os pratęsusi Kazlų Rūda – finale, jų varžovais bus Beižionys"/>
<meta itemprop="name" content="LMMKL: Pergalių seriją iki 16-os pratęsusi Kazlų Rūda – finale, jų varžovais bus Beižionys"/>
<meta property="twitter:title" content="LMMKL: Pergalių seriją iki 16-os pratęsusi Kazlų Rūda – finale, jų varžovais bus Beižionys"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://suduvosgidas.lt/lmmkl-pergaliu-serija-iki-16-os-pratesusi-kazlu-ruda-finale-ju-varzovais-bus-beizionys/"/>
<meta property="twitter:url" content="http://suduvosgidas.lt/lmmkl-pergaliu-serija-iki-16-os-pratesusi-kazlu-ruda-finale-ju-varzovais-bus-beizionys/"/>
<meta property="og:site_name" content="Sūduvos Gidas"/>
<meta property="twitter:card" content="summary"/>
<meta property="og:image" content="http://suduvosgidas.lt/wp-content/uploads/2017/04/Baisogala.jpg"/>
<meta itemprop="image" content="http://suduvosgidas.lt/wp-content/uploads/2017/04/Baisogala.jpg"/>
<meta property="twitter:image" content="http://suduvosgidas.lt/wp-content/uploads/2017/04/Baisogala.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href="http://suduvosgidas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Komentarų RSS srautas" href="http://suduvosgidas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašo „LMMKL: Pergalių seriją iki 16-os pratęsusi Kazlų Rūda – finale, jų varžovais bus Beižionys“ komentarų RSS srautas" href="http://suduvosgidas.lt/lmmkl-pergaliu-serija-iki-16-os-pratesusi-kazlu-ruda-finale-ju-varzovais-bus-beizionys/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=4.7.4' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//suduvosgidas.lt/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='evo_addon_styles-css'  href='//suduvosgidas.lt/wp-content/plugins/eventON/assets/css/eventon_addon_styles.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//suduvosgidas.lt/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//suduvosgidas.lt/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='evo_fc_styles-css'  href='http://suduvosgidas.lt/wp-content/plugins/eventon-full-cal/assets/fc_styles.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500&#038;subset=latin-ext,greek-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://suduvosgidas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://suduvosgidas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://suduvosgidas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://suduvosgidas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://suduvosgidas.lt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tarp LVŽS kandidatų į Marijampolės merus &#8211; naujasis skyriaus pirmininkas ir Seimo nariai' href='http://suduvosgidas.lt/tarp-lvzs-kandidatu-i-marijampoles-merus-naujasis-skyriaus-pirmininkas-ir-seimo-nariai/' />
<link rel='next' title='Vilkaviškiečiai dalyvavo giraitės „Izraelita“ sodinimo akcijoje' href='http://suduvosgidas.lt/vilkaviskieciai-dalyvavo-giraites-izraelita-sodinimo-akcijoje/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://suduvosgidas.lt/lmmkl-pergaliu-serija-iki-16-os-pratesusi-kazlu-ruda-finale-ju-varzovais-bus-beizionys/" />
<link rel='shortlink' href='http://suduvosgidas.lt/?p=34531' />
<link rel="alternate" type="application/json+oembed" href="http://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsuduvosgidas.lt%2Flmmkl-pergaliu-serija-iki-16-os-pratesusi-kazlu-ruda-finale-ju-varzovais-bus-beizionys%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsuduvosgidas.lt%2Flmmkl-pergaliu-serija-iki-16-os-pratesusi-kazlu-ruda-finale-ju-varzovais-bus-beizionys%2F&#038;format=xml" />
			<link rel="amphtml" href="http://suduvosgidas.lt/amp/lmmkl-pergaliu-serija-iki-16-os-pratesusi-kazlu-ruda-finale-ju-varzovais-bus-beizionys/"/>
			

<!-- EventON Version -->
<meta name="generator" content="EventON 2.5.1" />

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://suduvosgidas.lt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel='stylesheet' id='bf-minifed-css-1' href='http://suduvosgidas.lt/wp-content/bs-booster-cache/29d07b3b42edfee91b64cb6225290084.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-minifed-css-2' href='http://suduvosgidas.lt/wp-content/bs-booster-cache/8f07b6152de66de4d67e93d9ed8de752.css' type='text/css' media='all' />
<link rel="icon" href="http://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-100x100.png" sizes="32x32" />
<link rel="icon" href="http://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<meta name="msapplication-TileImage" content="http://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.betterstudio-review {
    margin: 5px 0px 20px;
}

.better-gallery .main-title {
    width: 0%;
    display: none;
    font-size: 0px;
    margin-bottom: 0px;
}
.totalpoll-buttons .totalpoll-button {
    padding: 0em 2em !important;
    border-radius: 0px !important;
}
.totalpoll-question {
    line-height: 1.35em !important;
}
.entry-content .gallery .gallery-item img {
    padding: 2px !important;
}

.comment-list .comment-meta .comment-published {
    padding: 0px 0 0;
    font-size: 0px;
    visibility: hidden;
}
.comment-list .comment-meta .comment-author .says {
    visibility: hidden;
}
.fa {
    font-size: 16px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-34531 single-format-standard active-light-box active-top-line ltr page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.1.1 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
	<div class="main-wrap">
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner">
				<div class="row">
					<div class="col-sm-8 section-menu">
							<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Ketvirtadienis, balandžio 27, 2017</span>
					</li>
								</ul>

		</nav>
	</div>
					</div>

											<div class="col-sm-4 section-links">
									<div
			class="better-studio-shortcode bsc-clearfix better-social-counter style-button  in-4-col ">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/suduvosgidas" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li>			</ul>
		</div>
								</div>
									</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class=" site-branding " itemtype="http://schema.org/Organization" itemscope="itemscope">
	<h2 id="site-title" class="logo img-logo" itemprop="headline">
	<a href="http://suduvosgidas.lt/" itemprop="url" rel="home">
					<img id="site-logo" src="http://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
			     alt="Sūduvos gidas" itemprop="logo" data-bsrjs="http://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />
			</a>
</h2>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
											<div class="betteradscontainer betterads-clearfix location-header_aside_logo_ betterads-align-right betterad-column-1"><div id="betterad-46-155618309" class="betterad-container betterad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="46" data-type="image"><a itemprop="url" class="betterad-link" href="http://justicija.eu/" target="_blank" ><img class="betterad-image" src="http://suduvosgidas.lt/wp-content/uploads/2017/03/justicija-728x90.png" alt="- Reklama -" /></a><span class="betterad-caption">- Reklama -</span></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="http://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li id="menu-item-32628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="http://suduvosgidas.lt/category/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/category/ziniosivykiai/"
					   data-target="#mtab-1867149990-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/category/ziniosivykiai/sakiai/"
						   data-target="#mtab-1867149990-41"
						   data-deferred-init="1328460596"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/ziniosivykiai/kalvarija/"
						   data-target="#mtab-1867149990-42"
						   data-deferred-init="1879445007"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-1867149990-40"
						   data-deferred-init="960955066"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/ziniosivykiai/marijampole/"
						   data-target="#mtab-1867149990-39"
						   data-deferred-init="576017445"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-1867149990-43"
						   data-deferred-init="1145178295"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1867149990-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-34534 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-43">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-43"><a href="http://suduvosgidas.lt/category/ziniosivykiai/vilkaviskis/">Vilkaviškis</a></span></div>				<a class="img-holder" href="http://suduvosgidas.lt/vilkaviskieciai-dalyvavo-giraites-izraelita-sodinimo-akcijoje/"
				   title="Vilkaviškiečiai dalyvavo giraitės „Izraelita“ sodinimo akcijoje"
				   style="background-image: url(http://suduvosgidas.lt/wp-content/uploads/2017/04/Izraelitas-giraitėje-vilkaviškiečiai-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://suduvosgidas.lt/vilkaviskieciai-dalyvavo-giraites-izraelita-sodinimo-akcijoje/" class="post-title post-url">
				Vilkaviškiečiai dalyvavo giraitės „Izraelita“ sodinimo akcijoje			</a>
		</h2>
			</article>
	<article class="post-34531 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-40">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-40"><a href="http://suduvosgidas.lt/category/ziniosivykiai/kazlu-ruda/">Kazlų Rūda</a></span></div>				<a class="img-holder" href="http://suduvosgidas.lt/lmmkl-pergaliu-serija-iki-16-os-pratesusi-kazlu-ruda-finale-ju-varzovais-bus-beizionys/"
				   title="LMMKL: Pergalių seriją iki 16-os pratęsusi Kazlų Rūda – finale, jų varžovais bus Beižionys"
				   style="background-image: url(http://suduvosgidas.lt/wp-content/uploads/2017/04/Baisogala-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://suduvosgidas.lt/lmmkl-pergaliu-serija-iki-16-os-pratesusi-kazlu-ruda-finale-ju-varzovais-bus-beizionys/" class="post-title post-url">
				LMMKL: Pergalių seriją iki 16-os pratęsusi Kazlų Rūda – finale, jų varžovais bus&hellip;			</a>
		</h2>
			</article>
	<article class="post-34526 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-39">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-39"><a href="http://suduvosgidas.lt/category/ziniosivykiai/marijampole/">Marijampolė</a></span></div>				<a class="img-holder" href="http://suduvosgidas.lt/tarp-lvzs-kandidatu-i-marijampoles-merus-naujasis-skyriaus-pirmininkas-ir-seimo-nariai/"
				   title="Tarp LVŽS kandidatų į Marijampolės merus &#8211; naujasis skyriaus pirmininkas ir Seimo nariai"
				   style="background-image: url(http://suduvosgidas.lt/wp-content/uploads/2017/04/Karolis-Dvylys-lvzs-2-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://suduvosgidas.lt/tarp-lvzs-kandidatu-i-marijampoles-merus-naujasis-skyriaus-pirmininkas-ir-seimo-nariai/" class="post-title post-url">
				Tarp LVŽS kandidatų į Marijampolės merus &#8211; naujasis skyriaus pirmininkas ir&hellip;			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_170440328 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"748fe87"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="170440328"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="170440328" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1867149990-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1328460596">
			<script>var bs_deferred_loading_bsd_1328460596 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"66f010b"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1867149990-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1879445007">
			<script>var bs_deferred_loading_bsd_1879445007 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b028602"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1867149990-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_960955066">
			<script>var bs_deferred_loading_bsd_960955066 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6ab99be"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1867149990-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_576017445">
			<script>var bs_deferred_loading_bsd_576017445 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a33191a"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1867149990-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1145178295">
			<script>var bs_deferred_loading_bsd_1145178295 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0be005d"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="http://suduvosgidas.lt/category/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li id="menu-item-28369" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="http://suduvosgidas.lt/category/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/category/sportas/"
					   data-target="#mtab-1321589382-24"
					   data-toggle="tab" aria-expanded="true"
					   class="term-24">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/category/sportas/futbolas/"
						   data-target="#mtab-1321589382-28"
						   data-deferred-init="1926021906"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/sportas/krepsinis/"
						   data-target="#mtab-1321589382-27"
						   data-deferred-init="826744856"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1321589382-29"
						   data-deferred-init="1196331248"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1321589382-24">
							<div class="bs-pagination-wrapper main-term-24 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-34531 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-40">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-40"><a href="http://suduvosgidas.lt/category/ziniosivykiai/kazlu-ruda/">Kazlų Rūda</a></span></div>				<a class="img-holder" href="http://suduvosgidas.lt/lmmkl-pergaliu-serija-iki-16-os-pratesusi-kazlu-ruda-finale-ju-varzovais-bus-beizionys/"
				   title="LMMKL: Pergalių seriją iki 16-os pratęsusi Kazlų Rūda – finale, jų varžovais bus Beižionys"
				   style="background-image: url(http://suduvosgidas.lt/wp-content/uploads/2017/04/Baisogala-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://suduvosgidas.lt/lmmkl-pergaliu-serija-iki-16-os-pratesusi-kazlu-ruda-finale-ju-varzovais-bus-beizionys/" class="post-title post-url">
				LMMKL: Pergalių seriją iki 16-os pratęsusi Kazlų Rūda – finale, jų varžovais bus&hellip;			</a>
		</h2>
			</article>
	<article class="post-34446 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="http://suduvosgidas.lt/category/sportas/krepsinis/">Krepšinis</a></span></div>				<a class="img-holder" href="http://suduvosgidas.lt/j-basanaviciaus-aiksteje-26-diena-vyks-krepsinio-komandu-pagerbimas/"
				   title="J. Basanavičiaus aikštėje 26 dieną vyks krepšinio komandų pagerbimas"
				   style="background-image: url(http://suduvosgidas.lt/wp-content/uploads/2017/04/Krepšinio-komanda-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://suduvosgidas.lt/j-basanaviciaus-aiksteje-26-diena-vyks-krepsinio-komandu-pagerbimas/" class="post-title post-url">
				J. Basanavičiaus aikštėje 26 dieną vyks krepšinio komandų pagerbimas			</a>
		</h2>
			</article>
	<article class="post-34422 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="http://suduvosgidas.lt/category/sportas/krepsinis/">Krepšinis</a></span></div>				<a class="img-holder" href="http://suduvosgidas.lt/marijampoles-moteru-krepsinio-suduva-pirma-karta-istorijoje-tapo-lmkl-cempione/"
				   title="Marijampolės moterų krepšinio „Sūduva“ pirmą kartą istorijoje tapo LMKL čempione"
				   style="background-image: url(http://suduvosgidas.lt/wp-content/uploads/2017/04/Sūduva-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://suduvosgidas.lt/marijampoles-moteru-krepsinio-suduva-pirma-karta-istorijoje-tapo-lmkl-cempione/" class="post-title post-url">
				Marijampolės moterų krepšinio „Sūduva“ pirmą kartą istorijoje tapo LMKL čempione			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-24 clearfix">
			<script>var bs_ajax_paginate_2000780412 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"24"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"247cdd4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2000780412"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2000780412" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1321589382-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1926021906">
			<script>var bs_deferred_loading_bsd_1926021906 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"236a4b6"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1321589382-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_826744856">
			<script>var bs_deferred_loading_bsd_826744856 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"338be48"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1321589382-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1196331248">
			<script>var bs_deferred_loading_bsd_1196331248 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"096af6b"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="http://suduvosgidas.lt/category/politika/"><i class="bf-icon  fa fa-bullhorn"></i>POLITIKA</a></li>
<li id="menu-item-28964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="http://suduvosgidas.lt/category/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li id="menu-item-28444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="http://suduvosgidas.lt/category/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/category/verslas/"
					   data-target="#mtab-308722045-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/category/verslas/it-technika/"
						   data-target="#mtab-308722045-129"
						   data-deferred-init="1158541003"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/verslas/aplinka-ukis/"
						   data-target="#mtab-308722045-126"
						   data-deferred-init="1296516808"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/verslas/gamyba-pramone/"
						   data-target="#mtab-308722045-127"
						   data-deferred-init="2091745168"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/verslas/teise-finansai/"
						   data-target="#mtab-308722045-131"
						   data-deferred-init="1459761187"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/verslas/grozis-sveikata/"
						   data-target="#mtab-308722045-128"
						   data-deferred-init="95437100"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/verslas/statyba-remontas/"
						   data-target="#mtab-308722045-125"
						   data-deferred-init="2084365344"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-308722045-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-32511 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-128">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-128"><a href="http://suduvosgidas.lt/category/verslas/grozis-sveikata/">Grožis-Sveikata</a></span></div>				<a class="img-holder" href="http://suduvosgidas.lt/grozio-salonas-vijola/"
				   title="Grožio salonas „Vijola“"
				   style="background-image: url(http://suduvosgidas.lt/wp-content/uploads/2017/03/Vijola-grozio-paslaugos-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://suduvosgidas.lt/grozio-salonas-vijola/" class="post-title post-url">
				Grožio salonas „Vijola“			</a>
		</h2>
			</article>
	<article class="post-32504 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-128">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-128"><a href="http://suduvosgidas.lt/category/verslas/grozis-sveikata/">Grožis-Sveikata</a></span></div>				<a class="img-holder" href="http://suduvosgidas.lt/grozio-salonas-dosima/"
				   title="Grožio salonas „Dosima“"
				   style="background-image: url(http://suduvosgidas.lt/wp-content/uploads/2017/03/Dosima-grozio-paslaugos-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://suduvosgidas.lt/grozio-salonas-dosima/" class="post-title post-url">
				Grožio salonas „Dosima“			</a>
		</h2>
			</article>
	<article class="post-32501 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-125">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-125"><a href="http://suduvosgidas.lt/category/verslas/statyba-remontas/">Statyba-Remontas</a></span></div>				<a class="img-holder" href="http://suduvosgidas.lt/uab-statranga/"
				   title="UAB „Statranga“"
				   style="background-image: url(http://suduvosgidas.lt/wp-content/uploads/2017/03/UAB-statranga-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://suduvosgidas.lt/uab-statranga/" class="post-title post-url">
				UAB „Statranga“			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_299982477 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"dc73ac4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="299982477"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="299982477" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-308722045-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1158541003">
			<script>var bs_deferred_loading_bsd_1158541003 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"f7208ac"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-308722045-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1296516808">
			<script>var bs_deferred_loading_bsd_1296516808 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"43f57dc"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-308722045-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2091745168">
			<script>var bs_deferred_loading_bsd_2091745168 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ea01c7d"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-308722045-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1459761187">
			<script>var bs_deferred_loading_bsd_1459761187 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"606ce18"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-308722045-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_95437100">
			<script>var bs_deferred_loading_bsd_95437100 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"09cb2b2"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-308722045-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2084365344">
			<script>var bs_deferred_loading_bsd_2084365344 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"06f4905"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-29233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="http://suduvosgidas.lt/category/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/category/turizmas/"
					   data-target="#mtab-2130924347-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/category/turizmas/maitinimas/"
						   data-target="#mtab-2130924347-123"
						   data-deferred-init="1228939679"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/turizmas/apgyvendinimas/"
						   data-target="#mtab-2130924347-122"
						   data-deferred-init="1307116855"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/turizmas/lankytinos-vietos/"
						   data-target="#mtab-2130924347-38"
						   data-deferred-init="632035593"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2130924347-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-18470 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="http://suduvosgidas.lt/category/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a class="img-holder" href="http://suduvosgidas.lt/vaiguvos-upelis-gatve-ploksciuose/"
				   title="Vaiguvos upelis-gatvė Plokščiuose"
				   style="background-image: url(http://suduvosgidas.lt/wp-content/uploads/2016/05/file47337215_ace4508-e1462722806817-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://suduvosgidas.lt/vaiguvos-upelis-gatve-ploksciuose/" class="post-title post-url">
				Vaiguvos upelis-gatvė Plokščiuose			</a>
		</h2>
			</article>
	<article class="post-15514 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="http://suduvosgidas.lt/category/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a class="img-holder" href="http://suduvosgidas.lt/puosnusis-paezeriu-dvaras/"
				   title="Paežerių dvaras"
				   style="background-image: url(http://suduvosgidas.lt/wp-content/uploads/2016/02/20160227_161826-e1456670031774-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://suduvosgidas.lt/puosnusis-paezeriu-dvaras/" class="post-title post-url">
				Paežerių dvaras			</a>
		</h2>
			</article>
	<article class="post-29366 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-123">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-123"><a href="http://suduvosgidas.lt/category/turizmas/maitinimas/">Maitinimas</a></span></div>				<a class="img-holder" href="http://suduvosgidas.lt/kinu-restoranas-raudonasis-sanchajus/"
				   title="Kinų restoranas „Raudonasis Šanchajus“"
				   style="background-image: url(http://suduvosgidas.lt/wp-content/uploads/2017/03/raudonasis-sanchajus-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://suduvosgidas.lt/kinu-restoranas-raudonasis-sanchajus/" class="post-title post-url">
				Kinų restoranas „Raudonasis Šanchajus“			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1804391778 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6257c2b"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1804391778"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1804391778" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2130924347-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1228939679">
			<script>var bs_deferred_loading_bsd_1228939679 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"7c920cb"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2130924347-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1307116855">
			<script>var bs_deferred_loading_bsd_1307116855 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2412cd6"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2130924347-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_632035593">
			<script>var bs_deferred_loading_bsd_632035593 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fc97d1a"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-29009" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-29009"><a href="http://suduvosgidas.lt/renginiai-2/"><i class="bf-icon  fa fa-calendar-check-o"></i>RENGINIAI</a></li>
					</ul><!-- #main-navigation -->
											<div class="search-container close">
							<span class="search-handler"><i class="fa fa-search"></i></span>

							<div class="search-box clearfix">
								<form role="search" method="get" class="search-form clearfix" action="http://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
							</div>
						</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
<div class="responsive-header clearfix light deferred-block-exclude">
	<div class="responsive-header-container clearfix">

		<div class="menu-container close">
			<span class="menu-handler">
				<span class="lines"></span>
			</span>

			<div class="menu-box clearfix"></div>
		</div><!-- .menu-container -->

		<div class="logo-container">
			<a href="http://suduvosgidas.lt/" itemprop="url" rel="home">
									<img src="http://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
					     alt="Sūduvos Gidas"  data-bsrjs="http://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />			</a>
		</div><!-- .logo-container -->

		<div class="search-container close">
			<span class="search-handler">
				<i class="fa fa-search"></i>
			</span>

			<div class="search-box clearfix">
				<form role="search" method="get" class="search-form clearfix" action="http://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
			</div>
		</div><!-- .search-container -->

	</div><!-- .responsive-header-container -->
</div><!-- .responsive-header -->
<div role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style" itemprop="breadcrumb"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a href="http://suduvosgidas.lt" rel="home"><span itemprop="name">Pagrindinis</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a href="http://suduvosgidas.lt/category/ziniosivykiai/"><span itemprop="name">ŽINIOS/ĮVYKIAI</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a href="http://suduvosgidas.lt/category/ziniosivykiai/kazlu-ruda/"><span itemprop="name">Kazlų Rūda</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">LMMKL: Pergalių seriją iki 16-os pratęsusi Kazlų Rūda – finale, jų varžovais bus Beižionys</span><meta itemprop="position" content="4" /></li></ul></div></div><div class="content-wrap">
	<main id="content" class="content-container" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPageElement">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-34531" class="post-34531 post type-post status-publish format-standard has-post-thumbnail  category-kazlu-ruda category-sportas single-post-content has-thumbnail" itemscope="itemscope" itemtype="http://schema.org/Article">

			<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">LMMKL: Pergalių seriją iki 16-os pratęsusi Kazlų Rūda – finale, jų varžovais bus Beižionys</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-40"><a href="http://suduvosgidas.lt/category/ziniosivykiai/kazlu-ruda/">Kazlų Rūda</a></span><span class="term-badge term-24"><a href="http://suduvosgidas.lt/category/sportas/">SPORTAS</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2017-04-27T13:37:55+00:00">Atnaujinta <b>2017-04-27</b></time></span>
			<span class="views" itemprop="interactionCount" data-bpv-post="34531"><i class="fa fa-eye"></i> 40</span><a href="http://suduvosgidas.lt/lmmkl-pergaliu-serija-iki-16-os-pratesusi-kazlu-ruda-finale-ju-varzovais-bus-beizionys/#respond" title="Komentuoti: “LMMKL: Pergalių seriją iki 16-os pratęsusi Kazlų Rūda – finale, jų varžovais bus Beižionys”" class="comments" itemprop="interactionCount"><i class="fa fa-comments-o"></i> 0</a><meta itemprop="headline" content="LMMKL: Pergalių seriją iki 16-os pratęsusi Kazlų Rūda – finale, jų varžovais bus Beižionys" /><meta itemprop="url" content="http://suduvosgidas.lt/lmmkl-pergaliu-serija-iki-16-os-pratesusi-kazlu-ruda-finale-ju-varzovais-bus-beizionys/" /><meta itemprop="datePublished" content="2017-04-27T14:30:55+00:00" /><meta itemprop="image" content="http://suduvosgidas.lt/wp-content/uploads/2017/04/Baisogala.jpg" /><meta itemprop="author" content="Neringa" /><meta itemprop="interactionCount" content="0" />	<div itemprop='publisher' itemscope='' itemtype='https://schema.org/Organization' style='display:none;'>
		<div itemprop='logo' itemscope='' itemtype='https://schema.org/ImageObject'>
			<img src='http://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png'/>
			<meta content='http://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png' itemprop='url'/>
		</div>
		<meta content='Sūduvos Gidas' itemprop='name'/>
	</div>
</div>
					</div>
									<div class="single-featured">
											<a class="post-thumbnail" itemprop="thumbnailUrl" href="http://suduvosgidas.lt/wp-content/uploads/2017/04/Baisogala.jpg">
							<img src="http://suduvosgidas.lt/wp-content/uploads/2017/04/Baisogala-700x430.jpg" alt="LMMKL: Pergalių seriją iki 16-os pratęsusi Kazlų Rūda – finale, jų varžovais bus Beižionys">
						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content" itemprop="articleBody">
				<p>Praėjusį savaitgalį be B diviziono finalinių rungtynių vyko ir lemiamos A diviziono pusfinalio rungtynės, po kurių paaiškėjo kas balandžio 29 dieną Palangoje rungtyniaus mažajame ir didžiajame finale.</p>
<p lang="lt-LT"><b>Išvykoje pergales skinantys Beižionys – pirmą kartą finale</b></p>
<p lang="lt-LT">Trijų rungtynių pusfinalio serijos prireikė, jog išaiškėtų pirmasis finalininkas. Trečiadienį komandos žaidė Beižionyse (Elektrėnų sav.), kur po atkaklios kovos pergalę 72:67 iškovojusi Baisogalos „Auridana“ (Radviliškio r.) sugrąžino seriją į pastarųjų dviejų metų finalo ketvertų sostinę.</p>
<p lang="lt-LT">Vis dėlto trečiosiose serijos rungtynėse itin daug intrigos nebuvo, taikliais tritaškiais varžovus užbombardavusi Beižionių komanda įgijo nemažą persvarą ir ją išlaikė iki pat rungtynių pabaigos, laimėdama 96:74 ir pirmą kartą komandos istorijoje patekdama į finalą.</p>
<p lang="lt-LT">Atkrintamosiose Beižionių komanda stulbinamai rungtyniauja išvykose, žaisdama varžovų aikštėje beižioniškių komanda nepralaimėjo nė vienerių rungtynių.</p>
<p lang="lt-LT"><b>Kazlų Rūda nepralaimėtų rungtynių seriją pratęsė iki 16-os</b></p>
<p lang="lt-LT">Jeigu Beižionių komanda atkrintamosiose nepralaimi išvykose, tai Kazlų Rūdos komanda nepralaimi apskritai. Kol kas visas serijas sausai 2:0 laimėjusi Kazlų Rūda atkrintamosiose iškovojo keturias pergales, o pridėjus dar ir reguliarųjį sezoną yra iškovojusi jau 16 pergalių iš eilės.</p>
<p lang="lt-LT">Paskutinį kartą po čempiono titulą ginančios „Regusos“ komandos kojomis krito namuose žaidusi kovingoji Narvydžių „Kuršastos“ (Skuodo r.) ekipa. Narvydiškiams jėgų lygiai kovoti su varžovais užteko tik pirmajame kėlinyje, vėliau pajėgesnė Kazlų Rūdos komanda įgijo persvarą ir laimėjusi 88:63 antrus metus iš eilės žengė į finalą.</p>
<p lang="lt-LT"><em><b>Mantas Bulota (Kazlų Rūdos komandos treneris):</b></em> Visa komanda šioje serijoje ganėtinai gerai sužaidė. Jei kalbant konkrečiai apie rungtynes Skuode, tai Artūras Lencevičius ir Nerijus Varnelis statistiškai buvo mūsų lyderiai, bet labai svarbius metimus sumetė Ignas Sinkevičius, gerai gynyboje dirbo Evaldas Černauskas, sunku kažką išskirti, nes žaidėme ir laimėjome kaip komanda. Akcentavome, kad turime didelį pranašumą po krepšiu ir tai išnaudojome. Maži žaidėjai gerai aštrino atakas. Labai smagu, kad po traumos Artūras grįžta į savo lygį ir Skuode sužaidė puikias rungtynes.</p>
<p lang="lt-LT"><em>Lietuvos mažųjų miestelių krepšinio lygos inf. </em></p>
<div class="betteradscontainer betterads-clearfix betterads-post-bottom betterads-float-center betterads-align-center betterad-column-1"><div id="betterad-32413-587607738" class="betterad-container betterad-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="32413" data-type="code"><span id="betterad-32413-587607738-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('betterad-32413-587607738');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('betterad-32413-587607738-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1041703380687874" data-ad-slot="2461346741" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('betterad-32413-587607738-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1041703380687874" data-ad-slot="2461346741" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('betterad-32413-587607738-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1041703380687874" data-ad-slot="2461346741" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('betterad-32413-587607738-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1041703380687874" data-ad-slot="2461346741" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>			</div>
					<div class="post-share single-post-share bottom-share clearfix">
							<span class="share-handler post-share-btn">
					<i class="fa fa-share-alt" aria-hidden="true"></i>
											<b class="text">Dalintis</b>
										</span>
							<ul class="social-share-list clearfix">
				<li class="social-item facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsuduvosgidas.lt%2Flmmkl-pergaliu-serija-iki-16-os-pratesusi-kazlu-ruda-finale-ju-varzovais-bus-beizionys%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-facebook"></i></a></li><li class="social-item email"><a href="mailto:?subject=LMMKL: Pergalių seriją iki 16-os pratęsusi Kazlų Rūda – finale, jų varžovais bus Beižionys&body=http%3A%2F%2Fsuduvosgidas.lt%2Flmmkl-pergaliu-serija-iki-16-os-pratesusi-kazlu-ruda-finale-ju-varzovais-bus-beizionys%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-envelope-open"></i></a></li>			</ul>
			<a href="http://suduvosgidas.lt/lmmkl-pergaliu-serija-iki-16-os-pratesusi-kazlu-ruda-finale-ju-varzovais-bus-beizionys/#respond" class="post-share-btn post-share-btn-comments" title="Komentuoti: “LMMKL: Pergalių seriją iki 16-os pratęsusi Kazlų Rūda – finale, jų varžovais bus Beižionys”" class="comments" itemprop="interactionCount"><i class="fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views" itemprop="interactionCount" data-bpv-post="34531"><i class="fa fa-eye"></i> <b class="number">40</b></span>		</div>
				</article>
			</div>
<div class="post-related">

	<h4 class="section-heading ">

					<span class="h-text related-posts-heading">Jums gali patikti</span>
		
	</h4>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-34496 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-40">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-40"><a href="http://suduvosgidas.lt/category/ziniosivykiai/kazlu-ruda/">Kazlų Rūda</a></span></div>				<a class="img-holder" href="http://suduvosgidas.lt/kazlu-rudos-vaiku-popchoro-rojaus-obuoliukai-jubiliejinis-koncertas/"
				   title="Kazlų Rūdos vaikų popchoro „Rojaus obuoliukai“ jubiliejinis koncertas"
				   style="background-image: url(http://suduvosgidas.lt/wp-content/uploads/2017/04/Rojaus-obuoliukai-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://suduvosgidas.lt/kazlu-rudos-vaiku-popchoro-rojaus-obuoliukai-jubiliejinis-koncertas/" class="post-title post-url">
				Kazlų Rūdos vaikų popchoro „Rojaus obuoliukai“ jubiliejinis koncertas			</a>
		</h2>
			</article>
	<article class="post-34397 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="http://suduvosgidas.lt/category/sportas/">SPORTAS</a></span></div>				<a class="img-holder" href="http://suduvosgidas.lt/tinklinio-4x4-pirmenybes-mero-taurei-laimeti/"
				   title="Tinklinio 4&#215;4 pirmenybės Mero taurei laimėti"
				   style="background-image: url(http://suduvosgidas.lt/wp-content/uploads/2017/04/4-4-tinklinio-turnyras-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://suduvosgidas.lt/tinklinio-4x4-pirmenybes-mero-taurei-laimeti/" class="post-title post-url">
				Tinklinio 4&#215;4 pirmenybės Mero taurei laimėti			</a>
		</h2>
			</article>
	<article class="post-34394 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-40">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-40"><a href="http://suduvosgidas.lt/category/ziniosivykiai/kazlu-ruda/">Kazlų Rūda</a></span></div>				<a class="img-holder" href="http://suduvosgidas.lt/kazlu-rudos-savivaldybes-teritorijoje-bus-vykdomos-karines-pratybos/"
				   title="Kazlų Rūdos savivaldybės teritorijoje bus vykdomos karinės pratybos"
				   style="background-image: url(http://suduvosgidas.lt/wp-content/uploads/2017/04/Kazlų_Rūda_poligonas-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://suduvosgidas.lt/kazlu-rudos-savivaldybes-teritorijoje-bus-vykdomos-karines-pratybos/" class="post-title post-url">
				Kazlų Rūdos savivaldybės teritorijoje bus vykdomos karinės pratybos			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1615154516 = '{"query":{"paginate":"next_prev","count":3,"posts_per_page":"3","post__not_in":[34531],"category__in":[40,24]},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"c3c2acc"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1615154516"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1615154516" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-34531" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="section-heading" ><span class="h-text">Atsakyti</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lmmkl-pergaliu-serija-iki-16-os-pratesusi-kazlu-ruda-finale-ju-varzovais-bus-beizionys/#respond" style="display:none;">Atmesti atsakymą</a></small></h3>			<form action="http://suduvosgidas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>Jūsų el. paštas nebus skelbiamas.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Jūsų komentaras"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Vardas" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="El. paštas" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Komentuoti" /> <input type='hidden' name='comment_post_ID' value='34531' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0dd9b37e69" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="61"/></p>			</form>
			</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="totalpoll-2" class=" widget-have-icon widget-have-title-bg-color widget-have-title primary-sidebar-widget widget widget_totalpoll"><h4 class="widget-heading"><span class="h-text"><i class="bf-icon  fa fa-question"></i> Apklausa</span></h4><link rel='stylesheet' id='totalpoll-fcd8e00d509188b838b4a3a8c150cc99-css'  href='http://suduvosgidas.lt/wp-content/cache/totalpoll/css/fcd8e00d509188b838b4a3a8c150cc99.css?ver=1493137484' type='text/css' media='all' />
<div id="totalpoll-id-fcd8e00d509188b838b4a3a8c150cc99" class="totalpoll-poll-container" data-id="34477" data-max-selection="1" data-transition-type="slide" data-template="default"><form method="post" novalidate class="totalpoll-view-vote" itemscope itemtype="http://schema.org/Question"><input type="hidden" name="totalpoll[id]" value="34477"><input type="hidden" name="totalpoll[page]" value="1"><input type="hidden" name="totalpoll[view]" value="vote"><h4 data-tp-question class="totalpoll-question" itemprop="name">Kas, jūsų nuomone, laimės gegužės 7 dieną vyksiančius rinkimus ir taps naujuoju Šakių savivaldybės meru? </h4><div data-tp-choices class="totalpoll-choices"><label data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="0" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Edgaras Pilypaitis (TS-LKD)</div></div></div></label><div class="totalpoll-choice-separator"></div><label data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="1" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Vidas Cikana (LCP)</div></div></div></label></div><div class="totalpoll-buttons"><button name="totalpoll[action]" value="vote" class="totalpoll-button totalpoll-button-primary totalpoll-button-vote">Balsuoti</button></div></form></div></div><div id="better-ads-2" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_better-ads"><div class="betteradscontainer betterads-clearfix  betterads-align-center betterad-column-1"><div id="betterad-32415-1424384191" class="betterad-container betterad-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="32415" data-type="code"><span id="betterad-32415-1424384191-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('betterad-32415-1424384191');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('betterad-32415-1424384191-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1041703380687874" data-ad-slot="6891546345" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('betterad-32415-1424384191-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1041703380687874" data-ad-slot="6891546345" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('betterad-32415-1424384191-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1041703380687874" data-ad-slot="6891546345" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('betterad-32415-1424384191-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1041703380687874" data-ad-slot="6891546345" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-text-listing-1-2" class=" widget-havent-icon widget-have-title primary-sidebar-widget widget widget_bs-text-listing-1">			<div class="pagination-animate  bs-listing
			bs-listing-listing-text-1 bs-listing-single-tab">
						<h3 class="section-heading main-term-33">

				
											<a href="http://suduvosgidas.lt/category/idomu/" class="main-link">
							<span
								class="h-text main-term-33"> KARŠČIAUSIOS NAUJIENOS</span>
						</a>
					
				
			</h3>
					<div class="bs-pagination-wrapper main-term-33 more_btn bs-slider-first-item">
			<div class="listing listing-text listing-text-1 clearfix columns-1">
		<article class="post-34534 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-43">
		<div class="item-inner">
			<div class="term-badges floated"><span class="term-badge term-43"><a href="http://suduvosgidas.lt/category/ziniosivykiai/vilkaviskis/">Vilkaviškis</a></span></div>			<h2 class="title">
				<a href="http://suduvosgidas.lt/vilkaviskieciai-dalyvavo-giraites-izraelita-sodinimo-akcijoje/" class="post-title post-url">
					Vilkaviškiečiai dalyvavo giraitės „Izraelita“ sodinimo&hellip;				</a>
			</h2>
					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-04-27T15:51:20+00:00">2017-04-27</time></span>
				<a href="http://suduvosgidas.lt/vilkaviskieciai-dalyvavo-giraites-izraelita-sodinimo-akcijoje/#respond" title="Komentuoti: “Vilkaviškiečiai dalyvavo giraitės „Izraelita“ sodinimo akcijoje”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</article>
	<article class="post-34531 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-40">
		<div class="item-inner">
			<div class="term-badges floated"><span class="term-badge term-40"><a href="http://suduvosgidas.lt/category/ziniosivykiai/kazlu-ruda/">Kazlų Rūda</a></span></div>			<h2 class="title">
				<a href="http://suduvosgidas.lt/lmmkl-pergaliu-serija-iki-16-os-pratesusi-kazlu-ruda-finale-ju-varzovais-bus-beizionys/" class="post-title post-url">
					LMMKL: Pergalių seriją iki 16-os pratęsusi Kazlų Rūda –&hellip;				</a>
			</h2>
					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-04-27T14:30:55+00:00">2017-04-27</time></span>
				<a href="http://suduvosgidas.lt/lmmkl-pergaliu-serija-iki-16-os-pratesusi-kazlu-ruda-finale-ju-varzovais-bus-beizionys/#respond" title="Komentuoti: “LMMKL: Pergalių seriją iki 16-os pratęsusi Kazlų Rūda – finale, jų varžovais bus Beižionys”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</article>
	<article class="post-34526 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-39">
		<div class="item-inner">
			<div class="term-badges floated"><span class="term-badge term-39"><a href="http://suduvosgidas.lt/category/ziniosivykiai/marijampole/">Marijampolė</a></span></div>			<h2 class="title">
				<a href="http://suduvosgidas.lt/tarp-lvzs-kandidatu-i-marijampoles-merus-naujasis-skyriaus-pirmininkas-ir-seimo-nariai/" class="post-title post-url">
					Tarp LVŽS kandidatų į Marijampolės merus &#8211;&hellip;				</a>
			</h2>
					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-04-27T10:57:12+00:00">2017-04-27</time></span>
				<a href="http://suduvosgidas.lt/tarp-lvzs-kandidatu-i-marijampoles-merus-naujasis-skyriaus-pirmininkas-ir-seimo-nariai/#respond" title="Komentuoti: “Tarp LVŽS kandidatų į Marijampolės merus &#8211; naujasis skyriaus pirmininkas ir Seimo nariai”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination more_btn main-term-33 clearfix">
			<script>var bs_ajax_paginate_1053375183 = '{"query":{"category":"-1,33,35,-15,32,24,-30,142,45","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","paginate":"more_btn","pagination-show-label":"0","columns":1},"type":"bs_listing","view":"Publisher_Text_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","query-main-term":"33","paginate":"more_btn","pagination-show-label":"0","columns":1,"_bs_pagin_token":"254aac5"}';</script>				<a  rel="next" class="btn-bs-pagination" data-id="1053375183"
				   title="Rodyti daugiau įrašų">
			<span class="loading" style="display: none;">
				<i class="fa fa-refresh fa-spin fa-fw"></i>
			</span>
			<span class="loading" style="display: none;">
				Kraunama ...			</span>

			<span class="loaded txt">
				Rodyti daugiau įrašų			</span>

			<span class="loaded icon">
				<i class="fa fa-caret-down" aria-hidden="true"></i>
			</span>

			<span class="no-more" style="display: none;">
				Daugiau įrašų nėra 
			</span>

				</a>

				</div>			</div>
			</div><div id="evcalwidget-3" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget EvcalWidget"><div id='evcal_widget' class='evo_widget'><div id='evcal_calendar_RENGINIAI' class='ajde_evcal_calendar ' ><div class='evo-data' data-cyear="2017" data-cmonth="4" data-runajax="1" data-evc_open="0" data-cal_ver="2.5.1" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="18" data-mapiconurl="" data-ev_cnt="0" data-show_limit="no" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="0" data-rtl="no"  ></div><div id='evcal_head' class='calendar_header ' ><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='4' data-yr='2017' data-dy=''>Šis mėnuo</span></div><div class='evo_cal_above_content'></div><p id='evcal_cur' class='evo_month_title'> balandis, 2017</p><p class='evo_arrows'><span id='evcal_prev' class='evcal_arrows evcal_btn_prev' ><i class='fa fa-angle-left'></i></span><span id='evcal_next' class='evcal_arrows evcal_btn_next' ><i class='fa fa-angle-right'></i></span></p><div class='cal_arguments' style='display:none' data-hide_past="yes" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-evc_open="no" data-show_limit="no" data-etc_override="no" data-show_limit_redir="0" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" data-ux_val="0" ></div><div class='clear'></div></div><div class='eventon_sorting_section' style='display:none'><div class='eventon_filter_line '><div class='eventon_filter' data-filter_field='event_type' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_3' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_4' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_5' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_location' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_organizer' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div id='evcal_list' class='eventon_events_list '><div id="event_33883" class="eventon_list_event  event" data-event_id="33883" data-time="1492992000-1493942400" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="http://suduvosgidas.lt/events/bibliotekoje-fotografiju-konkursas-megejams-ir-profesionalams-visur-su-knyga/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-4-24"></time>
							<time itemprop="endDate" datetime="2017-5-5"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Marijampolės Petro Kriaučiūno viešoji biblioteka</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Vytauto g. 20, LT-68298, Marijampolė</item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_149299200033883" class="desc_trig mul_val evcal_list_a" data-ux_val="1" ><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='balandis' data-syr='2017'><em class='evo_date' ><span class="start">24<em>bal</em></span><span class="end"> - 5<em>geg</em></span></em><span class='evo_time'><em class='evo_day'>bal 24</em><span class='start'>00:00</span><em class='evo_day end'>geg 5</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="54.5530211,23.3479516"  data-location_address="Vytauto g. 20, LT-68298, Marijampolė" data-location_type="lonlat" data-location_name="Marijampolės Petro Kriaučiūno viešoji biblioteka" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Bibliotekoje - fotografijų konkursas mėgėjams ir profesionalams „Visur su knyga“</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='http://suduvosgidas.lt/wp-content/uploads/2017/04/plakatas.jpg'/></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Renginio detalės</h3><p>Marijampolės Petro Kriaučiūno viešosios bibliotekos Vaikų edukacijos ir laisvalaikio centre organizuojamas fotografijų konkursas „Visur su knyga“.

Fotografijos mėgėjai ir profesionalai kviečiami parodyti kur ir su kuo skaitomos knygos, kiek jų paimama</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell shorter_desc'><div class='eventon_details_shading_bot'>
								<p class='eventon_shad_p' content='less'><span class='ev_more_text' data-txt='Mažiau'>Daugiau</span><span class='ev_more_arrow'></span></p>
							</div><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Renginio detalės</h3><div class='eventon_desc_in' itemprop='description'>
									<p><strong>Marijampolės Petro Kriaučiūno viešosios bibliotekos Vaikų edukacijos ir laisvalaikio centre organizuojamas fotografijų konkursas „Visur su knyga“</strong>.</p>
<p>Fotografijos mėgėjai ir profesionalai kviečiami parodyti kur ir su kuo skaitomos knygos, kiek jų paimama iš bibliotekos, koks yra „knygos laisvalaikis“, kokie yra knygų skaitytojai&#8230;</p>
<p>Šis konkursas yra skirtas Nacionalinei bibliotekų savaitei, kuri šiais metais skelbia jog „<strong><em>#tuesibiblioteka</em></strong>“. Fotografijos papuoš Bibliotekos Multicentro ekspozicijų erdvę, o jas galės išvysti kiekvienas bibliotekos lankytojas.</p>
<p>Tu esi biblioteka. Tu gali ją keisti. Kurkime biblioteką kartu!</p>
<p><strong>Trumpos taisyklės:</strong></p>
<ul>
<li>Autorius konkursui gali pateikti iki 3 fotografijų, kurias siunčia el. paštu <a href="mailto:multicentras@marvb.lt">multicentras@marvb.lt</a> iki balandžio 20 d., priskirdamas jas vienai iš kategorijų &#8211; profesionalai arba mėgėjai.</li>
<li>Visos konkursui pateiktos nuotraukos bus talpinamos Multicentro facebook.com paskyros albume, o komisijos atrinktos &#8211; eksponuojamos parodoje Multicentro ekspozicijų erdvėje (Vytauto g. 20, Marijampolė) nuo 2017 m. balandžio 24 d. iki 2017 m. gegužės 5 d.</li>
<li>Konkursui sudaryta vertinimo komisija išrinks 2 nuotraukas-laureates iš kiekvienos kategorijos (mėgėjų ir profesionalų), kurių autoriai bus apdovanoti.</li>
<li>Dalyvis privalo susipažinti ir atitikti konkurso nuostatus, kurie skelbiami marvb.lt.</li>
<li>Informacija tel. 8-343-91553</li>
</ul>
<p>Daugiau informacijos ir konkurso nuostatai – Bibliotekos interneto svetainėje <a href="http://www.marvb.lt" target="_blank">www.marvb.lt</a> bei Multicentro Facebook.com paskyroje.</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Laikas</h3><p>Balandis 24 (Pirmdienis) 00:00 - Geguže 5 (Penktadienis) 00:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='164'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Vieta</h3><p class='evo_location_name'>Marijampolės Petro Kriaučiūno viešoji biblioteka</p><p>Vytauto g. 20, LT-68298, Marijampolė</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div>						<div class='evo_metarow_learnMICS evorow bordb '>
						<div class='tb'>
							<div class='tbrow'>
							<a class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.marvb.lt/' target="_blank">
								<span class='evcal_evdata_row ' >
									<span class='evcal_evdata_icons'><i class='fa fa-link'></i></span>
									<h3 class='evo_h3'>Daugiau informacijos</h3>
								</span>
							</a>						
							<div class='evo_ics evcal_col50 dark1 evo_clik_row' >
								<div class='evcal_evdata_row'>
									<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
									<div class='evcal_evdata_cell'>
										<p><a href='http://suduvosgidas.lt/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=33883&amp;sunix=1492992000&amp;eunix=1493942400&amp;loca=Vytauto g. 20, LT-68298, Marijampolė&amp;locn=Marijampolės Petro Kriaučiūno viešoji biblioteka' class='evo_ics_nCal' title='Pridėti prie savo kalendoriaus'>Kalendorius</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Bibliotekoje+-+fotografij%C5%B3+konkursas+m%C4%97g%C4%97jams+ir+profesionalams+%E2%80%9EVisur+su+knyga%E2%80%9C&amp;dates=20170423T210000Z/20170504T210000Z&amp;details=Marijampol%C4%97s+Petro+Kriau%C4%8Di%C5%ABno+vie%C5%A1osios+bibliotekos+Vaik%C5%B3+edukacijos+ir+laisvalaikio+centre+organizuojamas+fotografij%C5%B3+konkursas+%E2%80%9EVisur+su+knyga%E2%80%9C.%0D%0A%0D%0AFotografijos+m%C4%97g%C4%97jai+ir+profesionalai+kvie%C4%8Diami+parodyti+kur+ir+su+kuo+skaitomos+knygos%2C+kiek+j%C5%B3+paimama&amp;location=Marijampol%C4%97s+Petro+Kriau%C4%8Di%C5%ABno+vie%C5%A1oji+biblioteka - Vytauto+g.+20%2C+LT-68298%2C+Marijampol%C4%97' target='_blank' class='evo_ics_gCal' title='Pridėti prie google kalendoriaus'>Google Kalendorius</a></p>	
									</div>
								</div>
							</div></div></div>
						</div>
						</div><div class='clear end'></div></div>			<div class='clear'></div>
			</div><!-- #evcal_list-->
			<div class='clear'></div>
						</div><!-- .ajde_evcal_calendar-->

			</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="http://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="http://suduvosgidas.lt/category/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/category/ziniosivykiai/"
					   data-target="#mtab-1002874843-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/category/ziniosivykiai/sakiai/"
						   data-target="#mtab-1002874843-41"
						   data-deferred-init="1136114546"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/ziniosivykiai/kalvarija/"
						   data-target="#mtab-1002874843-42"
						   data-deferred-init="1226122517"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-1002874843-40"
						   data-deferred-init="370330019"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/ziniosivykiai/marijampole/"
						   data-target="#mtab-1002874843-39"
						   data-deferred-init="374887319"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-1002874843-43"
						   data-deferred-init="551460439"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1002874843-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-34534 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-43">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-43"><a href="http://suduvosgidas.lt/category/ziniosivykiai/vilkaviskis/">Vilkaviškis</a></span></div>				<a class="img-holder" href="http://suduvosgidas.lt/vilkaviskieciai-dalyvavo-giraites-izraelita-sodinimo-akcijoje/"
				   title="Vilkaviškiečiai dalyvavo giraitės „Izraelita“ sodinimo akcijoje"
				   style="background-image: url(http://suduvosgidas.lt/wp-content/uploads/2017/04/Izraelitas-giraitėje-vilkaviškiečiai-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://suduvosgidas.lt/vilkaviskieciai-dalyvavo-giraites-izraelita-sodinimo-akcijoje/" class="post-title post-url">
				Vilkaviškiečiai dalyvavo giraitės „Izraelita“ sodinimo akcijoje			</a>
		</h2>
			</article>
	<article class="post-34531 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-40">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-40"><a href="http://suduvosgidas.lt/category/ziniosivykiai/kazlu-ruda/">Kazlų Rūda</a></span></div>				<a class="img-holder" href="http://suduvosgidas.lt/lmmkl-pergaliu-serija-iki-16-os-pratesusi-kazlu-ruda-finale-ju-varzovais-bus-beizionys/"
				   title="LMMKL: Pergalių seriją iki 16-os pratęsusi Kazlų Rūda – finale, jų varžovais bus Beižionys"
				   style="background-image: url(http://suduvosgidas.lt/wp-content/uploads/2017/04/Baisogala-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://suduvosgidas.lt/lmmkl-pergaliu-serija-iki-16-os-pratesusi-kazlu-ruda-finale-ju-varzovais-bus-beizionys/" class="post-title post-url">
				LMMKL: Pergalių seriją iki 16-os pratęsusi Kazlų Rūda – finale, jų varžovais bus&hellip;			</a>
		</h2>
			</article>
	<article class="post-34526 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-39">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-39"><a href="http://suduvosgidas.lt/category/ziniosivykiai/marijampole/">Marijampolė</a></span></div>				<a class="img-holder" href="http://suduvosgidas.lt/tarp-lvzs-kandidatu-i-marijampoles-merus-naujasis-skyriaus-pirmininkas-ir-seimo-nariai/"
				   title="Tarp LVŽS kandidatų į Marijampolės merus &#8211; naujasis skyriaus pirmininkas ir Seimo nariai"
				   style="background-image: url(http://suduvosgidas.lt/wp-content/uploads/2017/04/Karolis-Dvylys-lvzs-2-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://suduvosgidas.lt/tarp-lvzs-kandidatu-i-marijampoles-merus-naujasis-skyriaus-pirmininkas-ir-seimo-nariai/" class="post-title post-url">
				Tarp LVŽS kandidatų į Marijampolės merus &#8211; naujasis skyriaus pirmininkas ir&hellip;			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1745055103 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"748fe87"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1745055103"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1745055103" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1002874843-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1136114546">
			<script>var bs_deferred_loading_bsd_1136114546 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"66f010b"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1002874843-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1226122517">
			<script>var bs_deferred_loading_bsd_1226122517 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b028602"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1002874843-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_370330019">
			<script>var bs_deferred_loading_bsd_370330019 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6ab99be"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1002874843-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_374887319">
			<script>var bs_deferred_loading_bsd_374887319 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a33191a"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1002874843-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_551460439">
			<script>var bs_deferred_loading_bsd_551460439 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0be005d"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="http://suduvosgidas.lt/category/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="http://suduvosgidas.lt/category/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/category/sportas/"
					   data-target="#mtab-687600977-24"
					   data-toggle="tab" aria-expanded="true"
					   class="term-24">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/category/sportas/futbolas/"
						   data-target="#mtab-687600977-28"
						   data-deferred-init="1484766302"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/sportas/krepsinis/"
						   data-target="#mtab-687600977-27"
						   data-deferred-init="1355450171"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-687600977-29"
						   data-deferred-init="474028828"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-687600977-24">
							<div class="bs-pagination-wrapper main-term-24 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-34531 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-40">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-40"><a href="http://suduvosgidas.lt/category/ziniosivykiai/kazlu-ruda/">Kazlų Rūda</a></span></div>				<a class="img-holder" href="http://suduvosgidas.lt/lmmkl-pergaliu-serija-iki-16-os-pratesusi-kazlu-ruda-finale-ju-varzovais-bus-beizionys/"
				   title="LMMKL: Pergalių seriją iki 16-os pratęsusi Kazlų Rūda – finale, jų varžovais bus Beižionys"
				   style="background-image: url(http://suduvosgidas.lt/wp-content/uploads/2017/04/Baisogala-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://suduvosgidas.lt/lmmkl-pergaliu-serija-iki-16-os-pratesusi-kazlu-ruda-finale-ju-varzovais-bus-beizionys/" class="post-title post-url">
				LMMKL: Pergalių seriją iki 16-os pratęsusi Kazlų Rūda – finale, jų varžovais bus&hellip;			</a>
		</h2>
			</article>
	<article class="post-34446 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="http://suduvosgidas.lt/category/sportas/krepsinis/">Krepšinis</a></span></div>				<a class="img-holder" href="http://suduvosgidas.lt/j-basanaviciaus-aiksteje-26-diena-vyks-krepsinio-komandu-pagerbimas/"
				   title="J. Basanavičiaus aikštėje 26 dieną vyks krepšinio komandų pagerbimas"
				   style="background-image: url(http://suduvosgidas.lt/wp-content/uploads/2017/04/Krepšinio-komanda-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://suduvosgidas.lt/j-basanaviciaus-aiksteje-26-diena-vyks-krepsinio-komandu-pagerbimas/" class="post-title post-url">
				J. Basanavičiaus aikštėje 26 dieną vyks krepšinio komandų pagerbimas			</a>
		</h2>
			</article>
	<article class="post-34422 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="http://suduvosgidas.lt/category/sportas/krepsinis/">Krepšinis</a></span></div>				<a class="img-holder" href="http://suduvosgidas.lt/marijampoles-moteru-krepsinio-suduva-pirma-karta-istorijoje-tapo-lmkl-cempione/"
				   title="Marijampolės moterų krepšinio „Sūduva“ pirmą kartą istorijoje tapo LMKL čempione"
				   style="background-image: url(http://suduvosgidas.lt/wp-content/uploads/2017/04/Sūduva-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://suduvosgidas.lt/marijampoles-moteru-krepsinio-suduva-pirma-karta-istorijoje-tapo-lmkl-cempione/" class="post-title post-url">
				Marijampolės moterų krepšinio „Sūduva“ pirmą kartą istorijoje tapo LMKL čempione			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-24 clearfix">
			<script>var bs_ajax_paginate_1462355946 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"24"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"247cdd4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1462355946"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1462355946" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-687600977-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1484766302">
			<script>var bs_deferred_loading_bsd_1484766302 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"236a4b6"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-687600977-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1355450171">
			<script>var bs_deferred_loading_bsd_1355450171 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"338be48"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-687600977-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_474028828">
			<script>var bs_deferred_loading_bsd_474028828 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"096af6b"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="http://suduvosgidas.lt/category/politika/"><i class="bf-icon  fa fa-bullhorn"></i>POLITIKA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="http://suduvosgidas.lt/category/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="http://suduvosgidas.lt/category/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/category/verslas/"
					   data-target="#mtab-558479036-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/category/verslas/it-technika/"
						   data-target="#mtab-558479036-129"
						   data-deferred-init="1316575649"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/verslas/aplinka-ukis/"
						   data-target="#mtab-558479036-126"
						   data-deferred-init="1129675307"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/verslas/gamyba-pramone/"
						   data-target="#mtab-558479036-127"
						   data-deferred-init="1230285200"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/verslas/teise-finansai/"
						   data-target="#mtab-558479036-131"
						   data-deferred-init="1376087543"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/verslas/grozis-sveikata/"
						   data-target="#mtab-558479036-128"
						   data-deferred-init="1035348094"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/verslas/statyba-remontas/"
						   data-target="#mtab-558479036-125"
						   data-deferred-init="433041737"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-558479036-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-32511 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-128">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-128"><a href="http://suduvosgidas.lt/category/verslas/grozis-sveikata/">Grožis-Sveikata</a></span></div>				<a class="img-holder" href="http://suduvosgidas.lt/grozio-salonas-vijola/"
				   title="Grožio salonas „Vijola“"
				   style="background-image: url(http://suduvosgidas.lt/wp-content/uploads/2017/03/Vijola-grozio-paslaugos-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://suduvosgidas.lt/grozio-salonas-vijola/" class="post-title post-url">
				Grožio salonas „Vijola“			</a>
		</h2>
			</article>
	<article class="post-32504 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-128">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-128"><a href="http://suduvosgidas.lt/category/verslas/grozis-sveikata/">Grožis-Sveikata</a></span></div>				<a class="img-holder" href="http://suduvosgidas.lt/grozio-salonas-dosima/"
				   title="Grožio salonas „Dosima“"
				   style="background-image: url(http://suduvosgidas.lt/wp-content/uploads/2017/03/Dosima-grozio-paslaugos-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://suduvosgidas.lt/grozio-salonas-dosima/" class="post-title post-url">
				Grožio salonas „Dosima“			</a>
		</h2>
			</article>
	<article class="post-32501 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-125">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-125"><a href="http://suduvosgidas.lt/category/verslas/statyba-remontas/">Statyba-Remontas</a></span></div>				<a class="img-holder" href="http://suduvosgidas.lt/uab-statranga/"
				   title="UAB „Statranga“"
				   style="background-image: url(http://suduvosgidas.lt/wp-content/uploads/2017/03/UAB-statranga-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://suduvosgidas.lt/uab-statranga/" class="post-title post-url">
				UAB „Statranga“			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1449476712 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"dc73ac4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1449476712"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1449476712" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-558479036-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1316575649">
			<script>var bs_deferred_loading_bsd_1316575649 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"f7208ac"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-558479036-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1129675307">
			<script>var bs_deferred_loading_bsd_1129675307 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"43f57dc"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-558479036-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1230285200">
			<script>var bs_deferred_loading_bsd_1230285200 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ea01c7d"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-558479036-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1376087543">
			<script>var bs_deferred_loading_bsd_1376087543 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"606ce18"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-558479036-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1035348094">
			<script>var bs_deferred_loading_bsd_1035348094 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"09cb2b2"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-558479036-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_433041737">
			<script>var bs_deferred_loading_bsd_433041737 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"06f4905"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="http://suduvosgidas.lt/category/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/category/turizmas/"
					   data-target="#mtab-404639144-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/category/turizmas/maitinimas/"
						   data-target="#mtab-404639144-123"
						   data-deferred-init="1907986896"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/turizmas/apgyvendinimas/"
						   data-target="#mtab-404639144-122"
						   data-deferred-init="2003036195"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/turizmas/lankytinos-vietos/"
						   data-target="#mtab-404639144-38"
						   data-deferred-init="1183349641"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-404639144-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-18470 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="http://suduvosgidas.lt/category/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a class="img-holder" href="http://suduvosgidas.lt/vaiguvos-upelis-gatve-ploksciuose/"
				   title="Vaiguvos upelis-gatvė Plokščiuose"
				   style="background-image: url(http://suduvosgidas.lt/wp-content/uploads/2016/05/file47337215_ace4508-e1462722806817-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://suduvosgidas.lt/vaiguvos-upelis-gatve-ploksciuose/" class="post-title post-url">
				Vaiguvos upelis-gatvė Plokščiuose			</a>
		</h2>
			</article>
	<article class="post-15514 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="http://suduvosgidas.lt/category/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a class="img-holder" href="http://suduvosgidas.lt/puosnusis-paezeriu-dvaras/"
				   title="Paežerių dvaras"
				   style="background-image: url(http://suduvosgidas.lt/wp-content/uploads/2016/02/20160227_161826-e1456670031774-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://suduvosgidas.lt/puosnusis-paezeriu-dvaras/" class="post-title post-url">
				Paežerių dvaras			</a>
		</h2>
			</article>
	<article class="post-29366 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-123">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-123"><a href="http://suduvosgidas.lt/category/turizmas/maitinimas/">Maitinimas</a></span></div>				<a class="img-holder" href="http://suduvosgidas.lt/kinu-restoranas-raudonasis-sanchajus/"
				   title="Kinų restoranas „Raudonasis Šanchajus“"
				   style="background-image: url(http://suduvosgidas.lt/wp-content/uploads/2017/03/raudonasis-sanchajus-1-357x210.jpg);"></a>
							</div>
		
		<h2 class="title">
			<a href="http://suduvosgidas.lt/kinu-restoranas-raudonasis-sanchajus/" class="post-title post-url">
				Kinų restoranas „Raudonasis Šanchajus“			</a>
		</h2>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_867810194 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6257c2b"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="867810194"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="867810194" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-404639144-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1907986896">
			<script>var bs_deferred_loading_bsd_1907986896 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"7c920cb"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-404639144-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2003036195">
			<script>var bs_deferred_loading_bsd_2003036195 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2412cd6"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-404639144-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1183349641">
			<script>var bs_deferred_loading_bsd_1183349641 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fc97d1a"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-29009"><a href="http://suduvosgidas.lt/renginiai-2/"><i class="bf-icon  fa fa-calendar-check-o"></i>RENGINIAI</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2017 - Visos Teisės saugomos. 
<br>| redakcija@suduvosgidas.lt, tel. 8 655 88600 | REKLAMA Tel: +370 670 03792 |						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="http://amberpro.lt">Amberpro</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	</div><!-- .main-wrap -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50655598-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"ajax_url":"http:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Viskas","tabs_more":"Daugiau","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u012era\u0161ai<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorijos<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.3/ext-old_ie.js'></script>
		<![endif]-->
		<script type='text/javascript' src='http://suduvosgidas.lt/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<div class='evo_lightboxes'>					<div class='evo_lightbox eventcard eventon_events_list' id=''>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='tosrus-style-css'  href='http://suduvosgidas.lt/wp-content/plugins/totalpoll/templates/default/assets/css/jquery.tosrus.min.css?ver=3.2.42' type='text/css' media='all' />
<script type='text/javascript' src='http://suduvosgidas.lt/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='http://suduvosgidas.lt/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://suduvosgidas.lt/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TotalPoll = {"AJAX":"http:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","AJAX_ACTION":"tp_action","VERSION":"3.2.42","settings":{"limitations":{"captcha":{"enabled":false,"sitekey":false,"hl":"lt"}},"sharing":{"enabled":false,"expression":"","networks":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://suduvosgidas.lt/wp-content/plugins/totalpoll/assets/js/min/front.js?ver=3.2.42'></script>
<script type='text/javascript' src='http://suduvosgidas.lt/wp-content/plugins/totalpoll/templates/default/assets/js/min/jquery.tosrus.js?ver=3.2.42'></script>
<script type='text/javascript' src='http://suduvosgidas.lt/wp-content/plugins/totalpoll/templates/default/assets/js/min/main.js?ver=3.2.42'></script>
<script type='text/javascript' src='//suduvosgidas.lt/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.5.1'></script>
<script type='text/javascript' src='//suduvosgidas.lt/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='//suduvosgidas.lt/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"http:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","postnonce":"7a5ac00cd8"};
/* ]]> */
</script>
<script type='text/javascript' src='//suduvosgidas.lt/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=1.0'></script>
<script type='text/javascript' src='//suduvosgidas.lt/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.5.1'></script>
<script type='text/javascript' src='//suduvosgidas.lt/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0'></script>
<script type='text/javascript' async="async" src='http://suduvosgidas.lt/wp-content/bs-booster-cache/d12ce0bcb7b4fff1fa389cd789100115.js?ver=4.7.4'></script>

</body>
</html>