	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="lt-LT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="lt-LT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="lt-LT"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://suduvosgidas.lt/xmlrpc.php"/>

		<title>Marijampolė švenčia Magdeburgo teisės suteikimo 225-ių metų sukaktį &#8211; Sūduvos Gidas</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:lcoale" content="lt_lt"/>
<meta property="og:title" content="Marijampolė švenčia Magdeburgo teisės suteikimo 225-ių metų sukaktį"/>
<meta itemprop="name" content="Marijampolė švenčia Magdeburgo teisės suteikimo 225-ių metų sukaktį"/>
<meta property="twitter:title" content="Marijampolė švenčia Magdeburgo teisės suteikimo 225-ių metų sukaktį"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://suduvosgidas.lt/marijampole-svencia-magdeburgo-teises-suteikimo-225-iu-metu-sukakti/"/>
<meta property="twitter:url" content="http://suduvosgidas.lt/marijampole-svencia-magdeburgo-teises-suteikimo-225-iu-metu-sukakti/"/>
<meta property="og:site_name" content="Sūduvos Gidas"/>
<meta property="twitter:card" content="summary"/>
<meta property="og:image" content="http://suduvosgidas.lt/wp-content/uploads/2017/05/Marijampolės-miesto-dienos-2017-1.jpg"/>
<meta itemprop="image" content="http://suduvosgidas.lt/wp-content/uploads/2017/05/Marijampolės-miesto-dienos-2017-1.jpg"/>
<meta property="twitter:image" content="http://suduvosgidas.lt/wp-content/uploads/2017/05/Marijampolės-miesto-dienos-2017-1.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href="http://suduvosgidas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Komentarų RSS srautas" href="http://suduvosgidas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašo „Marijampolė švenčia Magdeburgo teisės suteikimo 225-ių metų sukaktį“ komentarų RSS srautas" href="http://suduvosgidas.lt/marijampole-svencia-magdeburgo-teises-suteikimo-225-iu-metu-sukakti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='publisher-child-css'  href='http://suduvosgidas.lt/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=4.7.5' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//suduvosgidas.lt/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='evo_addon_styles-css'  href='//suduvosgidas.lt/wp-content/plugins/eventON/assets/css/eventon_addon_styles.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//suduvosgidas.lt/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//suduvosgidas.lt/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='evo_fc_styles-css'  href='http://suduvosgidas.lt/wp-content/plugins/eventon-full-cal/assets/fc_styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic&#038;subset=latin-ext,greek-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://suduvosgidas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://suduvosgidas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://suduvosgidas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://suduvosgidas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://suduvosgidas.lt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Migracija. Pokalbis su Seimo nariu Ž.Pavilioniu susitikimo Marijampolėje metu (papildyta)' href='http://suduvosgidas.lt/migracija-pokalbis-su-seimo-nariu-z-pavilioniu-susitikimo-marijampoleje-metu/' />
<link rel='next' title='Kaimo parduotuvių savininkas su baime laukia naujausių draudimų' href='http://suduvosgidas.lt/kaimo-parduotuviu-savininkas-su-baime-laukia-naujausiu-draudimu/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://suduvosgidas.lt/marijampole-svencia-magdeburgo-teises-suteikimo-225-iu-metu-sukakti/" />
<link rel='shortlink' href='http://suduvosgidas.lt/?p=35959' />
<link rel="alternate" type="application/json+oembed" href="http://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsuduvosgidas.lt%2Fmarijampole-svencia-magdeburgo-teises-suteikimo-225-iu-metu-sukakti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsuduvosgidas.lt%2Fmarijampole-svencia-magdeburgo-teises-suteikimo-225-iu-metu-sukakti%2F&#038;format=xml" />
			<link rel="amphtml" href="http://suduvosgidas.lt/amp/marijampole-svencia-magdeburgo-teises-suteikimo-225-iu-metu-sukakti/"/>
			

<!-- EventON Version -->
<meta name="generator" content="EventON 2.5.1" />

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://suduvosgidas.lt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/02\/suduvos-gidas-logo-320x90.png"
    },
    "url": "http:\/\/suduvosgidas.lt",
    "name": "S\u016bduvos Gidas",
    "description": "Regiono naujien\u0173 portalas"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "url": "http:\/\/suduvosgidas.lt\/marijampole-svencia-magdeburgo-teises-suteikimo-225-iu-metu-sukakti\/",
    "headline": "Marijampol\u0117 \u0161ven\u010dia Magdeburgo teis\u0117s suteikimo 225-i\u0173 met\u0173 sukakt\u012f",
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http:\/\/suduvosgidas.lt\/marijampole-svencia-magdeburgo-teises-suteikimo-225-iu-metu-sukakti\/"
    },
    "description": "Marijampol\u0117s miestas \u0161\u012f savaitgal\u012f pilnas \u017emoni\u0173 \u2013 \u010dia vyksta tradicin\u0117s \u201eMiesto dienos 2017\u201c. \u0160iemet jos dedikuojamos Magdeburgo teis\u0117s Marijampolei suteikimo 225-osioms metin\u0117ms. \u012e miest\u0105 ta proga sugu\u017e\u0117jo daug u\u017esienio sve\u010di\u0173 i\u0161 susigiminiavusi\u0173 m",
    "datePublished": "2017-05-29",
    "dateModified": "2017-05-29",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/05\/Marijampol\u0117s-miesto-dienos-2017-1.jpg",
        "width": 700,
        "height": 467
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ]
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='http://suduvosgidas.lt/wp-content/bs-booster-cache/b6cb0aec1429df23caacea29adf6cb9e.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-minifed-css-2' href='http://suduvosgidas.lt/wp-content/bs-booster-cache/b7661a183760c4982aa62d31437c20f8.css' type='text/css' media='all' />
<link rel="icon" href="http://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-100x100.png" sizes="32x32" />
<link rel="icon" href="http://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<meta name="msapplication-TileImage" content="http://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.betterstudio-review {
    margin: 5px 0px 20px;
}

.better-gallery .main-title {
    width: 0%;
    display: none;
    font-size: 0px;
    margin-bottom: 0px;
}
.totalpoll-buttons .totalpoll-button {
    padding: 0em 2em !important;
    border-radius: 0px !important;
}
.totalpoll-question {
    line-height: 1.35em !important;
}
.entry-content .gallery .gallery-item img {
    padding: 2px !important;
}

.comment-list .comment-meta .comment-published {
    padding: 0px 0 0;
    font-size: 0px;
    visibility: hidden;
}
.comment-list .comment-meta .comment-author .says {
    visibility: hidden;
}
.fa {
    font-size: 16px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-35959 single-format-standard active-light-box active-top-line ltr page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.1.1 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container "
     style="display: none;">
	<div class="off-canvas-inner">
					<div class="off-canvas-header">
								<div class="site-description">Regiono naujienų portalas</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="http://suduvosgidas.lt">
					<input type="text" name="s" value=""
					       placeholder="Ieškoti...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/suduvosgidas" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item twitter"><a href="https://twitter.com/BetterSTU" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li><li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"><i class="item-icon bsfi-google"></i><span class="item-title">Followers</span></a></li><li class="social-item youtube"><a href="https://youtube.com/user/betterstu" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">Subscribers</span></a></li><li class="social-item instagram"><a href="https://instagram.com/betterstudio" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-title">Followers</span></a></li>			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
	<div class="main-wrap">
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner">
				<div class="row">
					<div class="col-sm-8 section-menu">
							<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Pirmadienis, gegužės 29, 2017</span>
					</li>
								</ul>

		</nav>
	</div>
					</div>

											<div class="col-sm-4 section-links">
									<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/suduvosgidas" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li>			</ul>
		</div>
								</div>
									</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<h2  id="site-title" class="logo img-logo">
	<a href="http://suduvosgidas.lt/" itemprop="url" rel="home">
					<img id="site-logo" src="http://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
			     alt="Sūduvos gidas"  data-bsrjs="http://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />
				</a>
</h2>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-46-498117265" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="46" data-type="image"><a itemprop="url" class="bsac-link" href="http://justicija.eu/" target="_blank" ><img class="bsac-image" src="http://suduvosgidas.lt/wp-content/uploads/2017/03/justicija-728x90.png" alt="- Reklama -" /></a><span class="bsac-caption">- Reklama -</span></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="http://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li id="menu-item-32628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="http://suduvosgidas.lt/category/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/category/ziniosivykiai/"
					   data-target="#mtab-1827176112-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/category/ziniosivykiai/sakiai/"
						   data-target="#mtab-1827176112-41"
						   data-deferred-init="932999266"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/ziniosivykiai/kalvarija/"
						   data-target="#mtab-1827176112-42"
						   data-deferred-init="1542267875"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-1827176112-40"
						   data-deferred-init="1327400143"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/ziniosivykiai/marijampole/"
						   data-target="#mtab-1827176112-39"
						   data-deferred-init="982629798"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-1827176112-43"
						   data-deferred-init="71808663"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1827176112-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-35959 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-39">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-39"><a href="http://suduvosgidas.lt/category/ziniosivykiai/marijampole/">Marijampolė</a></span></div>				<a  title="Marijampolė švenčia Magdeburgo teisės suteikimo 225-ių metų sukaktį" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/05/Marijampolės-miesto-dienos-2017-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117s-miesto-dienos-2017-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117s-miesto-dienos-2017-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117s-miesto-dienos-2017-1-357x210.jpg&quot;,&quot;700&quot;:&quot;Marijampol\u0117s-miesto-dienos-2017-1-700x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/marijampole-svencia-magdeburgo-teises-suteikimo-225-iu-metu-sukakti/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/marijampole-svencia-magdeburgo-teises-suteikimo-225-iu-metu-sukakti/" class="post-title post-url">
				Marijampolė švenčia Magdeburgo teisės suteikimo 225-ių metų sukaktį			</a>
		</h2>
		
	</article>
	<article class="post-35878 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-42">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-42"><a href="http://suduvosgidas.lt/category/ziniosivykiai/kalvarija/">Kalvarija</a></span></div>				<a  title="Integralios pagalbos paslaugos į namus Kalvarijos savivaldybėje" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/05/Integrali-pagalba-į-namus.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Integrali-pagalba-\u012f-namus-210x136.jpg&quot;,&quot;279&quot;:&quot;Integrali-pagalba-\u012f-namus-279x203.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/integralios-pagalbos-paslaugos-i-namus-kalvarijos-savivaldybeje/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/integralios-pagalbos-paslaugos-i-namus-kalvarijos-savivaldybeje/" class="post-title post-url">
				Integralios pagalbos paslaugos į namus Kalvarijos savivaldybėje			</a>
		</h2>
		
	</article>
	<article class="post-35875 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-42">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-42"><a href="http://suduvosgidas.lt/category/ziniosivykiai/kalvarija/">Kalvarija</a></span></div>				<a  title="Svarbus bendradarbiavimas teikiant pagalbą" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/05/Svarbi-pagalba-bendradarbiaujant-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Svarbi-pagalba-bendradarbiaujant-210x136.jpg&quot;,&quot;279&quot;:&quot;Svarbi-pagalba-bendradarbiaujant-279x220.jpg&quot;,&quot;357&quot;:&quot;Svarbi-pagalba-bendradarbiaujant-357x210.jpg&quot;,&quot;620&quot;:&quot;Svarbi-pagalba-bendradarbiaujant-620x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/svarbus-bendradarbiavimas-teikiant-pagalba/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/svarbus-bendradarbiavimas-teikiant-pagalba/" class="post-title post-url">
				Svarbus bendradarbiavimas teikiant pagalbą			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_663477182 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"748fe87"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="663477182"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="663477182" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1827176112-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_932999266">
			<script>var bs_deferred_loading_bsd_932999266 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"66f010b"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1827176112-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1542267875">
			<script>var bs_deferred_loading_bsd_1542267875 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b028602"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1827176112-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1327400143">
			<script>var bs_deferred_loading_bsd_1327400143 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6ab99be"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1827176112-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_982629798">
			<script>var bs_deferred_loading_bsd_982629798 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a33191a"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1827176112-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_71808663">
			<script>var bs_deferred_loading_bsd_71808663 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0be005d"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="http://suduvosgidas.lt/category/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li id="menu-item-28369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="http://suduvosgidas.lt/category/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/category/sportas/"
					   data-target="#mtab-2034034038-24"
					   data-toggle="tab" aria-expanded="true"
					   class="term-24">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/category/sportas/futbolas/"
						   data-target="#mtab-2034034038-28"
						   data-deferred-init="1926068782"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/sportas/krepsinis/"
						   data-target="#mtab-2034034038-27"
						   data-deferred-init="490119408"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-2034034038-29"
						   data-deferred-init="1908160108"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2034034038-24">
							<div class="bs-pagination-wrapper main-term-24 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-35788 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="http://suduvosgidas.lt/category/sportas/">SPORTAS</a></span></div>				<a  title="Kazlų Rūdoje vyko dziudo imtynių atviras čempionatas" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/05/Kazlų-Rūdoje-vyko-dziudo-imtynių-atvirtas-čempionatas-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Kazl\u0173-R\u016bdoje-vyko-dziudo-imtyni\u0173-atvirtas-\u010dempionatas-210x136.png&quot;,&quot;279&quot;:&quot;Kazl\u0173-R\u016bdoje-vyko-dziudo-imtyni\u0173-atvirtas-\u010dempionatas-279x220.png&quot;,&quot;357&quot;:&quot;Kazl\u0173-R\u016bdoje-vyko-dziudo-imtyni\u0173-atvirtas-\u010dempionatas-357x210.png&quot;,&quot;720&quot;:&quot;Kazl\u0173-R\u016bdoje-vyko-dziudo-imtyni\u0173-atvirtas-\u010dempionatas-720x430.png&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/kazlu-rudoje-vyko-dziudo-imtyniu-atviras-cempionatas/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/kazlu-rudoje-vyko-dziudo-imtyniu-atviras-cempionatas/" class="post-title post-url">
				Kazlų Rūdoje vyko dziudo imtynių atviras čempionatas			</a>
		</h2>
		
	</article>
	<article class="post-35774 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="http://suduvosgidas.lt/category/sportas/">SPORTAS</a></span></div>				<a  title="Vaikų tarptautines plaukimo varžybos, skirtos miesto dienom paminėti" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/05/Plaukimo-tarptautinės-varžybos-miesto-dienoms-paminėti-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Plaukimo-tarptautin\u0117s-var\u017eybos-miesto-dienoms-pamin\u0117ti-210x136.jpg&quot;,&quot;279&quot;:&quot;Plaukimo-tarptautin\u0117s-var\u017eybos-miesto-dienoms-pamin\u0117ti-279x220.jpg&quot;,&quot;357&quot;:&quot;Plaukimo-tarptautin\u0117s-var\u017eybos-miesto-dienoms-pamin\u0117ti-357x210.jpg&quot;,&quot;700&quot;:&quot;Plaukimo-tarptautin\u0117s-var\u017eybos-miesto-dienoms-pamin\u0117ti-700x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/vaiku-tarptautines-plaukimo-varzybos-skirtos-miesto-dienom-pamineti/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/vaiku-tarptautines-plaukimo-varzybos-skirtos-miesto-dienom-pamineti/" class="post-title post-url">
				Vaikų tarptautines plaukimo varžybos, skirtos miesto dienom paminėti			</a>
		</h2>
		
	</article>
	<article class="post-35588 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="http://suduvosgidas.lt/category/sportas/">SPORTAS</a></span></div>				<a  title="Bartninkuose Vilkaviškio pradinukų triumfas" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/05/Bartininkuose-vilkaviškio-pradinukų-triumfas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Bartininkuose-vilkavi\u0161kio-pradinuk\u0173-triumfas-210x136.jpg&quot;,&quot;279&quot;:&quot;Bartininkuose-vilkavi\u0161kio-pradinuk\u0173-triumfas-279x220.jpg&quot;,&quot;357&quot;:&quot;Bartininkuose-vilkavi\u0161kio-pradinuk\u0173-triumfas-357x210.jpg&quot;,&quot;700&quot;:&quot;Bartininkuose-vilkavi\u0161kio-pradinuk\u0173-triumfas-700x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/bartninkuose-vilkaviskio-pradinuku-triumfas/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/bartninkuose-vilkaviskio-pradinuku-triumfas/" class="post-title post-url">
				Bartninkuose Vilkaviškio pradinukų triumfas			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-24 clearfix">
			<script>var bs_ajax_paginate_1076609948 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"24"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"247cdd4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1076609948"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1076609948" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2034034038-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1926068782">
			<script>var bs_deferred_loading_bsd_1926068782 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"236a4b6"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2034034038-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_490119408">
			<script>var bs_deferred_loading_bsd_490119408 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"338be48"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2034034038-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1908160108">
			<script>var bs_deferred_loading_bsd_1908160108 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"096af6b"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="http://suduvosgidas.lt/category/politika/"><i class="bf-icon  fa fa-bullhorn"></i>POLITIKA</a></li>
<li id="menu-item-28964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="http://suduvosgidas.lt/category/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li id="menu-item-28444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="http://suduvosgidas.lt/category/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/category/verslas/"
					   data-target="#mtab-129492933-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/category/verslas/it-technika/"
						   data-target="#mtab-129492933-129"
						   data-deferred-init="661344666"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/verslas/aplinka-ukis/"
						   data-target="#mtab-129492933-126"
						   data-deferred-init="1419804355"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/verslas/gamyba-pramone/"
						   data-target="#mtab-129492933-127"
						   data-deferred-init="28905191"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/verslas/teise-finansai/"
						   data-target="#mtab-129492933-131"
						   data-deferred-init="2063943093"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/verslas/grozis-sveikata/"
						   data-target="#mtab-129492933-128"
						   data-deferred-init="384934450"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/verslas/statyba-remontas/"
						   data-target="#mtab-129492933-125"
						   data-deferred-init="1282677309"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-129492933-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-34903 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-131">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-131"><a href="http://suduvosgidas.lt/category/verslas/teise-finansai/">Teisė-Finansai</a></span></div>				<a  title="„Justicija“ – teisinės paslaugos, buhalterinė apskaita, įmonių steigimas" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/03/justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-210x136.jpg&quot;,&quot;279&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-279x220.jpg&quot;,&quot;357&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-357x210.jpg&quot;,&quot;750&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/justicija-teisines-paslaugos-buhalterine-apskaita/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/justicija-teisines-paslaugos-buhalterine-apskaita/" class="post-title post-url">
				„Justicija“ – teisinės paslaugos, buhalterinė apskaita, įmonių steigimas			</a>
		</h2>
		
	</article>
	<article class="post-32498 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-125">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-125"><a href="http://suduvosgidas.lt/category/verslas/statyba-remontas/">Statyba-Remontas</a></span></div>				<a  title="UAB „Žemkasta“" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/03/UAB-Zemkasta-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;UAB-Zemkasta-210x136.jpg&quot;,&quot;279&quot;:&quot;UAB-Zemkasta-279x220.jpg&quot;,&quot;357&quot;:&quot;UAB-Zemkasta-357x210.jpg&quot;,&quot;667&quot;:&quot;UAB-Zemkasta-667x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/uab-zemkasta/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/uab-zemkasta/" class="post-title post-url">
				UAB „Žemkasta“			</a>
		</h2>
		
	</article>
	<article class="post-32511 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-128">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-128"><a href="http://suduvosgidas.lt/category/verslas/grozis-sveikata/">Grožis-Sveikata</a></span></div>				<a  title="Grožio salonas „Vijola“" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/03/Vijola-grozio-paslaugos-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vijola-grozio-paslaugos-210x136.jpg&quot;,&quot;279&quot;:&quot;Vijola-grozio-paslaugos-279x220.jpg&quot;,&quot;357&quot;:&quot;Vijola-grozio-paslaugos-357x210.jpg&quot;,&quot;750&quot;:&quot;Vijola-grozio-paslaugos-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/grozio-salonas-vijola/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/grozio-salonas-vijola/" class="post-title post-url">
				Grožio salonas „Vijola“			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1588453248 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"dc73ac4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1588453248"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1588453248" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-129492933-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_661344666">
			<script>var bs_deferred_loading_bsd_661344666 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"f7208ac"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-129492933-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1419804355">
			<script>var bs_deferred_loading_bsd_1419804355 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"43f57dc"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-129492933-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_28905191">
			<script>var bs_deferred_loading_bsd_28905191 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ea01c7d"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-129492933-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2063943093">
			<script>var bs_deferred_loading_bsd_2063943093 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"606ce18"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-129492933-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_384934450">
			<script>var bs_deferred_loading_bsd_384934450 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"09cb2b2"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-129492933-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1282677309">
			<script>var bs_deferred_loading_bsd_1282677309 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"06f4905"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-29233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="http://suduvosgidas.lt/category/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/category/turizmas/"
					   data-target="#mtab-723079647-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/category/turizmas/maitinimas/"
						   data-target="#mtab-723079647-123"
						   data-deferred-init="979142427"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/turizmas/apgyvendinimas/"
						   data-target="#mtab-723079647-122"
						   data-deferred-init="189522091"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/turizmas/lankytinos-vietos/"
						   data-target="#mtab-723079647-38"
						   data-deferred-init="640182880"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-723079647-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-35850 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="http://suduvosgidas.lt/category/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="P.Butlerienės kiemelio katės. Pakeliui &#8211; Menų galerija." data-src="http://suduvosgidas.lt/wp-content/uploads/2017/05/Kačių-kiemelis-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Ka\u010di\u0173-kiemelis-210x136.jpg&quot;,&quot;279&quot;:&quot;Ka\u010di\u0173-kiemelis-279x220.jpg&quot;,&quot;357&quot;:&quot;Ka\u010di\u0173-kiemelis-357x210.jpg&quot;,&quot;750&quot;:&quot;Ka\u010di\u0173-kiemelis-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/p-butlerienes-kiemelio-kates-pakeliui-menu-galerija/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/p-butlerienes-kiemelio-kates-pakeliui-menu-galerija/" class="post-title post-url">
				P.Butlerienės kiemelio katės. Pakeliui &#8211; Menų galerija.			</a>
		</h2>
		
	</article>
	<article class="post-35606 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="http://suduvosgidas.lt/category/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Dviračiu &#8211; šalia Šešupės" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/05/dviraciu-taku-per-marijampole-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;dviraciu-taku-per-marijampole-210x136.jpg&quot;,&quot;279&quot;:&quot;dviraciu-taku-per-marijampole-279x220.jpg&quot;,&quot;357&quot;:&quot;dviraciu-taku-per-marijampole-357x210.jpg&quot;,&quot;750&quot;:&quot;dviraciu-taku-per-marijampole-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/dviraciu-salia-sesupes/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/dviraciu-salia-sesupes/" class="post-title post-url">
				Dviračiu &#8211; šalia Šešupės			</a>
		</h2>
		
	</article>
	<article class="post-35538 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="http://suduvosgidas.lt/category/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Pašešupio parkas" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/05/pesesupio-parkas-58ecf9af8237a-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pesesupio-parkas-58ecf9af8237a-210x136.jpg&quot;,&quot;279&quot;:&quot;pesesupio-parkas-58ecf9af8237a-279x220.jpg&quot;,&quot;357&quot;:&quot;pesesupio-parkas-58ecf9af8237a-357x210.jpg&quot;,&quot;750&quot;:&quot;pesesupio-parkas-58ecf9af8237a-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/pasesupio-parkas/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/pasesupio-parkas/" class="post-title post-url">
				Pašešupio parkas			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1662808563 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6257c2b"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1662808563"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1662808563" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-723079647-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_979142427">
			<script>var bs_deferred_loading_bsd_979142427 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"7c920cb"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-723079647-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_189522091">
			<script>var bs_deferred_loading_bsd_189522091 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2412cd6"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-723079647-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_640182880">
			<script>var bs_deferred_loading_bsd_640182880 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fc97d1a"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-29009" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-29009"><a href="http://suduvosgidas.lt/renginiai-2/"><i class="bf-icon  fa fa-calendar-check-o"></i>RENGINIAI</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
<div class="responsive-header clearfix light deferred-block-exclude">
	<div class="responsive-header-container clearfix">

		<div class="menu-container close">
			<span class="menu-handler">
				<span class="lines"></span>
			</span>

			<div class="menu-box clearfix"></div>
		</div><!-- .menu-container -->

		<div class="logo-container">
			<a href="http://suduvosgidas.lt/" itemprop="url" rel="home">
									<img src="http://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
					     alt="Sūduvos Gidas"  data-bsrjs="http://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />			</a>
		</div><!-- .logo-container -->

		<div class="search-container close">
			<span class="search-handler">
				<i class="fa fa-search"></i>
			</span>

			<div class="search-box clearfix">
				<form role="search" method="get" class="search-form clearfix" action="http://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
			</div>
		</div><!-- .search-container -->

	</div><!-- .responsive-header-container -->
</div><!-- .responsive-header -->
<div role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style" itemprop="breadcrumb"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a href="http://suduvosgidas.lt" rel="home"><span itemprop="name">Pagrindinis</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a href="http://suduvosgidas.lt/category/ziniosivykiai/"><span itemprop="name">ŽINIOS/ĮVYKIAI</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a href="http://suduvosgidas.lt/category/ziniosivykiai/marijampole/"><span itemprop="name">Marijampolė</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Marijampolė švenčia Magdeburgo teisės suteikimo 225-ių metų sukaktį</span><meta itemprop="position" content="4" /></li></ul></div></div><div class="content-wrap">
	<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-35959" class="post-35959 post type-post status-publish format-standard has-post-thumbnail  category-marijampole single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Marijampolė švenčia Magdeburgo teisės suteikimo 225-ių metų sukaktį</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-39"><a href="http://suduvosgidas.lt/category/ziniosivykiai/marijampole/">Marijampolė</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2017-05-29T09:08:42+00:00">Paskelbta <b>2017-05-29</b></time></span>
			<span class="views post-meta-views rank-0" data-bpv-post="35959"><i class="bf-icon  fa fa-eye"></i> 28</span><a href="http://suduvosgidas.lt/marijampole-svencia-magdeburgo-teises-suteikimo-225-iu-metu-sukakti/#respond" title="Komentuoti: “Marijampolė švenčia Magdeburgo teisės suteikimo 225-ių metų sukaktį”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="http://suduvosgidas.lt/wp-content/uploads/2017/05/Marijampolės-miesto-dienos-2017-1.jpg"><img  alt="" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/05/Marijampolės-miesto-dienos-2017-1-700x430.jpg">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<h4>Marijampolės miestas šį savaitgalį pilnas žmonių – čia vyksta tradicinės „Miesto dienos 2017“. Šiemet jos dedikuojamos Magdeburgo teisės Marijampolei suteikimo 225-osioms metinėms. Į miestą ta proga sugužėjo daug užsienio svečių iš susigiminiavusių miestų Lenkijoje, Norvegijoje, Vokietijoje, Rusijoje, Latvijoje ir Estijoje, Marijampolės garbės piliečiai. Kultūros ministerijos garbės <em>ženklu </em>,,<em>Nešk </em>savo <em>šviesą ir tikėk</em>“ svečių akivaizdoje buvo apdovanota meno mecenatė Beatričė Kleizaitė-Vasaris, Lietuvai padovanojusi dvi puikias meno buveines – jos vardo menų galeriją Marijampolėje ir Angelų muziejų Anykščiuose.</h4>
<p>Visas tris savaitgalio dienas vyksta koncertai, sporto varžybos, įvairios pramogos. Sūduvos prekymetis kaip ir kasmet pritraukė per pusę šimto nagingų meistrų, miesto centre veikia apie dešimtį lauko užeigų, siūlančių maisto ir išrankesnio skonio mėgėjams. Šiais metais pirmą kartą šventei panaudotas faktas, kad Marijampolėje buvo Lietuvos cukraus pramonės pradžia, Buvo sumanyta pirmą kartą surengti „Cukrinį festivalį“.</p>
<p>Penktadienio popietę šventine įstaigų, įmonių, organizacijų eisena, kurioje dalyvavo apie pusantro tūkstančio marijampoliečių, prasidėjusi šventė tęsėsi iki vėlumos. Laikinai Marijampolės savivaldybės mero pareigas einančiai Irena Lunskienei perduoti Magdeburgo teisės akto atvyko puošnūs dvariškiai (šokėjų grupė „<em>Reverence“,</em> vadovė Daina Misiukevičienė) iš Kvietiškio dvaro, kuris laikomas miesto ištakomis. Po iškilmingo atidarymo skambėjo Edmundo Seiliaus ir Kristinos Zmailaitės jau trečią kartą Marijampolėje rengiamo „Šv. Jurgio meno sezono“ pradžios koncertas. Iškilmingame koncerte grojo Kauno miesto simfoninis orkestras, dirigentas Modestas Barkauskas, skambės nuo operos šedevrų iki šių laikų populiarių šlagerių, kuriuos dainavo operos ir lengvosios muzikos atlikėjai-profesionalai. Koncertą vedė aktorius Gintaras Mikalauskas. „Cukrinio festivalio“ pirmą dieną nuskambėjo <strong>c</strong>horų ir pučiamųjų instrumentų orkestro šou, buvo pristatytas cukrinis Marijampolės herbas su Šv. Jurgiu centre. Mažuosius viliojo „Cukrinė gatvė“, „Saldžių palinkėjimų siena“, „Cukrinių debesų paroda“ ir „Saldžiosios instaliacijos“. Vakare koncertavo grupė „Old city band“ ir jaunoji atlikėja GJan su grupe. Vyko karšto oro balionų varžybos. Šventinę programą užbaigė įvairiaspalvis fejerverkas ir nakties muzika jaunimui.</p>
<p>Šeštadienio rytą Tarybos posėdžių salėje vyko iškilmingas Tarybos posėdis, kurio metu apdovanoti Švento Jurgio, Marijampolės globėjo, medaliais iškiliausi šių metų žmonės. Jais tapo UAB „Bekeris ir ko“ savininkas architektas Arvydas Bekeris, Marijampolės kraštotyros muziejaus vyr. muziejininkė Danutė Katkuvienė, Marijampolės oreivių klubo pirmininkas, daugkartinis Europos ir Pasaulio karšto oro balionų čempionas Rimas Kostiuškevičius, UAB „Kubiliaus transportas“ direktorius Kęstutis Kubilius, įkūręs Sūduvos sostinėje visuomenei prieinamą senų automobilių muziejų „Kubilkiemis“, Šunskų seniūnas Rimantas Lekeckas ir AB Šiaulių banko Marijampolės klientų aptarnavimo centro vadovas Valentinas Vaškevičius.</p>
<p>Poezijos parke įsikūrusi Sveikatos ir harmonijos oazė, kviečianti išbandyti sveikatos ir grožio prekes bei paslaugas. Vilkaviškio gatvėje NATO pajėgų techniką visuomenei demonstravo kariai. Nuo vidudienio iki pavakarės skamba koncertas, skirtas Tautinio kostiumo metams, po to pasirodys grupė „O lia lia vaikai“ (vadovė Laima Lapkauskaitė) su kūrybinės veiklos 20-mečiui skirtu teatralizuotu koncertu. Vėlai vakare marijampoliečiai pakviesti pasiklausyti kultinės grupės „Dagamba“ iš Latvijos.</p>
<p>Sekmadienį šventės organizatoriai ypatingai laukia šeimų su mažyliais. Atėjusieji ryte į „Kačių kiemelį‘ galės svečiuotis pas „Cukrinuką“, čia veiks vaikų kūrybinės dirbtuvės kartu su studija „Kodėlčius“. Nuo 11 val. didžioje šventės scenoje skambės vaikų kolektyvų koncertas. Tuo pačiu metu nuo Kultūros centro pastato startuos pusmaratonio „Bėgam už Marijampolę“ bėgikai. Sekmadienio programą vainikuos iš Liudvinavo kilusios ir šiuo metu Vokietijoje dainininkės karjerą darančios atlikėjos Lauros Zaman Latvaitis koncertas Beatričės Kleizaitės-Vasaris menų galerijoje.</p>
<p><em>Marijampolės savivaldybės informacija </em></p>
<p>&nbsp;</p>
<p><em>Aurelijos Baniulaitienės ir Danguolės Micutienės nuotraukos</em></p>
<div id='gallery-1' class='gallery galleryid-35959 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://suduvosgidas.lt/wp-content/uploads/2017/05/Marijampolės-miesto-dienos-2017-6.jpg'><img width="300" height="300" src="http://suduvosgidas.lt/wp-content/uploads/2017/05/Marijampolės-miesto-dienos-2017-6-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://suduvosgidas.lt/wp-content/uploads/2017/05/Marijampolės-miesto-dienos-2017-6-300x300.jpg 300w, http://suduvosgidas.lt/wp-content/uploads/2017/05/Marijampolės-miesto-dienos-2017-6-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://suduvosgidas.lt/wp-content/uploads/2017/05/Marijampolės-miesto-dienos-2017-1-1.jpg'><img width="300" height="300" src="http://suduvosgidas.lt/wp-content/uploads/2017/05/Marijampolės-miesto-dienos-2017-1-1-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://suduvosgidas.lt/wp-content/uploads/2017/05/Marijampolės-miesto-dienos-2017-1-1-300x300.jpg 300w, http://suduvosgidas.lt/wp-content/uploads/2017/05/Marijampolės-miesto-dienos-2017-1-1-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://suduvosgidas.lt/wp-content/uploads/2017/05/Marijampolės-miesto-dienos-2017-2.jpg'><img width="300" height="300" src="http://suduvosgidas.lt/wp-content/uploads/2017/05/Marijampolės-miesto-dienos-2017-2-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://suduvosgidas.lt/wp-content/uploads/2017/05/Marijampolės-miesto-dienos-2017-2-300x300.jpg 300w, http://suduvosgidas.lt/wp-content/uploads/2017/05/Marijampolės-miesto-dienos-2017-2-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://suduvosgidas.lt/wp-content/uploads/2017/05/Marijampolės-miesto-dienos-2017-3.jpg'><img width="300" height="300" src="http://suduvosgidas.lt/wp-content/uploads/2017/05/Marijampolės-miesto-dienos-2017-3-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://suduvosgidas.lt/wp-content/uploads/2017/05/Marijampolės-miesto-dienos-2017-3-300x300.jpg 300w, http://suduvosgidas.lt/wp-content/uploads/2017/05/Marijampolės-miesto-dienos-2017-3-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://suduvosgidas.lt/wp-content/uploads/2017/05/Marijampolės-miesto-dienos-2017-4.jpg'><img width="300" height="300" src="http://suduvosgidas.lt/wp-content/uploads/2017/05/Marijampolės-miesto-dienos-2017-4-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://suduvosgidas.lt/wp-content/uploads/2017/05/Marijampolės-miesto-dienos-2017-4-300x300.jpg 300w, http://suduvosgidas.lt/wp-content/uploads/2017/05/Marijampolės-miesto-dienos-2017-4-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://suduvosgidas.lt/wp-content/uploads/2017/05/Marijampolės-miesto-dienos-2017-5.jpg'><img width="300" height="300" src="http://suduvosgidas.lt/wp-content/uploads/2017/05/Marijampolės-miesto-dienos-2017-5-300x300.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://suduvosgidas.lt/wp-content/uploads/2017/05/Marijampolės-miesto-dienos-2017-5-300x300.jpg 300w, http://suduvosgidas.lt/wp-content/uploads/2017/05/Marijampolės-miesto-dienos-2017-5-100x100.jpg 100w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div></figure>
		</div>

<div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-32413-1877844915" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="32413" data-type="code"><span id="bsac-32413-1877844915-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-32413-1877844915');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-32413-1877844915-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1041703380687874" data-ad-slot="2461346741" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-32413-1877844915-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1041703380687874" data-ad-slot="2461346741" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-32413-1877844915-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1041703380687874" data-ad-slot="2461346741" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-32413-1877844915-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1041703380687874" data-ad-slot="2461346741" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>			</div>
					<div class="post-share single-post-share bottom-share clearfix">
			<a href="http://suduvosgidas.lt/marijampole-svencia-magdeburgo-teises-suteikimo-225-iu-metu-sukakti/#respond" class="post-share-btn post-share-btn-comments comments" title="Komentuoti: “Marijampolė švenčia Magdeburgo teisės suteikimo 225-ių metų sukaktį”"><i class="fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-0" data-bpv-post="35959"><i class="bf-icon  fa fa-eye"></i> <b class="number">28</b></span>			<div class="share-handler-wrap">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Dalintis</b>
										</span>
								<ul class="social-share-list clearfix">
					<li class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsuduvosgidas.lt%2Fmarijampole-svencia-magdeburgo-teises-suteikimo-225-iu-metu-sukakti%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-facebook"></i></a></li><li class="social-item email"><a href="mailto:?subject=Marijampolė švenčia Magdeburgo teisės suteikimo 225-ių metų sukaktį&body=http%3A%2F%2Fsuduvosgidas.lt%2Fmarijampole-svencia-magdeburgo-teises-suteikimo-225-iu-metu-sukakti%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-envelope-open"></i></a></li>				</ul>
				</div>		</div>
				</article>
			</div>
<div class="post-related">

	<h4 class="section-heading ">

					<span class="h-text related-posts-heading">Jums gali patikti</span>
		
	</h4>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-35864 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-39">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-39"><a href="http://suduvosgidas.lt/category/ziniosivykiai/marijampole/">Marijampolė</a></span></div>				<a  title="Sučiuptas besimaudantis brakonierius" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/05/sučiuptas-besimaudantis-brakonierius.jpg"					class="img-holder" href="http://suduvosgidas.lt/suciuptas-besimaudantis-brakonierius/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/suciuptas-besimaudantis-brakonierius/" class="post-title post-url">
				Sučiuptas besimaudantis brakonierius			</a>
		</h2>
		
	</article>
	<article class="post-35937 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-39">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-39"><a href="http://suduvosgidas.lt/category/ziniosivykiai/marijampole/">Marijampolė</a></span></div>				<a  title="Prasidėjo Marijampolės miesto dienos 2017" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/05/Marijampolės-miesto-dienos-2017-šventės-atidarymas-4-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117s-miesto-dienos-2017-\u0161vent\u0117s-atidarymas-4-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117s-miesto-dienos-2017-\u0161vent\u0117s-atidarymas-4-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117s-miesto-dienos-2017-\u0161vent\u0117s-atidarymas-4-357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117s-miesto-dienos-2017-\u0161vent\u0117s-atidarymas-4-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/marijampoles-miesto-dienu-2017-atidarymas/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/marijampoles-miesto-dienu-2017-atidarymas/" class="post-title post-url">
				Prasidėjo Marijampolės miesto dienos 2017			</a>
		</h2>
		
	</article>
	<article class="post-35910 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-39">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-39"><a href="http://suduvosgidas.lt/category/ziniosivykiai/marijampole/">Marijampolė</a></span></div>				<a  title="Netikri eurai – su kinų rašmenimis. Būkite atsargūs!" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/05/Padirbti-50-eurų-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Padirbti-50-eur\u0173-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Padirbti-50-eur\u0173-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Padirbti-50-eur\u0173-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Padirbti-50-eur\u0173-1-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/netikri-eurai-su-kinu-rasmenimis-bukite-atsargus/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/netikri-eurai-su-kinu-rasmenimis-bukite-atsargus/" class="post-title post-url">
				Netikri eurai – su kinų rašmenimis. Būkite atsargūs!			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1850495326 = '{"query":{"paginate":"next_prev","count":3,"posts_per_page":"3","post__not_in":[35959],"ignore_sticky_posts":1,"category__in":[39]},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"bb868ef"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1850495326"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1850495326" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-35959" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="section-heading" ><span class="h-text">Atsakyti</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/marijampole-svencia-magdeburgo-teises-suteikimo-225-iu-metu-sukakti/#respond" style="display:none;">Atmesti atsakymą</a></small></h3>			<form action="http://suduvosgidas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>Jūsų el. paštas nebus skelbiamas.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Jūsų komentaras"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Vardas" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="El. paštas" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Komentuoti" /> <input type='hidden' name='comment_post_ID' value='35959' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="057bfc2380" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="104"/></p>			</form>
			</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="better-ads-2" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-32415-21143035" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="32415" data-type="code"><span id="bsac-32415-21143035-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-32415-21143035');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-32415-21143035-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1041703380687874" data-ad-slot="6891546345" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-32415-21143035-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1041703380687874" data-ad-slot="6891546345" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-32415-21143035-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1041703380687874" data-ad-slot="6891546345" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-32415-21143035-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1041703380687874" data-ad-slot="6891546345" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-text-listing-1-2" class=" widget-havent-icon widget-have-title primary-sidebar-widget widget widget_bs-text-listing-1">			<div class="pagination-animate    bs-listing
			bs-listing-listing-text-1 bs-listing-single-tab">
						<h3 class="section-heading main-term-33">

				
											<a href="http://suduvosgidas.lt/category/idomu/" class="main-link">
							<span
								class="h-text main-term-33"> KARŠČIAUSIOS NAUJIENOS</span>
						</a>
					
				
			</h3>
					<div class="bs-pagination-wrapper main-term-33 more_btn bs-slider-first-item">
			<div class="listing listing-text listing-text-1 clearfix columns-1">
		<article class="post-35968 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-33">
		<div class="item-inner">
			<div class="term-badges floated"><span class="term-badge term-33"><a href="http://suduvosgidas.lt/category/idomu/">ĮDOMU</a></span></div><h2 class="title">			<a href="http://suduvosgidas.lt/kaimo-parduotuviu-savininkas-su-baime-laukia-naujausiu-draudimu/" class="post-title post-url">
				Kaimo parduotuvių savininkas su baime laukia naujausių&hellip;			</a>
			</h2>					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-05-29T10:00:48+00:00">prieš 59 min.</time></span>
				<a href="http://suduvosgidas.lt/kaimo-parduotuviu-savininkas-su-baime-laukia-naujausiu-draudimu/#respond" title="Komentuoti: “Kaimo parduotuvių savininkas su baime laukia naujausių draudimų”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</article>
	<article class="post-35959 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-39">
		<div class="item-inner">
			<div class="term-badges floated"><span class="term-badge term-39"><a href="http://suduvosgidas.lt/category/ziniosivykiai/marijampole/">Marijampolė</a></span></div><h2 class="title">			<a href="http://suduvosgidas.lt/marijampole-svencia-magdeburgo-teises-suteikimo-225-iu-metu-sukakti/" class="post-title post-url">
				Marijampolė švenčia Magdeburgo teisės suteikimo 225-ių&hellip;			</a>
			</h2>					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-05-29T09:08:42+00:00">prieš 2 val.</time></span>
				<a href="http://suduvosgidas.lt/marijampole-svencia-magdeburgo-teises-suteikimo-225-iu-metu-sukakti/#respond" title="Komentuoti: “Marijampolė švenčia Magdeburgo teisės suteikimo 225-ių metų sukaktį”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</article>
	<article class="post-35933 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-33">
		<div class="item-inner">
			<div class="term-badges floated"><span class="term-badge term-33"><a href="http://suduvosgidas.lt/category/idomu/">ĮDOMU</a></span></div><h2 class="title">			<a href="http://suduvosgidas.lt/migracija-pokalbis-su-seimo-nariu-z-pavilioniu-susitikimo-marijampoleje-metu/" class="post-title post-url">
				Migracija. Pokalbis su Seimo nariu Ž.Pavilioniu&hellip;			</a>
			</h2>					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-05-29T06:49:46+00:00">prieš 4 val.</time></span>
				<a href="http://suduvosgidas.lt/migracija-pokalbis-su-seimo-nariu-z-pavilioniu-susitikimo-marijampoleje-metu/#respond" title="Komentuoti: “Migracija. Pokalbis su Seimo nariu Ž.Pavilioniu susitikimo Marijampolėje metu (papildyta)”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination more_btn main-term-33 clearfix">
			<script>var bs_ajax_paginate_422822102 = '{"query":{"category":"-1,33,35,-15,32,24,-30,142,45","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","paginate":"more_btn","pagination-show-label":"0","columns":1,"listing-settings":{"title-limit":"56","subtitle":0,"subtitle-limit":0,"subtitle-location":"before-meta","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","format-icon":1,"meta":{"show":"1","author":"","date":"on","date-format":"readable","view":0,"share":0,"comment":"on","review":"on"}}},"type":"bs_listing","view":"Publisher_Text_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","query-main-term":"33","paginate":"more_btn","pagination-show-label":"0","columns":1,"listing-settings":{"title-limit":"56","subtitle":0,"subtitle-limit":0,"subtitle-location":"before-meta","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","format-icon":1,"meta":{"show":"1","author":"","date":"on","date-format":"readable","view":0,"share":0,"comment":"on","review":"on"}},"_bs_pagin_token":"859f05a"}';</script>				<a  rel="next" class="btn-bs-pagination" data-id="422822102"
				   title="Rodyti daugiau įrašų">
			<span class="loading" style="display: none;">
				<i class="fa fa-refresh fa-spin fa-fw"></i>
			</span>
			<span class="loading" style="display: none;">
				Kraunama ...			</span>

			<span class="loaded txt">
				Rodyti daugiau įrašų			</span>

			<span class="loaded icon">
				<i class="fa fa-caret-down" aria-hidden="true"></i>
			</span>

			<span class="no-more" style="display: none;">
				Daugiau įrašų nėra 
			</span>

				</a>

				</div>			</div>
			</div><div id="evcalwidget-3" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget EvcalWidget"><div id='evcal_widget' class='evo_widget'><div id='evcal_calendar_RENGINIAI' class='ajde_evcal_calendar ' ><div class='evo-data' data-cyear="2017" data-cmonth="5" data-runajax="1" data-evc_open="0" data-cal_ver="2.5.1" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="18" data-mapiconurl="" data-ev_cnt="0" data-show_limit="no" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="0" data-rtl="no"  ></div><div id='evcal_head' class='calendar_header ' ><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='5' data-yr='2017' data-dy=''>Šis mėnuo</span></div><div class='evo_cal_above_content'></div><p id='evcal_cur' class='evo_month_title'> geguže, 2017</p><p class='evo_arrows'><span id='evcal_prev' class='evcal_arrows evcal_btn_prev' ><i class='fa fa-angle-left'></i></span><span id='evcal_next' class='evcal_arrows evcal_btn_next' ><i class='fa fa-angle-right'></i></span></p><div class='cal_arguments' style='display:none' data-hide_past="yes" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-evc_open="no" data-show_limit="no" data-etc_override="no" data-show_limit_redir="0" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" data-ux_val="0" ></div><div class='clear'></div></div><div class='eventon_sorting_section' style='display:none'><div class='eventon_filter_line '><div class='eventon_filter' data-filter_field='event_type' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_3' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_4' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_5' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_location' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_organizer' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div id='evcal_list' class='eventon_events_list '><div id="event_35568" class="eventon_list_event  event" data-event_id="35568" data-time="1495558800-1497459600" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="http://suduvosgidas.lt/events/liaudies-meistro-juozo-davainio-jubiliejines-tapybos-darbu-parodos-pristatymas/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-5-23"></time>
							<time itemprop="endDate" datetime="2017-6-14"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Marijampolės kultūros centras</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Vilkaviškio g. 2, Marijampolė</item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_149555880035568" class="desc_trig mul_val evcal_list_a" data-ux_val="1" ><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='geguže' data-syr='2017'><em class='evo_date' ><span class="start">23<em>geg</em></span><span class="end"> - 14<em>bir</em></span></em><span class='evo_time'><em class='evo_day'>geg 23</em><span class='start'>17:00</span><em class='evo_day end'>bir 14</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="54.5584429,23.3491859"  data-location_address="Vilkaviškio g. 2, Marijampolė" data-location_type="lonlat" data-location_name="Marijampolės kultūros centras" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Liaudies meistro Juozo Davainio jubiliejinės tapybos darbų parodos pristatymas</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Nemokamas</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='http://suduvosgidas.lt/wp-content/uploads/2017/05/Marijampolės-kultūros-centras.jpg'/></div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Laikas</h3><p>Geguže 23 (Antradienis) 17:00 - Birželis 14 (Trečiadienis) 17:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='50'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Vieta</h3><p class='evo_location_name'>Marijampolės kultūros centras</p><p>Vilkaviškio g. 2, Marijampolė</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='http://suduvosgidas.lt/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=35568&amp;sunix=1495558800&amp;eunix=1497459600&amp;loca=Vilkaviškio g. 2, Marijampolė&amp;locn=Marijampolės kultūros centras' class='evo_ics_nCal' title='Pridėti prie savo kalendoriaus'>Kalendorius</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Liaudies+meistro+Juozo+Davainio+jubiliejin%C4%97s+tapybos+darb%C5%B3+parodos+pristatymas&amp;dates=20170523T140000Z/20170614T140000Z&amp;details=Liaudies+meistro+Juozo+Davainio+jubiliejin%C4%97s+tapybos+darb%C5%B3+parodos+pristatymas&amp;location=Marijampol%C4%97s+kult%C5%ABros+centras - Vilkavi%C5%A1kio+g.+2%2C+Marijampol%C4%97' target='_blank' class='evo_ics_gCal' title='Pridėti prie google kalendoriaus'>Google Kalendorius</a></p>	
							</div>						</div>
						</div><div class='clear end'></div></div><div id="event_35572" class="eventon_list_event  event" data-event_id="35572" data-time="1495731600-1498842000" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="http://suduvosgidas.lt/events/audriaus-plioplio-jav-dovanotu-kuriniu-parodos-pristatymas/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-5-25"></time>
							<time itemprop="endDate" datetime="2017-6-30"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Marijampolės kultūros centras</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Vilkaviškio g. 2, Marijampolė</item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_149573160035572" class="desc_trig mul_val evcal_list_a" data-ux_val="1" ><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='geguže' data-syr='2017'><em class='evo_date' ><span class="start">25<em>geg</em></span><span class="end"> - 30<em>bir</em></span></em><span class='evo_time'><em class='evo_day'>geg 25</em><span class='start'>17:00</span><em class='evo_day end'>bir 30</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="54.5584429,23.3491859"  data-location_address="Vilkaviškio g. 2, Marijampolė" data-location_type="lonlat" data-location_name="Marijampolės kultūros centras" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Audriaus Plioplio (JAV) dovanotų kūrinių parodos pristatymas</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Nemokamas</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='http://suduvosgidas.lt/wp-content/uploads/2017/05/Marijampolės-kultūros-cento-salė.jpg'/></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Renginio detalės</h3><p>Parodos pristatymas vyks M. B. Stankūnienės menų galerijoje.</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Renginio detalės</h3><div class='eventon_desc_in' itemprop='description'>
									<p>Parodos pristatymas vyks M. B. Stankūnienės menų galerijoje.</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Laikas</h3><p>Geguže 25 (Ketvirtadienis) 17:00 - Birželis 30 (Penktadienis) 17:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='50'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Vieta</h3><p class='evo_location_name'>Marijampolės kultūros centras</p><p>Vilkaviškio g. 2, Marijampolė</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='http://suduvosgidas.lt/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=35572&amp;sunix=1495731600&amp;eunix=1498842000&amp;loca=Vilkaviškio g. 2, Marijampolė&amp;locn=Marijampolės kultūros centras' class='evo_ics_nCal' title='Pridėti prie savo kalendoriaus'>Kalendorius</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Audriaus+Plioplio+%28JAV%29+dovanot%C5%B3+k%C5%ABrini%C5%B3+parodos+pristatymas&amp;dates=20170525T140000Z/20170630T140000Z&amp;details=Parodos+pristatymas+vyks%C2%A0M.+B.+Stank%C5%ABnien%C4%97s+men%C5%B3+galerijoje.&amp;location=Marijampol%C4%97s+kult%C5%ABros+centras - Vilkavi%C5%A1kio+g.+2%2C+Marijampol%C4%97' target='_blank' class='evo_ics_gCal' title='Pridėti prie google kalendoriaus'>Google Kalendorius</a></p>	
							</div>						</div>
						</div><div class='clear end'></div></div>			<div class='clear'></div>
			</div><!-- #evcal_list-->
			<div class='clear'></div>
						</div><!-- .ajde_evcal_calendar-->

			</div></div><div id="better-ads-4" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-34875-1821908203" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="34875" data-type="image"><a itemprop="url" class="bsac-link" href="http://www.mkml.lt/" target="_blank" ><img class="bsac-image" src="http://suduvosgidas.lt/wp-content/uploads/2017/05/baneris-mkml.jpg" alt="Mkml" /></a></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
</div><!-- .content-wrap -->

	<footer id="site-footer" class="site-footer">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="http://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="http://suduvosgidas.lt/category/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/category/ziniosivykiai/"
					   data-target="#mtab-144594644-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/category/ziniosivykiai/sakiai/"
						   data-target="#mtab-144594644-41"
						   data-deferred-init="1573099773"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/ziniosivykiai/kalvarija/"
						   data-target="#mtab-144594644-42"
						   data-deferred-init="470416635"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-144594644-40"
						   data-deferred-init="1291281631"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/ziniosivykiai/marijampole/"
						   data-target="#mtab-144594644-39"
						   data-deferred-init="1757844403"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-144594644-43"
						   data-deferred-init="1866138389"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-144594644-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-35959 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-39">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-39"><a href="http://suduvosgidas.lt/category/ziniosivykiai/marijampole/">Marijampolė</a></span></div>				<a  title="Marijampolė švenčia Magdeburgo teisės suteikimo 225-ių metų sukaktį" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/05/Marijampolės-miesto-dienos-2017-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117s-miesto-dienos-2017-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117s-miesto-dienos-2017-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117s-miesto-dienos-2017-1-357x210.jpg&quot;,&quot;700&quot;:&quot;Marijampol\u0117s-miesto-dienos-2017-1-700x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/marijampole-svencia-magdeburgo-teises-suteikimo-225-iu-metu-sukakti/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/marijampole-svencia-magdeburgo-teises-suteikimo-225-iu-metu-sukakti/" class="post-title post-url">
				Marijampolė švenčia Magdeburgo teisės suteikimo 225-ių metų sukaktį			</a>
		</h2>
		
	</article>
	<article class="post-35878 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-42">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-42"><a href="http://suduvosgidas.lt/category/ziniosivykiai/kalvarija/">Kalvarija</a></span></div>				<a  title="Integralios pagalbos paslaugos į namus Kalvarijos savivaldybėje" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/05/Integrali-pagalba-į-namus.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Integrali-pagalba-\u012f-namus-210x136.jpg&quot;,&quot;279&quot;:&quot;Integrali-pagalba-\u012f-namus-279x203.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/integralios-pagalbos-paslaugos-i-namus-kalvarijos-savivaldybeje/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/integralios-pagalbos-paslaugos-i-namus-kalvarijos-savivaldybeje/" class="post-title post-url">
				Integralios pagalbos paslaugos į namus Kalvarijos savivaldybėje			</a>
		</h2>
		
	</article>
	<article class="post-35875 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-42">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-42"><a href="http://suduvosgidas.lt/category/ziniosivykiai/kalvarija/">Kalvarija</a></span></div>				<a  title="Svarbus bendradarbiavimas teikiant pagalbą" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/05/Svarbi-pagalba-bendradarbiaujant-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Svarbi-pagalba-bendradarbiaujant-210x136.jpg&quot;,&quot;279&quot;:&quot;Svarbi-pagalba-bendradarbiaujant-279x220.jpg&quot;,&quot;357&quot;:&quot;Svarbi-pagalba-bendradarbiaujant-357x210.jpg&quot;,&quot;620&quot;:&quot;Svarbi-pagalba-bendradarbiaujant-620x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/svarbus-bendradarbiavimas-teikiant-pagalba/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/svarbus-bendradarbiavimas-teikiant-pagalba/" class="post-title post-url">
				Svarbus bendradarbiavimas teikiant pagalbą			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_2117007521 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"748fe87"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2117007521"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2117007521" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-144594644-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1573099773">
			<script>var bs_deferred_loading_bsd_1573099773 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"66f010b"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-144594644-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_470416635">
			<script>var bs_deferred_loading_bsd_470416635 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b028602"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-144594644-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1291281631">
			<script>var bs_deferred_loading_bsd_1291281631 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6ab99be"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-144594644-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1757844403">
			<script>var bs_deferred_loading_bsd_1757844403 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a33191a"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-144594644-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1866138389">
			<script>var bs_deferred_loading_bsd_1866138389 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0be005d"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="http://suduvosgidas.lt/category/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="http://suduvosgidas.lt/category/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/category/sportas/"
					   data-target="#mtab-1538735952-24"
					   data-toggle="tab" aria-expanded="true"
					   class="term-24">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/category/sportas/futbolas/"
						   data-target="#mtab-1538735952-28"
						   data-deferred-init="745252374"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/sportas/krepsinis/"
						   data-target="#mtab-1538735952-27"
						   data-deferred-init="1189465618"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1538735952-29"
						   data-deferred-init="539500702"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1538735952-24">
							<div class="bs-pagination-wrapper main-term-24 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-35788 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="http://suduvosgidas.lt/category/sportas/">SPORTAS</a></span></div>				<a  title="Kazlų Rūdoje vyko dziudo imtynių atviras čempionatas" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/05/Kazlų-Rūdoje-vyko-dziudo-imtynių-atvirtas-čempionatas-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Kazl\u0173-R\u016bdoje-vyko-dziudo-imtyni\u0173-atvirtas-\u010dempionatas-210x136.png&quot;,&quot;279&quot;:&quot;Kazl\u0173-R\u016bdoje-vyko-dziudo-imtyni\u0173-atvirtas-\u010dempionatas-279x220.png&quot;,&quot;357&quot;:&quot;Kazl\u0173-R\u016bdoje-vyko-dziudo-imtyni\u0173-atvirtas-\u010dempionatas-357x210.png&quot;,&quot;720&quot;:&quot;Kazl\u0173-R\u016bdoje-vyko-dziudo-imtyni\u0173-atvirtas-\u010dempionatas-720x430.png&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/kazlu-rudoje-vyko-dziudo-imtyniu-atviras-cempionatas/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/kazlu-rudoje-vyko-dziudo-imtyniu-atviras-cempionatas/" class="post-title post-url">
				Kazlų Rūdoje vyko dziudo imtynių atviras čempionatas			</a>
		</h2>
		
	</article>
	<article class="post-35774 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="http://suduvosgidas.lt/category/sportas/">SPORTAS</a></span></div>				<a  title="Vaikų tarptautines plaukimo varžybos, skirtos miesto dienom paminėti" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/05/Plaukimo-tarptautinės-varžybos-miesto-dienoms-paminėti-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Plaukimo-tarptautin\u0117s-var\u017eybos-miesto-dienoms-pamin\u0117ti-210x136.jpg&quot;,&quot;279&quot;:&quot;Plaukimo-tarptautin\u0117s-var\u017eybos-miesto-dienoms-pamin\u0117ti-279x220.jpg&quot;,&quot;357&quot;:&quot;Plaukimo-tarptautin\u0117s-var\u017eybos-miesto-dienoms-pamin\u0117ti-357x210.jpg&quot;,&quot;700&quot;:&quot;Plaukimo-tarptautin\u0117s-var\u017eybos-miesto-dienoms-pamin\u0117ti-700x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/vaiku-tarptautines-plaukimo-varzybos-skirtos-miesto-dienom-pamineti/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/vaiku-tarptautines-plaukimo-varzybos-skirtos-miesto-dienom-pamineti/" class="post-title post-url">
				Vaikų tarptautines plaukimo varžybos, skirtos miesto dienom paminėti			</a>
		</h2>
		
	</article>
	<article class="post-35588 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="http://suduvosgidas.lt/category/sportas/">SPORTAS</a></span></div>				<a  title="Bartninkuose Vilkaviškio pradinukų triumfas" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/05/Bartininkuose-vilkaviškio-pradinukų-triumfas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Bartininkuose-vilkavi\u0161kio-pradinuk\u0173-triumfas-210x136.jpg&quot;,&quot;279&quot;:&quot;Bartininkuose-vilkavi\u0161kio-pradinuk\u0173-triumfas-279x220.jpg&quot;,&quot;357&quot;:&quot;Bartininkuose-vilkavi\u0161kio-pradinuk\u0173-triumfas-357x210.jpg&quot;,&quot;700&quot;:&quot;Bartininkuose-vilkavi\u0161kio-pradinuk\u0173-triumfas-700x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/bartninkuose-vilkaviskio-pradinuku-triumfas/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/bartninkuose-vilkaviskio-pradinuku-triumfas/" class="post-title post-url">
				Bartninkuose Vilkaviškio pradinukų triumfas			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-24 clearfix">
			<script>var bs_ajax_paginate_476028666 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"24"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"247cdd4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="476028666"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="476028666" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1538735952-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_745252374">
			<script>var bs_deferred_loading_bsd_745252374 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"236a4b6"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1538735952-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1189465618">
			<script>var bs_deferred_loading_bsd_1189465618 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"338be48"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1538735952-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_539500702">
			<script>var bs_deferred_loading_bsd_539500702 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"096af6b"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="http://suduvosgidas.lt/category/politika/"><i class="bf-icon  fa fa-bullhorn"></i>POLITIKA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="http://suduvosgidas.lt/category/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="http://suduvosgidas.lt/category/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/category/verslas/"
					   data-target="#mtab-379933989-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/category/verslas/it-technika/"
						   data-target="#mtab-379933989-129"
						   data-deferred-init="2036755606"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/verslas/aplinka-ukis/"
						   data-target="#mtab-379933989-126"
						   data-deferred-init="1485365322"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/verslas/gamyba-pramone/"
						   data-target="#mtab-379933989-127"
						   data-deferred-init="1551470874"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/verslas/teise-finansai/"
						   data-target="#mtab-379933989-131"
						   data-deferred-init="1515989530"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/verslas/grozis-sveikata/"
						   data-target="#mtab-379933989-128"
						   data-deferred-init="1855488216"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/verslas/statyba-remontas/"
						   data-target="#mtab-379933989-125"
						   data-deferred-init="1864928630"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-379933989-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-34903 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-131">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-131"><a href="http://suduvosgidas.lt/category/verslas/teise-finansai/">Teisė-Finansai</a></span></div>				<a  title="„Justicija“ – teisinės paslaugos, buhalterinė apskaita, įmonių steigimas" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/03/justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-210x136.jpg&quot;,&quot;279&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-279x220.jpg&quot;,&quot;357&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-357x210.jpg&quot;,&quot;750&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/justicija-teisines-paslaugos-buhalterine-apskaita/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/justicija-teisines-paslaugos-buhalterine-apskaita/" class="post-title post-url">
				„Justicija“ – teisinės paslaugos, buhalterinė apskaita, įmonių steigimas			</a>
		</h2>
		
	</article>
	<article class="post-32498 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-125">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-125"><a href="http://suduvosgidas.lt/category/verslas/statyba-remontas/">Statyba-Remontas</a></span></div>				<a  title="UAB „Žemkasta“" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/03/UAB-Zemkasta-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;UAB-Zemkasta-210x136.jpg&quot;,&quot;279&quot;:&quot;UAB-Zemkasta-279x220.jpg&quot;,&quot;357&quot;:&quot;UAB-Zemkasta-357x210.jpg&quot;,&quot;667&quot;:&quot;UAB-Zemkasta-667x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/uab-zemkasta/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/uab-zemkasta/" class="post-title post-url">
				UAB „Žemkasta“			</a>
		</h2>
		
	</article>
	<article class="post-32511 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-128">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-128"><a href="http://suduvosgidas.lt/category/verslas/grozis-sveikata/">Grožis-Sveikata</a></span></div>				<a  title="Grožio salonas „Vijola“" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/03/Vijola-grozio-paslaugos-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vijola-grozio-paslaugos-210x136.jpg&quot;,&quot;279&quot;:&quot;Vijola-grozio-paslaugos-279x220.jpg&quot;,&quot;357&quot;:&quot;Vijola-grozio-paslaugos-357x210.jpg&quot;,&quot;750&quot;:&quot;Vijola-grozio-paslaugos-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/grozio-salonas-vijola/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/grozio-salonas-vijola/" class="post-title post-url">
				Grožio salonas „Vijola“			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1233514887 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"dc73ac4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1233514887"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1233514887" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-379933989-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2036755606">
			<script>var bs_deferred_loading_bsd_2036755606 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"f7208ac"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-379933989-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1485365322">
			<script>var bs_deferred_loading_bsd_1485365322 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"43f57dc"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-379933989-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1551470874">
			<script>var bs_deferred_loading_bsd_1551470874 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ea01c7d"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-379933989-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1515989530">
			<script>var bs_deferred_loading_bsd_1515989530 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"606ce18"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-379933989-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1855488216">
			<script>var bs_deferred_loading_bsd_1855488216 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"09cb2b2"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-379933989-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1864928630">
			<script>var bs_deferred_loading_bsd_1864928630 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"06f4905"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="http://suduvosgidas.lt/category/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/category/turizmas/"
					   data-target="#mtab-831983754-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/category/turizmas/maitinimas/"
						   data-target="#mtab-831983754-123"
						   data-deferred-init="1598786086"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/turizmas/apgyvendinimas/"
						   data-target="#mtab-831983754-122"
						   data-deferred-init="405484008"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/category/turizmas/lankytinos-vietos/"
						   data-target="#mtab-831983754-38"
						   data-deferred-init="157637159"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-831983754-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-35850 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="http://suduvosgidas.lt/category/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="P.Butlerienės kiemelio katės. Pakeliui &#8211; Menų galerija." data-src="http://suduvosgidas.lt/wp-content/uploads/2017/05/Kačių-kiemelis-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Ka\u010di\u0173-kiemelis-210x136.jpg&quot;,&quot;279&quot;:&quot;Ka\u010di\u0173-kiemelis-279x220.jpg&quot;,&quot;357&quot;:&quot;Ka\u010di\u0173-kiemelis-357x210.jpg&quot;,&quot;750&quot;:&quot;Ka\u010di\u0173-kiemelis-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/p-butlerienes-kiemelio-kates-pakeliui-menu-galerija/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/p-butlerienes-kiemelio-kates-pakeliui-menu-galerija/" class="post-title post-url">
				P.Butlerienės kiemelio katės. Pakeliui &#8211; Menų galerija.			</a>
		</h2>
		
	</article>
	<article class="post-35606 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="http://suduvosgidas.lt/category/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Dviračiu &#8211; šalia Šešupės" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/05/dviraciu-taku-per-marijampole-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;dviraciu-taku-per-marijampole-210x136.jpg&quot;,&quot;279&quot;:&quot;dviraciu-taku-per-marijampole-279x220.jpg&quot;,&quot;357&quot;:&quot;dviraciu-taku-per-marijampole-357x210.jpg&quot;,&quot;750&quot;:&quot;dviraciu-taku-per-marijampole-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/dviraciu-salia-sesupes/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/dviraciu-salia-sesupes/" class="post-title post-url">
				Dviračiu &#8211; šalia Šešupės			</a>
		</h2>
		
	</article>
	<article class="post-35538 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="http://suduvosgidas.lt/category/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Pašešupio parkas" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/05/pesesupio-parkas-58ecf9af8237a-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pesesupio-parkas-58ecf9af8237a-210x136.jpg&quot;,&quot;279&quot;:&quot;pesesupio-parkas-58ecf9af8237a-279x220.jpg&quot;,&quot;357&quot;:&quot;pesesupio-parkas-58ecf9af8237a-357x210.jpg&quot;,&quot;750&quot;:&quot;pesesupio-parkas-58ecf9af8237a-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/pasesupio-parkas/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/pasesupio-parkas/" class="post-title post-url">
				Pašešupio parkas			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1685788130 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6257c2b"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1685788130"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1685788130" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-831983754-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1598786086">
			<script>var bs_deferred_loading_bsd_1598786086 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"7c920cb"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-831983754-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_405484008">
			<script>var bs_deferred_loading_bsd_405484008 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2412cd6"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-831983754-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_157637159">
			<script>var bs_deferred_loading_bsd_157637159 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fc97d1a"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-29009"><a href="http://suduvosgidas.lt/renginiai-2/"><i class="bf-icon  fa fa-calendar-check-o"></i>RENGINIAI</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2017 - Visos Teisės saugomos. 
<br>| redakcija@suduvosgidas.lt, tel. 8 655 88600 | REKLAMA Tel: +370 670 03792 |						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="http://amberpro.lt">Amberpro</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	</div><!-- .main-wrap -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50655598-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"ajax_url":"http:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Viskas","tabs_more":"Daugiau","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u012era\u0161ai<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorijos<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.3/ext-old_ie.js'></script>
		<![endif]-->
		<script type='text/javascript' src='http://suduvosgidas.lt/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<div class='evo_lightboxes'>					<div class='evo_lightbox eventcard eventon_events_list' id=''>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' src='http://suduvosgidas.lt/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.10.0'></script>
<script type='text/javascript' src='http://suduvosgidas.lt/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://suduvosgidas.lt/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='//suduvosgidas.lt/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.5.1'></script>
<script type='text/javascript' src='//suduvosgidas.lt/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='//suduvosgidas.lt/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"http:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","postnonce":"6a80ad67b9"};
/* ]]> */
</script>
<script type='text/javascript' src='//suduvosgidas.lt/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=1.0'></script>
<script type='text/javascript' src='//suduvosgidas.lt/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.5.1'></script>
<script type='text/javascript' src='//suduvosgidas.lt/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0'></script>
<script type='text/javascript' async="async" src='http://suduvosgidas.lt/wp-content/bs-booster-cache/56d7fc8f7e6e131a53230af1dd0daf10.js?ver=4.7.5'></script>

</body>
</html>