	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="lt-LT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="lt-LT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="lt-LT"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://suduvosgidas.lt/xmlrpc.php"/>

		<title>„Sūduvos gidas“ Nr. 9 &#8211; Sūduvos Gidas</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:lcoale" content="lt_lt"/>
<meta property="og:title" content="„Sūduvos gidas“ Nr. 9"/>
<meta itemprop="name" content="„Sūduvos gidas“ Nr. 9"/>
<meta property="twitter:title" content="„Sūduvos gidas“ Nr. 9"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://suduvosgidas.lt/suduvos-gidas-nr-9/"/>
<meta property="twitter:url" content="http://suduvosgidas.lt/suduvos-gidas-nr-9/"/>
<meta property="og:site_name" content="Sūduvos Gidas"/>
<meta property="twitter:card" content="summary"/>
<meta property="og:image" content="http://suduvosgidas.lt/wp-content/uploads/2017/09/SG-9-1.jpg"/>
<meta itemprop="image" content="http://suduvosgidas.lt/wp-content/uploads/2017/09/SG-9-1.jpg"/>
<meta property="twitter:image" content="http://suduvosgidas.lt/wp-content/uploads/2017/09/SG-9-1.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href="http://suduvosgidas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Komentarų RSS srautas" href="http://suduvosgidas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašo „„Sūduvos gidas“ Nr. 9“ komentarų RSS srautas" href="http://suduvosgidas.lt/suduvos-gidas-nr-9/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='publisher-child-css'  href='http://suduvosgidas.lt/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=4.8.1' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//suduvosgidas.lt/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='evo_addon_styles-css'  href='//suduvosgidas.lt/wp-content/plugins/eventON/assets/css/eventon_addon_styles.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//suduvosgidas.lt/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//suduvosgidas.lt/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='evo_fc_styles-css'  href='http://suduvosgidas.lt/wp-content/plugins/eventon-full-cal/assets/fc_styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic&#038;subset=latin-ext,greek-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://suduvosgidas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://suduvosgidas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://suduvosgidas.lt/wp-content/plugins/thrive-quiz-builder/tcb/editor/js/compat.min.js?ver=1.500.16'></script>
<link rel='https://api.w.org/' href='http://suduvosgidas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://suduvosgidas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://suduvosgidas.lt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Baigtas tarnybinis patikrinimas dėl Ugniagesių išnaudojimo Druskininkuose' href='http://suduvosgidas.lt/baigtas-tarnybinis-patikrinimas-del-ugniagesiu-isnaudojimo-druskininkuose/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://suduvosgidas.lt/suduvos-gidas-nr-9/" />
<link rel='shortlink' href='http://suduvosgidas.lt/?p=39853' />
<link rel="alternate" type="application/json+oembed" href="http://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsuduvosgidas.lt%2Fsuduvos-gidas-nr-9%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsuduvosgidas.lt%2Fsuduvos-gidas-nr-9%2F&#038;format=xml" />
			<link rel="amphtml" href="http://suduvosgidas.lt/amp/suduvos-gidas-nr-9/"/>
			

<!-- EventON Version -->
<meta name="generator" content="EventON 2.5.1" />

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://suduvosgidas.lt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "url": "http:\/\/suduvosgidas.lt",
    "name": "S\u016bduvos Gidas",
    "description": "Regiono naujien\u0173 portalas",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/02\/suduvos-gidas-logo-320x90.png"
    }
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "S\u016bduvos Gidas",
    "alternateName": "Regiono naujien\u0173 portalas",
    "url": "http:\/\/suduvosgidas.lt"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u201eS\u016bduvos gidas\u201c Nr. 9",
    "description": "https:\/\/issuu.com\/suduvosgidas\/docs\/sg_nr._9_2017.09.03",
    "datePublished": "2017-09-05",
    "dateModified": "2017-09-05",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/09\/SG-9-1.jpg",
        "width": 428,
        "height": 600
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http:\/\/suduvosgidas.lt\/suduvos-gidas-nr-9\/"
    }
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='http://suduvosgidas.lt/wp-content/bs-booster-cache/89f23c30656cf21a7ea4fa08435e58ac.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-minifed-css-2' href='http://suduvosgidas.lt/wp-content/bs-booster-cache/9fcdeef67343f7ca1b6acdcda964a8ba.css' type='text/css' media='all' />
<link rel="icon" href="http://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-100x100.png" sizes="32x32" />
<link rel="icon" href="http://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<meta name="msapplication-TileImage" content="http://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.betterstudio-review {
    margin: 5px 0px 20px;
}

.better-gallery .main-title {
    width: 0%;
    display: none;
    font-size: 0px;
    margin-bottom: 0px;
}
.totalpoll-buttons .totalpoll-button {
    padding: 0em 2em !important;
    border-radius: 0px !important;
}
.totalpoll-question {
    line-height: 1.35em !important;
}
.entry-content .gallery .gallery-item img {
    padding: 2px !important;
}

.comment-list .comment-meta .comment-published {
    padding: 0px 0 0;
    font-size: 0px;
    visibility: hidden;
}
.comment-list .comment-meta .comment-author .says {
    visibility: hidden;
}
.fa {
    font-size: 16px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-39853 single-format-standard active-light-box active-top-line ltr page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.2 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left"
     style="display: none;">
	<div class="off-canvas-inner">
					<div class="off-canvas-header">
								<div class="site-description">Regiono naujienų portalas</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="http://suduvosgidas.lt">
					<input type="text" name="s" value=""
					       placeholder="Ieškoti...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/suduvosgidas" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item twitter"><a href="https://twitter.com/BetterSTU" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li><li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"><i class="item-icon bsfi-google"></i><span class="item-title">Followers</span></a></li><li class="social-item youtube"><a href="https://youtube.com/user/betterstu" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">Subscribers</span></a></li><li class="social-item instagram"><a href="https://instagram.com/betterstudio" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-title">Followers</span></a></li>			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
	<div class="main-wrap">
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner">
				<div class="row">
					<div class="col-sm-8 section-menu">
							<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Antradienis, rugsėjo 5, 2017</span>
					</li>
								</ul>

		</nav>
	</div>
					</div>

											<div class="col-sm-4 section-links">
									<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/suduvosgidas" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li>			</ul>
		</div>
								</div>
									</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<h2  id="site-title" class="logo img-logo">
	<a href="http://suduvosgidas.lt/" itemprop="url" rel="home">
					<img id="site-logo" src="http://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
			     alt="Sūduvos gidas"  data-bsrjs="http://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />
				</a>
</h2>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-38873-1591787614" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38873" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.facebook.com/skamarocius.gintaras" target="_blank" ><img class="bsac-image" src="http://suduvosgidas.lt/wp-content/uploads/2017/08/Gintaras-skamarocius728x92.gif" alt="Gintaras Skamaročius(Top-1)" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="http://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li id="menu-item-32628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-1632877952-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-1632877952-41"
						   data-deferred-init="268712619"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-1632877952-42"
						   data-deferred-init="377651911"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-1632877952-40"
						   data-deferred-init="403096242"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-1632877952-39"
						   data-deferred-init="911941370"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-1632877952-43"
						   data-deferred-init="511684971"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1632877952-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-39853 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  title="„Sūduvos gidas“ Nr. 9" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/09/SG-9-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;SG-9-1-210x136.jpg&quot;,&quot;279&quot;:&quot;SG-9-1-279x220.jpg&quot;,&quot;357&quot;:&quot;SG-9-1-357x210.jpg&quot;,&quot;428&quot;:&quot;SG-9-1-428x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/suduvos-gidas-nr-9/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/suduvos-gidas-nr-9/" class="post-title post-url">
				„Sūduvos gidas“ Nr. 9			</a>
		</h2>
		
	</article>
	<article class="post-39803 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="http://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  title="Konferencija „Nuo švietimo visiems &#8211; prie švietimo kiekvienam“" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/09/Konferencija7-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Konferencija7-210x136.jpg&quot;,&quot;279&quot;:&quot;Konferencija7-279x220.jpg&quot;,&quot;357&quot;:&quot;Konferencija7-357x210.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/konferencija-nuo-svietimo-visiems-prie-svietimo-kiekvienam/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/konferencija-nuo-svietimo-visiems-prie-svietimo-kiekvienam/" class="post-title post-url">
				Konferencija „Nuo švietimo visiems &#8211; prie švietimo kiekvienam“			</a>
		</h2>
		
	</article>
	<article class="post-39787 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-43">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-43"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/">Vilkaviškis</a></span></div>				<a  title="Lydimi Rugėjo 1-osios šventės džiaugmo, pasitinkame naujuosius mokslo metus" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/09/Rugsėjo-pirmoji-11-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Rugs\u0117jo-pirmoji-11-210x136.jpg&quot;,&quot;279&quot;:&quot;Rugs\u0117jo-pirmoji-11-279x220.jpg&quot;,&quot;357&quot;:&quot;Rugs\u0117jo-pirmoji-11-357x210.jpg&quot;,&quot;699&quot;:&quot;Rugs\u0117jo-pirmoji-11-699x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/lydimi-rugejo-1-osios-sventes-dziaugmo-pasitinkame-naujuosius-mokslo-metus/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/lydimi-rugejo-1-osios-sventes-dziaugmo-pasitinkame-naujuosius-mokslo-metus/" class="post-title post-url">
				Lydimi Rugėjo 1-osios šventės džiaugmo, pasitinkame naujuosius mokslo metus			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_174163378 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"748fe87"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="174163378"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="174163378" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1632877952-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_268712619">
			<script>var bs_deferred_loading_bsd_268712619 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"66f010b"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1632877952-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_377651911">
			<script>var bs_deferred_loading_bsd_377651911 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b028602"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1632877952-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_403096242">
			<script>var bs_deferred_loading_bsd_403096242 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6ab99be"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1632877952-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_911941370">
			<script>var bs_deferred_loading_bsd_911941370 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a33191a"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1632877952-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_511684971">
			<script>var bs_deferred_loading_bsd_511684971 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0be005d"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="http://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li id="menu-item-28369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="http://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/kategorija/sportas/"
					   data-target="#mtab-1626850582-24"
					   data-toggle="tab" aria-expanded="true"
					   class="term-24">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1626850582-28"
						   data-deferred-init="1569051116"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1626850582-27"
						   data-deferred-init="1248864434"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1626850582-29"
						   data-deferred-init="185824019"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1626850582-24">
							<div class="bs-pagination-wrapper main-term-24 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-39722 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="http://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  title="„Sūduva“ pradėjo pasiruošimą naujajam sezonui (VIDEO)" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/09/DSC03789-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;DSC03789-210x136.jpg&quot;,&quot;279&quot;:&quot;DSC03789-279x220.jpg&quot;,&quot;357&quot;:&quot;DSC03789-357x210.jpg&quot;,&quot;750&quot;:&quot;DSC03789-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/suduva-pradejo-pasiruosima-naujajam-sezonui/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/suduva-pradejo-pasiruosima-naujajam-sezonui/" class="post-title post-url">
				„Sūduva“ pradėjo pasiruošimą naujajam sezonui (VIDEO)			</a>
		</h2>
		
	</article>
	<article class="post-39644 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="http://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  title="Kelyje į LFF taurės turnyro finalą – „Žalgiris“" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/08/sūduva-6-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;s\u016bduva-6-210x136.jpg&quot;,&quot;279&quot;:&quot;s\u016bduva-6-279x220.jpg&quot;,&quot;357&quot;:&quot;s\u016bduva-6-357x210.jpg&quot;,&quot;750&quot;:&quot;s\u016bduva-6-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/kelyje-i-lff-taures-turnyro-finala-zalgiris/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/kelyje-i-lff-taures-turnyro-finala-zalgiris/" class="post-title post-url">
				Kelyje į LFF taurės turnyro finalą – „Žalgiris“			</a>
		</h2>
		
	</article>
	<article class="post-39610 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="http://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  title="Į Lietuvą atvykusi „Sūduvos“ naujokė Gardner: Su nekantrumu laukiu pirmosios treniruotės" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/08/stephanie-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;stephanie-210x136.jpg&quot;,&quot;279&quot;:&quot;stephanie-279x220.jpg&quot;,&quot;357&quot;:&quot;stephanie-357x210.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/i-lietuva-atvykusi-suduvos-naujoke-gardner-su-nekantrumu-laukiu-pirmosios-treniruotes/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/i-lietuva-atvykusi-suduvos-naujoke-gardner-su-nekantrumu-laukiu-pirmosios-treniruotes/" class="post-title post-url">
				Į Lietuvą atvykusi „Sūduvos“ naujokė Gardner: Su nekantrumu laukiu pirmosios&hellip;			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-24 clearfix">
			<script>var bs_ajax_paginate_874119124 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"24"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"247cdd4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="874119124"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="874119124" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1626850582-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1569051116">
			<script>var bs_deferred_loading_bsd_1569051116 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"236a4b6"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1626850582-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1248864434">
			<script>var bs_deferred_loading_bsd_1248864434 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"338be48"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1626850582-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_185824019">
			<script>var bs_deferred_loading_bsd_185824019 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"096af6b"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="http://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bullhorn"></i>POLITIKA</a></li>
<li id="menu-item-28964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="http://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li id="menu-item-28444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="http://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-1769939183-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-1769939183-129"
						   data-deferred-init="949892662"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-1769939183-126"
						   data-deferred-init="144899440"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-1769939183-127"
						   data-deferred-init="1400365976"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-1769939183-131"
						   data-deferred-init="630320304"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-1769939183-128"
						   data-deferred-init="834371117"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-1769939183-125"
						   data-deferred-init="351619937"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1769939183-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-34903 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-131">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-131"><a href="http://suduvosgidas.lt/kategorija/verslas/teise-finansai/">Teisė-Finansai</a></span></div>				<a  title="„Justicija“ – teisinės paslaugos, buhalterinė apskaita, įmonių steigimas" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/03/justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-210x136.jpg&quot;,&quot;279&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-279x220.jpg&quot;,&quot;357&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-357x210.jpg&quot;,&quot;750&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/justicija-teisines-paslaugos-buhalterine-apskaita/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/justicija-teisines-paslaugos-buhalterine-apskaita/" class="post-title post-url">
				„Justicija“ – teisinės paslaugos, buhalterinė apskaita, įmonių steigimas			</a>
		</h2>
		
	</article>
	<article class="post-32498 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-125">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-125"><a href="http://suduvosgidas.lt/kategorija/verslas/statyba-remontas/">Statyba-Remontas</a></span></div>				<a  title="UAB „Žemkasta“" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/03/UAB-Zemkasta-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;UAB-Zemkasta-210x136.jpg&quot;,&quot;279&quot;:&quot;UAB-Zemkasta-279x220.jpg&quot;,&quot;357&quot;:&quot;UAB-Zemkasta-357x210.jpg&quot;,&quot;667&quot;:&quot;UAB-Zemkasta-667x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/uab-zemkasta/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/uab-zemkasta/" class="post-title post-url">
				UAB „Žemkasta“			</a>
		</h2>
		
	</article>
	<article class="post-32511 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-128">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-128"><a href="http://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/">Grožis-Sveikata</a></span></div>				<a  title="Grožio salonas „Vijola“" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/03/Vijola-grozio-paslaugos-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vijola-grozio-paslaugos-210x136.jpg&quot;,&quot;279&quot;:&quot;Vijola-grozio-paslaugos-279x220.jpg&quot;,&quot;357&quot;:&quot;Vijola-grozio-paslaugos-357x210.jpg&quot;,&quot;750&quot;:&quot;Vijola-grozio-paslaugos-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/grozio-salonas-vijola/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/grozio-salonas-vijola/" class="post-title post-url">
				Grožio salonas „Vijola“			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_2080097057 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"dc73ac4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2080097057"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2080097057" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1769939183-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_949892662">
			<script>var bs_deferred_loading_bsd_949892662 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"f7208ac"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1769939183-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_144899440">
			<script>var bs_deferred_loading_bsd_144899440 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"43f57dc"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1769939183-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1400365976">
			<script>var bs_deferred_loading_bsd_1400365976 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ea01c7d"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1769939183-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_630320304">
			<script>var bs_deferred_loading_bsd_630320304 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"606ce18"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1769939183-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_834371117">
			<script>var bs_deferred_loading_bsd_834371117 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"09cb2b2"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1769939183-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_351619937">
			<script>var bs_deferred_loading_bsd_351619937 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"06f4905"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-29233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="http://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-1463347056-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-1463347056-123"
						   data-deferred-init="1675006208"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-1463347056-122"
						   data-deferred-init="1255829774"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-1463347056-38"
						   data-deferred-init="1802819980"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1463347056-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-39173 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="http://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Buktos pažintinio tako tęsinys &#8211; poilsiavietė" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/08/bukta-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;bukta-210x136.jpg&quot;,&quot;279&quot;:&quot;bukta-279x220.jpg&quot;,&quot;357&quot;:&quot;bukta-357x210.jpg&quot;,&quot;750&quot;:&quot;bukta-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/buktos-pazintinio-tako-tesinys-poilsiaviete/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/buktos-pazintinio-tako-tesinys-poilsiaviete/" class="post-title post-url">
				Buktos pažintinio tako tęsinys &#8211; poilsiavietė			</a>
		</h2>
		
	</article>
	<article class="post-38546 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="http://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Višakio Rūdos šaltinėlis" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/07/visakio_ruda1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;visakio_ruda1-210x136.jpg&quot;,&quot;279&quot;:&quot;visakio_ruda1-279x220.jpg&quot;,&quot;357&quot;:&quot;visakio_ruda1-357x210.jpg&quot;,&quot;500&quot;:&quot;visakio_ruda1-500x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/visakio-rudos-saltinelis/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/visakio-rudos-saltinelis/" class="post-title post-url">
				Višakio Rūdos šaltinėlis			</a>
		</h2>
		
	</article>
	<article class="post-37809 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="http://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Koplyčia Palaimintojo tėviškėje Lūginėje" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/07/Lūginė-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;L\u016bgin\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;L\u016bgin\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;L\u016bgin\u0117-357x210.jpg&quot;,&quot;720&quot;:&quot;L\u016bgin\u0117-720x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/koplycia-palaimintojo-teviskeje-lugineje/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/koplycia-palaimintojo-teviskeje-lugineje/" class="post-title post-url">
				Koplyčia Palaimintojo tėviškėje Lūginėje			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_277511235 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6257c2b"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="277511235"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="277511235" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1463347056-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1675006208">
			<script>var bs_deferred_loading_bsd_1675006208 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"7c920cb"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1463347056-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1255829774">
			<script>var bs_deferred_loading_bsd_1255829774 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2412cd6"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1463347056-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1802819980">
			<script>var bs_deferred_loading_bsd_1802819980 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fc97d1a"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-29009" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-29009"><a href="http://suduvosgidas.lt/renginiai-2/"><i class="bf-icon  fa fa-calendar-check-o"></i>RENGINIAI</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
<div class="responsive-header clearfix light deferred-block-exclude">
	<div class="responsive-header-container clearfix">

		<div class="menu-container close">
			<span class="menu-handler">
				<span class="lines"></span>
			</span>

			<div class="menu-box clearfix"></div>
		</div><!-- .menu-container -->

		<div class="logo-container">
			<a href="http://suduvosgidas.lt/" itemprop="url" rel="home">
									<img src="http://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
					     alt="Sūduvos Gidas"  data-bsrjs="http://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />			</a>
		</div><!-- .logo-container -->

		<div class="search-container close">
			<span class="search-handler">
				<i class="fa fa-search"></i>
			</span>

			<div class="search-box clearfix">
				<form role="search" method="get" class="search-form clearfix" action="http://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
			</div>
		</div><!-- .search-container -->

	</div><!-- .responsive-header-container -->
</div><!-- .responsive-header -->
<div role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style" itemprop="breadcrumb"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li class="bf-breadcrumb-item"><a href="http://suduvosgidas.lt"><span >Pagrindinis</span></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="http://suduvosgidas.lt/kategorija/ziniosivykiai/"><span itemprop="name">ŽINIOS/ĮVYKIAI</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><p itemscope itemtype="http://schema.org/Thing" itemprop="item"><span itemprop="name">„Sūduvos gidas“ Nr. 9</span><meta itemprop="image" content="http://suduvosgidas.lt/wp-content/uploads/2017/09/SG-9-1.jpg" /></p><meta itemprop="position" content="2" /></li></ul></div></div><div class="content-wrap">
	<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-39853" class="post-39853 post type-post status-publish format-standard has-post-thumbnail  category-ziniosivykiai single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">„Sūduvos gidas“ Nr. 9</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-45"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2017-09-05T12:36:55+00:00">Paskelbta <b>2017-09-05</b></time></span>
			<span class="views post-meta-views rank-0" data-bpv-post="39853"><i class="bf-icon  fa fa-eye"></i> 22</span><a href="http://suduvosgidas.lt/suduvos-gidas-nr-9/#respond" title="Komentuoti: “„Sūduvos gidas“ Nr. 9”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="http://suduvosgidas.lt/wp-content/uploads/2017/09/SG-9-1.jpg"><img  alt="" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/09/SG-9-1-428x430.jpg">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<div data-url="https://issuu.com/suduvosgidas/docs/sg_nr._9_2017.09.03" style="width: 1170px; height: 821px;" class="issuuembed"></div>
<div class="bsac bsac-clearfix bsac-post-middle bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-38630-1720284000" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38630" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.facebook.com/ktraskevicius/" target="_blank" ><img class="bsac-image" src="http://suduvosgidas.lt/wp-content/uploads/2017/07/728x90px_sviesesnis_fonas.png" alt="Kestutis Traskevicius" /></a></div></div> <p><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></p> 			</div>
					<div class="post-share single-post-share bottom-share clearfix">
			<a href="http://suduvosgidas.lt/suduvos-gidas-nr-9/#respond" class="post-share-btn post-share-btn-comments comments" title="Komentuoti: “„Sūduvos gidas“ Nr. 9”"><i class="fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-0" data-bpv-post="39853"><i class="bf-icon  fa fa-eye"></i> <b class="number">22</b></span>			<div class="share-handler-wrap">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Dalintis</b>
										</span>
								<ul class="social-share-list clearfix">
					<li class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsuduvosgidas.lt%2Fsuduvos-gidas-nr-9%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-facebook"></i></a></li><li class="social-item email"><a href="mailto:?subject=„Sūduvos gidas“ Nr. 9&body=http%3A%2F%2Fsuduvosgidas.lt%2Fsuduvos-gidas-nr-9%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-envelope-open"></i></a></li>				</ul>
				</div>		</div>
				</article>
			</div>
<div class="post-related">

	<h4 class="section-heading ">

					<span class="h-text related-posts-heading">Jums gali patikti</span>
		
	</h4>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-39390 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  title="Gal matėte, kas apgadino „Škoda Octavia“" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/08/policija-prašo-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;policija-pra\u0161o-210x136.jpg&quot;,&quot;279&quot;:&quot;policija-pra\u0161o-279x220.jpg&quot;,&quot;357&quot;:&quot;policija-pra\u0161o-357x210.jpg&quot;,&quot;750&quot;:&quot;policija-pra\u0161o-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/gal-matete-kas-apgadino-skoda-octavia/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/gal-matete-kas-apgadino-skoda-octavia/" class="post-title post-url">
				Gal matėte, kas apgadino „Škoda Octavia“			</a>
		</h2>
		
	</article>
	<article class="post-39274 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  title="Marijampolės policija ieško eismo įvykio liudytojų" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/08/avarija-marijampoleje-statybininku-ir-kauno-gatviu-sankryzoje-75442747-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;avarija-marijampoleje-statybininku-ir-kauno-gatviu-sankryzoje-75442747-210x136.jpg&quot;,&quot;279&quot;:&quot;avarija-marijampoleje-statybininku-ir-kauno-gatviu-sankryzoje-75442747-279x220.jpg&quot;,&quot;357&quot;:&quot;avarija-marijampoleje-statybininku-ir-kauno-gatviu-sankryzoje-75442747-357x210.jpg&quot;,&quot;750&quot;:&quot;avarija-marijampoleje-statybininku-ir-kauno-gatviu-sankryzoje-75442747-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/marijampoles-policija-iesko-eismo-ivykio-liudytoju/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/marijampoles-policija-iesko-eismo-ivykio-liudytoju/" class="post-title post-url">
				Marijampolės policija ieško eismo įvykio liudytojų			</a>
		</h2>
		
	</article>
	<article class="post-39179 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  title="Vilkaviškio policija prašo pagalbos ir ieško įvykio liudytojų" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/08/liudytojų-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;liudytoj\u0173-210x136.jpg&quot;,&quot;279&quot;:&quot;liudytoj\u0173-279x220.jpg&quot;,&quot;357&quot;:&quot;liudytoj\u0173-357x210.jpg&quot;,&quot;750&quot;:&quot;liudytoj\u0173-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/vilkaviskio-policija-praso-pagalbos-ir-iesko-ivykio-liudytoju/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/vilkaviskio-policija-praso-pagalbos-ir-iesko-ivykio-liudytoju/" class="post-title post-url">
				Vilkaviškio policija prašo pagalbos ir ieško įvykio liudytojų			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1483120054 = '{"query":{"paginate":"next_prev","count":3,"posts_per_page":"3","post__not_in":[39853],"ignore_sticky_posts":1,"category__in":[45]},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"470d3de"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1483120054"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1483120054" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-39853" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="section-heading" ><span class="h-text">Atsakyti</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/suduvos-gidas-nr-9/#respond" style="display:none;">Atmesti atsakymą</a></small></h3>			<form action="http://suduvosgidas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>Jūsų el. paštas nebus skelbiamas.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Jūsų komentaras"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Vardas" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="El. paštas" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Komentuoti" /> <input type='hidden' name='comment_post_ID' value='39853' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="64004fe237" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="93"/></p>			</form>
			</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="better-ads-2" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-38521-1969508117" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38521" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.facebook.com/skamarocius.gintaras " target="_blank" ><img class="bsac-image" src="http://suduvosgidas.lt/wp-content/uploads/2017/07/Gintaras-skamaravicius30sec.gif" alt="Gintaras Skamarocius" /></a></div></div></div><div id="bs-text-listing-1-2" class=" widget-havent-icon widget-have-title primary-sidebar-widget widget widget_bs-text-listing-1">			<div class="pagination-animate    bs-listing
			bs-listing-listing-text-1 bs-listing-single-tab">
						<h3 class="section-heading main-term-33">

				
											<a href="http://suduvosgidas.lt/kategorija/idomu/" class="main-link">
							<span
								class="h-text main-term-33"> KARŠČIAUSIOS NAUJIENOS</span>
						</a>
					
				
			</h3>
					<div class="bs-pagination-wrapper main-term-33 more_btn bs-slider-first-item">
			<div class="listing listing-text listing-text-1 clearfix columns-1">
		<article class="post-39853 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-45">
		<div class="item-inner">
			<div class="term-badges floated"><span class="term-badge term-45"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div><h2 class="title">			<a href="http://suduvosgidas.lt/suduvos-gidas-nr-9/" class="post-title post-url">
				„Sūduvos gidas“ Nr. 9			</a>
			</h2>					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-09-05T12:36:55+00:00">prieš 3 val.</time></span>
				<a href="http://suduvosgidas.lt/suduvos-gidas-nr-9/#respond" title="Komentuoti: “„Sūduvos gidas“ Nr. 9”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</article>
	<article class="post-39846 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-33">
		<div class="item-inner">
			<div class="term-badges floated"><span class="term-badge term-33"><a href="http://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div><h2 class="title">			<a href="http://suduvosgidas.lt/baigtas-tarnybinis-patikrinimas-del-ugniagesiu-isnaudojimo-druskininkuose/" class="post-title post-url">
				Baigtas tarnybinis patikrinimas dėl Ugniagesių&hellip;			</a>
			</h2>					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-09-05T08:00:34+00:00">prieš 8 val.</time></span>
				<a href="http://suduvosgidas.lt/baigtas-tarnybinis-patikrinimas-del-ugniagesiu-isnaudojimo-druskininkuose/#respond" title="Komentuoti: “Baigtas tarnybinis patikrinimas dėl Ugniagesių išnaudojimo Druskininkuose”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</article>
	<article class="post-39849 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-32">
		<div class="item-inner">
			<div class="term-badges floated"><span class="term-badge term-32"><a href="http://suduvosgidas.lt/kategorija/politika/">POLITIKA</a></span></div><h2 class="title">			<a href="http://suduvosgidas.lt/silumos-kainos-atpiginimas-g-skamarociui-tai-ne-tik-rinkimu-pazadas-bet-butinybe/" class="post-title post-url">
				Šilumos kainos atpiginimas. G. Skamaročiui tai ne tik&hellip;			</a>
			</h2>					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-09-04T19:25:28+00:00">prieš 21 val.</time></span>
				<a href="http://suduvosgidas.lt/silumos-kainos-atpiginimas-g-skamarociui-tai-ne-tik-rinkimu-pazadas-bet-butinybe/#respond" title="Komentuoti: “Šilumos kainos atpiginimas. G. Skamaročiui tai ne tik rinkimų pažadas, bet būtinybė”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination more_btn main-term-33 clearfix">
			<script>var bs_ajax_paginate_540645006 = '{"query":{"category":"-1,33,35,-15,32,24,-30,142,45","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","paginate":"more_btn","pagination-show-label":"0","columns":1,"override-listing-settings":"0","listing-settings":{"title-limit":"56","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"","date":"on","date-format":"readable","view":"0","share":"0","comment":"on","review":"on"}}},"type":"bs_listing","view":"Publisher_Text_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","query-main-term":"33","paginate":"more_btn","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"title-limit":"56","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"","date":"on","date-format":"readable","view":"0","share":"0","comment":"on","review":"on"}},"columns":1,"_bs_pagin_token":"1b1d1b2"}';</script>				<a  rel="next" class="btn-bs-pagination" data-id="540645006"
				   title="Rodyti daugiau įrašų">
			<span class="loading" style="display: none;">
				<i class="fa fa-refresh fa-spin fa-fw"></i>
			</span>
			<span class="loading" style="display: none;">
				Kraunama ...			</span>

			<span class="loaded txt">
				Rodyti daugiau įrašų			</span>

			<span class="loaded icon">
				<i class="fa fa-caret-down" aria-hidden="true"></i>
			</span>

			<span class="no-more" style="display: none;">
				Daugiau įrašų nėra 
			</span>

				</a>

				</div>			</div>
			</div><div id="evcalwidget-3" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget EvcalWidget"><div id='evcal_widget' class='evo_widget'><div id='evcal_calendar_RENGINIAI' class='ajde_evcal_calendar  ul' ><div class='evo-data' data-cyear="2017" data-cmonth="9" data-runajax="1" data-evc_open="0" data-cal_ver="2.5.1" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="18" data-mapiconurl="" data-ev_cnt="0" data-show_limit="no" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="0" data-rtl="no"  ></div><div id='evcal_head' class='calendar_header ' ><div class='cal_arguments' style='display:none' data-hide_past="yes" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-evc_open="no" data-show_limit="no" data-etc_override="no" data-show_limit_redir="0" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" data-ux_val="0" ></div><div class='clear'></div></div><div class='evcal_month_line'><p>rugsėjis </p></div><div id='evcal_list' class='eventon_events_list'><div id="event_36388" class="eventon_list_event  event" data-event_id="36388" data-time="1483257600-1513962000" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="http://suduvosgidas.lt/events/leidiniu-paroda-kalba-tobuleja-kartu-su-kultura/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-1-1"></time>
							<time itemprop="endDate" datetime="2017-12-22"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Marijampolės Petro Kriaučiūno viešoji biblioteka Draugystės padalinys</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Draugystės g. 5, Marijampolė </item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_148325760036388" class="desc_trig mul_val evcal_list_a" data-ux_val="1" ><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='sausis' data-syr='2017'><em class='evo_date' ><span class="start">1<em>sau</em></span><span class="end"> - 22<em>gru</em></span></em><span class='evo_time'><span class='start'>08:00</span><em class='evo_day end'>gru 22</em><span class='end'>- 17:00</span></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="54.5530211,23.3479516"  data-location_address="Draugystės g. 5, Marijampolė " data-location_type="lonlat" data-location_name="Marijampolės Petro Kriaučiūno viešoji biblioteka Draugystės padalinys" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Leidinių paroda "Kalba tobulėja kartu su kultūra"</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Nemokamas</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='http://suduvosgidas.lt/wp-content/uploads/2017/06/Draugystės-padalinys-1.jpg'/></div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Laikas</h3><p>Sausis 1 (Sekmadienis) 08:00 - Gruodis 22 (Penktadienis) 17:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='175'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Vieta</h3><p class='evo_location_name'>Marijampolės Petro Kriaučiūno viešoji biblioteka Draugystės padalinys</p><p>Draugystės g. 5, Marijampolė </p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='http://suduvosgidas.lt/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=36388&amp;sunix=1483257600&amp;eunix=1513962000&amp;loca=Draugystės g. 5, Marijampolė &amp;locn=Marijampolės Petro Kriaučiūno viešoji biblioteka Draugystės padalinys' class='evo_ics_nCal' title='Pridėti prie savo kalendoriaus'>Kalendorius</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Leidini%C5%B3+paroda+%22Kalba+tobul%C4%97ja+kartu+su+kult%C5%ABra%22&amp;dates=20170101T050000Z/20171222T140000Z&amp;details=Leidini%C5%B3+paroda+%22Kalba+tobul%C4%97ja+kartu+su+kult%C5%ABra%22&amp;location=Marijampol%C4%97s+Petro+Kriau%C4%8Di%C5%ABno+vie%C5%A1oji+biblioteka+Draugyst%C4%97s+padalinys - Draugyst%C4%97s+g.+5%2C+Marijampol%C4%97+' target='_blank' class='evo_ics_gCal' title='Pridėti prie google kalendoriaus'>Google Kalendorius</a></p>	
							</div>						</div>
						</div><div class='clear end'></div></div><div id="event_39210" class="eventon_list_event  event" data-event_id="39210" data-time="1502989200-1504717200" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="http://suduvosgidas.lt/events/paroda-architektura-arti-musu/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-8-17"></time>
							<time itemprop="endDate" datetime="2017-9-6"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Marijampolės kultūros centras</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Vilkaviškio g. 2, Marijampolė</item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_150298920039210" class="desc_trig mul_val evcal_list_a" data-ux_val="1" ><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='rugpjūtis' data-syr='2017'><em class='evo_date' ><span class="start">17<em>rug</em></span><span class="end"> - 6<em>rgs</em></span></em><span class='evo_time'><em class='evo_day'>rug 17</em><span class='start'>17:00</span><em class='evo_day end'>rgs 6</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="54.5584429,23.3491859"  data-location_address="Vilkaviškio g. 2, Marijampolė" data-location_type="lonlat" data-location_name="Marijampolės kultūros centras" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Paroda "Architektūra arti mūsų"</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Nemokamas</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='http://suduvosgidas.lt/wp-content/uploads/2017/08/marijampolės-kultūros-centras.jpg'/></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Renginio detalės</h3><p>"Architektūra arti mūsų" kūrybinių industrijų parko "Architektūros centras" keliaujančios parodos pristatymas</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Renginio detalės</h3><div class='eventon_desc_in' itemprop='description'>
									<p>„Architektūra arti mūsų“ kūrybinių industrijų parko „Architektūros centras“ keliaujančios parodos pristatymas</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Laikas</h3><p>Rugpjūtis 17 (Ketvirtadienis) 17:00 - Rugsėjis 6 (Trečiadienis) 17:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='50'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Vieta</h3><p class='evo_location_name'>Marijampolės kultūros centras</p><p>Vilkaviškio g. 2, Marijampolė</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='http://suduvosgidas.lt/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=39210&amp;sunix=1502989200&amp;eunix=1504717200&amp;loca=Vilkaviškio g. 2, Marijampolė&amp;locn=Marijampolės kultūros centras' class='evo_ics_nCal' title='Pridėti prie savo kalendoriaus'>Kalendorius</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Paroda+%22Architekt%C5%ABra+arti+m%C5%ABs%C5%B3%22&amp;dates=20170817T140000Z/20170906T140000Z&amp;details=%22Architekt%C5%ABra+arti+m%C5%ABs%C5%B3%22+k%C5%ABrybini%C5%B3+industrij%C5%B3+parko+%22Architekt%C5%ABros+centras%22+keliaujan%C4%8Dios+parodos+pristatymas&amp;location=Marijampol%C4%97s+kult%C5%ABros+centras - Vilkavi%C5%A1kio+g.+2%2C+Marijampol%C4%97' target='_blank' class='evo_ics_gCal' title='Pridėti prie google kalendoriaus'>Google Kalendorius</a></p>	
							</div>						</div>
						</div><div class='clear end'></div></div><div id="event_39211" class="eventon_list_event  event" data-event_id="39211" data-time="1503594000-1505494800" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="http://suduvosgidas.lt/events/paroda-tautinis-kostiumas-tarpukaryje/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-8-24"></time>
							<time itemprop="endDate" datetime="2017-9-15"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Marijampolės kultūros centras</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Vilkaviškio g. 2, Marijampolė</item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_150359400039211" class="desc_trig mul_val evcal_list_a" data-ux_val="1" ><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='rugpjūtis' data-syr='2017'><em class='evo_date' ><span class="start">24<em>rug</em></span><span class="end"> - 15<em>rgs</em></span></em><span class='evo_time'><em class='evo_day'>rug 24</em><span class='start'>17:00</span><em class='evo_day end'>rgs 15</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="54.5584429,23.3491859"  data-location_address="Vilkaviškio g. 2, Marijampolė" data-location_type="lonlat" data-location_name="Marijampolės kultūros centras" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Paroda "Tautinis kostiumas tarpukaryje"</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Nemokamas</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='http://suduvosgidas.lt/wp-content/uploads/2017/08/marijampolės-kultūros-centras.jpg'/></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Renginio detalės</h3><p>Eskizų paroda, skirta tautinio kostiumo metams pristatyti.</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Renginio detalės</h3><div class='eventon_desc_in' itemprop='description'>
									<p>Eskizų paroda, skirta tautinio kostiumo metams pristatyti.</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Laikas</h3><p>Rugpjūtis 24 (Ketvirtadienis) 17:00 - Rugsėjis 15 (Penktadienis) 17:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='50'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Vieta</h3><p class='evo_location_name'>Marijampolės kultūros centras</p><p>Vilkaviškio g. 2, Marijampolė</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='http://suduvosgidas.lt/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=39211&amp;sunix=1503594000&amp;eunix=1505494800&amp;loca=Vilkaviškio g. 2, Marijampolė&amp;locn=Marijampolės kultūros centras' class='evo_ics_nCal' title='Pridėti prie savo kalendoriaus'>Kalendorius</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Paroda+%22Tautinis+kostiumas+tarpukaryje%22&amp;dates=20170824T140000Z/20170915T140000Z&amp;details=Eskiz%C5%B3+paroda%2C+skirta+tautinio+kostiumo+metams+pristatyti.&amp;location=Marijampol%C4%97s+kult%C5%ABros+centras - Vilkavi%C5%A1kio+g.+2%2C+Marijampol%C4%97' target='_blank' class='evo_ics_gCal' title='Pridėti prie google kalendoriaus'>Google Kalendorius</a></p>	
							</div>						</div>
						</div><div class='clear end'></div></div></div><div class='clear'></div></div><!-- ajde_evcal_calendar--></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
</div><!-- .content-wrap -->

	<footer id="site-footer" class="site-footer">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="http://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-251356677-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-251356677-41"
						   data-deferred-init="1349100582"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-251356677-42"
						   data-deferred-init="398890276"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-251356677-40"
						   data-deferred-init="272334487"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-251356677-39"
						   data-deferred-init="27943725"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-251356677-43"
						   data-deferred-init="2109016059"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-251356677-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-39853 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  title="„Sūduvos gidas“ Nr. 9" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/09/SG-9-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;SG-9-1-210x136.jpg&quot;,&quot;279&quot;:&quot;SG-9-1-279x220.jpg&quot;,&quot;357&quot;:&quot;SG-9-1-357x210.jpg&quot;,&quot;428&quot;:&quot;SG-9-1-428x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/suduvos-gidas-nr-9/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/suduvos-gidas-nr-9/" class="post-title post-url">
				„Sūduvos gidas“ Nr. 9			</a>
		</h2>
		
	</article>
	<article class="post-39803 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="http://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  title="Konferencija „Nuo švietimo visiems &#8211; prie švietimo kiekvienam“" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/09/Konferencija7-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Konferencija7-210x136.jpg&quot;,&quot;279&quot;:&quot;Konferencija7-279x220.jpg&quot;,&quot;357&quot;:&quot;Konferencija7-357x210.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/konferencija-nuo-svietimo-visiems-prie-svietimo-kiekvienam/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/konferencija-nuo-svietimo-visiems-prie-svietimo-kiekvienam/" class="post-title post-url">
				Konferencija „Nuo švietimo visiems &#8211; prie švietimo kiekvienam“			</a>
		</h2>
		
	</article>
	<article class="post-39787 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-43">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-43"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/">Vilkaviškis</a></span></div>				<a  title="Lydimi Rugėjo 1-osios šventės džiaugmo, pasitinkame naujuosius mokslo metus" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/09/Rugsėjo-pirmoji-11-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Rugs\u0117jo-pirmoji-11-210x136.jpg&quot;,&quot;279&quot;:&quot;Rugs\u0117jo-pirmoji-11-279x220.jpg&quot;,&quot;357&quot;:&quot;Rugs\u0117jo-pirmoji-11-357x210.jpg&quot;,&quot;699&quot;:&quot;Rugs\u0117jo-pirmoji-11-699x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/lydimi-rugejo-1-osios-sventes-dziaugmo-pasitinkame-naujuosius-mokslo-metus/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/lydimi-rugejo-1-osios-sventes-dziaugmo-pasitinkame-naujuosius-mokslo-metus/" class="post-title post-url">
				Lydimi Rugėjo 1-osios šventės džiaugmo, pasitinkame naujuosius mokslo metus			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1930793478 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"748fe87"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1930793478"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1930793478" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-251356677-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1349100582">
			<script>var bs_deferred_loading_bsd_1349100582 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"66f010b"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-251356677-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_398890276">
			<script>var bs_deferred_loading_bsd_398890276 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b028602"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-251356677-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_272334487">
			<script>var bs_deferred_loading_bsd_272334487 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6ab99be"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-251356677-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_27943725">
			<script>var bs_deferred_loading_bsd_27943725 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a33191a"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-251356677-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2109016059">
			<script>var bs_deferred_loading_bsd_2109016059 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0be005d"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="http://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="http://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/kategorija/sportas/"
					   data-target="#mtab-2120969958-24"
					   data-toggle="tab" aria-expanded="true"
					   class="term-24">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-2120969958-28"
						   data-deferred-init="2056075708"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-2120969958-27"
						   data-deferred-init="679456081"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-2120969958-29"
						   data-deferred-init="1054930491"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2120969958-24">
							<div class="bs-pagination-wrapper main-term-24 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-39722 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="http://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  title="„Sūduva“ pradėjo pasiruošimą naujajam sezonui (VIDEO)" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/09/DSC03789-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;DSC03789-210x136.jpg&quot;,&quot;279&quot;:&quot;DSC03789-279x220.jpg&quot;,&quot;357&quot;:&quot;DSC03789-357x210.jpg&quot;,&quot;750&quot;:&quot;DSC03789-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/suduva-pradejo-pasiruosima-naujajam-sezonui/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/suduva-pradejo-pasiruosima-naujajam-sezonui/" class="post-title post-url">
				„Sūduva“ pradėjo pasiruošimą naujajam sezonui (VIDEO)			</a>
		</h2>
		
	</article>
	<article class="post-39644 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="http://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  title="Kelyje į LFF taurės turnyro finalą – „Žalgiris“" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/08/sūduva-6-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;s\u016bduva-6-210x136.jpg&quot;,&quot;279&quot;:&quot;s\u016bduva-6-279x220.jpg&quot;,&quot;357&quot;:&quot;s\u016bduva-6-357x210.jpg&quot;,&quot;750&quot;:&quot;s\u016bduva-6-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/kelyje-i-lff-taures-turnyro-finala-zalgiris/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/kelyje-i-lff-taures-turnyro-finala-zalgiris/" class="post-title post-url">
				Kelyje į LFF taurės turnyro finalą – „Žalgiris“			</a>
		</h2>
		
	</article>
	<article class="post-39610 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="http://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  title="Į Lietuvą atvykusi „Sūduvos“ naujokė Gardner: Su nekantrumu laukiu pirmosios treniruotės" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/08/stephanie-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;stephanie-210x136.jpg&quot;,&quot;279&quot;:&quot;stephanie-279x220.jpg&quot;,&quot;357&quot;:&quot;stephanie-357x210.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/i-lietuva-atvykusi-suduvos-naujoke-gardner-su-nekantrumu-laukiu-pirmosios-treniruotes/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/i-lietuva-atvykusi-suduvos-naujoke-gardner-su-nekantrumu-laukiu-pirmosios-treniruotes/" class="post-title post-url">
				Į Lietuvą atvykusi „Sūduvos“ naujokė Gardner: Su nekantrumu laukiu pirmosios&hellip;			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-24 clearfix">
			<script>var bs_ajax_paginate_1825817514 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"24"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"247cdd4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1825817514"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1825817514" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2120969958-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2056075708">
			<script>var bs_deferred_loading_bsd_2056075708 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"236a4b6"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2120969958-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_679456081">
			<script>var bs_deferred_loading_bsd_679456081 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"338be48"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2120969958-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1054930491">
			<script>var bs_deferred_loading_bsd_1054930491 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"096af6b"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="http://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bullhorn"></i>POLITIKA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="http://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="http://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-2091158374-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-2091158374-129"
						   data-deferred-init="1892704471"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-2091158374-126"
						   data-deferred-init="368942087"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-2091158374-127"
						   data-deferred-init="2081966211"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-2091158374-131"
						   data-deferred-init="904649428"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-2091158374-128"
						   data-deferred-init="1135736019"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-2091158374-125"
						   data-deferred-init="193879708"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2091158374-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-34903 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-131">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-131"><a href="http://suduvosgidas.lt/kategorija/verslas/teise-finansai/">Teisė-Finansai</a></span></div>				<a  title="„Justicija“ – teisinės paslaugos, buhalterinė apskaita, įmonių steigimas" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/03/justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-210x136.jpg&quot;,&quot;279&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-279x220.jpg&quot;,&quot;357&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-357x210.jpg&quot;,&quot;750&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/justicija-teisines-paslaugos-buhalterine-apskaita/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/justicija-teisines-paslaugos-buhalterine-apskaita/" class="post-title post-url">
				„Justicija“ – teisinės paslaugos, buhalterinė apskaita, įmonių steigimas			</a>
		</h2>
		
	</article>
	<article class="post-32498 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-125">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-125"><a href="http://suduvosgidas.lt/kategorija/verslas/statyba-remontas/">Statyba-Remontas</a></span></div>				<a  title="UAB „Žemkasta“" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/03/UAB-Zemkasta-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;UAB-Zemkasta-210x136.jpg&quot;,&quot;279&quot;:&quot;UAB-Zemkasta-279x220.jpg&quot;,&quot;357&quot;:&quot;UAB-Zemkasta-357x210.jpg&quot;,&quot;667&quot;:&quot;UAB-Zemkasta-667x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/uab-zemkasta/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/uab-zemkasta/" class="post-title post-url">
				UAB „Žemkasta“			</a>
		</h2>
		
	</article>
	<article class="post-32511 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-128">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-128"><a href="http://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/">Grožis-Sveikata</a></span></div>				<a  title="Grožio salonas „Vijola“" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/03/Vijola-grozio-paslaugos-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vijola-grozio-paslaugos-210x136.jpg&quot;,&quot;279&quot;:&quot;Vijola-grozio-paslaugos-279x220.jpg&quot;,&quot;357&quot;:&quot;Vijola-grozio-paslaugos-357x210.jpg&quot;,&quot;750&quot;:&quot;Vijola-grozio-paslaugos-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/grozio-salonas-vijola/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/grozio-salonas-vijola/" class="post-title post-url">
				Grožio salonas „Vijola“			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1075631981 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"dc73ac4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1075631981"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1075631981" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2091158374-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1892704471">
			<script>var bs_deferred_loading_bsd_1892704471 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"f7208ac"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2091158374-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_368942087">
			<script>var bs_deferred_loading_bsd_368942087 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"43f57dc"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2091158374-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2081966211">
			<script>var bs_deferred_loading_bsd_2081966211 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ea01c7d"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2091158374-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_904649428">
			<script>var bs_deferred_loading_bsd_904649428 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"606ce18"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2091158374-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1135736019">
			<script>var bs_deferred_loading_bsd_1135736019 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"09cb2b2"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2091158374-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_193879708">
			<script>var bs_deferred_loading_bsd_193879708 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"06f4905"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="http://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-462425558-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-462425558-123"
						   data-deferred-init="450363447"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-462425558-122"
						   data-deferred-init="1367235484"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-462425558-38"
						   data-deferred-init="570411556"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-462425558-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-39173 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="http://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Buktos pažintinio tako tęsinys &#8211; poilsiavietė" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/08/bukta-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;bukta-210x136.jpg&quot;,&quot;279&quot;:&quot;bukta-279x220.jpg&quot;,&quot;357&quot;:&quot;bukta-357x210.jpg&quot;,&quot;750&quot;:&quot;bukta-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/buktos-pazintinio-tako-tesinys-poilsiaviete/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/buktos-pazintinio-tako-tesinys-poilsiaviete/" class="post-title post-url">
				Buktos pažintinio tako tęsinys &#8211; poilsiavietė			</a>
		</h2>
		
	</article>
	<article class="post-38546 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="http://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Višakio Rūdos šaltinėlis" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/07/visakio_ruda1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;visakio_ruda1-210x136.jpg&quot;,&quot;279&quot;:&quot;visakio_ruda1-279x220.jpg&quot;,&quot;357&quot;:&quot;visakio_ruda1-357x210.jpg&quot;,&quot;500&quot;:&quot;visakio_ruda1-500x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/visakio-rudos-saltinelis/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/visakio-rudos-saltinelis/" class="post-title post-url">
				Višakio Rūdos šaltinėlis			</a>
		</h2>
		
	</article>
	<article class="post-37809 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="http://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Koplyčia Palaimintojo tėviškėje Lūginėje" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/07/Lūginė-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;L\u016bgin\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;L\u016bgin\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;L\u016bgin\u0117-357x210.jpg&quot;,&quot;720&quot;:&quot;L\u016bgin\u0117-720x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/koplycia-palaimintojo-teviskeje-lugineje/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/koplycia-palaimintojo-teviskeje-lugineje/" class="post-title post-url">
				Koplyčia Palaimintojo tėviškėje Lūginėje			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1387148477 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6257c2b"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1387148477"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1387148477" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-462425558-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_450363447">
			<script>var bs_deferred_loading_bsd_450363447 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"7c920cb"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-462425558-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1367235484">
			<script>var bs_deferred_loading_bsd_1367235484 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2412cd6"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-462425558-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_570411556">
			<script>var bs_deferred_loading_bsd_570411556 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fc97d1a"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-29009"><a href="http://suduvosgidas.lt/renginiai-2/"><i class="bf-icon  fa fa-calendar-check-o"></i>RENGINIAI</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2017 - Visos Teisės saugomos. 
<br>| redakcija@suduvosgidas.lt| REKLAMA Tel: +370 670 03792 |						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="http://amberpro.lt">Amberpro</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	</div><!-- .main-wrap -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<div id="tve_notification_box"></div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50655598-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"ajax_url":"http:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Viskas","tabs_more":"Daugiau","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u012era\u0161ai<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorijos<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.3/ext-old_ie.js'></script>
		<![endif]-->
		<div class='evo_lightboxes'>					<div class='evo_lightbox eventcard eventon_events_list' id=''>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"http:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","is_crawler":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://suduvosgidas.lt/wp-content/plugins/thrive-quiz-builder/thrive-dashboard/js/dist/frontend.min.js?ver=1.0.44'></script>
<script type='text/javascript' src='http://suduvosgidas.lt/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://suduvosgidas.lt/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://suduvosgidas.lt/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://suduvosgidas.lt/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>
<script type='text/javascript' src='//suduvosgidas.lt/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.5.1'></script>
<script type='text/javascript' src='//suduvosgidas.lt/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='//suduvosgidas.lt/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"http:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","postnonce":"973d7ea270"};
/* ]]> */
</script>
<script type='text/javascript' src='//suduvosgidas.lt/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=1.0'></script>
<script type='text/javascript' src='//suduvosgidas.lt/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.5.1'></script>
<script type='text/javascript' src='//suduvosgidas.lt/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0'></script>
<script type='text/javascript' async="async" src='http://suduvosgidas.lt/wp-content/bs-booster-cache/493c0a79104f5f803171b9be9e680343.js?ver=4.8.1'></script>

</body>
</html>