	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="lt-LT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="lt-LT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="lt-LT"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://suduvosgidas.lt/xmlrpc.php"/>

		<title>Sugauti brakonieriai &#8211; Sūduvos Gidas</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:lcoale" content="lt_lt"/>
<meta property="og:title" content="Sugauti brakonieriai"/>
<meta itemprop="name" content="Sugauti brakonieriai"/>
<meta property="twitter:title" content="Sugauti brakonieriai"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://suduvosgidas.lt/sugauti-brakonieriai/"/>
<meta property="twitter:url" content="http://suduvosgidas.lt/sugauti-brakonieriai/"/>
<meta property="og:site_name" content="Sūduvos Gidas"/>
<meta property="twitter:card" content="summary"/>
<meta property="og:image" content="http://suduvosgidas.lt/wp-content/uploads/2017/07/Stirna.jpg"/>
<meta itemprop="image" content="http://suduvosgidas.lt/wp-content/uploads/2017/07/Stirna.jpg"/>
<meta property="twitter:image" content="http://suduvosgidas.lt/wp-content/uploads/2017/07/Stirna.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href="http://suduvosgidas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Komentarų RSS srautas" href="http://suduvosgidas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašo „Sugauti brakonieriai“ komentarų RSS srautas" href="http://suduvosgidas.lt/sugauti-brakonieriai/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='publisher-child-css'  href='http://suduvosgidas.lt/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=4.8' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//suduvosgidas.lt/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='evo_addon_styles-css'  href='//suduvosgidas.lt/wp-content/plugins/eventON/assets/css/eventon_addon_styles.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//suduvosgidas.lt/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//suduvosgidas.lt/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='evo_fc_styles-css'  href='http://suduvosgidas.lt/wp-content/plugins/eventon-full-cal/assets/fc_styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic&#038;subset=latin-ext,greek-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://suduvosgidas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://suduvosgidas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://suduvosgidas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://suduvosgidas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://suduvosgidas.lt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gelgaudiškyje &#8211; folkloro grupė iš Korėjos' href='http://suduvosgidas.lt/gelgaudiskyje-folkloro-grupe-is-korejos/' />
<link rel='next' title='Kviečiame į bėgimo šventę Suvalkijos sostinėje Marijampolėje  NAKTINĮ SUVALKIJOS PUSMARATONĮ' href='http://suduvosgidas.lt/kvieciame-i-begimo-svente-suvalkijos-sostineje-marijampoleje-naktini-suvalkijos-pusmaratoni/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://suduvosgidas.lt/sugauti-brakonieriai/" />
<link rel='shortlink' href='http://suduvosgidas.lt/?p=37831' />
<link rel="alternate" type="application/json+oembed" href="http://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsuduvosgidas.lt%2Fsugauti-brakonieriai%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsuduvosgidas.lt%2Fsugauti-brakonieriai%2F&#038;format=xml" />
			<link rel="amphtml" href="http://suduvosgidas.lt/amp/sugauti-brakonieriai/"/>
			

<!-- EventON Version -->
<meta name="generator" content="EventON 2.5.1" />

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://suduvosgidas.lt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "url": "http:\/\/suduvosgidas.lt",
    "name": "S\u016bduvos Gidas",
    "description": "Regiono naujien\u0173 portalas",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/02\/suduvos-gidas-logo-320x90.png"
    }
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "S\u016bduvos Gidas",
    "alternateName": "Regiono naujien\u0173 portalas",
    "url": "http:\/\/suduvosgidas.lt"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Sugauti brakonieriai",
    "description": "\u0160i\u0173 met\u0173 liepos 1 d. apie 23:20 val. \u0160aki\u0173 r. aplinkos apsaugos agent\u016bros inspektoriai gavo prane\u0161im\u0105, kad Gri\u0161kab\u016bd\u017eio med\u017eiokl\u0117s ploto vienete galimai nelegaliai laikomu \u0161autuvu yra sumed\u017eiotas antrametis stirnos patinas.Atvykus \u012f \u012fvykio viet\u0105 gaut",
    "datePublished": "2017-07-11",
    "dateModified": "2017-07-11",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/07\/Stirna.jpg",
        "width": 700,
        "height": 500
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http:\/\/suduvosgidas.lt\/sugauti-brakonieriai\/"
    }
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='http://suduvosgidas.lt/wp-content/bs-booster-cache/89f23c30656cf21a7ea4fa08435e58ac.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-minifed-css-2' href='http://suduvosgidas.lt/wp-content/bs-booster-cache/bcab5430ab24b8e03f8c59ea48ed6bca.css' type='text/css' media='all' />
<link rel="icon" href="http://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-100x100.png" sizes="32x32" />
<link rel="icon" href="http://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<meta name="msapplication-TileImage" content="http://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.betterstudio-review {
    margin: 5px 0px 20px;
}

.better-gallery .main-title {
    width: 0%;
    display: none;
    font-size: 0px;
    margin-bottom: 0px;
}
.totalpoll-buttons .totalpoll-button {
    padding: 0em 2em !important;
    border-radius: 0px !important;
}
.totalpoll-question {
    line-height: 1.35em !important;
}
.entry-content .gallery .gallery-item img {
    padding: 2px !important;
}

.comment-list .comment-meta .comment-published {
    padding: 0px 0 0;
    font-size: 0px;
    visibility: hidden;
}
.comment-list .comment-meta .comment-author .says {
    visibility: hidden;
}
.fa {
    font-size: 16px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-37831 single-format-standard active-light-box active-top-line ltr page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.2 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left"
     style="display: none;">
	<div class="off-canvas-inner">
					<div class="off-canvas-header">
								<div class="site-description">Regiono naujienų portalas</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="http://suduvosgidas.lt">
					<input type="text" name="s" value=""
					       placeholder="Ieškoti...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/suduvosgidas" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item twitter"><a href="https://twitter.com/BetterSTU" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li><li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"><i class="item-icon bsfi-google"></i><span class="item-title">Followers</span></a></li><li class="social-item youtube"><a href="https://youtube.com/user/betterstu" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">Subscribers</span></a></li><li class="social-item instagram"><a href="https://instagram.com/betterstudio" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-title">Followers</span></a></li>			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
	<div class="main-wrap">
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner">
				<div class="row">
					<div class="col-sm-8 section-menu">
							<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Trečiadienis, liepos 12, 2017</span>
					</li>
								</ul>

		</nav>
	</div>
					</div>

											<div class="col-sm-4 section-links">
									<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/suduvosgidas" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li>			</ul>
		</div>
								</div>
									</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<h2  id="site-title" class="logo img-logo">
	<a href="http://suduvosgidas.lt/" itemprop="url" rel="home">
					<img id="site-logo" src="http://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
			     alt="Sūduvos gidas"  data-bsrjs="http://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />
				</a>
</h2>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-46-314749506" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="46" data-type="image"><a itemprop="url" class="bsac-link" href="http://justicija.eu/" target="_blank" ><img class="bsac-image" src="http://suduvosgidas.lt/wp-content/uploads/2017/07/justicija-baneris.gif" alt="- Reklama -" /></a><span class="bsac-caption">- Reklama -</span></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="http://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li id="menu-item-32628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-1578340430-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-1578340430-41"
						   data-deferred-init="813860933"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-1578340430-42"
						   data-deferred-init="1740211312"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-1578340430-40"
						   data-deferred-init="8048395"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-1578340430-39"
						   data-deferred-init="254812180"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-1578340430-43"
						   data-deferred-init="559203720"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1578340430-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-37886 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-43">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-43"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/">Vilkaviškis</a></span></div>				<a  title="Vogtas automobilis grąžintas, vagišius laukia teismo" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/07/sulaikymas3-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;sulaikymas3-210x136.jpg&quot;,&quot;279&quot;:&quot;sulaikymas3-279x220.jpg&quot;,&quot;357&quot;:&quot;sulaikymas3-357x210.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/vogtas-automobilis-grazintas-vagisius-laukia-teismo/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/vogtas-automobilis-grazintas-vagisius-laukia-teismo/" class="post-title post-url">
				Vogtas automobilis grąžintas, vagišius laukia teismo			</a>
		</h2>
		
	</article>
	<article class="post-37831 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-41">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-41"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/">Šakiai</a></span></div>				<a  title="Sugauti brakonieriai" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/07/Stirna-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Stirna-210x136.jpg&quot;,&quot;279&quot;:&quot;Stirna-279x220.jpg&quot;,&quot;357&quot;:&quot;Stirna-357x210.jpg&quot;,&quot;700&quot;:&quot;Stirna-700x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/sugauti-brakonieriai/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/sugauti-brakonieriai/" class="post-title post-url">
				Sugauti brakonieriai			</a>
		</h2>
		
	</article>
	<article class="post-37883 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-39">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-39"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/">Marijampolė</a></span></div>				<a  title="Marijampolėje kuriasi dar viena Danijos kapitalo įmonė!" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/07/Baldų-gamybos-įmonė-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Bald\u0173-gamybos-\u012fmon\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;Bald\u0173-gamybos-\u012fmon\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;Bald\u0173-gamybos-\u012fmon\u0117-357x210.jpg&quot;,&quot;750&quot;:&quot;Bald\u0173-gamybos-\u012fmon\u0117-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/marijampoleje-kuriasi-dar-viena-danijos-kapitalo-imone/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/marijampoleje-kuriasi-dar-viena-danijos-kapitalo-imone/" class="post-title post-url">
				Marijampolėje kuriasi dar viena Danijos kapitalo įmonė!			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1342471937 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"748fe87"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1342471937"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1342471937" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1578340430-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_813860933">
			<script>var bs_deferred_loading_bsd_813860933 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"66f010b"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1578340430-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1740211312">
			<script>var bs_deferred_loading_bsd_1740211312 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b028602"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1578340430-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_8048395">
			<script>var bs_deferred_loading_bsd_8048395 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6ab99be"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1578340430-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_254812180">
			<script>var bs_deferred_loading_bsd_254812180 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a33191a"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1578340430-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_559203720">
			<script>var bs_deferred_loading_bsd_559203720 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0be005d"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="http://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li id="menu-item-28369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="http://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/kategorija/sportas/"
					   data-target="#mtab-185634181-24"
					   data-toggle="tab" aria-expanded="true"
					   class="term-24">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-185634181-28"
						   data-deferred-init="1324688256"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-185634181-27"
						   data-deferred-init="1470201131"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-185634181-29"
						   data-deferred-init="969656375"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-185634181-24">
							<div class="bs-pagination-wrapper main-term-24 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-37874 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-29">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-29"><a href="http://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/">Kitos sporto šakos</a></span></div>				<a  title="Kviečiame į bėgimo šventę Suvalkijos sostinėje Marijampolėje  NAKTINĮ SUVALKIJOS PUSMARATONĮ" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/07/plakatas-pusmaratonis-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;plakatas-pusmaratonis-210x136.jpg&quot;,&quot;279&quot;:&quot;plakatas-pusmaratonis-279x220.jpg&quot;,&quot;357&quot;:&quot;plakatas-pusmaratonis-357x210.jpg&quot;,&quot;750&quot;:&quot;plakatas-pusmaratonis-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/kvieciame-i-begimo-svente-suvalkijos-sostineje-marijampoleje-naktini-suvalkijos-pusmaratoni/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/kvieciame-i-begimo-svente-suvalkijos-sostineje-marijampoleje-naktini-suvalkijos-pusmaratoni/" class="post-title post-url">
				Kviečiame į bėgimo šventę Suvalkijos sostinėje Marijampolėje NAKTINĮ SUVALKIJOS&hellip;			</a>
		</h2>
		
	</article>
	<article class="post-37839 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-29">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-29"><a href="http://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/">Kitos sporto šakos</a></span></div>				<a  title="Lietuvos Valstybės diena sporto centre pažymėta šaškių turnyru" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/07/Saskiu-turnyras-2017-15-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Saskiu-turnyras-2017-15-210x136.jpg&quot;,&quot;279&quot;:&quot;Saskiu-turnyras-2017-15-279x220.jpg&quot;,&quot;357&quot;:&quot;Saskiu-turnyras-2017-15-357x210.jpg&quot;,&quot;750&quot;:&quot;Saskiu-turnyras-2017-15-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/lietuvos-valstybes-diena-sporto-centre-pazymeta-saskiu-turnyru/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/lietuvos-valstybes-diena-sporto-centre-pazymeta-saskiu-turnyru/" class="post-title post-url">
				Lietuvos Valstybės diena sporto centre pažymėta šaškių turnyru			</a>
		</h2>
		
	</article>
	<article class="post-37813 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="http://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="„Sūduva“ rengiasi Europos lygos rungtynėms su latviais" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/07/Sūduva-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;S\u016bduva-210x136.jpg&quot;,&quot;279&quot;:&quot;S\u016bduva-279x220.jpg&quot;,&quot;357&quot;:&quot;S\u016bduva-357x210.jpg&quot;,&quot;750&quot;:&quot;S\u016bduva-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/suduva-rengiasi-europos-lygos-rungtynems-su-latviais/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/suduva-rengiasi-europos-lygos-rungtynems-su-latviais/" class="post-title post-url">
				„Sūduva“ rengiasi Europos lygos rungtynėms su latviais			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-24 clearfix">
			<script>var bs_ajax_paginate_104527731 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"24"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"247cdd4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="104527731"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="104527731" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-185634181-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1324688256">
			<script>var bs_deferred_loading_bsd_1324688256 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"236a4b6"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-185634181-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1470201131">
			<script>var bs_deferred_loading_bsd_1470201131 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"338be48"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-185634181-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_969656375">
			<script>var bs_deferred_loading_bsd_969656375 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"096af6b"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="http://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bullhorn"></i>POLITIKA</a></li>
<li id="menu-item-28964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="http://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li id="menu-item-28444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="http://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-1253185546-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-1253185546-129"
						   data-deferred-init="1958591184"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-1253185546-126"
						   data-deferred-init="315412992"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-1253185546-127"
						   data-deferred-init="2087392984"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-1253185546-131"
						   data-deferred-init="1393938553"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-1253185546-128"
						   data-deferred-init="54635972"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-1253185546-125"
						   data-deferred-init="592848916"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1253185546-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-34903 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-131">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-131"><a href="http://suduvosgidas.lt/kategorija/verslas/teise-finansai/">Teisė-Finansai</a></span></div>				<a  title="„Justicija“ – teisinės paslaugos, buhalterinė apskaita, įmonių steigimas" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/03/justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-210x136.jpg&quot;,&quot;279&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-279x220.jpg&quot;,&quot;357&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-357x210.jpg&quot;,&quot;750&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/justicija-teisines-paslaugos-buhalterine-apskaita/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/justicija-teisines-paslaugos-buhalterine-apskaita/" class="post-title post-url">
				„Justicija“ – teisinės paslaugos, buhalterinė apskaita, įmonių steigimas			</a>
		</h2>
		
	</article>
	<article class="post-32498 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-125">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-125"><a href="http://suduvosgidas.lt/kategorija/verslas/statyba-remontas/">Statyba-Remontas</a></span></div>				<a  title="UAB „Žemkasta“" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/03/UAB-Zemkasta-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;UAB-Zemkasta-210x136.jpg&quot;,&quot;279&quot;:&quot;UAB-Zemkasta-279x220.jpg&quot;,&quot;357&quot;:&quot;UAB-Zemkasta-357x210.jpg&quot;,&quot;667&quot;:&quot;UAB-Zemkasta-667x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/uab-zemkasta/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/uab-zemkasta/" class="post-title post-url">
				UAB „Žemkasta“			</a>
		</h2>
		
	</article>
	<article class="post-32511 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-128">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-128"><a href="http://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/">Grožis-Sveikata</a></span></div>				<a  title="Grožio salonas „Vijola“" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/03/Vijola-grozio-paslaugos-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vijola-grozio-paslaugos-210x136.jpg&quot;,&quot;279&quot;:&quot;Vijola-grozio-paslaugos-279x220.jpg&quot;,&quot;357&quot;:&quot;Vijola-grozio-paslaugos-357x210.jpg&quot;,&quot;750&quot;:&quot;Vijola-grozio-paslaugos-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/grozio-salonas-vijola/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/grozio-salonas-vijola/" class="post-title post-url">
				Grožio salonas „Vijola“			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_689115589 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"dc73ac4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="689115589"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="689115589" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1253185546-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1958591184">
			<script>var bs_deferred_loading_bsd_1958591184 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"f7208ac"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1253185546-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_315412992">
			<script>var bs_deferred_loading_bsd_315412992 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"43f57dc"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1253185546-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2087392984">
			<script>var bs_deferred_loading_bsd_2087392984 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ea01c7d"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1253185546-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1393938553">
			<script>var bs_deferred_loading_bsd_1393938553 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"606ce18"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1253185546-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_54635972">
			<script>var bs_deferred_loading_bsd_54635972 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"09cb2b2"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1253185546-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_592848916">
			<script>var bs_deferred_loading_bsd_592848916 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"06f4905"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-29233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="http://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-966499962-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-966499962-123"
						   data-deferred-init="1442331353"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-966499962-122"
						   data-deferred-init="700161886"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-966499962-38"
						   data-deferred-init="1817691012"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-966499962-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-37809 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="http://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Koplyčia Palaimintojo tėviškėje Lūginėje" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/07/Lūginė-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;L\u016bgin\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;L\u016bgin\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;L\u016bgin\u0117-357x210.jpg&quot;,&quot;720&quot;:&quot;L\u016bgin\u0117-720x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/koplycia-palaimintojo-teviskeje-lugineje/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/koplycia-palaimintojo-teviskeje-lugineje/" class="post-title post-url">
				Koplyčia Palaimintojo tėviškėje Lūginėje			</a>
		</h2>
		
	</article>
	<article class="post-37443 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="http://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="ARVI futbolo arena (maniežas)" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/06/ARVI-futbolo-arena-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ARVI-futbolo-arena-2-210x136.jpg&quot;,&quot;279&quot;:&quot;ARVI-futbolo-arena-2-279x220.jpg&quot;,&quot;357&quot;:&quot;ARVI-futbolo-arena-2-357x210.jpg&quot;,&quot;600&quot;:&quot;ARVI-futbolo-arena-2-600x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/arvi-futbolo-arena-maniezas/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/arvi-futbolo-arena-maniezas/" class="post-title post-url">
				ARVI futbolo arena (maniežas)			</a>
		</h2>
		
	</article>
	<article class="post-37437 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="http://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="K.Donelaičio paminklas" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/06/Paminklas-K-Donelaičiui-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Paminklas-K-Donelai\u010diui-210x136.jpg&quot;,&quot;279&quot;:&quot;Paminklas-K-Donelai\u010diui-279x220.jpg&quot;,&quot;357&quot;:&quot;Paminklas-K-Donelai\u010diui-357x210.jpg&quot;,&quot;750&quot;:&quot;Paminklas-K-Donelai\u010diui-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/k-donelaicio-paminklas/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/k-donelaicio-paminklas/" class="post-title post-url">
				K.Donelaičio paminklas			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1230581363 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6257c2b"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1230581363"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1230581363" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-966499962-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1442331353">
			<script>var bs_deferred_loading_bsd_1442331353 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"7c920cb"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-966499962-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_700161886">
			<script>var bs_deferred_loading_bsd_700161886 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2412cd6"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-966499962-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1817691012">
			<script>var bs_deferred_loading_bsd_1817691012 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fc97d1a"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-29009" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-29009"><a href="http://suduvosgidas.lt/renginiai-2/"><i class="bf-icon  fa fa-calendar-check-o"></i>RENGINIAI</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
<div class="responsive-header clearfix light deferred-block-exclude">
	<div class="responsive-header-container clearfix">

		<div class="menu-container close">
			<span class="menu-handler">
				<span class="lines"></span>
			</span>

			<div class="menu-box clearfix"></div>
		</div><!-- .menu-container -->

		<div class="logo-container">
			<a href="http://suduvosgidas.lt/" itemprop="url" rel="home">
									<img src="http://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
					     alt="Sūduvos Gidas"  data-bsrjs="http://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />			</a>
		</div><!-- .logo-container -->

		<div class="search-container close">
			<span class="search-handler">
				<i class="fa fa-search"></i>
			</span>

			<div class="search-box clearfix">
				<form role="search" method="get" class="search-form clearfix" action="http://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
			</div>
		</div><!-- .search-container -->

	</div><!-- .responsive-header-container -->
</div><!-- .responsive-header -->
<div role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style" itemprop="breadcrumb"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li class="bf-breadcrumb-item"><a href="http://suduvosgidas.lt"><span >Pagrindinis</span></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="http://suduvosgidas.lt/kategorija/ziniosivykiai/"><span itemprop="name">ŽINIOS/ĮVYKIAI</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="http://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"><span itemprop="name">Šakiai</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><p itemscope itemtype="http://schema.org/Thing" itemprop="item"><span itemprop="name">Sugauti brakonieriai</span><meta itemprop="image" content="http://suduvosgidas.lt/wp-content/uploads/2017/07/Stirna.jpg" /></p><meta itemprop="position" content="3" /></li></ul></div></div><div class="content-wrap">
	<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-37831" class="post-37831 post type-post status-publish format-standard has-post-thumbnail  category-sakiai single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Sugauti brakonieriai</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-41"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/">Šakiai</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2017-07-11T10:09:40+00:00">Atnaujinta <b>2017-07-11</b></time></span>
			<span class="views post-meta-views rank-0" data-bpv-post="37831"><i class="bf-icon  fa fa-eye"></i> 107</span><a href="http://suduvosgidas.lt/sugauti-brakonieriai/#respond" title="Komentuoti: “Sugauti brakonieriai”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="http://suduvosgidas.lt/wp-content/uploads/2017/07/Stirna.jpg"><img  alt="" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/07/Stirna-700x430.jpg">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p>Šių metų liepos 1 d. apie 23:20 val. Šakių r. aplinkos apsaugos agentūros inspektoriai gavo pranešimą, kad Griškabūdžio medžioklės ploto vienete galimai nelegaliai laikomu šautuvu yra sumedžiotas antrametis stirnos patinas.</p>
<p>Atvykus į įvykio vietą gauta informacija pasitvirtino. Įvykio vietoje buvo sulaikytas vienas iš dviejų brakonierių – A. R. gimęs 1968-07-28 d., kuris kaip vėliau paaiškėjo, šauliui padėjo apdoroti stirnos patiną.</p>
<p>Liepos 4 d. Šakių r. inspektorių ir Griškabūdžio medžiotojų būrelio medžiotojų dėka buvo sulaikytas ir antrasis brakonierius A. M. gimęs 1958-04-22, atliekamo tyrimo metu paaiškėjo, jog jis, neturėdamas teisės medžioti, nelegaliai turėtu rusišku lygiavamzdžiu Iž markės medžiokliniu šautuvu, nelegaliai sumedžiojo antrametį stirnos patiną. Ginklas policijos pareigūnų buvo konfiskuotas.</p>
<p>Brakonieriams surašyti administracinio nusižengimo protokolai pagal 290 str. 7 d., jiems bus paskirtos administracinės baudos nuo 800 EUR iki 1800 EUR bei paskaičiuota žala gamtai už sunaikintą stirniną, kuri yra 1450 EUR.</p>
<p>&nbsp;</p>
<p><em>Marijampolės RAAD Šakių rajono agentūros informacija</em></p>
<div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-32413-263368900" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="32413" data-type="code"><span id="bsac-32413-263368900-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-32413-263368900');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-32413-263368900-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1041703380687874" data-ad-slot="2461346741" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-32413-263368900-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1041703380687874" data-ad-slot="2461346741" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-32413-263368900-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1041703380687874" data-ad-slot="2461346741" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-32413-263368900-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1041703380687874" data-ad-slot="2461346741" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>			</div>
					<div class="post-share single-post-share bottom-share clearfix">
			<a href="http://suduvosgidas.lt/sugauti-brakonieriai/#respond" class="post-share-btn post-share-btn-comments comments" title="Komentuoti: “Sugauti brakonieriai”"><i class="fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-0" data-bpv-post="37831"><i class="bf-icon  fa fa-eye"></i> <b class="number">107</b></span>			<div class="share-handler-wrap">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Dalintis</b>
										</span>
								<ul class="social-share-list clearfix">
					<li class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsuduvosgidas.lt%2Fsugauti-brakonieriai%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-facebook"></i></a></li><li class="social-item email"><a href="mailto:?subject=Sugauti brakonieriai&body=http%3A%2F%2Fsuduvosgidas.lt%2Fsugauti-brakonieriai%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-envelope-open"></i></a></li>				</ul>
				</div>		</div>
				</article>
			</div>
<div class="post-related">

	<h4 class="section-heading ">

					<span class="h-text related-posts-heading">Jums gali patikti</span>
		
	</h4>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-37699 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-41">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-41"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/">Šakiai</a></span></div>				<a  title="Šakių savivaldybės mero sveikinimas Valstybės dienos proga" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/07/Karalius_Mindaugas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Karalius_Mindaugas-210x136.jpg&quot;,&quot;279&quot;:&quot;Karalius_Mindaugas-279x220.jpg&quot;,&quot;357&quot;:&quot;Karalius_Mindaugas-357x210.jpg&quot;,&quot;750&quot;:&quot;Karalius_Mindaugas-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/sakiu-savivaldybes-mero-sveikinimas-valstybes-dienos-proga/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/sakiu-savivaldybes-mero-sveikinimas-valstybes-dienos-proga/" class="post-title post-url">
				Šakių savivaldybės mero sveikinimas Valstybės dienos proga			</a>
		</h2>
		
	</article>
	<article class="post-37673 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-41">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-41"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/">Šakiai</a></span></div>				<a  title="Šakiuose &#8211; nemokamas geriausio Europos jaunimo filmo seansas" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/07/kadras-is-filmo-begam-is-berlyno-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;kadras-is-filmo-begam-is-berlyno-210x136.jpg&quot;,&quot;279&quot;:&quot;kadras-is-filmo-begam-is-berlyno-279x220.jpg&quot;,&quot;357&quot;:&quot;kadras-is-filmo-begam-is-berlyno-357x210.jpg&quot;,&quot;750&quot;:&quot;kadras-is-filmo-begam-is-berlyno-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/sakiuose-nemokamas-geriausio-europos-jaunimo-filmo-seansas-2/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/sakiuose-nemokamas-geriausio-europos-jaunimo-filmo-seansas-2/" class="post-title post-url">
				Šakiuose &#8211; nemokamas geriausio Europos jaunimo filmo seansas			</a>
		</h2>
		
	</article>
	<article class="post-37633 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-41">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-41"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/">Šakiai</a></span></div>				<a  title="Šakiuose – nemokamas geriausio Europos jaunimo filmo seansas" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/07/kino-pavasaris-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;kino-pavasaris-210x136.jpg&quot;,&quot;279&quot;:&quot;kino-pavasaris-279x220.jpg&quot;,&quot;357&quot;:&quot;kino-pavasaris-357x210.jpg&quot;,&quot;750&quot;:&quot;kino-pavasaris-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/sakiuose-nemokamas-geriausio-europos-jaunimo-filmo-seansas/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/sakiuose-nemokamas-geriausio-europos-jaunimo-filmo-seansas/" class="post-title post-url">
				Šakiuose – nemokamas geriausio Europos jaunimo filmo seansas			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1896942535 = '{"query":{"paginate":"next_prev","count":3,"posts_per_page":"3","post__not_in":[37831],"ignore_sticky_posts":1,"category__in":[41]},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b52110c"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1896942535"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1896942535" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-37831" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="section-heading" ><span class="h-text">Atsakyti</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sugauti-brakonieriai/#respond" style="display:none;">Atmesti atsakymą</a></small></h3>			<form action="http://suduvosgidas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>Jūsų el. paštas nebus skelbiamas.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Jūsų komentaras"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Vardas" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="El. paštas" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Komentuoti" /> <input type='hidden' name='comment_post_ID' value='37831' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e3e5fa9634" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="24"/></p>			</form>
			</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="better-ads-2" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-32415-2044467951" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="32415" data-type="code"><span id="bsac-32415-2044467951-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-32415-2044467951');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-32415-2044467951-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1041703380687874" data-ad-slot="6891546345" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-32415-2044467951-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1041703380687874" data-ad-slot="6891546345" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-32415-2044467951-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1041703380687874" data-ad-slot="6891546345" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-32415-2044467951-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1041703380687874" data-ad-slot="6891546345" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-text-listing-1-2" class=" widget-havent-icon widget-have-title primary-sidebar-widget widget widget_bs-text-listing-1">			<div class="pagination-animate    bs-listing
			bs-listing-listing-text-1 bs-listing-single-tab">
						<h3 class="section-heading main-term-33">

				
											<a href="http://suduvosgidas.lt/kategorija/idomu/" class="main-link">
							<span
								class="h-text main-term-33"> KARŠČIAUSIOS NAUJIENOS</span>
						</a>
					
				
			</h3>
					<div class="bs-pagination-wrapper main-term-33 more_btn bs-slider-first-item">
			<div class="listing listing-text listing-text-1 clearfix columns-1">
		<article class="post-37886 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-43">
		<div class="item-inner">
			<div class="term-badges floated"><span class="term-badge term-43"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/">Vilkaviškis</a></span></div><h2 class="title">			<a href="http://suduvosgidas.lt/vogtas-automobilis-grazintas-vagisius-laukia-teismo/" class="post-title post-url">
				Vogtas automobilis grąžintas, vagišius laukia teismo			</a>
			</h2>					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-07-11T18:00:23+00:00">prieš 8 val.</time></span>
				<a href="http://suduvosgidas.lt/vogtas-automobilis-grazintas-vagisius-laukia-teismo/#respond" title="Komentuoti: “Vogtas automobilis grąžintas, vagišius laukia teismo”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</article>
	<article class="post-37872 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-33">
		<div class="item-inner">
			<div class="term-badges floated"><span class="term-badge term-33"><a href="http://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div><h2 class="title">			<a href="http://suduvosgidas.lt/musu-paslaugos-internetu-tiesiai-is-jusu-namu-ar-biuro/" class="post-title post-url">
				Mūsų paslaugos internetu tiesiai iš Jūsų namų ar biuro!			</a>
			</h2>					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-07-11T17:00:06+00:00">prieš 9 val.</time></span>
				<a href="http://suduvosgidas.lt/musu-paslaugos-internetu-tiesiai-is-jusu-namu-ar-biuro/#respond" title="Komentuoti: “Mūsų paslaugos internetu tiesiai iš Jūsų namų ar biuro!”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</article>
	<article class="post-37874 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-29">
		<div class="item-inner">
			<div class="term-badges floated"><span class="term-badge term-29"><a href="http://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/">Kitos sporto šakos</a></span></div><h2 class="title">			<a href="http://suduvosgidas.lt/kvieciame-i-begimo-svente-suvalkijos-sostineje-marijampoleje-naktini-suvalkijos-pusmaratoni/" class="post-title post-url">
				Kviečiame į bėgimo šventę Suvalkijos sostinėje&hellip;			</a>
			</h2>					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-07-11T15:00:37+00:00">prieš 11 val.</time></span>
				<a href="http://suduvosgidas.lt/kvieciame-i-begimo-svente-suvalkijos-sostineje-marijampoleje-naktini-suvalkijos-pusmaratoni/#respond" title="Komentuoti: “Kviečiame į bėgimo šventę Suvalkijos sostinėje Marijampolėje  NAKTINĮ SUVALKIJOS PUSMARATONĮ”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination more_btn main-term-33 clearfix">
			<script>var bs_ajax_paginate_1944863698 = '{"query":{"category":"-1,33,35,-15,32,24,-30,142,45","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","paginate":"more_btn","pagination-show-label":"0","columns":1,"listing-settings":{"title-limit":"56","subtitle":0,"subtitle-limit":0,"subtitle-location":"before-meta","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","format-icon":1,"meta":{"show":"1","author":"","date":"on","date-format":"readable","view":0,"share":0,"comment":"on","review":"on"}}},"type":"bs_listing","view":"Publisher_Text_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","query-main-term":"33","paginate":"more_btn","pagination-show-label":"0","columns":1,"listing-settings":{"title-limit":"56","subtitle":0,"subtitle-limit":0,"subtitle-location":"before-meta","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","format-icon":1,"meta":{"show":"1","author":"","date":"on","date-format":"readable","view":0,"share":0,"comment":"on","review":"on"}},"_bs_pagin_token":"859f05a"}';</script>				<a  rel="next" class="btn-bs-pagination" data-id="1944863698"
				   title="Rodyti daugiau įrašų">
			<span class="loading" style="display: none;">
				<i class="fa fa-refresh fa-spin fa-fw"></i>
			</span>
			<span class="loading" style="display: none;">
				Kraunama ...			</span>

			<span class="loaded txt">
				Rodyti daugiau įrašų			</span>

			<span class="loaded icon">
				<i class="fa fa-caret-down" aria-hidden="true"></i>
			</span>

			<span class="no-more" style="display: none;">
				Daugiau įrašų nėra 
			</span>

				</a>

				</div>			</div>
			</div><div id="evcalwidget-3" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget EvcalWidget"><div id='evcal_widget' class='evo_widget'><div id='evcal_calendar_RENGINIAI' class='ajde_evcal_calendar ' ><div class='evo-data' data-cyear="2017" data-cmonth="7" data-runajax="1" data-evc_open="0" data-cal_ver="2.5.1" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="18" data-mapiconurl="" data-ev_cnt="0" data-show_limit="no" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="0" data-rtl="no"  ></div><div id='evcal_head' class='calendar_header ' ><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='7' data-yr='2017' data-dy=''>Šis mėnuo</span></div><div class='evo_cal_above_content'></div><p id='evcal_cur' class='evo_month_title'> liepa, 2017</p><p class='evo_arrows'><span id='evcal_prev' class='evcal_arrows evcal_btn_prev' ><i class='fa fa-angle-left'></i></span><span id='evcal_next' class='evcal_arrows evcal_btn_next' ><i class='fa fa-angle-right'></i></span></p><div class='cal_arguments' style='display:none' data-hide_past="yes" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-evc_open="no" data-show_limit="no" data-etc_override="no" data-show_limit_redir="0" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" data-ux_val="0" ></div><div class='clear'></div></div><div class='eventon_sorting_section' style='display:none'><div class='eventon_filter_line '><div class='eventon_filter' data-filter_field='event_type' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_3' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_4' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_5' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_location' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_organizer' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div id='evcal_list' class='eventon_events_list '><div id="event_36388" class="eventon_list_event  event" data-event_id="36388" data-time="1483257600-1513962000" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="http://suduvosgidas.lt/events/leidiniu-paroda-kalba-tobuleja-kartu-su-kultura/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-1-1"></time>
							<time itemprop="endDate" datetime="2017-12-22"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Marijampolės Petro Kriaučiūno viešoji biblioteka Draugystės padalinys</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Draugystės g. 5, Marijampolė </item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_148325760036388" class="desc_trig mul_val evcal_list_a" data-ux_val="1" ><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='sausis' data-syr='2017'><em class='evo_date' ><span class="start">1<em>sau</em></span><span class="end"> - 22<em>gru</em></span></em><span class='evo_time'><span class='start'>08:00</span><em class='evo_day end'>gru 22</em><span class='end'>- 17:00</span></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="54.5530211,23.3479516"  data-location_address="Draugystės g. 5, Marijampolė " data-location_type="lonlat" data-location_name="Marijampolės Petro Kriaučiūno viešoji biblioteka Draugystės padalinys" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Leidinių paroda "Kalba tobulėja kartu su kultūra"</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Nemokamas</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='http://suduvosgidas.lt/wp-content/uploads/2017/06/Draugystės-padalinys-1.jpg'/></div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Laikas</h3><p>Sausis 1 (Sekmadienis) 08:00 - Gruodis 22 (Penktadienis) 17:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='175'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Vieta</h3><p class='evo_location_name'>Marijampolės Petro Kriaučiūno viešoji biblioteka Draugystės padalinys</p><p>Draugystės g. 5, Marijampolė </p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='http://suduvosgidas.lt/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=36388&amp;sunix=1483257600&amp;eunix=1513962000&amp;loca=Draugystės g. 5, Marijampolė &amp;locn=Marijampolės Petro Kriaučiūno viešoji biblioteka Draugystės padalinys' class='evo_ics_nCal' title='Pridėti prie savo kalendoriaus'>Kalendorius</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Leidini%C5%B3+paroda+%22Kalba+tobul%C4%97ja+kartu+su+kult%C5%ABra%22&amp;dates=20170101T050000Z/20171222T140000Z&amp;details=Leidini%C5%B3+paroda+%22Kalba+tobul%C4%97ja+kartu+su+kult%C5%ABra%22&amp;location=Marijampol%C4%97s+Petro+Kriau%C4%8Di%C5%ABno+vie%C5%A1oji+biblioteka+Draugyst%C4%97s+padalinys - Draugyst%C4%97s+g.+5%2C+Marijampol%C4%97+' target='_blank' class='evo_ics_gCal' title='Pridėti prie google kalendoriaus'>Google Kalendorius</a></p>	
							</div>						</div>
						</div><div class='clear end'></div></div><div id="event_36386" class="eventon_list_event  event" data-event_id="36386" data-time="1496304000-1504198800" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="http://suduvosgidas.lt/events/leidiniu-paroda-vasaros-laisvalaikio-knyga/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-6-1"></time>
							<time itemprop="endDate" datetime="2017-8-31"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Marijampolės Petro Kriaučiūno viešoji biblioteka Draugystės padalinys</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Draugystės g. 5, Marijampolė </item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_149630400036386" class="desc_trig mul_val evcal_list_a" data-ux_val="1" ><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='birželis' data-syr='2017'><em class='evo_date' ><span class="start">1<em>bir</em></span><span class="end"> - 31<em>rug</em></span></em><span class='evo_time'><span class='start'>08:00</span><em class='evo_day end'>rug 31</em><span class='end'>- 17:00</span></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="54.5530211,23.3479516"  data-location_address="Draugystės g. 5, Marijampolė " data-location_type="lonlat" data-location_name="Marijampolės Petro Kriaučiūno viešoji biblioteka Draugystės padalinys" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Leidinių paroda "Vasaros laisvalaikio knyga"</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Nemokamas</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='http://suduvosgidas.lt/wp-content/uploads/2017/06/Draugystės-padalinys.jpg'/></div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Laikas</h3><p>Birželis 1 (Ketvirtadienis) 08:00 - Rugpjūtis 31 (Ketvirtadienis) 17:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='175'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Vieta</h3><p class='evo_location_name'>Marijampolės Petro Kriaučiūno viešoji biblioteka Draugystės padalinys</p><p>Draugystės g. 5, Marijampolė </p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='http://suduvosgidas.lt/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=36386&amp;sunix=1496304000&amp;eunix=1504198800&amp;loca=Draugystės g. 5, Marijampolė &amp;locn=Marijampolės Petro Kriaučiūno viešoji biblioteka Draugystės padalinys' class='evo_ics_nCal' title='Pridėti prie savo kalendoriaus'>Kalendorius</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Leidini%C5%B3+paroda+%22Vasaros+laisvalaikio+knyga%22&amp;dates=20170601T050000Z/20170831T140000Z&amp;details=Leidini%C5%B3+paroda+%22Vasaros+laisvalaikio+knyga%22&amp;location=Marijampol%C4%97s+Petro+Kriau%C4%8Di%C5%ABno+vie%C5%A1oji+biblioteka+Draugyst%C4%97s+padalinys - Draugyst%C4%97s+g.+5%2C+Marijampol%C4%97+' target='_blank' class='evo_ics_gCal' title='Pridėti prie google kalendoriaus'>Google Kalendorius</a></p>	
							</div>						</div>
						</div><div class='clear end'></div></div><div id="event_36392" class="eventon_list_event  event" data-event_id="36392" data-time="1497340800-1504198800" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="http://suduvosgidas.lt/events/paroda-lemtingas-birzelis/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-6-13"></time>
							<time itemprop="endDate" datetime="2017-8-31"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Marijampolės kraštotyros muziejus</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Vytauto g. 29, Marijampolė </item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_149734080036392" class="desc_trig mul_val evcal_list_a" data-ux_val="1" ><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='birželis' data-syr='2017'><em class='evo_date' ><span class="start">13<em>bir</em></span><span class="end"> - 31<em>rug</em></span></em><span class='evo_time'><em class='evo_day'>bir 13</em><span class='start'>08:00</span><em class='evo_day end'>rug 31</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="54.8182382,23.8723846"  data-location_address="Vytauto g. 29, Marijampolė " data-location_type="lonlat" data-location_name="Marijampolės kraštotyros muziejus" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Paroda "Lemtingas birželis"</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Nemokamas</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='http://suduvosgidas.lt/wp-content/uploads/2017/06/Kraštotyros-muziejus.jpg'/></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Renginio detalės</h3><p>Tauro apygardos partizanų ir tremties muziejuje</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Renginio detalės</h3><div class='eventon_desc_in' itemprop='description'>
									<p>Tauro apygardos partizanų ir tremties muziejuje</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Laikas</h3><p>Birželis 13 (Antradienis) 08:00 - Rugpjūtis 31 (Ketvirtadienis) 17:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='163'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Vieta</h3><p class='evo_location_name'>Marijampolės kraštotyros muziejus</p><p>Vytauto g. 29, Marijampolė </p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='http://suduvosgidas.lt/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=36392&amp;sunix=1497340800&amp;eunix=1504198800&amp;loca=Vytauto g. 29, Marijampolė &amp;locn=Marijampolės kraštotyros muziejus' class='evo_ics_nCal' title='Pridėti prie savo kalendoriaus'>Kalendorius</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Paroda+%22Lemtingas+bir%C5%BEelis%22&amp;dates=20170613T050000Z/20170831T140000Z&amp;details=Tauro+apygardos+partizan%C5%B3+ir+tremties+muziejuje&amp;location=Marijampol%C4%97s+kra%C5%A1totyros+muziejus - Vytauto+g.+29%2C+Marijampol%C4%97+' target='_blank' class='evo_ics_gCal' title='Pridėti prie google kalendoriaus'>Google Kalendorius</a></p>	
							</div>						</div>
						</div><div class='clear end'></div></div><div id="event_36366" class="eventon_list_event  event" data-event_id="36366" data-time="1497546000-1501606800" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="http://suduvosgidas.lt/events/grupes-sejinis-tradicines-karpiniu-parodos-pristatymas/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-6-15"></time>
							<time itemprop="endDate" datetime="2017-8-1"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Marijampolės kultūros centras</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Vilkaviškio g. 2, Marijampolė</item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_149754600036366" class="desc_trig mul_val evcal_list_a" data-ux_val="1" ><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='birželis' data-syr='2017'><em class='evo_date' ><span class="start">15<em>bir</em></span><span class="end"> - 1<em>rug</em></span></em><span class='evo_time'><em class='evo_day'>bir 15</em><span class='start'>17:00</span><em class='evo_day end'>rug 1</em><span class='end'>- 17:00</span></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="54.5584429,23.3491859"  data-location_address="Vilkaviškio g. 2, Marijampolė" data-location_type="lonlat" data-location_name="Marijampolės kultūros centras" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Grupės "Sėjinis" tradicinės karpinių parodos pristatymas</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Nemokamas</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='http://suduvosgidas.lt/wp-content/uploads/2017/06/Marijampolės-kultūros-rūmai-1.jpg'/></div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Laikas</h3><p>Birželis 15 (Ketvirtadienis) 17:00 - Rugpjūtis 1 (Antradienis) 17:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='50'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Vieta</h3><p class='evo_location_name'>Marijampolės kultūros centras</p><p>Vilkaviškio g. 2, Marijampolė</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='http://suduvosgidas.lt/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=36366&amp;sunix=1497546000&amp;eunix=1501606800&amp;loca=Vilkaviškio g. 2, Marijampolė&amp;locn=Marijampolės kultūros centras' class='evo_ics_nCal' title='Pridėti prie savo kalendoriaus'>Kalendorius</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Grup%C4%97s+%22S%C4%97jinis%22+tradicin%C4%97s+karpini%C5%B3+parodos+pristatymas&amp;dates=20170615T140000Z/20170801T140000Z&amp;details=Grup%C4%97s+%22S%C4%97jinis%22+tradicin%C4%97s+karpini%C5%B3+parodos+pristatymas&amp;location=Marijampol%C4%97s+kult%C5%ABros+centras - Vilkavi%C5%A1kio+g.+2%2C+Marijampol%C4%97' target='_blank' class='evo_ics_gCal' title='Pridėti prie google kalendoriaus'>Google Kalendorius</a></p>	
							</div>						</div>
						</div><div class='clear end'></div></div><div id="event_36387" class="eventon_list_event  event" data-event_id="36387" data-time="1497859200-1504198800" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="http://suduvosgidas.lt/events/dailes-darbu-paroda-linksmosios-spalvos/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-6-19"></time>
							<time itemprop="endDate" datetime="2017-8-31"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Marijampolės Petro Kriaučiūno viešoji biblioteka Draugystės padalinys</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Draugystės g. 5, Marijampolė </item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_149785920036387" class="desc_trig mul_val evcal_list_a" data-ux_val="1" ><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='birželis' data-syr='2017'><em class='evo_date' ><span class="start">19<em>bir</em></span><span class="end"> - 31<em>rug</em></span></em><span class='evo_time'><em class='evo_day'>bir 19</em><span class='start'>08:00</span><em class='evo_day end'>rug 31</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="54.5530211,23.3479516"  data-location_address="Draugystės g. 5, Marijampolė " data-location_type="lonlat" data-location_name="Marijampolės Petro Kriaučiūno viešoji biblioteka Draugystės padalinys" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Dailės darbų paroda "Linksmosios spalvos"</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Nemokamas</span></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='http://suduvosgidas.lt/wp-content/uploads/2017/06/Draugystės-padalinys.jpg'/></div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Laikas</h3><p>Birželis 19 (Pirmdienis) 08:00 - Rugpjūtis 31 (Ketvirtadienis) 17:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='175'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Vieta</h3><p class='evo_location_name'>Marijampolės Petro Kriaučiūno viešoji biblioteka Draugystės padalinys</p><p>Draugystės g. 5, Marijampolė </p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='http://suduvosgidas.lt/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=36387&amp;sunix=1497859200&amp;eunix=1504198800&amp;loca=Draugystės g. 5, Marijampolė &amp;locn=Marijampolės Petro Kriaučiūno viešoji biblioteka Draugystės padalinys' class='evo_ics_nCal' title='Pridėti prie savo kalendoriaus'>Kalendorius</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Dail%C4%97s+darb%C5%B3+paroda+%22Linksmosios+spalvos%22&amp;dates=20170619T050000Z/20170831T140000Z&amp;details=Dail%C4%97s+darb%C5%B3+paroda+%22Linksmosios+spalvos%22&amp;location=Marijampol%C4%97s+Petro+Kriau%C4%8Di%C5%ABno+vie%C5%A1oji+biblioteka+Draugyst%C4%97s+padalinys - Draugyst%C4%97s+g.+5%2C+Marijampol%C4%97+' target='_blank' class='evo_ics_gCal' title='Pridėti prie google kalendoriaus'>Google Kalendorius</a></p>	
							</div>						</div>
						</div><div class='clear end'></div></div><div id="event_36371" class="eventon_list_event  event" data-event_id="36371" data-time="1498582800-1503162000" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" >
							<a href="http://suduvosgidas.lt/events/einu-per-zeme/" itemprop="url"></a>
							<time itemprop="startDate" datetime="2017-6-27"></time>
							<time itemprop="endDate" datetime="2017-8-19"></time>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Marijampolės kultūros centras</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Vilkaviškio g. 2, Marijampolė</item>
										</span></item></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_149858280036371" class="desc_trig mul_val evcal_list_a" data-ux_val="1" ><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='birželis' data-syr='2017'><em class='evo_date' ><span class="start">27<em>bir</em></span><span class="end"> - 19<em>rug</em></span></em><span class='evo_time'><em class='evo_day'>bir 27</em><span class='start'>17:00</span><em class='evo_day end'>rug 19</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="54.5584429,23.3491859"  data-location_address="Vilkaviškio g. 2, Marijampolė" data-location_type="lonlat" data-location_name="Marijampolės kultūros centras" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>"Einu per žemę"</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_directimg'><img src='http://suduvosgidas.lt/wp-content/uploads/2017/06/Marijampolės-kultūros-rūmai-1.jpg'/></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Renginio detalės</h3><p>Marijampolės neįgaliųjų futbolo "Žvilgsnis" fotoparodos pristatymas</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Renginio detalės</h3><div class='eventon_desc_in' itemprop='description'>
									<p>Marijampolės neįgaliųjų futbolo „Žvilgsnis“ fotoparodos pristatymas</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Laikas</h3><p>Birželis 27 (Antradienis) 17:00 - Rugpjūtis 19 (šeštadienis) 17:00</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='50'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Vieta</h3><p class='evo_location_name'>Marijampolės kultūros centras</p><p>Vilkaviškio g. 2, Marijampolė</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='http://suduvosgidas.lt/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=36371&amp;sunix=1498582800&amp;eunix=1503162000&amp;loca=Vilkaviškio g. 2, Marijampolė&amp;locn=Marijampolės kultūros centras' class='evo_ics_nCal' title='Pridėti prie savo kalendoriaus'>Kalendorius</a><a href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=%22Einu+per+%C5%BEem%C4%99%22&amp;dates=20170627T140000Z/20170819T140000Z&amp;details=Marijampol%C4%97s+ne%C4%AFgali%C5%B3j%C5%B3+futbolo+%22%C5%BDvilgsnis%22+fotoparodos+pristatymas&amp;location=Marijampol%C4%97s+kult%C5%ABros+centras - Vilkavi%C5%A1kio+g.+2%2C+Marijampol%C4%97' target='_blank' class='evo_ics_gCal' title='Pridėti prie google kalendoriaus'>Google Kalendorius</a></p>	
							</div>						</div>
						</div><div class='clear end'></div></div>			<div class='clear'></div>
			</div><!-- #evcal_list-->
			<div class='clear'></div>
						</div><!-- .ajde_evcal_calendar-->

			</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
</div><!-- .content-wrap -->

	<footer id="site-footer" class="site-footer">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="http://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-1372884583-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-1372884583-41"
						   data-deferred-init="1719935859"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-1372884583-42"
						   data-deferred-init="1023804393"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-1372884583-40"
						   data-deferred-init="1179372410"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-1372884583-39"
						   data-deferred-init="2045803587"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-1372884583-43"
						   data-deferred-init="1527464148"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1372884583-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-37886 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-43">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-43"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/">Vilkaviškis</a></span></div>				<a  title="Vogtas automobilis grąžintas, vagišius laukia teismo" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/07/sulaikymas3-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;sulaikymas3-210x136.jpg&quot;,&quot;279&quot;:&quot;sulaikymas3-279x220.jpg&quot;,&quot;357&quot;:&quot;sulaikymas3-357x210.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/vogtas-automobilis-grazintas-vagisius-laukia-teismo/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/vogtas-automobilis-grazintas-vagisius-laukia-teismo/" class="post-title post-url">
				Vogtas automobilis grąžintas, vagišius laukia teismo			</a>
		</h2>
		
	</article>
	<article class="post-37831 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-41">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-41"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/">Šakiai</a></span></div>				<a  title="Sugauti brakonieriai" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/07/Stirna-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Stirna-210x136.jpg&quot;,&quot;279&quot;:&quot;Stirna-279x220.jpg&quot;,&quot;357&quot;:&quot;Stirna-357x210.jpg&quot;,&quot;700&quot;:&quot;Stirna-700x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/sugauti-brakonieriai/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/sugauti-brakonieriai/" class="post-title post-url">
				Sugauti brakonieriai			</a>
		</h2>
		
	</article>
	<article class="post-37883 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-39">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-39"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/">Marijampolė</a></span></div>				<a  title="Marijampolėje kuriasi dar viena Danijos kapitalo įmonė!" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/07/Baldų-gamybos-įmonė-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Bald\u0173-gamybos-\u012fmon\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;Bald\u0173-gamybos-\u012fmon\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;Bald\u0173-gamybos-\u012fmon\u0117-357x210.jpg&quot;,&quot;750&quot;:&quot;Bald\u0173-gamybos-\u012fmon\u0117-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/marijampoleje-kuriasi-dar-viena-danijos-kapitalo-imone/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/marijampoleje-kuriasi-dar-viena-danijos-kapitalo-imone/" class="post-title post-url">
				Marijampolėje kuriasi dar viena Danijos kapitalo įmonė!			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_274976475 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"748fe87"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="274976475"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="274976475" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1372884583-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1719935859">
			<script>var bs_deferred_loading_bsd_1719935859 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"66f010b"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1372884583-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1023804393">
			<script>var bs_deferred_loading_bsd_1023804393 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b028602"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1372884583-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1179372410">
			<script>var bs_deferred_loading_bsd_1179372410 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6ab99be"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1372884583-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2045803587">
			<script>var bs_deferred_loading_bsd_2045803587 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a33191a"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1372884583-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1527464148">
			<script>var bs_deferred_loading_bsd_1527464148 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0be005d"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="http://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="http://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/kategorija/sportas/"
					   data-target="#mtab-1621612139-24"
					   data-toggle="tab" aria-expanded="true"
					   class="term-24">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1621612139-28"
						   data-deferred-init="538433235"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1621612139-27"
						   data-deferred-init="29116075"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1621612139-29"
						   data-deferred-init="1850709545"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1621612139-24">
							<div class="bs-pagination-wrapper main-term-24 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-37874 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-29">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-29"><a href="http://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/">Kitos sporto šakos</a></span></div>				<a  title="Kviečiame į bėgimo šventę Suvalkijos sostinėje Marijampolėje  NAKTINĮ SUVALKIJOS PUSMARATONĮ" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/07/plakatas-pusmaratonis-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;plakatas-pusmaratonis-210x136.jpg&quot;,&quot;279&quot;:&quot;plakatas-pusmaratonis-279x220.jpg&quot;,&quot;357&quot;:&quot;plakatas-pusmaratonis-357x210.jpg&quot;,&quot;750&quot;:&quot;plakatas-pusmaratonis-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/kvieciame-i-begimo-svente-suvalkijos-sostineje-marijampoleje-naktini-suvalkijos-pusmaratoni/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/kvieciame-i-begimo-svente-suvalkijos-sostineje-marijampoleje-naktini-suvalkijos-pusmaratoni/" class="post-title post-url">
				Kviečiame į bėgimo šventę Suvalkijos sostinėje Marijampolėje NAKTINĮ SUVALKIJOS&hellip;			</a>
		</h2>
		
	</article>
	<article class="post-37839 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-29">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-29"><a href="http://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/">Kitos sporto šakos</a></span></div>				<a  title="Lietuvos Valstybės diena sporto centre pažymėta šaškių turnyru" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/07/Saskiu-turnyras-2017-15-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Saskiu-turnyras-2017-15-210x136.jpg&quot;,&quot;279&quot;:&quot;Saskiu-turnyras-2017-15-279x220.jpg&quot;,&quot;357&quot;:&quot;Saskiu-turnyras-2017-15-357x210.jpg&quot;,&quot;750&quot;:&quot;Saskiu-turnyras-2017-15-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/lietuvos-valstybes-diena-sporto-centre-pazymeta-saskiu-turnyru/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/lietuvos-valstybes-diena-sporto-centre-pazymeta-saskiu-turnyru/" class="post-title post-url">
				Lietuvos Valstybės diena sporto centre pažymėta šaškių turnyru			</a>
		</h2>
		
	</article>
	<article class="post-37813 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="http://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="„Sūduva“ rengiasi Europos lygos rungtynėms su latviais" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/07/Sūduva-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;S\u016bduva-210x136.jpg&quot;,&quot;279&quot;:&quot;S\u016bduva-279x220.jpg&quot;,&quot;357&quot;:&quot;S\u016bduva-357x210.jpg&quot;,&quot;750&quot;:&quot;S\u016bduva-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/suduva-rengiasi-europos-lygos-rungtynems-su-latviais/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/suduva-rengiasi-europos-lygos-rungtynems-su-latviais/" class="post-title post-url">
				„Sūduva“ rengiasi Europos lygos rungtynėms su latviais			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-24 clearfix">
			<script>var bs_ajax_paginate_26805109 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"24"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"247cdd4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="26805109"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="26805109" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1621612139-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_538433235">
			<script>var bs_deferred_loading_bsd_538433235 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"236a4b6"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1621612139-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_29116075">
			<script>var bs_deferred_loading_bsd_29116075 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"338be48"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1621612139-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1850709545">
			<script>var bs_deferred_loading_bsd_1850709545 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"096af6b"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="http://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bullhorn"></i>POLITIKA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="http://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="http://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-1516433329-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-1516433329-129"
						   data-deferred-init="2147161865"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-1516433329-126"
						   data-deferred-init="1386510829"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-1516433329-127"
						   data-deferred-init="1720961075"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-1516433329-131"
						   data-deferred-init="952319101"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-1516433329-128"
						   data-deferred-init="794313622"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-1516433329-125"
						   data-deferred-init="1421689138"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1516433329-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-34903 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-131">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-131"><a href="http://suduvosgidas.lt/kategorija/verslas/teise-finansai/">Teisė-Finansai</a></span></div>				<a  title="„Justicija“ – teisinės paslaugos, buhalterinė apskaita, įmonių steigimas" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/03/justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-210x136.jpg&quot;,&quot;279&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-279x220.jpg&quot;,&quot;357&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-357x210.jpg&quot;,&quot;750&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/justicija-teisines-paslaugos-buhalterine-apskaita/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/justicija-teisines-paslaugos-buhalterine-apskaita/" class="post-title post-url">
				„Justicija“ – teisinės paslaugos, buhalterinė apskaita, įmonių steigimas			</a>
		</h2>
		
	</article>
	<article class="post-32498 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-125">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-125"><a href="http://suduvosgidas.lt/kategorija/verslas/statyba-remontas/">Statyba-Remontas</a></span></div>				<a  title="UAB „Žemkasta“" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/03/UAB-Zemkasta-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;UAB-Zemkasta-210x136.jpg&quot;,&quot;279&quot;:&quot;UAB-Zemkasta-279x220.jpg&quot;,&quot;357&quot;:&quot;UAB-Zemkasta-357x210.jpg&quot;,&quot;667&quot;:&quot;UAB-Zemkasta-667x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/uab-zemkasta/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/uab-zemkasta/" class="post-title post-url">
				UAB „Žemkasta“			</a>
		</h2>
		
	</article>
	<article class="post-32511 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-128">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-128"><a href="http://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/">Grožis-Sveikata</a></span></div>				<a  title="Grožio salonas „Vijola“" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/03/Vijola-grozio-paslaugos-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vijola-grozio-paslaugos-210x136.jpg&quot;,&quot;279&quot;:&quot;Vijola-grozio-paslaugos-279x220.jpg&quot;,&quot;357&quot;:&quot;Vijola-grozio-paslaugos-357x210.jpg&quot;,&quot;750&quot;:&quot;Vijola-grozio-paslaugos-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/grozio-salonas-vijola/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/grozio-salonas-vijola/" class="post-title post-url">
				Grožio salonas „Vijola“			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1321204263 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"dc73ac4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1321204263"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1321204263" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1516433329-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2147161865">
			<script>var bs_deferred_loading_bsd_2147161865 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"f7208ac"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1516433329-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1386510829">
			<script>var bs_deferred_loading_bsd_1386510829 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"43f57dc"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1516433329-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1720961075">
			<script>var bs_deferred_loading_bsd_1720961075 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ea01c7d"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1516433329-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_952319101">
			<script>var bs_deferred_loading_bsd_952319101 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"606ce18"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1516433329-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_794313622">
			<script>var bs_deferred_loading_bsd_794313622 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"09cb2b2"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1516433329-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1421689138">
			<script>var bs_deferred_loading_bsd_1421689138 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"06f4905"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="http://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-861270461-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-861270461-123"
						   data-deferred-init="909210348"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-861270461-122"
						   data-deferred-init="848045854"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-861270461-38"
						   data-deferred-init="1375923664"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-861270461-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-37809 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="http://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Koplyčia Palaimintojo tėviškėje Lūginėje" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/07/Lūginė-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;L\u016bgin\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;L\u016bgin\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;L\u016bgin\u0117-357x210.jpg&quot;,&quot;720&quot;:&quot;L\u016bgin\u0117-720x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/koplycia-palaimintojo-teviskeje-lugineje/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/koplycia-palaimintojo-teviskeje-lugineje/" class="post-title post-url">
				Koplyčia Palaimintojo tėviškėje Lūginėje			</a>
		</h2>
		
	</article>
	<article class="post-37443 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="http://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="ARVI futbolo arena (maniežas)" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/06/ARVI-futbolo-arena-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ARVI-futbolo-arena-2-210x136.jpg&quot;,&quot;279&quot;:&quot;ARVI-futbolo-arena-2-279x220.jpg&quot;,&quot;357&quot;:&quot;ARVI-futbolo-arena-2-357x210.jpg&quot;,&quot;600&quot;:&quot;ARVI-futbolo-arena-2-600x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/arvi-futbolo-arena-maniezas/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/arvi-futbolo-arena-maniezas/" class="post-title post-url">
				ARVI futbolo arena (maniežas)			</a>
		</h2>
		
	</article>
	<article class="post-37437 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="http://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="K.Donelaičio paminklas" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/06/Paminklas-K-Donelaičiui-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Paminklas-K-Donelai\u010diui-210x136.jpg&quot;,&quot;279&quot;:&quot;Paminklas-K-Donelai\u010diui-279x220.jpg&quot;,&quot;357&quot;:&quot;Paminklas-K-Donelai\u010diui-357x210.jpg&quot;,&quot;750&quot;:&quot;Paminklas-K-Donelai\u010diui-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/k-donelaicio-paminklas/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/k-donelaicio-paminklas/" class="post-title post-url">
				K.Donelaičio paminklas			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_660913854 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6257c2b"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="660913854"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="660913854" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-861270461-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_909210348">
			<script>var bs_deferred_loading_bsd_909210348 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"7c920cb"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-861270461-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_848045854">
			<script>var bs_deferred_loading_bsd_848045854 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2412cd6"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-861270461-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1375923664">
			<script>var bs_deferred_loading_bsd_1375923664 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fc97d1a"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-29009"><a href="http://suduvosgidas.lt/renginiai-2/"><i class="bf-icon  fa fa-calendar-check-o"></i>RENGINIAI</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2017 - Visos Teisės saugomos. 
<br>| redakcija@suduvosgidas.lt| REKLAMA Tel: +370 670 03792 |						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="http://amberpro.lt">Amberpro</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	</div><!-- .main-wrap -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50655598-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"ajax_url":"http:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Viskas","tabs_more":"Daugiau","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u012era\u0161ai<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorijos<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.3/ext-old_ie.js'></script>
		<![endif]-->
		<script type='text/javascript' src='http://suduvosgidas.lt/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<div class='evo_lightboxes'>					<div class='evo_lightbox eventcard eventon_events_list' id=''>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' src='http://suduvosgidas.lt/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://suduvosgidas.lt/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://suduvosgidas.lt/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='//suduvosgidas.lt/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.5.1'></script>
<script type='text/javascript' src='//suduvosgidas.lt/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='//suduvosgidas.lt/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"http:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","postnonce":"aa72db7f68"};
/* ]]> */
</script>
<script type='text/javascript' src='//suduvosgidas.lt/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=1.0'></script>
<script type='text/javascript' src='//suduvosgidas.lt/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.5.1'></script>
<script type='text/javascript' src='//suduvosgidas.lt/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0'></script>
<script type='text/javascript' async="async" src='http://suduvosgidas.lt/wp-content/bs-booster-cache/493c0a79104f5f803171b9be9e680343.js?ver=4.8'></script>

</body>
</html>