	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="lt-LT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://suduvosgidas.lt/xmlrpc.php"/>

		<title>Racionalus daržas: ką auginti? - Sūduvos Gidas</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://suduvosgidas.lt/racionalus-darzas-ka-auginti/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Racionalus daržas: ką auginti? - Sūduvos Gidas" />
<meta property="og:description" content="Racionalus daržas – tai protingi sprendimai, padedantys taupyti laiką ir jėgas. Niekas nenori per vasarą susilenkus ravėti, kas antrą dieną tampyti sunkų laistytuvą ir atlikti kitus varginančius darbus. Tai ką daryti? Aptarkime ne tik ką auginti, bet ir kaip išmintingai pasirūpinti daržo priežiūros sistema. Ką auginti darže? Daržovių, žalumynų ir kitų augalų asortimentas priklausys nuo &hellip;" />
<meta property="og:url" content="https://suduvosgidas.lt/racionalus-darzas-ka-auginti/" />
<meta property="og:site_name" content="Sūduvos Gidas" />
<meta property="article:publisher" content="https://www.facebook.com/suduvosgidas/" />
<meta property="article:section" content="Apžvalgos" />
<meta property="article:published_time" content="2020-11-27T12:31:35+00:00" />
<meta property="og:image" content="https://suduvosgidas.lt/wp-content/uploads/2020/11/racionalus-daržas-ką-auginti.jpg" />
<meta property="og:image:secure_url" content="https://suduvosgidas.lt/wp-content/uploads/2020/11/racionalus-daržas-ką-auginti.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="racionalus daržas- ką auginti" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Racionalus daržas – tai protingi sprendimai, padedantys taupyti laiką ir jėgas. Niekas nenori per vasarą susilenkus ravėti, kas antrą dieną tampyti sunkų laistytuvą ir atlikti kitus varginančius darbus. Tai ką daryti? Aptarkime ne tik ką auginti, bet ir kaip išmintingai pasirūpinti daržo priežiūros sistema. Ką auginti darže? Daržovių, žalumynų ir kitų augalų asortimentas priklausys nuo [&hellip;]" />
<meta name="twitter:title" content="Racionalus daržas: ką auginti? - Sūduvos Gidas" />
<meta name="twitter:image" content="https://suduvosgidas.lt/wp-content/uploads/2020/11/racionalus-daržas-ką-auginti.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href="https://suduvosgidas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Komentarų RSS srautas" href="https://suduvosgidas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašo „Racionalus daržas: ką auginti?“ komentarų RSS srautas" href="https://suduvosgidas.lt/racionalus-darzas-ka-auginti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='publisher-child-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://suduvosgidas.lt/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic&#038;subset=latin-ext,greek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","security":"4fa755eb36","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.1'></script>
<link rel='https://api.w.org/' href='https://suduvosgidas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://suduvosgidas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://suduvosgidas.lt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='https://suduvosgidas.lt/?p=91658' />
<link rel="alternate" type="application/json+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fracionalus-darzas-ka-auginti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fracionalus-darzas-ka-auginti%2F&#038;format=xml" />
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            var interstitialSlot = googletag.defineOutOfPageSlot('/147246189/Suduvosgidas.lt_interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            googletag.display(interstitialSlot);
        });
        </script>
    <meta name="google-site-verification" content="RhD6LCcTPV89aeOq8t7hljArRoF_B_vdkBAZISFgayE" />

    <script src="//suduvosgidas.lt/wp-content/themes/publisher-child/inview.js"></script>
    <script>inView.offset(-1000);</script>


	<!-- Setupad.com -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>


	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_top', [728, 90], 'div-gpt-ad-1575877580289-0').addService(googletag.pubads());
			googletag.enableServices();
		});
	</script>

	        <style>
            #custom_html-2, #custom_html-3,#custom_html-4,#custom_html-7,#custom_html-6 {
                padding: 0 !important;
            }
        </style>
	

	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://suduvosgidas.lt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/02\/suduvos-gidas-logo-320x90.png"
    },
    "url": "https:\/\/suduvosgidas.lt\/",
    "name": "S\u016bduvos Gidas",
    "description": "Regiono naujien\u0173 portalas"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "S\u016bduvos Gidas",
    "alternateName": "Regiono naujien\u0173 portalas",
    "url": "https:\/\/suduvosgidas.lt\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Racionalus dar\u017eas: k\u0105 auginti?",
    "description": "Racionalus dar\u017eas \u2013 tai protingi sprendimai, padedantys taupyti laik\u0105 ir j\u0117gas. Niekas nenori per vasar\u0105 susilenkus rav\u0117ti, kas antr\u0105 dien\u0105 tampyti sunk\u0173 laistytuv\u0105 ir atlikti kitus varginan\u010dius darbus. Tai k\u0105 daryti?Aptarkime ne tik k\u0105 auginti, bet ",
    "datePublished": "2020-11-27",
    "dateModified": "2020-11-27",
    "author": {
        "@type": "Person",
        "@id": "#person-gidas",
        "name": "gidas"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/racionalus-dar\u017eas-k\u0105-auginti.jpg",
        "width": 600,
        "height": 400
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/suduvosgidas.lt\/racionalus-darzas-ka-auginti\/"
}</script>
<link rel='stylesheet' id='better-playlist' href='https://suduvosgidas.lt/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://suduvosgidas.lt/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='https://suduvosgidas.lt/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://suduvosgidas.lt/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-wp-embedder-pro' href='https://suduvosgidas.lt/wp-content/plugins/better-wp-embedder/assets/css/bwpe.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://suduvosgidas.lt/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://suduvosgidas.lt/wp-content/themes/publisher/style-5.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-clean-tech' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/styles/clean-tech/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1605605334' href='https://suduvosgidas.lt/wp-content/bs-booster-cache/5768e8b2238413c4ab9ad2865ba7c7c9.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<meta name="msapplication-TileImage" content="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<!-- BetterFramework Head Inline CSS -->
<style>
.betterstudio-review {
    margin: 5px 0px 20px;
}

.better-gallery .main-title {
    width: 0%;
    display: none;
    font-size: 0px;
    margin-bottom: 0px;
}
.totalpoll-buttons .totalpoll-button {
    padding: 0em 2em !important;
    border-radius: 0px !important;
}
.totalpoll-question {
    line-height: 1.35em !important;
}
.entry-content .gallery .gallery-item img {
    padding: 2px !important;
}

.comment-list .comment-meta .comment-published {
    padding: 0px 0 0;
    font-size: 0px;
    visibility: hidden;
}
.comment-list .comment-meta .comment-author .says {
    visibility: hidden;
}
.fa {
    font-size: 14px !important;
}
.main-menu > li > a {
    padding: 0 10px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-ad-client="ca-pub-1129140287194737" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-91658 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-9 single-cat-9 single-cat-34  bs-hide-ha wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/suduvosgidas" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/betterstudio" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Penktadienis, lapkričio 27, 2020</span>
					</li>
					<li id="menu-item-59578" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59578"><a href="https://suduvosgidas.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-59569" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59569"><a href="https://suduvosgidas.lt/reklama/">REKLAMA</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
					<img id="site-logo" src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
			     alt="Sūduvos gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />

			<span class="site-title">Sūduvos gidas - Regiono naujienų portalas</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-90876-1781059739" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="90876" data-type="image"><a itemprop="url" class="bsac-link" href="https://justicija.eu/" target="_blank" ><img class="bsac-image" src="https://suduvosgidas.lt/wp-content/uploads/2020/11/JBaneris-1-1-1.gif" alt="Justicija" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-127" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li id="menu-item-32628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-634937902-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-634937902-41"
						   data-deferred-init="423257895"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-634937902-42"
						   data-deferred-init="323874352"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-634937902-40"
						   data-deferred-init="824317622"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-634937902-39"
						   data-deferred-init="1553425989"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-634937902-43"
						   data-deferred-init="713456078"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-634937902-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-91664 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Šv Kalėdos Vilkaviškyje" title="Šv. Kalėdos Vilkaviškyje: šventinė dvasia ir staigmenos" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/Šv-Kalėdos-Vilkaviškyje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0160v-Kal\u0117dos-Vilkavi\u0161kyje-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0160v-Kal\u0117dos-Vilkavi\u0161kyje-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0160v-Kal\u0117dos-Vilkavi\u0161kyje-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0160v-Kal\u0117dos-Vilkavi\u0161kyje-750x430.jpg&quot;,&quot;800&quot;:&quot;v-Kal\u0117dos-Vilkavi\u0161kyje-e1606481106916.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sv-kaledos-vilkaviskyje-sventine-dvasia-ir-staigmenos/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sv-kaledos-vilkaviskyje-sventine-dvasia-ir-staigmenos/" class="post-title post-url">
			Šv. Kalėdos Vilkaviškyje: šventinė dvasia ir staigmenos		</a>
		</p>	</div>
	</div >
	<div class="post-91659 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-193">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>				<a  alt="Marijampolės Rygiškių Jono gimnazija" title="Nuotolinis ugdymas tęsis ir toliau, tačiau bus organizuojamos popamokinės kontaktinės konsultacijos nedidelėms abiturientų grupėms" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/01/Polish_20200123_152425679-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Polish_20200123_152425679-210x136.jpg&quot;,&quot;279&quot;:&quot;Polish_20200123_152425679-279x220.jpg&quot;,&quot;357&quot;:&quot;Polish_20200123_152425679-357x210.jpg&quot;,&quot;750&quot;:&quot;Polish_20200123_152425679-750x430.jpg&quot;,&quot;800&quot;:&quot;Polish_20200123_152425679-e1579786023653.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nuotolinis-ugdymas-tesis-ir-toliau-taciau-bus-organizuojamos-popamokines-kontaktines-konsultacijos-nedidelems-abiturientu-grupems/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nuotolinis-ugdymas-tesis-ir-toliau-taciau-bus-organizuojamos-popamokines-kontaktines-konsultacijos-nedidelems-abiturientu-grupems/" class="post-title post-url">
			Nuotolinis ugdymas tęsis ir toliau, tačiau bus organizuojamos popamokinės kontaktinės&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-91641 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-194">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-194"><a href="https://suduvosgidas.lt/kategorija/kriminalai/">KRIMINALAI</a></span></div>				<a  alt="2020-11-27 sulaikymas marijampolė" title="Marijampolės policijos pareigūnai užkirto kelią dar vienam narkotinių medžiagų platintojui" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/2020-11-27x1-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;2020-11-27x1-210x136.png&quot;,&quot;279&quot;:&quot;2020-11-27x1-279x220.png&quot;,&quot;357&quot;:&quot;2020-11-27x1-357x210.png&quot;,&quot;750&quot;:&quot;2020-11-27x1-750x430.png&quot;,&quot;800&quot;:&quot;2020-11-27x1.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-policijos-pareigunai-uzkirto-kelia-dar-vienam-narkotiniu-medziagu-platintojui/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-policijos-pareigunai-uzkirto-kelia-dar-vienam-narkotiniu-medziagu-platintojui/" class="post-title post-url">
			Marijampolės policijos pareigūnai užkirto kelią dar vienam narkotinių medžiagų&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1806654665 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1806654665"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1806654665" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-634937902-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_423257895">
			<script>var bs_deferred_loading_bsd_423257895 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-634937902-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_323874352">
			<script>var bs_deferred_loading_bsd_323874352 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-634937902-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_824317622">
			<script>var bs_deferred_loading_bsd_824317622 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-634937902-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1553425989">
			<script>var bs_deferred_loading_bsd_1553425989 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-634937902-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_713456078">
			<script>var bs_deferred_loading_bsd_713456078 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28965" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li id="menu-item-28369" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1785503331-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1785503331-28"
						   data-deferred-init="2033039225"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-1785503331-239"
						   data-deferred-init="1932685019"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1785503331-27"
						   data-deferred-init="334448814"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1785503331-29"
						   data-deferred-init="339835092"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1785503331-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-91652 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="FK Sūduva FK Žalgiris" title="A lygoje brėžiamos kito sezono gairės" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/FK-Sūduva-FK-Žalgiris-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;FK-S\u016bduva-FK-\u017dalgiris-210x136.jpg&quot;,&quot;279&quot;:&quot;FK-S\u016bduva-FK-\u017dalgiris-279x220.jpg&quot;,&quot;357&quot;:&quot;FK-S\u016bduva-FK-\u017dalgiris-357x210.jpg&quot;,&quot;750&quot;:&quot;FK-S\u016bduva-FK-\u017dalgiris-750x430.jpg&quot;,&quot;800&quot;:&quot;FK-S\u016bduva-FK-\u017dalgiris-e1606475563413.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/a-lygoje-breziamos-kito-sezono-gaires/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/a-lygoje-breziamos-kito-sezono-gaires/" class="post-title post-url">
			A lygoje brėžiamos kito sezono gairės		</a>
		</p>	</div>
	</div >
	<div class="post-91627 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  alt="Gargždai" title="Nepralaimintys „Gargždai“ svečiuose per pratęsimą įveikė „Sūduvą-Mantingą“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/Gargždai-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Garg\u017edai-210x136.jpg&quot;,&quot;279&quot;:&quot;Garg\u017edai-279x220.jpg&quot;,&quot;357&quot;:&quot;Garg\u017edai-357x210.jpg&quot;,&quot;750&quot;:&quot;Garg\u017edai-750x430.jpg&quot;,&quot;800&quot;:&quot;Garg\u017edai-e1606467829347.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nepralaimintys-gargzdai-sveciuose-per-pratesima-iveike-suduva-mantinga/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nepralaimintys-gargzdai-sveciuose-per-pratesima-iveike-suduva-mantinga/" class="post-title post-url">
			Nepralaimintys „Gargždai“ svečiuose per pratęsimą įveikė „Sūduvą-Mantingą“		</a>
		</p>	</div>
	</div >
	<div class="post-91538 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Pedro Paiva" title="P. Paiva: „Padėjome solidų pamatą ateičiai“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/Pedro-Paiva-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Pedro-Paiva-210x136.jpg&quot;,&quot;279&quot;:&quot;Pedro-Paiva-279x220.jpg&quot;,&quot;357&quot;:&quot;Pedro-Paiva-357x210.jpg&quot;,&quot;750&quot;:&quot;Pedro-Paiva-750x430.jpg&quot;,&quot;800&quot;:&quot;Pedro-Paiva-e1606376475791.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/p-paiva-padejome-solidu-pamata-ateiciai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/p-paiva-padejome-solidu-pamata-ateiciai/" class="post-title post-url">
			P. Paiva: „Padėjome solidų pamatą ateičiai“		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1693408790 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1693408790"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1693408790" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1785503331-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2033039225">
			<script>var bs_deferred_loading_bsd_2033039225 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1785503331-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1932685019">
			<script>var bs_deferred_loading_bsd_1932685019 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1785503331-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_334448814">
			<script>var bs_deferred_loading_bsd_334448814 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1785503331-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_339835092">
			<script>var bs_deferred_loading_bsd_339835092 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28445" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li id="menu-item-28964" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-33 better-anim-fade menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li id="menu-item-28444" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-1654882124-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-1654882124-129"
						   data-deferred-init="1154083524"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-1654882124-132"
						   data-deferred-init="1508074584"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-1654882124-126"
						   data-deferred-init="141658935"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-1654882124-127"
						   data-deferred-init="277512971"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-1654882124-131"
						   data-deferred-init="470224529"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-1654882124-128"
						   data-deferred-init="149452100"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-1654882124-125"
						   data-deferred-init="30736138"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-1654882124-223"
						   data-deferred-init="1794067719"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1654882124-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-91672 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="https://suduvosgidas.lt/kategorija/apzvalgos/">Apžvalgos</a></span></div>				<a  alt="automobilių stoginės su integruotomis saulės elektrinėmis" title="Elektromobilių entuziastams &#8211; stoginės su saulės elektrinėmis" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/thumb__1000_1_0_0_auto-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;thumb__1000_1_0_0_auto-2-210x136.jpg&quot;,&quot;279&quot;:&quot;thumb__1000_1_0_0_auto-2-279x220.jpg&quot;,&quot;357&quot;:&quot;thumb__1000_1_0_0_auto-2-357x210.jpg&quot;,&quot;750&quot;:&quot;thumb__1000_1_0_0_auto-2-750x430.jpg&quot;,&quot;1000&quot;:&quot;thumb__1000_1_0_0_auto-2.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/elektromobiliu-entuziastams-stogines-su-saules-elektrinemis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/elektromobiliu-entuziastams-stogines-su-saules-elektrinemis/" class="post-title post-url">
			Elektromobilių entuziastams &#8211; stoginės su saulės elektrinėmis		</a>
		</p>	</div>
	</div >
	<div class="post-91621 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-131">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-131"><a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/">Teisė-Finansai</a></span></div>				<a  alt="swedbank" title="„Swedbank&#8221; klientai Kalvarijoje nebebus konsultuojami" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/swedbank-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;swedbank-210x136.jpg&quot;,&quot;279&quot;:&quot;swedbank-279x220.jpg&quot;,&quot;357&quot;:&quot;swedbank-357x210.jpg&quot;,&quot;710&quot;:&quot;swedbank.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/swedbank-klientai-kalvarijoje-nebebus-konsultuojami/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/swedbank-klientai-kalvarijoje-nebebus-konsultuojami/" class="post-title post-url">
			„Swedbank&#8221; klientai Kalvarijoje nebebus konsultuojami		</a>
		</p>	</div>
	</div >
	<div class="post-91582 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-132">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-132"><a href="https://suduvosgidas.lt/kategorija/verslas/transportas/">Transportas</a></span></div>				<a  alt="autobusų stotėle" title="Šakių ir Vilkaviškio rajonuose laikinai nutraukiami keli autobusų maršrutai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/autobusų-stotėle-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;autobus\u0173-stot\u0117le-210x136.jpg&quot;,&quot;279&quot;:&quot;autobus\u0173-stot\u0117le-279x220.jpg&quot;,&quot;357&quot;:&quot;autobus\u0173-stot\u0117le-357x210.jpg&quot;,&quot;750&quot;:&quot;autobus\u0173-stot\u0117le-750x430.jpg&quot;,&quot;800&quot;:&quot;autobus\u0173-stot\u0117le-e1606394564719.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sakiu-ir-vilkaviskio-rajonuose-laikinai-nutraukiami-keli-autobusu-marsrutai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sakiu-ir-vilkaviskio-rajonuose-laikinai-nutraukiami-keli-autobusu-marsrutai/" class="post-title post-url">
			Šakių ir Vilkaviškio rajonuose laikinai nutraukiami keli autobusų maršrutai		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_919922638 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="919922638"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="919922638" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1654882124-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1154083524">
			<script>var bs_deferred_loading_bsd_1154083524 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1654882124-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1508074584">
			<script>var bs_deferred_loading_bsd_1508074584 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1654882124-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_141658935">
			<script>var bs_deferred_loading_bsd_141658935 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1654882124-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_277512971">
			<script>var bs_deferred_loading_bsd_277512971 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1654882124-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_470224529">
			<script>var bs_deferred_loading_bsd_470224529 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1654882124-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_149452100">
			<script>var bs_deferred_loading_bsd_149452100 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1654882124-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_30736138">
			<script>var bs_deferred_loading_bsd_30736138 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1654882124-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1794067719">
			<script>var bs_deferred_loading_bsd_1794067719 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-48812" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li id="menu-item-29233" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-673833406-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-673833406-123"
						   data-deferred-init="1519089406"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-673833406-122"
						   data-deferred-init="696718850"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-673833406-38"
						   data-deferred-init="2040807940"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-673833406-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-89473 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="Bartninkų bažnyčios griuvėsių konservavimo darbai. Violetos Kasperavičiūtės nuotrauka" title="Konservuojami Bartninkų bažnyčios griuvėsiai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/Bartninkų-bažnyčios-griuvėsių-konservavimo-darbai.-Violetos-Kasperavičiūtės-nuotrauka-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Bartnink\u0173-ba\u017eny\u010dios-griuv\u0117si\u0173-konservavimo-darbai.-Violetos-Kasperavi\u010di\u016bt\u0117s-nuotrauka-210x136.jpg&quot;,&quot;279&quot;:&quot;Bartnink\u0173-ba\u017eny\u010dios-griuv\u0117si\u0173-konservavimo-darbai.-Violetos-Kasperavi\u010di\u016bt\u0117s-nuotrauka-279x220.jpg&quot;,&quot;357&quot;:&quot;Bartnink\u0173-ba\u017eny\u010dios-griuv\u0117si\u0173-konservavimo-darbai.-Violetos-Kasperavi\u010di\u016bt\u0117s-nuotrauka-357x210.jpg&quot;,&quot;750&quot;:&quot;Bartnink\u0173-ba\u017eny\u010dios-griuv\u0117si\u0173-konservavimo-darbai.-Violetos-Kasperavi\u010di\u016bt\u0117s-nuotrauka-750x430.jpg&quot;,&quot;800&quot;:&quot;Bartnink\u0173-ba\u017eny\u010dios-griuv\u0117si\u0173-konservavimo-darbai.-Violetos-Kasperavi\u010di\u016bt\u0117s-nuotrauka-e1602838281760.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/konservuojami-bartninku-baznycios-griuvesiai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/konservuojami-bartninku-baznycios-griuvesiai/" class="post-title post-url">
			Konservuojami Bartninkų bažnyčios griuvėsiai		</a>
		</p>	</div>
	</div >
	<div class="post-88947 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Pašešupio parko atidarymas" title="Pristatytas atnaujintas Pašešupio parkas – ir aktyviam sportui ir poilsiui gamtos apsuptyje" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/IMG_0836-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_0836-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG_0836-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG_0836-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG_0836-750x430.jpg&quot;,&quot;800&quot;:&quot;IMG_0836.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pristatytas-atnaujintas-pasesupio-parkas-ir-aktyviam-sportui-ir-poilsiui-gamtos-apsuptyje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pristatytas-atnaujintas-pasesupio-parkas-ir-aktyviam-sportui-ir-poilsiui-gamtos-apsuptyje/" class="post-title post-url">
			Pristatytas atnaujintas Pašešupio parkas – ir aktyviam sportui ir poilsiui gamtos&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-88577 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Vilkaviškio miesto sodas" title="Vilkaviškio miesto sodas įgauna naują veidą" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/Vilkaviškio-miesto-sodas13-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vilkavi\u0161kio-miesto-sodas13-210x136.jpg&quot;,&quot;279&quot;:&quot;Vilkavi\u0161kio-miesto-sodas13-279x220.jpg&quot;,&quot;357&quot;:&quot;Vilkavi\u0161kio-miesto-sodas13-357x210.jpg&quot;,&quot;750&quot;:&quot;Vilkavi\u0161kio-miesto-sodas13-750x430.jpg&quot;,&quot;800&quot;:&quot;Vilkavi\u0161kio-miesto-sodas13-e1601909312869.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vilkaviskio-miesto-sodas-igauna-nauja-veida/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vilkaviskio-miesto-sodas-igauna-nauja-veida/" class="post-title post-url">
			Vilkaviškio miesto sodas įgauna naują veidą		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1358026743 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1358026743"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1358026743" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-673833406-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1519089406">
			<script>var bs_deferred_loading_bsd_1519089406 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-673833406-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_696718850">
			<script>var bs_deferred_loading_bsd_696718850 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-673833406-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2040807940">
			<script>var bs_deferred_loading_bsd_2040807940 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-59293" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-909667230-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-909667230-201"
						   data-deferred-init="1557864791"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-909667230-197"
						   data-deferred-init="950464089"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-909667230-199"
						   data-deferred-init="18166260"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-909667230-200"
						   data-deferred-init="334505225"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-909667230-202"
						   data-deferred-init="794171841"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-909667230-218"
						   data-deferred-init="904444390"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-909667230-222"
						   data-deferred-init="1307105973"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-909667230-217"
						   data-deferred-init="1942046492"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-909667230-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-91177 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="jaunimas yra" title="Šauk klausimą psichologui: kas mane supranta?" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/lapk19-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;lapk19-210x136.jpg&quot;,&quot;279&quot;:&quot;lapk19-279x220.jpg&quot;,&quot;357&quot;:&quot;lapk19-357x210.jpg&quot;,&quot;750&quot;:&quot;lapk19-750x430.jpg&quot;,&quot;800&quot;:&quot;lapk19-e1605789423175.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sauk-klausima-psichologui-kas-mane-supranta/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sauk-klausima-psichologui-kas-mane-supranta/" class="post-title post-url">
			Šauk klausimą psichologui: kas mane supranta?		</a>
		</p>	</div>
	</div >
	<div class="post-91137 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-208">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-208"><a href="https://suduvosgidas.lt/kategorija/zemes-ukis/">Žemės ūkis</a></span></div>				<a  alt="Metų ūkis 2020" title="Pasibaigus karantinui bus apdovanoti „Metų ūkio 2020“ nugalėtojai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/Metų-ūkis-2020-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Met\u0173-\u016bkis-2020-210x136.png&quot;,&quot;279&quot;:&quot;Met\u0173-\u016bkis-2020-279x220.png&quot;,&quot;357&quot;:&quot;Met\u0173-\u016bkis-2020-357x210.png&quot;,&quot;750&quot;:&quot;Met\u0173-\u016bkis-2020-750x430.png&quot;,&quot;800&quot;:&quot;Met\u0173-\u016bkis-2020-e1605709993401.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pasibaigus-karantinui-bus-apdovanoti-metu-ukio-2020-nugaletojai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pasibaigus-karantinui-bus-apdovanoti-metu-ukio-2020-nugaletojai/" class="post-title post-url">
			Pasibaigus karantinui bus apdovanoti „Metų ūkio 2020“ nugalėtojai		</a>
		</p>	</div>
	</div >
	<div class="post-91086 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Jono Basanavičiaus gimtadienio orientacinis žaidimas" title="Kviečiame dalyvauti orientaciniame žaidime, skirtame paminėti Jono Basanavičiaus gimimo metines" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/Jono-Basanavičiaus-gimtadienio-orientacinis-žaidimas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Jono-Basanavi\u010diaus-gimtadienio-orientacinis-\u017eaidimas-210x136.jpg&quot;,&quot;279&quot;:&quot;Jono-Basanavi\u010diaus-gimtadienio-orientacinis-\u017eaidimas-279x220.jpg&quot;,&quot;357&quot;:&quot;Jono-Basanavi\u010diaus-gimtadienio-orientacinis-\u017eaidimas-357x210.jpg&quot;,&quot;750&quot;:&quot;Jono-Basanavi\u010diaus-gimtadienio-orientacinis-\u017eaidimas-750x430.jpg&quot;,&quot;800&quot;:&quot;Jono-Basanavi\u010diaus-gimtadienio-orientacinis-\u017eaidimas-e1605686725947.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kvieciame-dalyvauti-orientaciniame-zaidime-skirtame-pamineti-jono-basanaviciaus-gimimo-metines/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kvieciame-dalyvauti-orientaciniame-zaidime-skirtame-pamineti-jono-basanaviciaus-gimimo-metines/" class="post-title post-url">
			Kviečiame dalyvauti orientaciniame žaidime, skirtame paminėti Jono Basanavičiaus&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_1457575685 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1457575685"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1457575685" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-909667230-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1557864791">
			<script>var bs_deferred_loading_bsd_1557864791 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-909667230-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_950464089">
			<script>var bs_deferred_loading_bsd_950464089 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-909667230-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_18166260">
			<script>var bs_deferred_loading_bsd_18166260 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-909667230-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_334505225">
			<script>var bs_deferred_loading_bsd_334505225 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-909667230-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_794171841">
			<script>var bs_deferred_loading_bsd_794171841 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-909667230-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_904444390">
			<script>var bs_deferred_loading_bsd_904444390 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-909667230-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1307105973">
			<script>var bs_deferred_loading_bsd_1307105973 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-909667230-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1942046492">
			<script>var bs_deferred_loading_bsd_1942046492 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
											<img src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
						     alt="Sūduvos Gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://suduvosgidas.lt" rel="home"><span itemprop="name">Pagrindinis</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/apzvalgos/" ><span itemprop="name">Apžvalgos</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Racionalus daržas: ką auginti?</span><meta itemprop="item" content="https://suduvosgidas.lt/racionalus-darzas-ka-auginti/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-91658" class="post-91658 post type-post status-publish format-standard has-post-thumbnail  category-apzvalgos category-gyvenimas single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Racionalus daržas: ką auginti?</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-9"><a href="https://suduvosgidas.lt/kategorija/apzvalgos/">Apžvalgos</a></span><span class="term-badge term-34"><a href="https://suduvosgidas.lt/kategorija/idomu/gyvenimas/">Gyvenimas</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-11-27T15:31:35+00:00">Paskelbta <b>2020-11-27</b></time></span>
			<a href="https://suduvosgidas.lt/racionalus-darzas-ka-auginti/#respond" title="Komentuoti: “Racionalus daržas: ką auginti?”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://suduvosgidas.lt/wp-content/uploads/2020/11/racionalus-daržas-ką-auginti.jpg"><img  alt="racionalus daržas- ką auginti" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/racionalus-daržas-ką-auginti.jpg">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p><strong>Racionalus daržas – tai protingi sprendimai, padedantys taupyti laiką ir jėgas. Niekas nenori per vasarą susilenkus ravėti, kas antrą dieną tampyti sunkų laistytuvą ir atlikti kitus varginančius darbus. Tai ką daryti?</strong><div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_1'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_1 -->
                        <script type="text/javascript">
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_1', [300,250], 'div_gpt_ad_article_1').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_1');
                                });
                        </script>
                    </div>
                </div>
<p>Aptarkime ne tik ką auginti, bet ir kaip išmintingai pasirūpinti daržo priežiūros sistema.</p>
<p><strong>Ką auginti darže?</strong></p>
<p><a href="https://www.nojus.lt/darzoviu-seklos/salotos">Daržovių</a>, žalumynų ir kitų augalų asortimentas priklausys nuo jūsų mitybos įpročių. Dažniausiai žmonės augina agurkus, pomidorus, ridikėlius, salotas, prieskonines žoleles, svogūnus, česnakus, morkas, burokus, kopūstus, cukinijas, moliūgus, paprikas, pupeles, žirnius ir pan. Tačiau šie augalai ne visi tarpusavyje gerai sutaria ir verta žinoti, ką galima sodinti greta, o ko ne.<script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MkNoLFN4ZSww&o=1"></script></p>
<p>Kartu geriau nesodinti:</p>
<ul>
<li>agurkų ir ridikėlių bei ridikų;</li>
<li>pomidorų ir žirnių, pankolių bei bulvių;</li>
<li>morkų ir krapų;</li>
<li>kopūstų ir svogūnų, česnakų;</li>
<li>pupelių ir žirnių, svogūnų, česnakų, burokėlių, kopūstų.</li>
</ul>
<p>Šių daržovių draugija tinkama:</p>
<ul>
<li>agurkų ir žirnių, salotų, svogūnų, česnakų;</li>
<li>pomidorų ir svogūnų, česnakų, petražolių, pupelių, morkų;</li>
<li>morkų ir žirnių, česnakų, porų, ridikų, pupelių;</li>
<li>kopūstų ir špinatų, salierų, salotų, bulvių;</li>
<li>cukinijų ir svogūnų, česnakų.</li>
</ul>
<p>Taigi, planuodami, ką sodinsite, atsižvelkite į draugiškos kaimynystės principus – <a href="https://www.nojus.lt/darzoviu-seklos/kopustai-guziniai">augalai</a> neturėtų vienas kito užgožti ir „vogti“ maistingųjų medžiagų.<div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_2'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_2 -->
                        <script type="text/javascript">
                            inView('#div_gpt_ad_article_2').once('enter', (function() {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_2', [300,250], 'div_gpt_ad_article_2').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_2');
                                });
                            }));
                        </script>
                    </div>
                </div>
<p><strong>Lysvių išdėstymas ir priežiūra</strong></p>
<p>Labai gerai išmatuokite ir apskaičiuokite daržui skirtą plotą, kad galėtumėte racionaliai išdėstyti paaukštintas lysves, įrėmintas lentomis (taip patogiau prižiūrėti). Lysvė turi būti tokio pločio ir ilgio, kad būtų patogu pasiekti augalus iš visų pusių.</p>
<p>Protingo daržo šalininkai rekomenduoja nekasti lysvių, tačiau jas mulčiuoti žole, šienu, lengvai pūvančiomis maisto atliekomis ir tręšti kompostu. Taip apsisaugosite nuo piktžolių „antpuolio“.  Be to, dirvožemio gyventojai dirbs savo darbą ir purens dirvą. Žinoma, galima rinktis ir tradicinę žemdirbystę: kasmet kasti, purenti bei kruopščiai ravėti. Jei nevilioja nei ravėjimas, nei mulčiavimas, galite naudoti agroplėvelę.</p>
			</div>
					<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://suduvosgidas.lt/racionalus-darzas-ka-auginti/#respond" class="post-share-btn post-share-btn-comments comments" title="Komentuoti: “Racionalus daržas: ką auginti?”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Dalintis</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuduvosgidas.lt%2Fracionalus-darzas-ka-auginti%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Racionalus daržas: ką auginti?&body=https%3A%2F%2Fsuduvosgidas.lt%2Fracionalus-darzas-ka-auginti%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">El. paštas</span></a></span></div>		</div>
				</article>





        <h4>Sponsored Video</h4>
        <script type="text/javascript">
            (function (v,i) {
                var scp = v.createElement("script"),
                    config = {
                        ChannelID: '5f06c6324913b92c467e4f34',
                        AdUnitType: '2',
                        PublisherID: '683754750358353',
                        PlacementID: 'pltFieegKk9ldbghQsr',
                        DivID: '',
                        IAB_Category: 'IAB12',
                        Keywords: 'local news, Lithuania',
                        Language: 'en-us',
                        BG_Color: '',
                        Text_Color: '',
                        Font: '',
                        FontSize: '',
                    };
                scp.src='https://s.vi-serve.com/tagLoader.js';
                scp.type = "text/javascript";
                scp.async = true;
                scp.onload = function() {
                    i[btoa('video intelligence start')].init(config);
                };
                (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
            })(document, window);
        </script>






			</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">Jums gali patikti</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-91672 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://suduvosgidas.lt/kategorija/apzvalgos/">Apžvalgos</a></span></div>			<a  alt="automobilių stoginės su integruotomis saulės elektrinėmis" title="Elektromobilių entuziastams &#8211; stoginės su saulės elektrinėmis" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/thumb__1000_1_0_0_auto-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;thumb__1000_1_0_0_auto-2-86x64.jpg&quot;,&quot;210&quot;:&quot;thumb__1000_1_0_0_auto-2-210x136.jpg&quot;,&quot;279&quot;:&quot;thumb__1000_1_0_0_auto-2-279x220.jpg&quot;,&quot;357&quot;:&quot;thumb__1000_1_0_0_auto-2-357x210.jpg&quot;,&quot;750&quot;:&quot;thumb__1000_1_0_0_auto-2-750x430.jpg&quot;,&quot;1000&quot;:&quot;thumb__1000_1_0_0_auto-2.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/elektromobiliu-entuziastams-stogines-su-saules-elektrinemis/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/elektromobiliu-entuziastams-stogines-su-saules-elektrinemis/" title="Elektromobilių entuziastams &#8211; stoginės su saulės elektrinėmis">
			<span class="post-title">
				Elektromobilių entuziastams &#8211; stoginės su saulės elektrinėmis			</span>
	</a>
	</p></div>
</div >
<div  class="post-91280 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-34">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-34"><a href="https://suduvosgidas.lt/kategorija/idomu/gyvenimas/">Gyvenimas</a></span></div>			<a  alt="Gižų benruomenė" title="Gižų kaimo bendruomenė atrado naują būdą didinti bendruomenės žinomumą" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/Gižai-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Gi\u017eai-86x64.jpg&quot;,&quot;210&quot;:&quot;Gi\u017eai-210x136.jpg&quot;,&quot;279&quot;:&quot;Gi\u017eai-279x220.jpg&quot;,&quot;357&quot;:&quot;Gi\u017eai-357x210.jpg&quot;,&quot;600&quot;:&quot;Gi\u017eai-e1605873040952.jpg&quot;,&quot;750&quot;:&quot;Gi\u017eai-750x430.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/gizu-kaimo-bendruomene-atrado-nauja-buda-didinti-bendruomenes-zinomuma/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/gizu-kaimo-bendruomene-atrado-nauja-buda-didinti-bendruomenes-zinomuma/" title="Gižų kaimo bendruomenė atrado naują būdą didinti bendruomenės žinomumą">
			<span class="post-title">
				Gižų kaimo bendruomenė atrado naują būdą didinti bendruomenės žinomumą			</span>
	</a>
	</p></div>
</div >
<div  class="post-91276 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://suduvosgidas.lt/kategorija/apzvalgos/">Apžvalgos</a></span></div>			<a  alt="watch-se-blog" title="„Apple Watch SE“ – pigesnis, bet ne prastesnis „Apple“ išmanusis laikrodis. Apžvalga" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/watch-se-blog-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;watch-se-blog-86x64.png&quot;,&quot;210&quot;:&quot;watch-se-blog-210x136.png&quot;,&quot;279&quot;:&quot;watch-se-blog-279x220.png&quot;,&quot;357&quot;:&quot;watch-se-blog-357x210.png&quot;,&quot;680&quot;:&quot;watch-se-blog.png&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/apple-watch-se-pigesnis-bet-ne-prastesnis-apple-ismanusis-laikrodis-apzvalga/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/apple-watch-se-pigesnis-bet-ne-prastesnis-apple-ismanusis-laikrodis-apzvalga/" title="„Apple Watch SE“ – pigesnis, bet ne prastesnis „Apple“ išmanusis laikrodis. Apžvalga">
			<span class="post-title">
				„Apple Watch SE“ – pigesnis, bet ne prastesnis „Apple“ išmanusis laikrodis. Apžvalga			</span>
	</a>
	</p></div>
</div >
<div  class="post-91163 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-34">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-34"><a href="https://suduvosgidas.lt/kategorija/idomu/gyvenimas/">Gyvenimas</a></span></div>			<a  alt="stop alkoholiui" title="Laikinosios priežiūros institutas į krizę patekusiems tėvams padeda išsaugoti vaikus šeimoje" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/stop-alkoholiui-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;stop-alkoholiui-86x64.jpg&quot;,&quot;210&quot;:&quot;stop-alkoholiui-210x136.jpg&quot;,&quot;279&quot;:&quot;stop-alkoholiui-279x220.jpg&quot;,&quot;357&quot;:&quot;stop-alkoholiui-357x210.jpg&quot;,&quot;750&quot;:&quot;stop-alkoholiui-750x430.jpg&quot;,&quot;800&quot;:&quot;stop-alkoholiui-e1605776655459.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/laikinosios-prieziuros-institutas-i-krize-patekusiems-tevams-padeda-issaugoti-vaikus-seimoje/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/laikinosios-prieziuros-institutas-i-krize-patekusiems-tevams-padeda-issaugoti-vaikus-seimoje/" title="Laikinosios priežiūros institutas į krizę patekusiems tėvams padeda išsaugoti vaikus šeimoje">
			<span class="post-title">
				Laikinosios priežiūros institutas į krizę patekusiems tėvams padeda išsaugoti vaikus&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1738060293 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[91658],"ignore_sticky_posts":1,"category__in":[9,34],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e74dbe5"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1738060293"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1738060293" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-91658" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Atsakyti</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/racionalus-darzas-ka-auginti/#respond" style="display:none;">Atmesti atsakymą</a></small></p>			<form action="https://suduvosgidas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>Jūsų el. paštas nebus skelbiamas.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Jūsų komentaras"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Vardas *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="El. paštas *" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Komentuoti" /> <input type='hidden' name='comment_post_ID' value='91658' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="26cbc3fe4e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="80"/></p>			</form>
			</div><!-- #respond -->
	</section>


    <style>

        .relatedposts {
            clear: both;
            padding: 20px 0;
        }

        @media only screen and (max-width: 767px) {
            .relatedthumb {
                width: 94% !important;
                margin: 25px 10px !important;
            }
        }

        .relatedthumb {
            display: inline-block;
            width: 46%;
            margin: 20px 12px;
            vertical-align: bottom;
            height: 270px;
        }

        .relatedtitle {
            height: 100px;
            font-weight: bold;
            font-size: 17px;
            padding: 5px;
        }

    </style>
    <div class="post-related">

    <div class="section-heading sh-t2 sh-s1" style="clear: both;">
        <span class="h-text related-posts-heading">TAIP PAT SKAITYKITE</span>
    </div>



<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/ziniosivykiai/'>ŽINIOS/ĮVYKIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/sv-kaledos-vilkaviskyje-sventine-dvasia-ir-staigmenos/" rel="bookmark" title="Šv. Kalėdos Vilkaviškyje: šventinė dvasia ir staigmenos">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/Šv-Kalėdos-Vilkaviškyje-600x414.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Šv. Kalėdos Vilkaviškyje: šventinė dvasia ir staigmenos</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/nuotolinis-ugdymas-tesis-ir-toliau-taciau-bus-organizuojamos-popamokines-kontaktines-konsultacijos-nedidelems-abiturientu-grupems/" rel="bookmark" title="Nuotolinis ugdymas tęsis ir toliau, tačiau bus organizuojamos popamokinės kontaktinės konsultacijos nedidelėms abiturientų grupėms">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/01/Polish_20200123_152425679-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Nuotolinis ugdymas tęsis ir toliau, tačiau bus organizuojamos popamokinės kontaktinės konsultacijos nedidelėms abiturientų grupėms</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoles-policijos-pareigunai-uzkirto-kelia-dar-vienam-narkotiniu-medziagu-platintojui/" rel="bookmark" title="Marijampolės policijos pareigūnai užkirto kelią dar vienam narkotinių medžiagų platintojui">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/2020-11-27x1-600x450.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolės policijos pareigūnai užkirto kelią dar vienam narkotinių medžiagų platintojui</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/nepralaimintys-gargzdai-sveciuose-per-pratesima-iveike-suduva-mantinga/" rel="bookmark" title="Nepralaimintys „Gargždai“ svečiuose per pratęsimą įveikė „Sūduvą-Mantingą“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/Gargždai-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Nepralaimintys „Gargždai“ svečiuose per pratęsimą įveikė „Sūduvą-Mantingą“</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-45'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-45').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-45').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-45');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/kultura/'>KULTŪRA</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/sv-kaledos-vilkaviskyje-sventine-dvasia-ir-staigmenos/" rel="bookmark" title="Šv. Kalėdos Vilkaviškyje: šventinė dvasia ir staigmenos">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/Šv-Kalėdos-Vilkaviškyje-600x414.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Šv. Kalėdos Vilkaviškyje: šventinė dvasia ir staigmenos</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/apdovanoti-meno-darbu-konkurso-gimtoji-zeme-taves-ilgisi-ir-savo-sirdyje-didziai-taves-pasigenda-nugaletojai/" rel="bookmark" title="Apdovanoti meno darbų konkurso „Gimtoji žemė Tavęs ilgisi ir savo širdyje didžiai Tavęs pasigenda“ nugalėtojai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/Gimtoji-žemė-Tavęs-ilgisi-ir-savo-širdyje-didžiai-Tavęs-pasigenda3-600x390.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Apdovanoti meno darbų konkurso „Gimtoji žemė Tavęs ilgisi ir savo širdyje didžiai Tavęs pasigenda“ nugalėtojai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/lapkricio-pabaigoje-dziugins-virtualus-leliu-teatru-festivalis/" rel="bookmark" title="Lapkričio pabaigoje džiugins virtualus lėlių teatrų festivalis">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/Virtualus-Leliu-teatru-festivalis-„Akutes-600x338.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Lapkričio pabaigoje džiugins virtualus lėlių teatrų festivalis</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kaledos-keliauja-i-marijampole-kurkime-grozi-ir-dovanokime-kaledine-nuotaika/" rel="bookmark" title="Kalėdos keliauja į Marijampolę: kurkime grožį ir dovanokime kalėdinę nuotaiką">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/IMG_20191211_164934-e1606224504350-600x450.jpg?theia_smart_thumbnails_file_version=3'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kalėdos keliauja į Marijampolę: kurkime grožį ir dovanokime kalėdinę nuotaiką</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-35'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-35').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-35').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-35');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/sportas/'>SPORTAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/a-lygoje-breziamos-kito-sezono-gaires/" rel="bookmark" title="A lygoje brėžiamos kito sezono gairės">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/FK-Sūduva-FK-Žalgiris-600x300.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">A lygoje brėžiamos kito sezono gairės</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/nepralaimintys-gargzdai-sveciuose-per-pratesima-iveike-suduva-mantinga/" rel="bookmark" title="Nepralaimintys „Gargždai“ svečiuose per pratęsimą įveikė „Sūduvą-Mantingą“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/Gargždai-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Nepralaimintys „Gargždai“ svečiuose per pratęsimą įveikė „Sūduvą-Mantingą“</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/p-paiva-padejome-solidu-pamata-ateiciai/" rel="bookmark" title="P. Paiva: „Padėjome solidų pamatą ateičiai“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/Pedro-Paiva-600x301.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">P. Paiva: „Padėjome solidų pamatą ateičiai“</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/p-sakinis-apie-suduvos-mantingos-forma-po-karantino-ir-spindincius-gargzdu-lyderius/" rel="bookmark" title="P. Šakinis – apie „Sūduvos-Mantingos“ formą po karantino ir spindinčius „Gargždų“ lyderius">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/Povilas-Šakinis-Dainiaus-Lukštos-nuotr.-600x401.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">P. Šakinis – apie „Sūduvos-Mantingos“ formą po karantino ir spindinčius „Gargždų“ lyderius</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-24'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-24').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-24').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-24');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/politika/'>POLITIKA IR TEISĖ</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ep-narys-a-kubilius-paragino-europos-sajunga-lukasenkos-rezimui-taikyti-grieztas-sankcijas/" rel="bookmark" title="EP narys A. Kubilius paragino Europos Sąjungą Lukašenkos režimui taikyti griežtas sankcijas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/19-10-15-Kubilius-portrait-Bxl-6-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">EP narys A. Kubilius paragino Europos Sąjungą Lukašenkos režimui taikyti griežtas sankcijas</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/karantinas-pratesiamas-iki-gruodzio-17-d-taciau-leidziamas-muzieju-lankymas/" rel="bookmark" title="Karantinas pratęsiamas iki gruodžio 17 d., tačiau leidžiamas muziejų lankymas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/Covid-19-600x377.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Karantinas pratęsiamas iki gruodžio 17 d., tačiau leidžiamas muziejų lankymas</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ministre-r-tamasuniene-vesk-siulo-testi-karantina-iki-gruodzio-17-dienos/" rel="bookmark" title="Ministrė R. Tamašunienė: VESK siūlo tęsti karantiną iki gruodžio 17 dienos">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/pexels-two-dreamers-2329794-600x392.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Ministrė R. Tamašunienė: VESK siūlo tęsti karantiną iki gruodžio 17 dienos</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/konservatoriai-ragina-uztikrinti-galimybe-dirbti-nuotoliniu-budu/" rel="bookmark" title="Konservatoriai ragina užtikrinti galimybę dirbti nuotoliniu būdu">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/LR-Seimas-Jurgis-Razma-Andrius-Vyšniauskas-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Konservatoriai ragina užtikrinti galimybę dirbti nuotoliniu būdu</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-32'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-32').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-32').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-32');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/idomu/'>ĮDOMU</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/racionalus-darzas-ka-auginti/" rel="bookmark" title="Racionalus daržas: ką auginti?">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/racionalus-daržas-ką-auginti-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Racionalus daržas: ką auginti?</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/regione-per-para-167-nauji-covid-19-atvejai-nerima-kelia-ir-liepsnojantys-protrukiai/" rel="bookmark" title="Regione per parą – 167 nauji COVID-19 atvejai, nerimą kelią ir „liepsnojantys“ protrūkiai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/pexels-maksim-goncharenok-5995039-600x392.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Regione per parą – 167 nauji COVID-19 atvejai, nerimą kelią ir „liepsnojantys“ protrūkiai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/is-seinuose-gyvenusio-lietuvio-prisiminimu/" rel="bookmark" title="Iš Seinuose gyvenusio lietuvio prisiminimų">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/rusų-armotos-Seinuose-1915-m.-600x386.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Iš Seinuose gyvenusio lietuvio prisiminimų</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/valstybiniu-misku-uredija-pradejo-prekyba-kaledu-eglutemis/" rel="bookmark" title="Valstybinių miškų urėdija pradėjo prekybą Kalėdų eglutėmis">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/pexels-markus-spiske-212311-600x392.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Valstybinių miškų urėdija pradėjo prekybą Kalėdų eglutėmis</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-33'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-33').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-33').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-33');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/verslas/'>VERSLAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/elektromobiliu-entuziastams-stogines-su-saules-elektrinemis/" rel="bookmark" title="Elektromobilių entuziastams &#8211; stoginės su saulės elektrinėmis">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/thumb__1000_1_0_0_auto-2-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Elektromobilių entuziastams &#8211; stoginės su saulės elektrinėmis</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/swedbank-klientai-kalvarijoje-nebebus-konsultuojami/" rel="bookmark" title="„Swedbank&#8221; klientai Kalvarijoje nebebus konsultuojami">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/swedbank-600x314.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">„Swedbank&#8221; klientai Kalvarijoje nebebus konsultuojami</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/sakiu-ir-vilkaviskio-rajonuose-laikinai-nutraukiami-keli-autobusu-marsrutai/" rel="bookmark" title="Šakių ir Vilkaviškio rajonuose laikinai nutraukiami keli autobusų maršrutai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/autobusų-stotėle-600x375.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Šakių ir Vilkaviškio rajonuose laikinai nutraukiami keli autobusų maršrutai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/pastiprinimas-medikams-15-tonu-dezinfekcinio-skyscio-neatlygintinai-keliauja-i-15-lietuvos-ligoniniu/" rel="bookmark" title="Pastiprinimas medikams: 15 tonų dezinfekcinio skysčio neatlygintinai keliauja į 15 Lietuvos ligoninių">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/dezinfekcinis-skystis-600x339.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Pastiprinimas medikams: 15 tonų dezinfekcinio skysčio neatlygintinai keliauja į 15 Lietuvos ligoninių</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-30'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-30').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-30').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-30');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/'>MOKSLAS IR STUDIJOS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/nuotolinis-ugdymas-tesis-ir-toliau-taciau-bus-organizuojamos-popamokines-kontaktines-konsultacijos-nedidelems-abiturientu-grupems/" rel="bookmark" title="Nuotolinis ugdymas tęsis ir toliau, tačiau bus organizuojamos popamokinės kontaktinės konsultacijos nedidelėms abiturientų grupėms">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/01/Polish_20200123_152425679-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Nuotolinis ugdymas tęsis ir toliau, tačiau bus organizuojamos popamokinės kontaktinės konsultacijos nedidelėms abiturientų grupėms</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/pilviskiu-santakos-gimnazijos-ikimokyklinio-ugdymo-grupeje-kodelciukai-ivedamas-infekciju-plitima-ribojantis-rezimas/" rel="bookmark" title="Pilviškių „Santakos“ gimnazijos ikimokyklinio ugdymo grupėje „Kodėlčiukai“ įvedamas infekcijų plitimą ribojantis režimas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/Pilviškių-„Santakos“-gimnazija-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Pilviškių „Santakos“ gimnazijos ikimokyklinio ugdymo grupėje „Kodėlčiukai“ įvedamas infekcijų plitimą ribojantis režimas</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/apdovanoti-meno-darbu-konkurso-gimtoji-zeme-taves-ilgisi-ir-savo-sirdyje-didziai-taves-pasigenda-nugaletojai/" rel="bookmark" title="Apdovanoti meno darbų konkurso „Gimtoji žemė Tavęs ilgisi ir savo širdyje didžiai Tavęs pasigenda“ nugalėtojai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/Gimtoji-žemė-Tavęs-ilgisi-ir-savo-širdyje-didžiai-Tavęs-pasigenda3-600x390.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Apdovanoti meno darbų konkurso „Gimtoji žemė Tavęs ilgisi ir savo širdyje didžiai Tavęs pasigenda“ nugalėtojai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/pasikeitusi-stipendiju-mokejimo-tvarka-dar-viena-priezastis-rinktis-marijampoles-profesinio-rengimo-centra/" rel="bookmark" title="Pasikeitusi stipendijų mokėjimo tvarka – dar viena priežastis rinktis Marijampolės profesinio rengimo centrą">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2019/05/pinigai.eurai_socmin.lt_-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Pasikeitusi stipendijų mokėjimo tvarka – dar viena priežastis rinktis Marijampolės profesinio rengimo centrą</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-193'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-193').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-193').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-193');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/turizmas/'>TURIZMAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/konservuojami-bartninku-baznycios-griuvesiai/" rel="bookmark" title="Konservuojami Bartninkų bažnyčios griuvėsiai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/Bartninkų-bažnyčios-griuvėsių-konservavimo-darbai.-Violetos-Kasperavičiūtės-nuotrauka-600x396.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Konservuojami Bartninkų bažnyčios griuvėsiai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/pristatytas-atnaujintas-pasesupio-parkas-ir-aktyviam-sportui-ir-poilsiui-gamtos-apsuptyje/" rel="bookmark" title="Pristatytas atnaujintas Pašešupio parkas – ir aktyviam sportui ir poilsiui gamtos apsuptyje">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/IMG_0836-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Pristatytas atnaujintas Pašešupio parkas – ir aktyviam sportui ir poilsiui gamtos apsuptyje</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vilkaviskio-miesto-sodas-igauna-nauja-veida/" rel="bookmark" title="Vilkaviškio miesto sodas įgauna naują veidą">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/Vilkaviškio-miesto-sodas13-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vilkaviškio miesto sodas įgauna naują veidą</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kazlu-ruda-nuo-siol-tures-savo-atsiradimo-legenda-ir-jos-veikejus-iamzinusias-skulpturas/" rel="bookmark" title="Kazlų Rūda nuo šiol turės savo atsiradimo legendą ir jos veikėjus įamžinusias skulptūras">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/09/Kazlų-Rūdos-skveras7-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kazlų Rūda nuo šiol turės savo atsiradimo legendą ir jos veikėjus įamžinusias skulptūras</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-121'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-121').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-121').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-121');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/renginiai/'>RENGINIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/sauk-klausima-psichologui-kas-mane-supranta/" rel="bookmark" title="Šauk klausimą psichologui: kas mane supranta?">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/lapk19-600x338.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Šauk klausimą psichologui: kas mane supranta?</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/pasibaigus-karantinui-bus-apdovanoti-metu-ukio-2020-nugaletojai/" rel="bookmark" title="Pasibaigus karantinui bus apdovanoti „Metų ūkio 2020“ nugalėtojai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/Metų-ūkis-2020-600x285.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Pasibaigus karantinui bus apdovanoti „Metų ūkio 2020“ nugalėtojai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kvieciame-dalyvauti-orientaciniame-zaidime-skirtame-pamineti-jono-basanaviciaus-gimimo-metines/" rel="bookmark" title="Kviečiame dalyvauti orientaciniame žaidime, skirtame paminėti Jono Basanavičiaus gimimo metines">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/Jono-Basanavičiaus-gimtadienio-orientacinis-žaidimas-600x254.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kviečiame dalyvauti orientaciniame žaidime, skirtame paminėti Jono Basanavičiaus gimimo metines</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoles-kulturos-centras-dirba-nuotoliniu-budu/" rel="bookmark" title="Marijampolės kultūros centras dirba nuotoliniu būdu">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/IMG_20200515_154902-1-600x378.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolės kultūros centras dirba nuotoliniu būdu</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-192'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-192').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-192').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-192');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		



    </div>








    </section>




						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-1'>
    <!-- /21883125890/60plius.lt_300x600_sidebar_1 -->
    <script type="text/javascript">
            googletag.cmd.push(function () {
                googletag.defineSlot('/21883125890/60plius.lt_300x600_sidebar_1', [300, 600], 'div_gpt_ad_article_300x600-1').addService(googletag.pubads());
                googletag.display('div_gpt_ad_article_300x600-1');
            });
    </script>
</div></div></div><div id="better-ads-4" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-90815-657372166" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="90815" data-type="image"><a itemprop="url" class="bsac-link" href="https://mprc.lt/mprc/vairuotoju-mokymas/vairuotoju-ir-traktorininku-mokymas/" target="_blank" ><img class="bsac-image" src="https://suduvosgidas.lt/wp-content/uploads/2020/11/Vairuotojų-mokymai-e1605105675494.jpg" alt="MPRC Vairuotojų kursai" /></a></div></div></div><div id="custom_html-3" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-2'>
<!-- /21882760466/suduvosgidas.lt_300x600_2 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-2').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_2', [300, 600], 'div_gpt_ad_article_300x600-2').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-2');
		});
	}));
</script>
</div></div></div><div id="custom_html-4" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-3'>
<!-- /21882760466/suduvosgidas.lt_300x600_3 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-3').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_3', [300, 600], 'div_gpt_ad_article_300x600-3').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-3');
		});
	}));
</script>
</div></div></div><div id="custom_html-7" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-4'>
<!-- /21882760466/suduvosgidas.lt_300x600_4 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-4').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_4', [300, 600], 'div_gpt_ad_article_300x600-4').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-4');
		});
	}));
</script>
</div>
</div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-5'>
<!-- /21882760466/suduvosgidas.lt_300x600_5 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-5').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_5', [300, 600], 'div_gpt_ad_article_300x600-5').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-5');
		});
	}));
</script>
</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-634937902-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-634937902-41"
						   data-deferred-init="423257895"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-634937902-42"
						   data-deferred-init="323874352"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-634937902-40"
						   data-deferred-init="824317622"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-634937902-39"
						   data-deferred-init="1553425989"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-634937902-43"
						   data-deferred-init="713456078"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-634937902-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-91664 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Šv Kalėdos Vilkaviškyje" title="Šv. Kalėdos Vilkaviškyje: šventinė dvasia ir staigmenos" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/Šv-Kalėdos-Vilkaviškyje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0160v-Kal\u0117dos-Vilkavi\u0161kyje-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0160v-Kal\u0117dos-Vilkavi\u0161kyje-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0160v-Kal\u0117dos-Vilkavi\u0161kyje-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0160v-Kal\u0117dos-Vilkavi\u0161kyje-750x430.jpg&quot;,&quot;800&quot;:&quot;v-Kal\u0117dos-Vilkavi\u0161kyje-e1606481106916.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sv-kaledos-vilkaviskyje-sventine-dvasia-ir-staigmenos/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sv-kaledos-vilkaviskyje-sventine-dvasia-ir-staigmenos/" class="post-title post-url">
			Šv. Kalėdos Vilkaviškyje: šventinė dvasia ir staigmenos		</a>
		</p>	</div>
	</div >
	<div class="post-91659 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-193">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>				<a  alt="Marijampolės Rygiškių Jono gimnazija" title="Nuotolinis ugdymas tęsis ir toliau, tačiau bus organizuojamos popamokinės kontaktinės konsultacijos nedidelėms abiturientų grupėms" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/01/Polish_20200123_152425679-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Polish_20200123_152425679-210x136.jpg&quot;,&quot;279&quot;:&quot;Polish_20200123_152425679-279x220.jpg&quot;,&quot;357&quot;:&quot;Polish_20200123_152425679-357x210.jpg&quot;,&quot;750&quot;:&quot;Polish_20200123_152425679-750x430.jpg&quot;,&quot;800&quot;:&quot;Polish_20200123_152425679-e1579786023653.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nuotolinis-ugdymas-tesis-ir-toliau-taciau-bus-organizuojamos-popamokines-kontaktines-konsultacijos-nedidelems-abiturientu-grupems/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nuotolinis-ugdymas-tesis-ir-toliau-taciau-bus-organizuojamos-popamokines-kontaktines-konsultacijos-nedidelems-abiturientu-grupems/" class="post-title post-url">
			Nuotolinis ugdymas tęsis ir toliau, tačiau bus organizuojamos popamokinės kontaktinės&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-91641 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-194">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-194"><a href="https://suduvosgidas.lt/kategorija/kriminalai/">KRIMINALAI</a></span></div>				<a  alt="2020-11-27 sulaikymas marijampolė" title="Marijampolės policijos pareigūnai užkirto kelią dar vienam narkotinių medžiagų platintojui" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/2020-11-27x1-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;2020-11-27x1-210x136.png&quot;,&quot;279&quot;:&quot;2020-11-27x1-279x220.png&quot;,&quot;357&quot;:&quot;2020-11-27x1-357x210.png&quot;,&quot;750&quot;:&quot;2020-11-27x1-750x430.png&quot;,&quot;800&quot;:&quot;2020-11-27x1.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-policijos-pareigunai-uzkirto-kelia-dar-vienam-narkotiniu-medziagu-platintojui/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-policijos-pareigunai-uzkirto-kelia-dar-vienam-narkotiniu-medziagu-platintojui/" class="post-title post-url">
			Marijampolės policijos pareigūnai užkirto kelią dar vienam narkotinių medžiagų&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1806654665 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1806654665"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1806654665" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-634937902-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_423257895">
			<script>var bs_deferred_loading_bsd_423257895 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-634937902-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_323874352">
			<script>var bs_deferred_loading_bsd_323874352 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-634937902-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_824317622">
			<script>var bs_deferred_loading_bsd_824317622 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-634937902-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1553425989">
			<script>var bs_deferred_loading_bsd_1553425989 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-634937902-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_713456078">
			<script>var bs_deferred_loading_bsd_713456078 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1785503331-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1785503331-28"
						   data-deferred-init="2033039225"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-1785503331-239"
						   data-deferred-init="1932685019"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1785503331-27"
						   data-deferred-init="334448814"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1785503331-29"
						   data-deferred-init="339835092"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1785503331-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-91652 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="FK Sūduva FK Žalgiris" title="A lygoje brėžiamos kito sezono gairės" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/FK-Sūduva-FK-Žalgiris-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;FK-S\u016bduva-FK-\u017dalgiris-210x136.jpg&quot;,&quot;279&quot;:&quot;FK-S\u016bduva-FK-\u017dalgiris-279x220.jpg&quot;,&quot;357&quot;:&quot;FK-S\u016bduva-FK-\u017dalgiris-357x210.jpg&quot;,&quot;750&quot;:&quot;FK-S\u016bduva-FK-\u017dalgiris-750x430.jpg&quot;,&quot;800&quot;:&quot;FK-S\u016bduva-FK-\u017dalgiris-e1606475563413.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/a-lygoje-breziamos-kito-sezono-gaires/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/a-lygoje-breziamos-kito-sezono-gaires/" class="post-title post-url">
			A lygoje brėžiamos kito sezono gairės		</a>
		</p>	</div>
	</div >
	<div class="post-91627 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  alt="Gargždai" title="Nepralaimintys „Gargždai“ svečiuose per pratęsimą įveikė „Sūduvą-Mantingą“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/Gargždai-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Garg\u017edai-210x136.jpg&quot;,&quot;279&quot;:&quot;Garg\u017edai-279x220.jpg&quot;,&quot;357&quot;:&quot;Garg\u017edai-357x210.jpg&quot;,&quot;750&quot;:&quot;Garg\u017edai-750x430.jpg&quot;,&quot;800&quot;:&quot;Garg\u017edai-e1606467829347.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nepralaimintys-gargzdai-sveciuose-per-pratesima-iveike-suduva-mantinga/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nepralaimintys-gargzdai-sveciuose-per-pratesima-iveike-suduva-mantinga/" class="post-title post-url">
			Nepralaimintys „Gargždai“ svečiuose per pratęsimą įveikė „Sūduvą-Mantingą“		</a>
		</p>	</div>
	</div >
	<div class="post-91538 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Pedro Paiva" title="P. Paiva: „Padėjome solidų pamatą ateičiai“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/Pedro-Paiva-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Pedro-Paiva-210x136.jpg&quot;,&quot;279&quot;:&quot;Pedro-Paiva-279x220.jpg&quot;,&quot;357&quot;:&quot;Pedro-Paiva-357x210.jpg&quot;,&quot;750&quot;:&quot;Pedro-Paiva-750x430.jpg&quot;,&quot;800&quot;:&quot;Pedro-Paiva-e1606376475791.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/p-paiva-padejome-solidu-pamata-ateiciai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/p-paiva-padejome-solidu-pamata-ateiciai/" class="post-title post-url">
			P. Paiva: „Padėjome solidų pamatą ateičiai“		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1693408790 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1693408790"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1693408790" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1785503331-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2033039225">
			<script>var bs_deferred_loading_bsd_2033039225 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1785503331-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1932685019">
			<script>var bs_deferred_loading_bsd_1932685019 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1785503331-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_334448814">
			<script>var bs_deferred_loading_bsd_334448814 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1785503331-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_339835092">
			<script>var bs_deferred_loading_bsd_339835092 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-33 better-anim-fade menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-1654882124-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-1654882124-129"
						   data-deferred-init="1154083524"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-1654882124-132"
						   data-deferred-init="1508074584"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-1654882124-126"
						   data-deferred-init="141658935"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-1654882124-127"
						   data-deferred-init="277512971"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-1654882124-131"
						   data-deferred-init="470224529"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-1654882124-128"
						   data-deferred-init="149452100"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-1654882124-125"
						   data-deferred-init="30736138"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-1654882124-223"
						   data-deferred-init="1794067719"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1654882124-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-91672 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="https://suduvosgidas.lt/kategorija/apzvalgos/">Apžvalgos</a></span></div>				<a  alt="automobilių stoginės su integruotomis saulės elektrinėmis" title="Elektromobilių entuziastams &#8211; stoginės su saulės elektrinėmis" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/thumb__1000_1_0_0_auto-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;thumb__1000_1_0_0_auto-2-210x136.jpg&quot;,&quot;279&quot;:&quot;thumb__1000_1_0_0_auto-2-279x220.jpg&quot;,&quot;357&quot;:&quot;thumb__1000_1_0_0_auto-2-357x210.jpg&quot;,&quot;750&quot;:&quot;thumb__1000_1_0_0_auto-2-750x430.jpg&quot;,&quot;1000&quot;:&quot;thumb__1000_1_0_0_auto-2.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/elektromobiliu-entuziastams-stogines-su-saules-elektrinemis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/elektromobiliu-entuziastams-stogines-su-saules-elektrinemis/" class="post-title post-url">
			Elektromobilių entuziastams &#8211; stoginės su saulės elektrinėmis		</a>
		</p>	</div>
	</div >
	<div class="post-91621 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-131">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-131"><a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/">Teisė-Finansai</a></span></div>				<a  alt="swedbank" title="„Swedbank&#8221; klientai Kalvarijoje nebebus konsultuojami" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/swedbank-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;swedbank-210x136.jpg&quot;,&quot;279&quot;:&quot;swedbank-279x220.jpg&quot;,&quot;357&quot;:&quot;swedbank-357x210.jpg&quot;,&quot;710&quot;:&quot;swedbank.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/swedbank-klientai-kalvarijoje-nebebus-konsultuojami/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/swedbank-klientai-kalvarijoje-nebebus-konsultuojami/" class="post-title post-url">
			„Swedbank&#8221; klientai Kalvarijoje nebebus konsultuojami		</a>
		</p>	</div>
	</div >
	<div class="post-91582 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-132">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-132"><a href="https://suduvosgidas.lt/kategorija/verslas/transportas/">Transportas</a></span></div>				<a  alt="autobusų stotėle" title="Šakių ir Vilkaviškio rajonuose laikinai nutraukiami keli autobusų maršrutai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/autobusų-stotėle-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;autobus\u0173-stot\u0117le-210x136.jpg&quot;,&quot;279&quot;:&quot;autobus\u0173-stot\u0117le-279x220.jpg&quot;,&quot;357&quot;:&quot;autobus\u0173-stot\u0117le-357x210.jpg&quot;,&quot;750&quot;:&quot;autobus\u0173-stot\u0117le-750x430.jpg&quot;,&quot;800&quot;:&quot;autobus\u0173-stot\u0117le-e1606394564719.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sakiu-ir-vilkaviskio-rajonuose-laikinai-nutraukiami-keli-autobusu-marsrutai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sakiu-ir-vilkaviskio-rajonuose-laikinai-nutraukiami-keli-autobusu-marsrutai/" class="post-title post-url">
			Šakių ir Vilkaviškio rajonuose laikinai nutraukiami keli autobusų maršrutai		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_919922638 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="919922638"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="919922638" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1654882124-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1154083524">
			<script>var bs_deferred_loading_bsd_1154083524 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1654882124-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1508074584">
			<script>var bs_deferred_loading_bsd_1508074584 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1654882124-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_141658935">
			<script>var bs_deferred_loading_bsd_141658935 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1654882124-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_277512971">
			<script>var bs_deferred_loading_bsd_277512971 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1654882124-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_470224529">
			<script>var bs_deferred_loading_bsd_470224529 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1654882124-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_149452100">
			<script>var bs_deferred_loading_bsd_149452100 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1654882124-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_30736138">
			<script>var bs_deferred_loading_bsd_30736138 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1654882124-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1794067719">
			<script>var bs_deferred_loading_bsd_1794067719 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-673833406-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-673833406-123"
						   data-deferred-init="1519089406"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-673833406-122"
						   data-deferred-init="696718850"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-673833406-38"
						   data-deferred-init="2040807940"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-673833406-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-89473 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="Bartninkų bažnyčios griuvėsių konservavimo darbai. Violetos Kasperavičiūtės nuotrauka" title="Konservuojami Bartninkų bažnyčios griuvėsiai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/Bartninkų-bažnyčios-griuvėsių-konservavimo-darbai.-Violetos-Kasperavičiūtės-nuotrauka-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Bartnink\u0173-ba\u017eny\u010dios-griuv\u0117si\u0173-konservavimo-darbai.-Violetos-Kasperavi\u010di\u016bt\u0117s-nuotrauka-210x136.jpg&quot;,&quot;279&quot;:&quot;Bartnink\u0173-ba\u017eny\u010dios-griuv\u0117si\u0173-konservavimo-darbai.-Violetos-Kasperavi\u010di\u016bt\u0117s-nuotrauka-279x220.jpg&quot;,&quot;357&quot;:&quot;Bartnink\u0173-ba\u017eny\u010dios-griuv\u0117si\u0173-konservavimo-darbai.-Violetos-Kasperavi\u010di\u016bt\u0117s-nuotrauka-357x210.jpg&quot;,&quot;750&quot;:&quot;Bartnink\u0173-ba\u017eny\u010dios-griuv\u0117si\u0173-konservavimo-darbai.-Violetos-Kasperavi\u010di\u016bt\u0117s-nuotrauka-750x430.jpg&quot;,&quot;800&quot;:&quot;Bartnink\u0173-ba\u017eny\u010dios-griuv\u0117si\u0173-konservavimo-darbai.-Violetos-Kasperavi\u010di\u016bt\u0117s-nuotrauka-e1602838281760.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/konservuojami-bartninku-baznycios-griuvesiai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/konservuojami-bartninku-baznycios-griuvesiai/" class="post-title post-url">
			Konservuojami Bartninkų bažnyčios griuvėsiai		</a>
		</p>	</div>
	</div >
	<div class="post-88947 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Pašešupio parko atidarymas" title="Pristatytas atnaujintas Pašešupio parkas – ir aktyviam sportui ir poilsiui gamtos apsuptyje" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/IMG_0836-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_0836-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG_0836-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG_0836-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG_0836-750x430.jpg&quot;,&quot;800&quot;:&quot;IMG_0836.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pristatytas-atnaujintas-pasesupio-parkas-ir-aktyviam-sportui-ir-poilsiui-gamtos-apsuptyje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pristatytas-atnaujintas-pasesupio-parkas-ir-aktyviam-sportui-ir-poilsiui-gamtos-apsuptyje/" class="post-title post-url">
			Pristatytas atnaujintas Pašešupio parkas – ir aktyviam sportui ir poilsiui gamtos&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-88577 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Vilkaviškio miesto sodas" title="Vilkaviškio miesto sodas įgauna naują veidą" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/Vilkaviškio-miesto-sodas13-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vilkavi\u0161kio-miesto-sodas13-210x136.jpg&quot;,&quot;279&quot;:&quot;Vilkavi\u0161kio-miesto-sodas13-279x220.jpg&quot;,&quot;357&quot;:&quot;Vilkavi\u0161kio-miesto-sodas13-357x210.jpg&quot;,&quot;750&quot;:&quot;Vilkavi\u0161kio-miesto-sodas13-750x430.jpg&quot;,&quot;800&quot;:&quot;Vilkavi\u0161kio-miesto-sodas13-e1601909312869.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vilkaviskio-miesto-sodas-igauna-nauja-veida/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vilkaviskio-miesto-sodas-igauna-nauja-veida/" class="post-title post-url">
			Vilkaviškio miesto sodas įgauna naują veidą		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1358026743 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1358026743"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1358026743" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-673833406-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1519089406">
			<script>var bs_deferred_loading_bsd_1519089406 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-673833406-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_696718850">
			<script>var bs_deferred_loading_bsd_696718850 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-673833406-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2040807940">
			<script>var bs_deferred_loading_bsd_2040807940 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-909667230-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-909667230-201"
						   data-deferred-init="1557864791"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-909667230-197"
						   data-deferred-init="950464089"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-909667230-199"
						   data-deferred-init="18166260"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-909667230-200"
						   data-deferred-init="334505225"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-909667230-202"
						   data-deferred-init="794171841"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-909667230-218"
						   data-deferred-init="904444390"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-909667230-222"
						   data-deferred-init="1307105973"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-909667230-217"
						   data-deferred-init="1942046492"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-909667230-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-91177 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="jaunimas yra" title="Šauk klausimą psichologui: kas mane supranta?" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/lapk19-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;lapk19-210x136.jpg&quot;,&quot;279&quot;:&quot;lapk19-279x220.jpg&quot;,&quot;357&quot;:&quot;lapk19-357x210.jpg&quot;,&quot;750&quot;:&quot;lapk19-750x430.jpg&quot;,&quot;800&quot;:&quot;lapk19-e1605789423175.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sauk-klausima-psichologui-kas-mane-supranta/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sauk-klausima-psichologui-kas-mane-supranta/" class="post-title post-url">
			Šauk klausimą psichologui: kas mane supranta?		</a>
		</p>	</div>
	</div >
	<div class="post-91137 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-208">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-208"><a href="https://suduvosgidas.lt/kategorija/zemes-ukis/">Žemės ūkis</a></span></div>				<a  alt="Metų ūkis 2020" title="Pasibaigus karantinui bus apdovanoti „Metų ūkio 2020“ nugalėtojai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/Metų-ūkis-2020-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Met\u0173-\u016bkis-2020-210x136.png&quot;,&quot;279&quot;:&quot;Met\u0173-\u016bkis-2020-279x220.png&quot;,&quot;357&quot;:&quot;Met\u0173-\u016bkis-2020-357x210.png&quot;,&quot;750&quot;:&quot;Met\u0173-\u016bkis-2020-750x430.png&quot;,&quot;800&quot;:&quot;Met\u0173-\u016bkis-2020-e1605709993401.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pasibaigus-karantinui-bus-apdovanoti-metu-ukio-2020-nugaletojai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pasibaigus-karantinui-bus-apdovanoti-metu-ukio-2020-nugaletojai/" class="post-title post-url">
			Pasibaigus karantinui bus apdovanoti „Metų ūkio 2020“ nugalėtojai		</a>
		</p>	</div>
	</div >
	<div class="post-91086 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Jono Basanavičiaus gimtadienio orientacinis žaidimas" title="Kviečiame dalyvauti orientaciniame žaidime, skirtame paminėti Jono Basanavičiaus gimimo metines" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/Jono-Basanavičiaus-gimtadienio-orientacinis-žaidimas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Jono-Basanavi\u010diaus-gimtadienio-orientacinis-\u017eaidimas-210x136.jpg&quot;,&quot;279&quot;:&quot;Jono-Basanavi\u010diaus-gimtadienio-orientacinis-\u017eaidimas-279x220.jpg&quot;,&quot;357&quot;:&quot;Jono-Basanavi\u010diaus-gimtadienio-orientacinis-\u017eaidimas-357x210.jpg&quot;,&quot;750&quot;:&quot;Jono-Basanavi\u010diaus-gimtadienio-orientacinis-\u017eaidimas-750x430.jpg&quot;,&quot;800&quot;:&quot;Jono-Basanavi\u010diaus-gimtadienio-orientacinis-\u017eaidimas-e1605686725947.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kvieciame-dalyvauti-orientaciniame-zaidime-skirtame-pamineti-jono-basanaviciaus-gimimo-metines/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kvieciame-dalyvauti-orientaciniame-zaidime-skirtame-pamineti-jono-basanaviciaus-gimimo-metines/" class="post-title post-url">
			Kviečiame dalyvauti orientaciniame žaidime, skirtame paminėti Jono Basanavičiaus&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_1457575685 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1457575685"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1457575685" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-909667230-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1557864791">
			<script>var bs_deferred_loading_bsd_1557864791 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-909667230-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_950464089">
			<script>var bs_deferred_loading_bsd_950464089 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-909667230-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_18166260">
			<script>var bs_deferred_loading_bsd_18166260 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-909667230-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_334505225">
			<script>var bs_deferred_loading_bsd_334505225 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-909667230-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_794171841">
			<script>var bs_deferred_loading_bsd_794171841 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-909667230-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_904444390">
			<script>var bs_deferred_loading_bsd_904444390 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-909667230-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1307105973">
			<script>var bs_deferred_loading_bsd_1307105973 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-909667230-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1942046492">
			<script>var bs_deferred_loading_bsd_1942046492 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - Visos Teisės saugomos. 
<br>| redakcija@suduvosgidas.lt| REKLAMA Tel: +370 698 23280 |						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50655598-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Viskas","tabs_more":"Daugiau","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u012era\u0161ai<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorijos<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Registruotis						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-634937902-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-634937902-41"
						   data-deferred-init="423257895"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-634937902-42"
						   data-deferred-init="323874352"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-634937902-40"
						   data-deferred-init="824317622"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-634937902-39"
						   data-deferred-init="1553425989"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-634937902-43"
						   data-deferred-init="713456078"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-634937902-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-91664 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Šv Kalėdos Vilkaviškyje" title="Šv. Kalėdos Vilkaviškyje: šventinė dvasia ir staigmenos" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/Šv-Kalėdos-Vilkaviškyje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0160v-Kal\u0117dos-Vilkavi\u0161kyje-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0160v-Kal\u0117dos-Vilkavi\u0161kyje-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0160v-Kal\u0117dos-Vilkavi\u0161kyje-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0160v-Kal\u0117dos-Vilkavi\u0161kyje-750x430.jpg&quot;,&quot;800&quot;:&quot;v-Kal\u0117dos-Vilkavi\u0161kyje-e1606481106916.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sv-kaledos-vilkaviskyje-sventine-dvasia-ir-staigmenos/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sv-kaledos-vilkaviskyje-sventine-dvasia-ir-staigmenos/" class="post-title post-url">
			Šv. Kalėdos Vilkaviškyje: šventinė dvasia ir staigmenos		</a>
		</p>	</div>
	</div >
	<div class="post-91659 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-193">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>				<a  alt="Marijampolės Rygiškių Jono gimnazija" title="Nuotolinis ugdymas tęsis ir toliau, tačiau bus organizuojamos popamokinės kontaktinės konsultacijos nedidelėms abiturientų grupėms" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/01/Polish_20200123_152425679-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Polish_20200123_152425679-210x136.jpg&quot;,&quot;279&quot;:&quot;Polish_20200123_152425679-279x220.jpg&quot;,&quot;357&quot;:&quot;Polish_20200123_152425679-357x210.jpg&quot;,&quot;750&quot;:&quot;Polish_20200123_152425679-750x430.jpg&quot;,&quot;800&quot;:&quot;Polish_20200123_152425679-e1579786023653.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nuotolinis-ugdymas-tesis-ir-toliau-taciau-bus-organizuojamos-popamokines-kontaktines-konsultacijos-nedidelems-abiturientu-grupems/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nuotolinis-ugdymas-tesis-ir-toliau-taciau-bus-organizuojamos-popamokines-kontaktines-konsultacijos-nedidelems-abiturientu-grupems/" class="post-title post-url">
			Nuotolinis ugdymas tęsis ir toliau, tačiau bus organizuojamos popamokinės kontaktinės&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-91641 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-194">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-194"><a href="https://suduvosgidas.lt/kategorija/kriminalai/">KRIMINALAI</a></span></div>				<a  alt="2020-11-27 sulaikymas marijampolė" title="Marijampolės policijos pareigūnai užkirto kelią dar vienam narkotinių medžiagų platintojui" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/2020-11-27x1-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;2020-11-27x1-210x136.png&quot;,&quot;279&quot;:&quot;2020-11-27x1-279x220.png&quot;,&quot;357&quot;:&quot;2020-11-27x1-357x210.png&quot;,&quot;750&quot;:&quot;2020-11-27x1-750x430.png&quot;,&quot;800&quot;:&quot;2020-11-27x1.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-policijos-pareigunai-uzkirto-kelia-dar-vienam-narkotiniu-medziagu-platintojui/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-policijos-pareigunai-uzkirto-kelia-dar-vienam-narkotiniu-medziagu-platintojui/" class="post-title post-url">
			Marijampolės policijos pareigūnai užkirto kelią dar vienam narkotinių medžiagų&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1806654665 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1806654665"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1806654665" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-634937902-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_423257895">
			<script>var bs_deferred_loading_bsd_423257895 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-634937902-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_323874352">
			<script>var bs_deferred_loading_bsd_323874352 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-634937902-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_824317622">
			<script>var bs_deferred_loading_bsd_824317622 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-634937902-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1553425989">
			<script>var bs_deferred_loading_bsd_1553425989 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-634937902-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_713456078">
			<script>var bs_deferred_loading_bsd_713456078 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1785503331-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1785503331-28"
						   data-deferred-init="2033039225"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-1785503331-239"
						   data-deferred-init="1932685019"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1785503331-27"
						   data-deferred-init="334448814"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1785503331-29"
						   data-deferred-init="339835092"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1785503331-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-91652 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="FK Sūduva FK Žalgiris" title="A lygoje brėžiamos kito sezono gairės" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/FK-Sūduva-FK-Žalgiris-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;FK-S\u016bduva-FK-\u017dalgiris-210x136.jpg&quot;,&quot;279&quot;:&quot;FK-S\u016bduva-FK-\u017dalgiris-279x220.jpg&quot;,&quot;357&quot;:&quot;FK-S\u016bduva-FK-\u017dalgiris-357x210.jpg&quot;,&quot;750&quot;:&quot;FK-S\u016bduva-FK-\u017dalgiris-750x430.jpg&quot;,&quot;800&quot;:&quot;FK-S\u016bduva-FK-\u017dalgiris-e1606475563413.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/a-lygoje-breziamos-kito-sezono-gaires/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/a-lygoje-breziamos-kito-sezono-gaires/" class="post-title post-url">
			A lygoje brėžiamos kito sezono gairės		</a>
		</p>	</div>
	</div >
	<div class="post-91627 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  alt="Gargždai" title="Nepralaimintys „Gargždai“ svečiuose per pratęsimą įveikė „Sūduvą-Mantingą“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/Gargždai-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Garg\u017edai-210x136.jpg&quot;,&quot;279&quot;:&quot;Garg\u017edai-279x220.jpg&quot;,&quot;357&quot;:&quot;Garg\u017edai-357x210.jpg&quot;,&quot;750&quot;:&quot;Garg\u017edai-750x430.jpg&quot;,&quot;800&quot;:&quot;Garg\u017edai-e1606467829347.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nepralaimintys-gargzdai-sveciuose-per-pratesima-iveike-suduva-mantinga/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nepralaimintys-gargzdai-sveciuose-per-pratesima-iveike-suduva-mantinga/" class="post-title post-url">
			Nepralaimintys „Gargždai“ svečiuose per pratęsimą įveikė „Sūduvą-Mantingą“		</a>
		</p>	</div>
	</div >
	<div class="post-91538 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Pedro Paiva" title="P. Paiva: „Padėjome solidų pamatą ateičiai“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/Pedro-Paiva-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Pedro-Paiva-210x136.jpg&quot;,&quot;279&quot;:&quot;Pedro-Paiva-279x220.jpg&quot;,&quot;357&quot;:&quot;Pedro-Paiva-357x210.jpg&quot;,&quot;750&quot;:&quot;Pedro-Paiva-750x430.jpg&quot;,&quot;800&quot;:&quot;Pedro-Paiva-e1606376475791.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/p-paiva-padejome-solidu-pamata-ateiciai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/p-paiva-padejome-solidu-pamata-ateiciai/" class="post-title post-url">
			P. Paiva: „Padėjome solidų pamatą ateičiai“		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1693408790 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1693408790"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1693408790" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1785503331-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2033039225">
			<script>var bs_deferred_loading_bsd_2033039225 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1785503331-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1932685019">
			<script>var bs_deferred_loading_bsd_1932685019 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1785503331-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_334448814">
			<script>var bs_deferred_loading_bsd_334448814 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1785503331-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_339835092">
			<script>var bs_deferred_loading_bsd_339835092 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-33 better-anim-fade menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-1654882124-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-1654882124-129"
						   data-deferred-init="1154083524"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-1654882124-132"
						   data-deferred-init="1508074584"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-1654882124-126"
						   data-deferred-init="141658935"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-1654882124-127"
						   data-deferred-init="277512971"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-1654882124-131"
						   data-deferred-init="470224529"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-1654882124-128"
						   data-deferred-init="149452100"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-1654882124-125"
						   data-deferred-init="30736138"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-1654882124-223"
						   data-deferred-init="1794067719"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1654882124-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-91672 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="https://suduvosgidas.lt/kategorija/apzvalgos/">Apžvalgos</a></span></div>				<a  alt="automobilių stoginės su integruotomis saulės elektrinėmis" title="Elektromobilių entuziastams &#8211; stoginės su saulės elektrinėmis" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/thumb__1000_1_0_0_auto-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;thumb__1000_1_0_0_auto-2-210x136.jpg&quot;,&quot;279&quot;:&quot;thumb__1000_1_0_0_auto-2-279x220.jpg&quot;,&quot;357&quot;:&quot;thumb__1000_1_0_0_auto-2-357x210.jpg&quot;,&quot;750&quot;:&quot;thumb__1000_1_0_0_auto-2-750x430.jpg&quot;,&quot;1000&quot;:&quot;thumb__1000_1_0_0_auto-2.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/elektromobiliu-entuziastams-stogines-su-saules-elektrinemis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/elektromobiliu-entuziastams-stogines-su-saules-elektrinemis/" class="post-title post-url">
			Elektromobilių entuziastams &#8211; stoginės su saulės elektrinėmis		</a>
		</p>	</div>
	</div >
	<div class="post-91621 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-131">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-131"><a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/">Teisė-Finansai</a></span></div>				<a  alt="swedbank" title="„Swedbank&#8221; klientai Kalvarijoje nebebus konsultuojami" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/swedbank-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;swedbank-210x136.jpg&quot;,&quot;279&quot;:&quot;swedbank-279x220.jpg&quot;,&quot;357&quot;:&quot;swedbank-357x210.jpg&quot;,&quot;710&quot;:&quot;swedbank.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/swedbank-klientai-kalvarijoje-nebebus-konsultuojami/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/swedbank-klientai-kalvarijoje-nebebus-konsultuojami/" class="post-title post-url">
			„Swedbank&#8221; klientai Kalvarijoje nebebus konsultuojami		</a>
		</p>	</div>
	</div >
	<div class="post-91582 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-132">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-132"><a href="https://suduvosgidas.lt/kategorija/verslas/transportas/">Transportas</a></span></div>				<a  alt="autobusų stotėle" title="Šakių ir Vilkaviškio rajonuose laikinai nutraukiami keli autobusų maršrutai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/autobusų-stotėle-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;autobus\u0173-stot\u0117le-210x136.jpg&quot;,&quot;279&quot;:&quot;autobus\u0173-stot\u0117le-279x220.jpg&quot;,&quot;357&quot;:&quot;autobus\u0173-stot\u0117le-357x210.jpg&quot;,&quot;750&quot;:&quot;autobus\u0173-stot\u0117le-750x430.jpg&quot;,&quot;800&quot;:&quot;autobus\u0173-stot\u0117le-e1606394564719.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sakiu-ir-vilkaviskio-rajonuose-laikinai-nutraukiami-keli-autobusu-marsrutai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sakiu-ir-vilkaviskio-rajonuose-laikinai-nutraukiami-keli-autobusu-marsrutai/" class="post-title post-url">
			Šakių ir Vilkaviškio rajonuose laikinai nutraukiami keli autobusų maršrutai		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_919922638 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="919922638"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="919922638" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1654882124-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1154083524">
			<script>var bs_deferred_loading_bsd_1154083524 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1654882124-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1508074584">
			<script>var bs_deferred_loading_bsd_1508074584 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1654882124-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_141658935">
			<script>var bs_deferred_loading_bsd_141658935 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1654882124-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_277512971">
			<script>var bs_deferred_loading_bsd_277512971 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1654882124-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_470224529">
			<script>var bs_deferred_loading_bsd_470224529 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1654882124-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_149452100">
			<script>var bs_deferred_loading_bsd_149452100 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1654882124-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_30736138">
			<script>var bs_deferred_loading_bsd_30736138 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1654882124-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1794067719">
			<script>var bs_deferred_loading_bsd_1794067719 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-673833406-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-673833406-123"
						   data-deferred-init="1519089406"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-673833406-122"
						   data-deferred-init="696718850"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-673833406-38"
						   data-deferred-init="2040807940"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-673833406-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-89473 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="Bartninkų bažnyčios griuvėsių konservavimo darbai. Violetos Kasperavičiūtės nuotrauka" title="Konservuojami Bartninkų bažnyčios griuvėsiai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/Bartninkų-bažnyčios-griuvėsių-konservavimo-darbai.-Violetos-Kasperavičiūtės-nuotrauka-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Bartnink\u0173-ba\u017eny\u010dios-griuv\u0117si\u0173-konservavimo-darbai.-Violetos-Kasperavi\u010di\u016bt\u0117s-nuotrauka-210x136.jpg&quot;,&quot;279&quot;:&quot;Bartnink\u0173-ba\u017eny\u010dios-griuv\u0117si\u0173-konservavimo-darbai.-Violetos-Kasperavi\u010di\u016bt\u0117s-nuotrauka-279x220.jpg&quot;,&quot;357&quot;:&quot;Bartnink\u0173-ba\u017eny\u010dios-griuv\u0117si\u0173-konservavimo-darbai.-Violetos-Kasperavi\u010di\u016bt\u0117s-nuotrauka-357x210.jpg&quot;,&quot;750&quot;:&quot;Bartnink\u0173-ba\u017eny\u010dios-griuv\u0117si\u0173-konservavimo-darbai.-Violetos-Kasperavi\u010di\u016bt\u0117s-nuotrauka-750x430.jpg&quot;,&quot;800&quot;:&quot;Bartnink\u0173-ba\u017eny\u010dios-griuv\u0117si\u0173-konservavimo-darbai.-Violetos-Kasperavi\u010di\u016bt\u0117s-nuotrauka-e1602838281760.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/konservuojami-bartninku-baznycios-griuvesiai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/konservuojami-bartninku-baznycios-griuvesiai/" class="post-title post-url">
			Konservuojami Bartninkų bažnyčios griuvėsiai		</a>
		</p>	</div>
	</div >
	<div class="post-88947 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Pašešupio parko atidarymas" title="Pristatytas atnaujintas Pašešupio parkas – ir aktyviam sportui ir poilsiui gamtos apsuptyje" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/IMG_0836-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_0836-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG_0836-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG_0836-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG_0836-750x430.jpg&quot;,&quot;800&quot;:&quot;IMG_0836.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pristatytas-atnaujintas-pasesupio-parkas-ir-aktyviam-sportui-ir-poilsiui-gamtos-apsuptyje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pristatytas-atnaujintas-pasesupio-parkas-ir-aktyviam-sportui-ir-poilsiui-gamtos-apsuptyje/" class="post-title post-url">
			Pristatytas atnaujintas Pašešupio parkas – ir aktyviam sportui ir poilsiui gamtos&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-88577 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Vilkaviškio miesto sodas" title="Vilkaviškio miesto sodas įgauna naują veidą" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/Vilkaviškio-miesto-sodas13-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vilkavi\u0161kio-miesto-sodas13-210x136.jpg&quot;,&quot;279&quot;:&quot;Vilkavi\u0161kio-miesto-sodas13-279x220.jpg&quot;,&quot;357&quot;:&quot;Vilkavi\u0161kio-miesto-sodas13-357x210.jpg&quot;,&quot;750&quot;:&quot;Vilkavi\u0161kio-miesto-sodas13-750x430.jpg&quot;,&quot;800&quot;:&quot;Vilkavi\u0161kio-miesto-sodas13-e1601909312869.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vilkaviskio-miesto-sodas-igauna-nauja-veida/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vilkaviskio-miesto-sodas-igauna-nauja-veida/" class="post-title post-url">
			Vilkaviškio miesto sodas įgauna naują veidą		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1358026743 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1358026743"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1358026743" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-673833406-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1519089406">
			<script>var bs_deferred_loading_bsd_1519089406 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-673833406-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_696718850">
			<script>var bs_deferred_loading_bsd_696718850 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-673833406-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2040807940">
			<script>var bs_deferred_loading_bsd_2040807940 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-909667230-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-909667230-201"
						   data-deferred-init="1557864791"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-909667230-197"
						   data-deferred-init="950464089"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-909667230-199"
						   data-deferred-init="18166260"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-909667230-200"
						   data-deferred-init="334505225"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-909667230-202"
						   data-deferred-init="794171841"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-909667230-218"
						   data-deferred-init="904444390"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-909667230-222"
						   data-deferred-init="1307105973"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-909667230-217"
						   data-deferred-init="1942046492"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-909667230-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-91177 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="jaunimas yra" title="Šauk klausimą psichologui: kas mane supranta?" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/lapk19-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;lapk19-210x136.jpg&quot;,&quot;279&quot;:&quot;lapk19-279x220.jpg&quot;,&quot;357&quot;:&quot;lapk19-357x210.jpg&quot;,&quot;750&quot;:&quot;lapk19-750x430.jpg&quot;,&quot;800&quot;:&quot;lapk19-e1605789423175.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sauk-klausima-psichologui-kas-mane-supranta/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sauk-klausima-psichologui-kas-mane-supranta/" class="post-title post-url">
			Šauk klausimą psichologui: kas mane supranta?		</a>
		</p>	</div>
	</div >
	<div class="post-91137 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-208">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-208"><a href="https://suduvosgidas.lt/kategorija/zemes-ukis/">Žemės ūkis</a></span></div>				<a  alt="Metų ūkis 2020" title="Pasibaigus karantinui bus apdovanoti „Metų ūkio 2020“ nugalėtojai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/Metų-ūkis-2020-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Met\u0173-\u016bkis-2020-210x136.png&quot;,&quot;279&quot;:&quot;Met\u0173-\u016bkis-2020-279x220.png&quot;,&quot;357&quot;:&quot;Met\u0173-\u016bkis-2020-357x210.png&quot;,&quot;750&quot;:&quot;Met\u0173-\u016bkis-2020-750x430.png&quot;,&quot;800&quot;:&quot;Met\u0173-\u016bkis-2020-e1605709993401.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pasibaigus-karantinui-bus-apdovanoti-metu-ukio-2020-nugaletojai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pasibaigus-karantinui-bus-apdovanoti-metu-ukio-2020-nugaletojai/" class="post-title post-url">
			Pasibaigus karantinui bus apdovanoti „Metų ūkio 2020“ nugalėtojai		</a>
		</p>	</div>
	</div >
	<div class="post-91086 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Jono Basanavičiaus gimtadienio orientacinis žaidimas" title="Kviečiame dalyvauti orientaciniame žaidime, skirtame paminėti Jono Basanavičiaus gimimo metines" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/Jono-Basanavičiaus-gimtadienio-orientacinis-žaidimas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Jono-Basanavi\u010diaus-gimtadienio-orientacinis-\u017eaidimas-210x136.jpg&quot;,&quot;279&quot;:&quot;Jono-Basanavi\u010diaus-gimtadienio-orientacinis-\u017eaidimas-279x220.jpg&quot;,&quot;357&quot;:&quot;Jono-Basanavi\u010diaus-gimtadienio-orientacinis-\u017eaidimas-357x210.jpg&quot;,&quot;750&quot;:&quot;Jono-Basanavi\u010diaus-gimtadienio-orientacinis-\u017eaidimas-750x430.jpg&quot;,&quot;800&quot;:&quot;Jono-Basanavi\u010diaus-gimtadienio-orientacinis-\u017eaidimas-e1605686725947.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kvieciame-dalyvauti-orientaciniame-zaidime-skirtame-pamineti-jono-basanaviciaus-gimimo-metines/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kvieciame-dalyvauti-orientaciniame-zaidime-skirtame-pamineti-jono-basanaviciaus-gimimo-metines/" class="post-title post-url">
			Kviečiame dalyvauti orientaciniame žaidime, skirtame paminėti Jono Basanavičiaus&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_1457575685 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1457575685"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1457575685" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-909667230-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1557864791">
			<script>var bs_deferred_loading_bsd_1557864791 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-909667230-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_950464089">
			<script>var bs_deferred_loading_bsd_950464089 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-909667230-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_18166260">
			<script>var bs_deferred_loading_bsd_18166260 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-909667230-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_334505225">
			<script>var bs_deferred_loading_bsd_334505225 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-909667230-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_794171841">
			<script>var bs_deferred_loading_bsd_794171841 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-909667230-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_904444390">
			<script>var bs_deferred_loading_bsd_904444390 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-909667230-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1307105973">
			<script>var bs_deferred_loading_bsd_1307105973 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-909667230-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1942046492">
			<script>var bs_deferred_loading_bsd_1942046492 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://suduvosgidas.lt">
							<input type="search" class="search-field"
							       placeholder="Ieškoti..."
							       value="" name="s"
							       title="Paieška:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://suduvosgidas.lt/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://suduvosgidas.lt/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fsuduvosgidas.lt%2Fracionalus-darzas-ka-auginti%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://suduvosgidas.lt/racionalus-darzas-ka-auginti/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Registruotis</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://suduvosgidas.lt/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script async="async" type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' async="async" src='https://suduvosgidas.lt/wp-content/bs-booster-cache/b5b6cc6f40ab0f002d34558b4458d4f9.js?ver=4.9.16'></script>

</body>
</html>