	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="lt-LT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="lt-LT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="lt-LT"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://suduvosgidas.lt/xmlrpc.php"/>

		<title>Specialistai pataria: kaip saugiai ruošti šventinį stalą &#8211; Sūduvos Gidas</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="lt_lt"/>
<meta property="og:site_name" content="Sūduvos Gidas"/>
<meta property="og:url" content="https://suduvosgidas.lt/specialistai-pataria-kaip-saugiai-ruosti-sventini-stala/"/>
<meta property="og:title" content="Specialistai pataria: kaip saugiai ruošti šventinį stalą"/>
<meta property="og:image" content="https://suduvosgidas.lt/wp-content/uploads/2018/03/velykos1.jpg"/>
<meta property="article:section" content="Gyvenimas"/>
<meta property="og:description" content="Tradicinis šv. Velykų stalas neįsivaizduojamas be margučių ir kitų šventinių patiekalų, todėl Nacionalinio visuomenės sveikatos centro prie Sveikatos apsaugos ministerijos Panevėžio departamento specialistai pataria, kaip tinkamai tvarkyti kiaušinius"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://suduvosgidas.lt/specialistai-pataria-kaip-saugiai-ruosti-sventini-stala/"/>
<meta name="twitter:title" content="Specialistai pataria: kaip saugiai ruošti šventinį stalą"/>
<meta name="twitter:description" content="Tradicinis šv. Velykų stalas neįsivaizduojamas be margučių ir kitų šventinių patiekalų, todėl Nacionalinio visuomenės sveikatos centro prie Sveikatos apsaugos ministerijos Panevėžio departamento specialistai pataria, kaip tinkamai tvarkyti kiaušinius"/>
<meta name="twitter:image" content="https://suduvosgidas.lt/wp-content/uploads/2018/03/velykos1.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href="https://suduvosgidas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Komentarų RSS srautas" href="https://suduvosgidas.lt/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=4.9.4' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//suduvosgidas.lt/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='evo_addon_styles-css'  href='//suduvosgidas.lt/wp-content/plugins/eventON/assets/css/eventon_addon_styles.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//suduvosgidas.lt/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//suduvosgidas.lt/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='evo_fc_styles-css'  href='https://suduvosgidas.lt/wp-content/plugins/eventon-full-cal/assets/fc_styles.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic&#038;subset=latin-ext,greek-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.5.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.5.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://suduvosgidas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://suduvosgidas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://suduvosgidas.lt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='VELYKŲ TRADICIJOS IR PAPROČIAI VISAME PASAULYJE' href='https://suduvosgidas.lt/velyku-tradicijos-ir-paprociai-visame-pasaulyje/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="https://suduvosgidas.lt/specialistai-pataria-kaip-saugiai-ruosti-sventini-stala/" />
<link rel='shortlink' href='https://suduvosgidas.lt/?p=46760' />
<link rel="alternate" type="application/json+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fspecialistai-pataria-kaip-saugiai-ruosti-sventini-stala%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fspecialistai-pataria-kaip-saugiai-ruosti-sventini-stala%2F&#038;format=xml" />
			<link rel="amphtml" href="https://suduvosgidas.lt/amp/specialistai-pataria-kaip-saugiai-ruosti-sventini-stala"/>
			

<!-- EventON Version -->
<meta name="generator" content="EventON 2.5.1" />

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://suduvosgidas.lt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/02\/suduvos-gidas-logo-320x90.png"
    },
    "url": "https:\/\/suduvosgidas.lt\/",
    "name": "S\u016bduvos Gidas",
    "description": "Regiono naujien\u0173 portalas"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "S\u016bduvos Gidas",
    "alternateName": "Regiono naujien\u0173 portalas",
    "url": "https:\/\/suduvosgidas.lt\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Specialistai pataria: kaip saugiai ruo\u0161ti \u0161ventin\u012f stal\u0105",
    "description": "Tradicinis \u0161v. Velyk\u0173 stalas ne\u012fsivaizduojamas be margu\u010di\u0173 ir kit\u0173 \u0161ventini\u0173 patiekal\u0173, tod\u0117l Nacionalinio visuomen\u0117s sveikatos centro prie Sveikatos apsaugos ministerijos Panev\u0117\u017eio departamento specialistai pataria, kaip tinkamai tvarkyti kiau\u0161inius",
    "datePublished": "2018-04-02",
    "dateModified": "2018-03-28",
    "author": {
        "@type": "Person",
        "@id": "#person-Sduvosgidas",
        "name": "S\u016bduvos gidas"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/03\/velykos1.jpg",
        "width": 960,
        "height": 654
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/suduvosgidas.lt\/specialistai-pataria-kaip-saugiai-ruosti-sventini-stala\/"
}</script>
<link rel='stylesheet' id='bs-icons' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://suduvosgidas.lt/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='https://suduvosgidas.lt/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://suduvosgidas.lt/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://suduvosgidas.lt/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://suduvosgidas.lt/wp-content/themes/publisher/style-4.0.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-clean-tech' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/styles/clean-tech/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='4.0.0-1521197174' href='https://suduvosgidas.lt/wp-content/bs-booster-cache/3c6d668344f0e1a05b1179225152b869.css' type='text/css' media='all' />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<meta name="msapplication-TileImage" content="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.betterstudio-review {
    margin: 5px 0px 20px;
}

.better-gallery .main-title {
    width: 0%;
    display: none;
    font-size: 0px;
    margin-bottom: 0px;
}
.totalpoll-buttons .totalpoll-button {
    padding: 0em 2em !important;
    border-radius: 0px !important;
}
.totalpoll-question {
    line-height: 1.35em !important;
}
.entry-content .gallery .gallery-item img {
    padding: 2px !important;
}

.comment-list .comment-meta .comment-published {
    padding: 0px 0 0;
    font-size: 0px;
    visibility: hidden;
}
.comment-list .comment-meta .comment-author .says {
    visibility: hidden;
}
.fa {
    font-size: 16px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-46760 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-34 single-cat-34  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/suduvosgidas" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li>			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Pirmadienis, balandžio 2, 2018</span>
					</li>
								</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
					<img id="site-logo" src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
			     alt="Sūduvos gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />

			<span class="site-title">Sūduvos gidas - Regiono naujienų portalas</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-46-1730309000" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="46" data-type="image"><a itemprop="url" class="bsac-link" href="http://justicija.eu/" target="_blank" ><img class="bsac-image" src="https://suduvosgidas.lt/wp-content/uploads/2017/07/justicija-baneris.gif" alt="- Reklama -" /></a><p class="bsac-caption">- Reklama -</p></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li id="menu-item-32628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-237132010-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-237132010-41"
						   data-deferred-init="1485663043"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-237132010-42"
						   data-deferred-init="1231731812"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-237132010-40"
						   data-deferred-init="933738915"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-237132010-39"
						   data-deferred-init="83923231"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-237132010-43"
						   data-deferred-init="1605400628"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-237132010-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-46854 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  title="Marijampolės policija vagone rado tris galimai vogtus prabangius automobilius" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/03/bmw-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;bmw-210x136.jpg&quot;,&quot;279&quot;:&quot;bmw-279x220.jpg&quot;,&quot;357&quot;:&quot;bmw-357x210.jpg&quot;,&quot;750&quot;:&quot;bmw-750x430.jpg&quot;,&quot;800&quot;:&quot;bmw.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-policija-vagone-rado-tris-galimai-vogtus-prabangius-automobilius/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-policija-vagone-rado-tris-galimai-vogtus-prabangius-automobilius/" class="post-title post-url">
			Marijampolės policija vagone rado tris galimai vogtus prabangius automobilius		</a>
		</p>	</div>
	</div >
	<div class="post-46819 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-42">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-42"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/">Kalvarija</a></span></div>				<a  title="Įvyko Lietuvos pradinukų matematikos olimpiados savivaldybės etapas" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/03/olimpiada-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;olimpiada-210x136.png&quot;,&quot;279&quot;:&quot;olimpiada-279x220.png&quot;,&quot;357&quot;:&quot;olimpiada-357x210.png&quot;,&quot;749&quot;:&quot;olimpiada.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ivyko-lietuvos-pradinuku-matematikos-olimpiados-savivaldybes-etapas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ivyko-lietuvos-pradinuku-matematikos-olimpiados-savivaldybes-etapas/" class="post-title post-url">
			Įvyko Lietuvos pradinukų matematikos olimpiados savivaldybės etapas		</a>
		</p>	</div>
	</div >
	<div class="post-46844 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-39">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-39"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/">Marijampolė</a></span></div>				<a  title="Prekyba žmonėmis: kaip nepatekti į šiuolaikinės vergovės spąstus" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/03/prekyba-žmonėmis-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;prekyba-\u017emon\u0117mis-210x136.png&quot;,&quot;279&quot;:&quot;prekyba-\u017emon\u0117mis-279x220.png&quot;,&quot;357&quot;:&quot;prekyba-\u017emon\u0117mis-357x210.png&quot;,&quot;750&quot;:&quot;prekyba-\u017emon\u0117mis-750x430.png&quot;,&quot;852&quot;:&quot;prekyba-\u017emon\u0117mis.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/prekyba-zmonemis-kaip-nepatekti-i-siuolaikines-vergoves-spastus/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/prekyba-zmonemis-kaip-nepatekti-i-siuolaikines-vergoves-spastus/" class="post-title post-url">
			Prekyba žmonėmis: kaip nepatekti į šiuolaikinės vergovės spąstus		</a>
		</p>	</div>
	</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1040861238 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1040861238"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1040861238" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-237132010-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1485663043">
			<script>var bs_deferred_loading_bsd_1485663043 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-237132010-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1231731812">
			<script>var bs_deferred_loading_bsd_1231731812 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-237132010-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_933738915">
			<script>var bs_deferred_loading_bsd_933738915 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-237132010-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_83923231">
			<script>var bs_deferred_loading_bsd_83923231 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-237132010-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1605400628">
			<script>var bs_deferred_loading_bsd_1605400628 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li id="menu-item-28369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-670639949-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-670639949-28"
						   data-deferred-init="740021469"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-670639949-27"
						   data-deferred-init="1090008113"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-670639949-29"
						   data-deferred-init="776017420"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-670639949-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-46816 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  title="„Sūduva“ antrą kartą per mėnesį pagerino LMKL lankomumo rekordą" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/03/Sūduva-pagerino-lankomumo-rekordą-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;S\u016bduva-pagerino-lankomumo-rekord\u0105-210x136.jpg&quot;,&quot;279&quot;:&quot;S\u016bduva-pagerino-lankomumo-rekord\u0105-279x220.jpg&quot;,&quot;357&quot;:&quot;S\u016bduva-pagerino-lankomumo-rekord\u0105-357x210.jpg&quot;,&quot;750&quot;:&quot;S\u016bduva-pagerino-lankomumo-rekord\u0105-750x430.jpg&quot;,&quot;800&quot;:&quot;S\u016bduva-pagerino-lankomumo-rekord\u0105-e1522314689346.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduva-antra-karta-per-menesi-pagerino-lmkl-lankomumo-rekorda/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduva-antra-karta-per-menesi-pagerino-lmkl-lankomumo-rekorda/" class="post-title post-url">
			„Sūduva“ antrą kartą per mėnesį pagerino LMKL lankomumo rekordą		</a>
		</p>	</div>
	</div >
	<div class="post-46777 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="Ilgų nuotolių plaukimo taurė &#8220;Ikigai-2018&#8221;" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/03/taurė-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;taur\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;taur\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;taur\u0117-357x210.jpg&quot;,&quot;750&quot;:&quot;taur\u0117-750x430.jpg&quot;,&quot;768&quot;:&quot;taur\u0117.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ilgu-nuotoliu-plaukimo-taure-ikigai-2018/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ilgu-nuotoliu-plaukimo-taure-ikigai-2018/" class="post-title post-url">
			Ilgų nuotolių plaukimo taurė &#8220;Ikigai-2018&#8221;		</a>
		</p>	</div>
	</div >
	<div class="post-46767 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="Tinklininkai pradeda kovas dėl medalių" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/03/tinklinis-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;tinklinis-210x136.jpg&quot;,&quot;279&quot;:&quot;tinklinis-279x220.jpg&quot;,&quot;357&quot;:&quot;tinklinis-357x210.jpg&quot;,&quot;750&quot;:&quot;tinklinis-750x430.jpg&quot;,&quot;960&quot;:&quot;tinklinis.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/tinklininkai-pradeda-kovas-del-medaliu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/tinklininkai-pradeda-kovas-del-medaliu/" class="post-title post-url">
			Tinklininkai pradeda kovas dėl medalių		</a>
		</p>	</div>
	</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1510995402 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1510995402"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1510995402" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-670639949-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_740021469">
			<script>var bs_deferred_loading_bsd_740021469 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-670639949-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1090008113">
			<script>var bs_deferred_loading_bsd_1090008113 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-670639949-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_776017420">
			<script>var bs_deferred_loading_bsd_776017420 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bullhorn"></i>POLITIKA IR TEISĖ</a></li>
<li id="menu-item-28964" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li id="menu-item-28444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-561666799-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-561666799-132"
						   data-deferred-init="103105939"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-561666799-129"
						   data-deferred-init="1935883637"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-561666799-126"
						   data-deferred-init="1901833556"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-561666799-127"
						   data-deferred-init="1578685482"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-561666799-131"
						   data-deferred-init="2074065398"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-561666799-128"
						   data-deferred-init="25515023"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-561666799-125"
						   data-deferred-init="2037869951"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-561666799-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-42324 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-132">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-132"><a href="https://suduvosgidas.lt/kategorija/verslas/transportas/">Transportas</a></span></div>				<a  title="G. Pucilausko taksi paslaugų įmonė" data-src="https://suduvosgidas.lt/wp-content/uploads/2017/11/taksi-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;taksi-210x136.jpg&quot;,&quot;279&quot;:&quot;taksi-279x220.jpg&quot;,&quot;357&quot;:&quot;taksi-357x210.jpg&quot;,&quot;750&quot;:&quot;taksi-750x430.jpg&quot;,&quot;820&quot;:&quot;taksi.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/g-pucilausko-taksi-paslaugu-imone/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/g-pucilausko-taksi-paslaugu-imone/" class="post-title post-url">
			G. Pucilausko taksi paslaugų įmonė		</a>
		</p>	</div>
	</div >
	<div class="post-41212 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-125">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-125"><a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/">Statyba-Remontas</a></span></div>				<a  title="LIGNEO" data-src="https://suduvosgidas.lt/wp-content/uploads/2017/10/ligneo-logo-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ligneo-logo-1-210x136.jpg&quot;,&quot;279&quot;:&quot;ligneo-logo-1-279x220.jpg&quot;,&quot;357&quot;:&quot;ligneo-logo-1-357x210.jpg&quot;,&quot;750&quot;:&quot;ligneo-logo-1-750x377.jpg&quot;,&quot;800&quot;:&quot;ligneo-logo-1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ligneo/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ligneo/" class="post-title post-url">
			LIGNEO		</a>
		</p>	</div>
	</div >
	<div class="post-34903 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-131">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-131"><a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/">Teisė-Finansai</a></span></div>				<a  title="„Justicija“ – teisinės paslaugos, buhalterinė apskaita, įmonių steigimas" data-src="https://suduvosgidas.lt/wp-content/uploads/2017/03/justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-210x136.jpg&quot;,&quot;279&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-279x220.jpg&quot;,&quot;357&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-357x210.jpg&quot;,&quot;750&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-750x430.jpg&quot;,&quot;1920&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/justicija-teisines-paslaugos-buhalterine-apskaita/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/justicija-teisines-paslaugos-buhalterine-apskaita/" class="post-title post-url">
			„Justicija“ – teisinės paslaugos, buhalterinė apskaita, įmonių steigimas		</a>
		</p>	</div>
	</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1538487644 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1538487644"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1538487644" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-561666799-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_103105939">
			<script>var bs_deferred_loading_bsd_103105939 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-561666799-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1935883637">
			<script>var bs_deferred_loading_bsd_1935883637 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-561666799-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1901833556">
			<script>var bs_deferred_loading_bsd_1901833556 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-561666799-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1578685482">
			<script>var bs_deferred_loading_bsd_1578685482 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-561666799-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2074065398">
			<script>var bs_deferred_loading_bsd_2074065398 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-561666799-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_25515023">
			<script>var bs_deferred_loading_bsd_25515023 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-561666799-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2037869951">
			<script>var bs_deferred_loading_bsd_2037869951 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-29233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-1454975781-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-1454975781-123"
						   data-deferred-init="415504976"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-1454975781-122"
						   data-deferred-init="556288087"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-1454975781-38"
						   data-deferred-init="745370765"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1454975781-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-46751 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Žaltyčio botaninis–zoologinis draustinis" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/03/žaltytis-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u017ealtytis-210x136.jpg&quot;,&quot;279&quot;:&quot;\u017ealtytis-279x220.jpg&quot;,&quot;357&quot;:&quot;\u017ealtytis-357x210.jpg&quot;,&quot;640&quot;:&quot;\u017ealtytis.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/zaltycio-botaninis-zoologinis-draustinis-2/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/zaltycio-botaninis-zoologinis-draustinis-2/" class="post-title post-url">
			Žaltyčio botaninis–zoologinis draustinis		</a>
		</p>	</div>
	</div >
	<div class="post-42928 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Marijampolės senosios kapinės" data-src="https://suduvosgidas.lt/wp-content/uploads/2017/11/marijampoles-senosios-kapines25-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;marijampoles-senosios-kapines25-210x136.jpg&quot;,&quot;279&quot;:&quot;marijampoles-senosios-kapines25-279x220.jpg&quot;,&quot;357&quot;:&quot;marijampoles-senosios-kapines25-357x210.jpg&quot;,&quot;637&quot;:&quot;marijampoles-senosios-kapines25.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-senosios-kapines/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-senosios-kapines/" class="post-title post-url">
			Marijampolės senosios kapinės		</a>
		</p>	</div>
	</div >
	<div class="post-41659 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-123">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-123"><a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/">Maitinimas</a></span></div>				<a  title="Restoranas PJazz" data-src="https://suduvosgidas.lt/wp-content/uploads/2017/10/pjazz5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pjazz5-210x136.jpg&quot;,&quot;279&quot;:&quot;pjazz5-279x220.jpg&quot;,&quot;357&quot;:&quot;pjazz5-357x210.jpg&quot;,&quot;750&quot;:&quot;pjazz5-750x430.jpg&quot;,&quot;800&quot;:&quot;pjazz5.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/restoranas-pjazz/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/restoranas-pjazz/" class="post-title post-url">
			Restoranas PJazz		</a>
		</p>	</div>
	</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_89477191 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="89477191"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="89477191" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1454975781-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_415504976">
			<script>var bs_deferred_loading_bsd_415504976 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1454975781-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_556288087">
			<script>var bs_deferred_loading_bsd_556288087 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1454975781-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_745370765">
			<script>var bs_deferred_loading_bsd_745370765 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-29009" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-29009"><a href="https://suduvosgidas.lt/renginiai-2/"><i class="bf-icon  fa fa-calendar-check-o"></i>RENGINIAI</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container">
				<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
											<img src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
						     alt="Sūduvos Gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://suduvosgidas.lt" rel="home""><span itemprop='name'>Pagrindinis</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/idomu/" ><span itemprop='name'>ĮDOMU</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/idomu/gyvenimas/" ><span itemprop='name'>Gyvenimas</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Specialistai pataria: kaip saugiai ruošti šventinį stalą</span><meta itemprop="position" content="4" /><meta itemprop="item" content="https://suduvosgidas.lt/specialistai-pataria-kaip-saugiai-ruosti-sventini-stala/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-46760" class="post-46760 post type-post status-publish format-standard has-post-thumbnail  category-gyvenimas single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Specialistai pataria: kaip saugiai ruošti šventinį stalą</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-34"><a href="https://suduvosgidas.lt/kategorija/idomu/gyvenimas/">Gyvenimas</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2018-03-28T16:02:23+00:00">Atnaujinta <b>2018-03-28</b></time></span>
			<span class="views post-meta-views rank-0" data-bpv-post="46760"><i class="bf-icon  fa fa-eye"></i> 24</span></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://suduvosgidas.lt/wp-content/uploads/2018/03/velykos1.jpg"><img  alt="" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/03/velykos1-750x430.jpg">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p>Tradicinis šv. Velykų stalas neįsivaizduojamas be margučių ir kitų šventinių patiekalų, todėl Nacionalinio visuomenės sveikatos centro prie Sveikatos apsaugos ministerijos Panevėžio departamento specialistai pataria, kaip tinkamai tvarkyti kiaušinius ir žalią mėsą.</p>
<p><strong>Ką svarbu žinoti perkant ir vartojant kiaušinius?</strong></p>
<ul>
<li>Pirkti tik ženklintus kiaušinius.</li>
<li>Kiaušinių galiojimo terminas yra 28 dienos, todėl perkant kiaušinius svarbu atkreipti dėmesį į jų galiojimo datą.</li>
<li>Nupirktus kiaušinius laikyti šaldytuve. Neplauti.</li>
<li>Kiaušinius švariai nuplauti tik prieš vartojimą.</li>
<li>Gerai išvirti ar iškepti kiaušinius (trynys turi būti kietas).</li>
<li>Nusiplauti rankas po kiaušinių tvarkymo.</li>
</ul>
<p><strong>Kaip tinkamai tvarkyti žalią mėsą?</strong></p>
<ul>
<li>Sušaldytą mėsą atitirpinti šaldytuve, o prieš gaminimą – visada nuplauti.</li>
<li>Žalią mėsą laikyti šaldytuve taip, kad ji nesiliestų su kitu maistu arba skystis nuo žalios mėsos nenuvarvėtų į vartojimui paruoštą maistą.</li>
<li>Kruopščiai nuplauti po tekančiu karštu vandeniu su indų plovikliu virtuvės įrankius bei rankas po žalios mėsos dorojimo.</li>
<li>Neragauti ir nevalgyti žalios mėsos, faršo.</li>
<li><strong>Nesuvalgytą maistą laikyti šaldytuve, o prieš vartojimą pakartotinai pakaitinti.</strong></li>
</ul>
<p><strong>Pagrindiniai salmoneliozės rizikos veiksniai yra vištų kiaušiniai ir vištiena</strong></p>
<p>Kiaušiniuose salmonelės gali būti randamos ne tik ant kiaušinio lukšto, bet ir jo viduje. Dažniausiai salmoneliozės susirgimai registruojami dėl kiaušinių, maisto produktų su kiaušiniais, kuomet jie termiškai netinkamai apdorojami. Taip pat dėl nepakankamai gerai iškeptos vištienos, dėl kryžminės maisto taršos (tai gali atsitikti, kai skystis nuo žalios mėsos patenka į vartojimui paruoštą maistą, pavyzdžiui, mišrainę).</p>
<p><strong>Daugiausiai pažeidžiama virškinimo sistema</strong></p>
<p>Salmoneliozės simptomai (pykinimas, vėmimas, viduriavimas, karščiavimas, pilvo ir galvos skausmai) dažniausiai prasideda po 12-72 val. nuo užsikrėtimo. Ligos inkubacinis periodas priklauso nuo salmonelių kiekio, esančio maisto produkte. Šis susirgimas paprastai trunka 4-7 dienas ir daugelis pasveiksta be specifinio gydymo, tačiau kai kuriems ligoniams bakterijos iš žarnyno gali patekti į kraują, tokiu atveju gali komplikuotis bet kurio organo pažeidimu.</p>
<p><em>Daiva Žalgevičienė</em></p>
<div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-42785-395596847" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="42785" data-type="code"><span id="bsac-42785-395596847-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-42785-395596847');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-42785-395596847-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-9683327052920585"  data-ad-slot="2353168629" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-42785-395596847-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9683327052920585"  data-ad-slot="2353168629" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-42785-395596847-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9683327052920585"  data-ad-slot="2353168629" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-42785-395596847-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9683327052920585"  data-ad-slot="2353168629" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>			</div>
					<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-0" data-bpv-post="46760"><i class="bf-icon  fa fa-eye"></i> <b class="number">24</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Dalintis</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuduvosgidas.lt%2Fspecialistai-pataria-kaip-saugiai-ruosti-sventini-stala%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Specialistai+pataria%3A+kaip+saugiai+ruo%C5%A1ti+%C5%A1ventin%C4%AF+stal%C4%85&body=https%3A%2F%2Fsuduvosgidas.lt%2Fspecialistai-pataria-kaip-saugiai-ruosti-sventini-stala%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">El. paštas</span></a></span></div>		</div>
				</article>
			</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">Jums gali patikti</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-46694 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-34">
<div class="item-inner clearfix">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-34"><a href="https://suduvosgidas.lt/kategorija/idomu/gyvenimas/">Gyvenimas</a></span></div>			<a  title="Lietuvos Respublikos Prezidentės Dalios Grybauskaitės sveikinimas Lietuvos žmonėms šv. Velykų proga" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/03/Lietuvos-Respublikos-Prezidentė-Dalia-Grybauskaitė-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Lietuvos-Respublikos-Prezident\u0117-Dalia-Grybauskait\u0117-86x64.jpg&quot;,&quot;210&quot;:&quot;Lietuvos-Respublikos-Prezident\u0117-Dalia-Grybauskait\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;Lietuvos-Respublikos-Prezident\u0117-Dalia-Grybauskait\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;Lietuvos-Respublikos-Prezident\u0117-Dalia-Grybauskait\u0117-357x210.jpg&quot;,&quot;750&quot;:&quot;Lietuvos-Respublikos-Prezident\u0117-Dalia-Grybauskait\u0117-750x430.jpg&quot;,&quot;800&quot;:&quot;Lietuvos-Respublikos-Prezident\u0117-Dalia-Grybauskait\u0117.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/lietuvos-respublikos-prezidentes-dalios-grybauskaites-sveikinimas-lietuvos-zmonems-sv-velyku-proga-2/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/lietuvos-respublikos-prezidentes-dalios-grybauskaites-sveikinimas-lietuvos-zmonems-sv-velyku-proga-2/" title="Lietuvos Respublikos Prezidentės Dalios Grybauskaitės sveikinimas Lietuvos žmonėms šv. Velykų proga">
			<span class="post-title">
				Lietuvos Respublikos Prezidentės Dalios Grybauskaitės sveikinimas Lietuvos žmonėms&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-46586 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-34">
<div class="item-inner clearfix">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-34"><a href="https://suduvosgidas.lt/kategorija/idomu/gyvenimas/">Gyvenimas</a></span></div>			<a  title="Sumažėjo vaikų nusikalstamumas" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/03/vaikų-nusikalstamumas-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vaik\u0173-nusikalstamumas-86x64.jpg&quot;,&quot;210&quot;:&quot;vaik\u0173-nusikalstamumas-210x136.jpg&quot;,&quot;279&quot;:&quot;vaik\u0173-nusikalstamumas-279x220.jpg&quot;,&quot;357&quot;:&quot;vaik\u0173-nusikalstamumas-357x210.jpg&quot;,&quot;600&quot;:&quot;vaik\u0173-nusikalstamumas.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/sumazejo-vaiku-nusikalstamumas/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/sumazejo-vaiku-nusikalstamumas/" title="Sumažėjo vaikų nusikalstamumas">
			<span class="post-title">
				Sumažėjo vaikų nusikalstamumas			</span>
	</a>
	</p></div>
</div >
<div  class="post-46487 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-34">
<div class="item-inner clearfix">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-34"><a href="https://suduvosgidas.lt/kategorija/idomu/gyvenimas/">Gyvenimas</a></span></div>			<a  title="Šiandien &#8211; pasaulinė Dauno sindromo diena" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/03/daunas-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;daunas-86x64.jpg&quot;,&quot;210&quot;:&quot;daunas-210x136.jpg&quot;,&quot;279&quot;:&quot;daunas-279x220.jpg&quot;,&quot;357&quot;:&quot;daunas-357x210.jpg&quot;,&quot;544&quot;:&quot;daunas.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/siandien-pasauline-dauno-sindromo-diena/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/siandien-pasauline-dauno-sindromo-diena/" title="Šiandien &#8211; pasaulinė Dauno sindromo diena">
			<span class="post-title">
				Šiandien &#8211; pasaulinė Dauno sindromo diena			</span>
	</a>
	</p></div>
</div >
<div  class="post-46315 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-34">
<div class="item-inner clearfix">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-34"><a href="https://suduvosgidas.lt/kategorija/idomu/gyvenimas/">Gyvenimas</a></span></div>			<a  title="Beglobiams gyvūnams reikalinga skubi pagalba: trokšta pagaliau gyventi, kaip nusipelnė" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/03/vyšnių-sodas-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vy\u0161ni\u0173-sodas-86x64.jpg&quot;,&quot;210&quot;:&quot;vy\u0161ni\u0173-sodas-210x136.jpg&quot;,&quot;279&quot;:&quot;vy\u0161ni\u0173-sodas-279x220.jpg&quot;,&quot;357&quot;:&quot;vy\u0161ni\u0173-sodas-357x210.jpg&quot;,&quot;750&quot;:&quot;vy\u0161ni\u0173-sodas-750x430.jpg&quot;,&quot;858&quot;:&quot;vy\u0161ni\u0173-sodas.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/beglobiams-gyvunams-reikalinga-skubi-pagalba-troksta-pagaliau-gyventi-kaip-nusipelne/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/beglobiams-gyvunams-reikalinga-skubi-pagalba-troksta-pagaliau-gyventi-kaip-nusipelne/" title="Beglobiams gyvūnams reikalinga skubi pagalba: trokšta pagaliau gyventi, kaip nusipelnė">
			<span class="post-title">
				Beglobiams gyvūnams reikalinga skubi pagalba: trokšta pagaliau gyventi, kaip&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1848481562 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[46760],"ignore_sticky_posts":1,"category__in":[34],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"41aad86"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1848481562"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1848481562" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-46760" class="comments-template">
	
	
	<p class="comments-closed">
		Komentavimas negalimas	</p><!-- .comments-closed -->


	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="better-ads-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-154-2128500686" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="154" data-type="code"><span id="bsac-154-2128500686-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-154-2128500686');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-154-2128500686-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-9683327052920585"  data-ad-slot="5209011225" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-154-2128500686-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9683327052920585"  data-ad-slot="5209011225" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-154-2128500686-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9683327052920585"  data-ad-slot="5209011225" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-154-2128500686-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9683327052920585"  data-ad-slot="5209011225" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-text-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-1"><div class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s1 main-term-33">

			
									<a href="https://suduvosgidas.lt/kategorija/idomu/" class="main-link">
							<span class="h-text main-term-33">
								 KARŠČIAUSIOS NAUJIENOS							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-33 more_btn bs-slider-first-item">
			<div class="listing listing-text listing-text-1 clearfix columns-1">
		<div class="post-46760 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-34">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-34"><a href="https://suduvosgidas.lt/kategorija/idomu/gyvenimas/">Gyvenimas</a></span></div><p class="title">		<a href="https://suduvosgidas.lt/specialistai-pataria-kaip-saugiai-ruosti-sventini-stala/" class="post-title post-url">
			Specialistai pataria: kaip saugiai ruošti šventinį stalą		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-04-02T12:00:40+00:00">prieš 1 min.</time></span>
						</div>
			</div>
	</div >
	<div class="post-46757 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-33">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div><p class="title">		<a href="https://suduvosgidas.lt/velyku-tradicijos-ir-paprociai-visame-pasaulyje/" class="post-title post-url">
			VELYKŲ TRADICIJOS IR PAPROČIAI VISAME PASAULYJE		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-04-02T10:00:12+00:00">prieš 2 val.</time></span>
						</div>
			</div>
	</div >
	<div class="post-46857 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-33">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div><p class="title">		<a href="https://suduvosgidas.lt/marijampolieciai-greitaja-medicinos-pagalba-prisikvies-tais-paciais-telefonais/" class="post-title post-url">
			Marijampoliečiai greitąją medicinos pagalbą prisikvies&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-04-01T12:48:44+00:00">prieš 23 val.</time></span>
						</div>
			</div>
	</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination more_btn main-term-33 clearfix">
			<script>var bs_ajax_paginate_737025917 = '{"query":{"category":"-1,33,35,-15,32,24,-30,142,45","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"","ad-active":0,"paginate":"more_btn","pagination-show-label":"0","columns":1,"listing-settings":{"title-limit":"56","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"","date":"on","date-format":"readable","view":"0","share":"0","comment":"on","review":"on"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"33","paginate":"more_btn","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"title-limit":"56","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"","date":"on","date-format":"readable","view":"0","share":"0","comment":"on","review":"on"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"545a9ce"}';</script>				<a  rel="next" class="btn-bs-pagination" data-id="737025917"
				   title="Rodyti daugiau įrašų">
			<span class="loading" style="display: none;">
				<i class="fa fa-refresh fa-spin fa-fw"></i>
			</span>
					<span class="loading" style="display: none;">
				Kraunama ...			</span>

					<span class="loaded txt">
				Rodyti daugiau įrašų			</span>

					<span class="loaded icon">
				<i class="fa fa-angle-down" aria-hidden="true"></i>
			</span>

					<span class="no-more" style="display: none;">
				Daugiau įrašų nėra 
			</span>

				</a>

				</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-237132010-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-237132010-41"
						   data-deferred-init="1485663043"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-237132010-42"
						   data-deferred-init="1231731812"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-237132010-40"
						   data-deferred-init="933738915"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-237132010-39"
						   data-deferred-init="83923231"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-237132010-43"
						   data-deferred-init="1605400628"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-237132010-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-46854 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  title="Marijampolės policija vagone rado tris galimai vogtus prabangius automobilius" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/03/bmw-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;bmw-210x136.jpg&quot;,&quot;279&quot;:&quot;bmw-279x220.jpg&quot;,&quot;357&quot;:&quot;bmw-357x210.jpg&quot;,&quot;750&quot;:&quot;bmw-750x430.jpg&quot;,&quot;800&quot;:&quot;bmw.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-policija-vagone-rado-tris-galimai-vogtus-prabangius-automobilius/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-policija-vagone-rado-tris-galimai-vogtus-prabangius-automobilius/" class="post-title post-url">
			Marijampolės policija vagone rado tris galimai vogtus prabangius automobilius		</a>
		</p>	</div>
	</div >
	<div class="post-46819 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-42">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-42"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/">Kalvarija</a></span></div>				<a  title="Įvyko Lietuvos pradinukų matematikos olimpiados savivaldybės etapas" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/03/olimpiada-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;olimpiada-210x136.png&quot;,&quot;279&quot;:&quot;olimpiada-279x220.png&quot;,&quot;357&quot;:&quot;olimpiada-357x210.png&quot;,&quot;749&quot;:&quot;olimpiada.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ivyko-lietuvos-pradinuku-matematikos-olimpiados-savivaldybes-etapas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ivyko-lietuvos-pradinuku-matematikos-olimpiados-savivaldybes-etapas/" class="post-title post-url">
			Įvyko Lietuvos pradinukų matematikos olimpiados savivaldybės etapas		</a>
		</p>	</div>
	</div >
	<div class="post-46844 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-39">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-39"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/">Marijampolė</a></span></div>				<a  title="Prekyba žmonėmis: kaip nepatekti į šiuolaikinės vergovės spąstus" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/03/prekyba-žmonėmis-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;prekyba-\u017emon\u0117mis-210x136.png&quot;,&quot;279&quot;:&quot;prekyba-\u017emon\u0117mis-279x220.png&quot;,&quot;357&quot;:&quot;prekyba-\u017emon\u0117mis-357x210.png&quot;,&quot;750&quot;:&quot;prekyba-\u017emon\u0117mis-750x430.png&quot;,&quot;852&quot;:&quot;prekyba-\u017emon\u0117mis.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/prekyba-zmonemis-kaip-nepatekti-i-siuolaikines-vergoves-spastus/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/prekyba-zmonemis-kaip-nepatekti-i-siuolaikines-vergoves-spastus/" class="post-title post-url">
			Prekyba žmonėmis: kaip nepatekti į šiuolaikinės vergovės spąstus		</a>
		</p>	</div>
	</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1040861238 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1040861238"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1040861238" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-237132010-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1485663043">
			<script>var bs_deferred_loading_bsd_1485663043 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-237132010-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1231731812">
			<script>var bs_deferred_loading_bsd_1231731812 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-237132010-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_933738915">
			<script>var bs_deferred_loading_bsd_933738915 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-237132010-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_83923231">
			<script>var bs_deferred_loading_bsd_83923231 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-237132010-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1605400628">
			<script>var bs_deferred_loading_bsd_1605400628 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-670639949-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-670639949-28"
						   data-deferred-init="740021469"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-670639949-27"
						   data-deferred-init="1090008113"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-670639949-29"
						   data-deferred-init="776017420"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-670639949-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-46816 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  title="„Sūduva“ antrą kartą per mėnesį pagerino LMKL lankomumo rekordą" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/03/Sūduva-pagerino-lankomumo-rekordą-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;S\u016bduva-pagerino-lankomumo-rekord\u0105-210x136.jpg&quot;,&quot;279&quot;:&quot;S\u016bduva-pagerino-lankomumo-rekord\u0105-279x220.jpg&quot;,&quot;357&quot;:&quot;S\u016bduva-pagerino-lankomumo-rekord\u0105-357x210.jpg&quot;,&quot;750&quot;:&quot;S\u016bduva-pagerino-lankomumo-rekord\u0105-750x430.jpg&quot;,&quot;800&quot;:&quot;S\u016bduva-pagerino-lankomumo-rekord\u0105-e1522314689346.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduva-antra-karta-per-menesi-pagerino-lmkl-lankomumo-rekorda/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduva-antra-karta-per-menesi-pagerino-lmkl-lankomumo-rekorda/" class="post-title post-url">
			„Sūduva“ antrą kartą per mėnesį pagerino LMKL lankomumo rekordą		</a>
		</p>	</div>
	</div >
	<div class="post-46777 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="Ilgų nuotolių plaukimo taurė &#8220;Ikigai-2018&#8221;" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/03/taurė-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;taur\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;taur\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;taur\u0117-357x210.jpg&quot;,&quot;750&quot;:&quot;taur\u0117-750x430.jpg&quot;,&quot;768&quot;:&quot;taur\u0117.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ilgu-nuotoliu-plaukimo-taure-ikigai-2018/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ilgu-nuotoliu-plaukimo-taure-ikigai-2018/" class="post-title post-url">
			Ilgų nuotolių plaukimo taurė &#8220;Ikigai-2018&#8221;		</a>
		</p>	</div>
	</div >
	<div class="post-46767 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="Tinklininkai pradeda kovas dėl medalių" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/03/tinklinis-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;tinklinis-210x136.jpg&quot;,&quot;279&quot;:&quot;tinklinis-279x220.jpg&quot;,&quot;357&quot;:&quot;tinklinis-357x210.jpg&quot;,&quot;750&quot;:&quot;tinklinis-750x430.jpg&quot;,&quot;960&quot;:&quot;tinklinis.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/tinklininkai-pradeda-kovas-del-medaliu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/tinklininkai-pradeda-kovas-del-medaliu/" class="post-title post-url">
			Tinklininkai pradeda kovas dėl medalių		</a>
		</p>	</div>
	</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1510995402 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1510995402"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1510995402" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-670639949-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_740021469">
			<script>var bs_deferred_loading_bsd_740021469 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-670639949-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1090008113">
			<script>var bs_deferred_loading_bsd_1090008113 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-670639949-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_776017420">
			<script>var bs_deferred_loading_bsd_776017420 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bullhorn"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-561666799-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-561666799-132"
						   data-deferred-init="103105939"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-561666799-129"
						   data-deferred-init="1935883637"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-561666799-126"
						   data-deferred-init="1901833556"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-561666799-127"
						   data-deferred-init="1578685482"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-561666799-131"
						   data-deferred-init="2074065398"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-561666799-128"
						   data-deferred-init="25515023"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-561666799-125"
						   data-deferred-init="2037869951"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-561666799-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-42324 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-132">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-132"><a href="https://suduvosgidas.lt/kategorija/verslas/transportas/">Transportas</a></span></div>				<a  title="G. Pucilausko taksi paslaugų įmonė" data-src="https://suduvosgidas.lt/wp-content/uploads/2017/11/taksi-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;taksi-210x136.jpg&quot;,&quot;279&quot;:&quot;taksi-279x220.jpg&quot;,&quot;357&quot;:&quot;taksi-357x210.jpg&quot;,&quot;750&quot;:&quot;taksi-750x430.jpg&quot;,&quot;820&quot;:&quot;taksi.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/g-pucilausko-taksi-paslaugu-imone/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/g-pucilausko-taksi-paslaugu-imone/" class="post-title post-url">
			G. Pucilausko taksi paslaugų įmonė		</a>
		</p>	</div>
	</div >
	<div class="post-41212 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-125">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-125"><a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/">Statyba-Remontas</a></span></div>				<a  title="LIGNEO" data-src="https://suduvosgidas.lt/wp-content/uploads/2017/10/ligneo-logo-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ligneo-logo-1-210x136.jpg&quot;,&quot;279&quot;:&quot;ligneo-logo-1-279x220.jpg&quot;,&quot;357&quot;:&quot;ligneo-logo-1-357x210.jpg&quot;,&quot;750&quot;:&quot;ligneo-logo-1-750x377.jpg&quot;,&quot;800&quot;:&quot;ligneo-logo-1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ligneo/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ligneo/" class="post-title post-url">
			LIGNEO		</a>
		</p>	</div>
	</div >
	<div class="post-34903 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-131">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-131"><a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/">Teisė-Finansai</a></span></div>				<a  title="„Justicija“ – teisinės paslaugos, buhalterinė apskaita, įmonių steigimas" data-src="https://suduvosgidas.lt/wp-content/uploads/2017/03/justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-210x136.jpg&quot;,&quot;279&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-279x220.jpg&quot;,&quot;357&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-357x210.jpg&quot;,&quot;750&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-750x430.jpg&quot;,&quot;1920&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/justicija-teisines-paslaugos-buhalterine-apskaita/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/justicija-teisines-paslaugos-buhalterine-apskaita/" class="post-title post-url">
			„Justicija“ – teisinės paslaugos, buhalterinė apskaita, įmonių steigimas		</a>
		</p>	</div>
	</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1538487644 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1538487644"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1538487644" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-561666799-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_103105939">
			<script>var bs_deferred_loading_bsd_103105939 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-561666799-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1935883637">
			<script>var bs_deferred_loading_bsd_1935883637 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-561666799-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1901833556">
			<script>var bs_deferred_loading_bsd_1901833556 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-561666799-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1578685482">
			<script>var bs_deferred_loading_bsd_1578685482 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-561666799-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2074065398">
			<script>var bs_deferred_loading_bsd_2074065398 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-561666799-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_25515023">
			<script>var bs_deferred_loading_bsd_25515023 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-561666799-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2037869951">
			<script>var bs_deferred_loading_bsd_2037869951 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-1454975781-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-1454975781-123"
						   data-deferred-init="415504976"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-1454975781-122"
						   data-deferred-init="556288087"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-1454975781-38"
						   data-deferred-init="745370765"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1454975781-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-46751 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Žaltyčio botaninis–zoologinis draustinis" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/03/žaltytis-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u017ealtytis-210x136.jpg&quot;,&quot;279&quot;:&quot;\u017ealtytis-279x220.jpg&quot;,&quot;357&quot;:&quot;\u017ealtytis-357x210.jpg&quot;,&quot;640&quot;:&quot;\u017ealtytis.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/zaltycio-botaninis-zoologinis-draustinis-2/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/zaltycio-botaninis-zoologinis-draustinis-2/" class="post-title post-url">
			Žaltyčio botaninis–zoologinis draustinis		</a>
		</p>	</div>
	</div >
	<div class="post-42928 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Marijampolės senosios kapinės" data-src="https://suduvosgidas.lt/wp-content/uploads/2017/11/marijampoles-senosios-kapines25-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;marijampoles-senosios-kapines25-210x136.jpg&quot;,&quot;279&quot;:&quot;marijampoles-senosios-kapines25-279x220.jpg&quot;,&quot;357&quot;:&quot;marijampoles-senosios-kapines25-357x210.jpg&quot;,&quot;637&quot;:&quot;marijampoles-senosios-kapines25.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-senosios-kapines/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-senosios-kapines/" class="post-title post-url">
			Marijampolės senosios kapinės		</a>
		</p>	</div>
	</div >
	<div class="post-41659 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-123">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-123"><a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/">Maitinimas</a></span></div>				<a  title="Restoranas PJazz" data-src="https://suduvosgidas.lt/wp-content/uploads/2017/10/pjazz5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pjazz5-210x136.jpg&quot;,&quot;279&quot;:&quot;pjazz5-279x220.jpg&quot;,&quot;357&quot;:&quot;pjazz5-357x210.jpg&quot;,&quot;750&quot;:&quot;pjazz5-750x430.jpg&quot;,&quot;800&quot;:&quot;pjazz5.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/restoranas-pjazz/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/restoranas-pjazz/" class="post-title post-url">
			Restoranas PJazz		</a>
		</p>	</div>
	</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_89477191 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="89477191"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="89477191" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1454975781-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_415504976">
			<script>var bs_deferred_loading_bsd_415504976 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1454975781-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_556288087">
			<script>var bs_deferred_loading_bsd_556288087 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1454975781-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_745370765">
			<script>var bs_deferred_loading_bsd_745370765 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-29009"><a href="https://suduvosgidas.lt/renginiai-2/"><i class="bf-icon  fa fa-calendar-check-o"></i>RENGINIAI</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2017 - Visos Teisės saugomos. 
<br>| redakcija@suduvosgidas.lt| REKLAMA Tel: +370 670 03792 |						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="http://amberpro.lt">Amberpro</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50655598-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Viskas","tabs_more":"Daugiau","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1"};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u012era\u0161ai<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorijos<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Registruotis						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://suduvosgidas.lt">
							<input type="search" class="search-field"
							       placeholder="Ieškoti..."
							       value="" name="s"
							       title="Paieška:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://suduvosgidas.lt/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://suduvosgidas.lt/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fsuduvosgidas.lt%2Fspecialistai-pataria-kaip-saugiai-ruosti-sventini-stala%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://suduvosgidas.lt/specialistai-pataria-kaip-saugiai-ruosti-sventini-stala/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Registruotis</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://suduvosgidas.lt/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<div class='evo_lightboxes'>					<div class='evo_lightbox eventcard eventon_events_list' id=''>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.16.5'></script>
<script type='text/javascript' async="async" src='https://suduvosgidas.lt/wp-content/bs-booster-cache/64942d8844e0d06548173ed6acd5c64d.js?ver=4.9.4'></script>

</body>
</html>