	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="lt-LT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="lt-LT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="lt-LT"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://suduvosgidas.lt/xmlrpc.php"/>

		<title>Šakių rajono savivaldybės vadovai susitiko su žurnalistais &#8211; Sūduvos Gidas</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:lcoale" content="lt_lt"/>
<meta property="og:title" content="Šakių rajono savivaldybės vadovai susitiko su žurnalistais"/>
<meta itemprop="name" content="Šakių rajono savivaldybės vadovai susitiko su žurnalistais"/>
<meta property="twitter:title" content="Šakių rajono savivaldybės vadovai susitiko su žurnalistais"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://suduvosgidas.lt/sakiu-rajono-savivaldybes-vadovai-susitiko-su-zurnalistais/"/>
<meta property="twitter:url" content="http://suduvosgidas.lt/sakiu-rajono-savivaldybes-vadovai-susitiko-su-zurnalistais/"/>
<meta property="og:site_name" content="Sūduvos Gidas"/>
<meta property="twitter:card" content="summary"/>
<meta property="og:image" content="http://suduvosgidas.lt/wp-content/uploads/2018/01/burbul-3994.jpg"/>
<meta itemprop="image" content="http://suduvosgidas.lt/wp-content/uploads/2018/01/burbul-3994.jpg"/>
<meta property="twitter:image" content="http://suduvosgidas.lt/wp-content/uploads/2018/01/burbul-3994.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href="http://suduvosgidas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Komentarų RSS srautas" href="http://suduvosgidas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašo „Šakių rajono savivaldybės vadovai susitiko su žurnalistais“ komentarų RSS srautas" href="http://suduvosgidas.lt/sakiu-rajono-savivaldybes-vadovai-susitiko-su-zurnalistais/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='publisher-child-css'  href='http://suduvosgidas.lt/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=4.8.4' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//suduvosgidas.lt/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='evo_addon_styles-css'  href='//suduvosgidas.lt/wp-content/plugins/eventON/assets/css/eventon_addon_styles.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//suduvosgidas.lt/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//suduvosgidas.lt/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='evo_fc_styles-css'  href='http://suduvosgidas.lt/wp-content/plugins/eventon-full-cal/assets/fc_styles.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic&#038;subset=latin-ext,greek-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://suduvosgidas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://suduvosgidas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://suduvosgidas.lt/wp-content/plugins/thrive-quiz-builder/tcb/editor/js/compat.min.js?ver=1.500.16'></script>
<link rel='https://api.w.org/' href='http://suduvosgidas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://suduvosgidas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://suduvosgidas.lt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nuo sausio 1 d. padidėjo šalpos pensijos' href='http://suduvosgidas.lt/nuo-sausio-1-d-padidejo-salpos-pensijos/' />
<link rel='next' title='Sinoptiko komentaras' href='http://suduvosgidas.lt/sinoptiko-komentaras-115/' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="http://suduvosgidas.lt/sakiu-rajono-savivaldybes-vadovai-susitiko-su-zurnalistais/" />
<link rel='shortlink' href='http://suduvosgidas.lt/?p=43832' />
<link rel="alternate" type="application/json+oembed" href="http://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsuduvosgidas.lt%2Fsakiu-rajono-savivaldybes-vadovai-susitiko-su-zurnalistais%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsuduvosgidas.lt%2Fsakiu-rajono-savivaldybes-vadovai-susitiko-su-zurnalistais%2F&#038;format=xml" />
			<link rel="amphtml" href="http://suduvosgidas.lt/amp/sakiu-rajono-savivaldybes-vadovai-susitiko-su-zurnalistais/"/>
			

<!-- EventON Version -->
<meta name="generator" content="EventON 2.5.1" />

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://suduvosgidas.lt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "url": "http:\/\/suduvosgidas.lt",
    "name": "S\u016bduvos Gidas",
    "description": "Regiono naujien\u0173 portalas",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/02\/suduvos-gidas-logo-320x90.png"
    }
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "S\u016bduvos Gidas",
    "alternateName": "Regiono naujien\u0173 portalas",
    "url": "http:\/\/suduvosgidas.lt"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0160aki\u0173 rajono savivaldyb\u0117s vadovai susitiko su \u017eurnalistais",
    "description": "Gruod\u017eio 29 d. rajono savivaldyb\u0117s vadovai sureng\u0117 paskutin\u0119 2017 met\u0173 spaudos konferencij\u0105. Aktualiausius darbus aptar\u0117 rajono savivaldyb\u0117s meras Edgaras Pilypaitis, mero pavaduotojas Bernardinas Petras Vainius, administracijos direktorius Dainius G",
    "datePublished": "2018-01-03",
    "dateModified": "2018-01-03",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/01\/burbul-3994.jpg",
        "width": 200,
        "height": 300
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http:\/\/suduvosgidas.lt\/sakiu-rajono-savivaldybes-vadovai-susitiko-su-zurnalistais\/"
    }
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='http://suduvosgidas.lt/wp-content/bs-booster-cache/89f23c30656cf21a7ea4fa08435e58ac.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-minifed-css-2' href='http://suduvosgidas.lt/wp-content/bs-booster-cache/700e1d2340d0ea2b8278929ef6b9a9f9.css' type='text/css' media='all' />
<link rel="icon" href="http://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-100x100.png" sizes="32x32" />
<link rel="icon" href="http://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<meta name="msapplication-TileImage" content="http://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.betterstudio-review {
    margin: 5px 0px 20px;
}

.better-gallery .main-title {
    width: 0%;
    display: none;
    font-size: 0px;
    margin-bottom: 0px;
}
.totalpoll-buttons .totalpoll-button {
    padding: 0em 2em !important;
    border-radius: 0px !important;
}
.totalpoll-question {
    line-height: 1.35em !important;
}
.entry-content .gallery .gallery-item img {
    padding: 2px !important;
}

.comment-list .comment-meta .comment-published {
    padding: 0px 0 0;
    font-size: 0px;
    visibility: hidden;
}
.comment-list .comment-meta .comment-author .says {
    visibility: hidden;
}
.fa {
    font-size: 16px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-43832 single-format-standard active-light-box active-top-line ltr page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.2 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left"
     style="display: none;">
	<div class="off-canvas-inner">
					<div class="off-canvas-header">
								<div class="site-description">Regiono naujienų portalas</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="http://suduvosgidas.lt">
					<input type="text" name="s" value=""
					       placeholder="Ieškoti...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/suduvosgidas" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item twitter"><a href="https://twitter.com/BetterSTU" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li><li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"><i class="item-icon bsfi-google"></i><span class="item-title">Followers</span></a></li><li class="social-item youtube"><a href="https://youtube.com/user/betterstu" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">Subscribers</span></a></li><li class="social-item instagram"><a href="https://instagram.com/betterstudio" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-title">Followers</span></a></li>			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
	<div class="main-wrap">
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner">
				<div class="row">
					<div class="col-sm-8 section-menu">
							<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Trečiadienis, sausio 3, 2018</span>
					</li>
								</ul>

		</nav>
	</div>
					</div>

											<div class="col-sm-4 section-links">
									<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/suduvosgidas" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li>			</ul>
		</div>
								</div>
									</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<h2  id="site-title" class="logo img-logo">
	<a href="http://suduvosgidas.lt/" itemprop="url" rel="home">
					<img id="site-logo" src="http://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
			     alt="Sūduvos gidas"  data-bsrjs="http://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />
				</a>
</h2>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-46-516908070" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="46" data-type="image"><a itemprop="url" class="bsac-link" href="http://justicija.eu/" target="_blank" ><img class="bsac-image" src="http://suduvosgidas.lt/wp-content/uploads/2017/07/justicija-baneris.gif" alt="- Reklama -" /></a><span class="bsac-caption">- Reklama -</span></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="http://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li id="menu-item-32628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-726016136-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-726016136-41"
						   data-deferred-init="21532199"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-726016136-42"
						   data-deferred-init="1324978484"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-726016136-40"
						   data-deferred-init="2143772803"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-726016136-39"
						   data-deferred-init="185363038"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-726016136-43"
						   data-deferred-init="1697399782"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-726016136-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-43845 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  title="Iki Valstybės šimtmečio likus 50 dienų" data-src="http://suduvosgidas.lt/wp-content/uploads/2018/01/lietuvos-šimtmetis-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;lietuvos-\u0161imtmetis-210x136.jpg&quot;,&quot;279&quot;:&quot;lietuvos-\u0161imtmetis-279x220.jpg&quot;,&quot;357&quot;:&quot;lietuvos-\u0161imtmetis-357x210.jpg&quot;,&quot;750&quot;:&quot;lietuvos-\u0161imtmetis-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/iki-valstybes-simtmecio-likus-50-dienu/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/iki-valstybes-simtmecio-likus-50-dienu/" class="post-title post-url">
				Iki Valstybės šimtmečio likus 50 dienų			</a>
		</h2>
		
	</article>
	<article class="post-43832 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-41">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-41"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/">Šakiai</a></span></div>				<a  title="Šakių rajono savivaldybės vadovai susitiko su žurnalistais" data-src="http://suduvosgidas.lt/wp-content/uploads/2018/01/burbul-3994-200x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/01\/&quot;,&quot;sizes&quot;:{&quot;200&quot;:&quot;burbul-3994-200x210.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/sakiu-rajono-savivaldybes-vadovai-susitiko-su-zurnalistais/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/sakiu-rajono-savivaldybes-vadovai-susitiko-su-zurnalistais/" class="post-title post-url">
				Šakių rajono savivaldybės vadovai susitiko su žurnalistais			</a>
		</h2>
		
	</article>
	<article class="post-43807 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-42">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-42"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/">Kalvarija</a></span></div>				<a  title="Kalvarijos pasieniečiai sulaikė prieglobsčio Vokietijoje pasiprašiusį tadžiką" data-src="http://suduvosgidas.lt/wp-content/uploads/2018/01/1229-kirgizijos-teises-43591-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1229-kirgizijos-teises-43591-210x136.jpg&quot;,&quot;279&quot;:&quot;1229-kirgizijos-teises-43591-279x220.jpg&quot;,&quot;357&quot;:&quot;1229-kirgizijos-teises-43591-357x210.jpg&quot;,&quot;711&quot;:&quot;1229-kirgizijos-teises-43591-711x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/kalvarijos-pasienieciai-sulaike-prieglobscio-vokietijoje-pasiprasiusi-tadzika/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/kalvarijos-pasienieciai-sulaike-prieglobscio-vokietijoje-pasiprasiusi-tadzika/" class="post-title post-url">
				Kalvarijos pasieniečiai sulaikė prieglobsčio Vokietijoje pasiprašiusį tadžiką			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1952560264 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"748fe87"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1952560264"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1952560264" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-726016136-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_21532199">
			<script>var bs_deferred_loading_bsd_21532199 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"66f010b"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-726016136-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1324978484">
			<script>var bs_deferred_loading_bsd_1324978484 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b028602"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-726016136-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2143772803">
			<script>var bs_deferred_loading_bsd_2143772803 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6ab99be"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-726016136-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_185363038">
			<script>var bs_deferred_loading_bsd_185363038 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a33191a"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-726016136-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1697399782">
			<script>var bs_deferred_loading_bsd_1697399782 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0be005d"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="http://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li id="menu-item-28369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="http://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/kategorija/sportas/"
					   data-target="#mtab-1384771835-24"
					   data-toggle="tab" aria-expanded="true"
					   class="term-24">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1384771835-28"
						   data-deferred-init="1949265295"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1384771835-27"
						   data-deferred-init="1747937274"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1384771835-29"
						   data-deferred-init="838701760"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1384771835-24">
							<div class="bs-pagination-wrapper main-term-24 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-43822 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="http://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  title="Sausio mėnesį LMKL čempionių laukia net 9 rungtynių maratonas" data-src="http://suduvosgidas.lt/wp-content/uploads/2018/01/MG_0452-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MG_0452-210x136.jpg&quot;,&quot;279&quot;:&quot;MG_0452-279x220.jpg&quot;,&quot;357&quot;:&quot;MG_0452-357x210.jpg&quot;,&quot;750&quot;:&quot;MG_0452-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/sausio-menesi-lmkl-cempioniu-laukia-net-9-rungtyniu-maratonas/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/sausio-menesi-lmkl-cempioniu-laukia-net-9-rungtyniu-maratonas/" class="post-title post-url">
				Sausio mėnesį LMKL čempionių laukia net 9 rungtynių maratonas			</a>
		</h2>
		
	</article>
	<article class="post-43798 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="http://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  title="„Sūduva-Mantinga“ metus baigė pergale prieš „Žalgirio“ dublerius" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/12/rokas-stankevičius-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;rokas-stankevi\u010dius-210x136.jpg&quot;,&quot;279&quot;:&quot;rokas-stankevi\u010dius-279x220.jpg&quot;,&quot;357&quot;:&quot;rokas-stankevi\u010dius-357x210.jpg&quot;,&quot;726&quot;:&quot;rokas-stankevi\u010dius-726x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/suduva-mantinga-metus-baige-pergale-pries-zalgirio-dublerius/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/suduva-mantinga-metus-baige-pergale-pries-zalgirio-dublerius/" class="post-title post-url">
				„Sūduva-Mantinga“ metus baigė pergale prieš „Žalgirio“ dublerius			</a>
		</h2>
		
	</article>
	<article class="post-43795 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="http://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  title="„Sūduva“ pluša intensyviose fizinio rengimo treniruotėse (VIDEO)" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/12/DSC05057-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;DSC05057-210x136.jpg&quot;,&quot;279&quot;:&quot;DSC05057-279x220.jpg&quot;,&quot;357&quot;:&quot;DSC05057-357x210.jpg&quot;,&quot;750&quot;:&quot;DSC05057-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/suduva-plusa-intensyviose-fizinio-rengimo-treniruotese-video/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/suduva-plusa-intensyviose-fizinio-rengimo-treniruotese-video/" class="post-title post-url">
				„Sūduva“ pluša intensyviose fizinio rengimo treniruotėse (VIDEO)			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-24 clearfix">
			<script>var bs_ajax_paginate_857602019 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"24"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"247cdd4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="857602019"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="857602019" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1384771835-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1949265295">
			<script>var bs_deferred_loading_bsd_1949265295 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"236a4b6"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1384771835-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1747937274">
			<script>var bs_deferred_loading_bsd_1747937274 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"338be48"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1384771835-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_838701760">
			<script>var bs_deferred_loading_bsd_838701760 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"096af6b"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="http://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bullhorn"></i>POLITIKA IR TEISĖ</a></li>
<li id="menu-item-28964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="http://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li id="menu-item-28444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="http://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-1346213205-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-1346213205-132"
						   data-deferred-init="1293555602"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-1346213205-129"
						   data-deferred-init="1698981094"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-1346213205-126"
						   data-deferred-init="1373876055"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-1346213205-127"
						   data-deferred-init="2100977670"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-1346213205-131"
						   data-deferred-init="334698818"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-1346213205-128"
						   data-deferred-init="923880599"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-1346213205-125"
						   data-deferred-init="2043547848"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1346213205-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-42324 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-132">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-132"><a href="http://suduvosgidas.lt/kategorija/verslas/transportas/">Transportas</a></span></div>				<a  title="G. Pucilausko taksi paslaugų įmonė" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/11/taksi-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;taksi-210x136.jpg&quot;,&quot;279&quot;:&quot;taksi-279x220.jpg&quot;,&quot;357&quot;:&quot;taksi-357x210.jpg&quot;,&quot;750&quot;:&quot;taksi-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/g-pucilausko-taksi-paslaugu-imone/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/g-pucilausko-taksi-paslaugu-imone/" class="post-title post-url">
				G. Pucilausko taksi paslaugų įmonė			</a>
		</h2>
		
	</article>
	<article class="post-41212 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-125">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-125"><a href="http://suduvosgidas.lt/kategorija/verslas/statyba-remontas/">Statyba-Remontas</a></span></div>				<a  title="LIGNEO" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/10/ligneo-logo-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ligneo-logo-1-210x136.jpg&quot;,&quot;279&quot;:&quot;ligneo-logo-1-279x220.jpg&quot;,&quot;357&quot;:&quot;ligneo-logo-1-357x210.jpg&quot;,&quot;750&quot;:&quot;ligneo-logo-1-750x377.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/ligneo/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/ligneo/" class="post-title post-url">
				LIGNEO			</a>
		</h2>
		
	</article>
	<article class="post-34903 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-131">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-131"><a href="http://suduvosgidas.lt/kategorija/verslas/teise-finansai/">Teisė-Finansai</a></span></div>				<a  title="„Justicija“ – teisinės paslaugos, buhalterinė apskaita, įmonių steigimas" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/03/justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-210x136.jpg&quot;,&quot;279&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-279x220.jpg&quot;,&quot;357&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-357x210.jpg&quot;,&quot;750&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/justicija-teisines-paslaugos-buhalterine-apskaita/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/justicija-teisines-paslaugos-buhalterine-apskaita/" class="post-title post-url">
				„Justicija“ – teisinės paslaugos, buhalterinė apskaita, įmonių steigimas			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1815807475 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"dc73ac4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1815807475"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1815807475" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1346213205-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1293555602">
			<script>var bs_deferred_loading_bsd_1293555602 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ad4da2f"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1346213205-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1698981094">
			<script>var bs_deferred_loading_bsd_1698981094 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"f7208ac"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1346213205-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1373876055">
			<script>var bs_deferred_loading_bsd_1373876055 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"43f57dc"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1346213205-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2100977670">
			<script>var bs_deferred_loading_bsd_2100977670 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ea01c7d"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1346213205-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_334698818">
			<script>var bs_deferred_loading_bsd_334698818 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"606ce18"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1346213205-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_923880599">
			<script>var bs_deferred_loading_bsd_923880599 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"09cb2b2"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1346213205-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2043547848">
			<script>var bs_deferred_loading_bsd_2043547848 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"06f4905"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-29233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="http://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-415420894-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-415420894-123"
						   data-deferred-init="975062603"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-415420894-122"
						   data-deferred-init="1997973449"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-415420894-38"
						   data-deferred-init="273309480"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-415420894-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-42928 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="http://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Marijampolės senosios kapinės" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/11/marijampoles-senosios-kapines25-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;marijampoles-senosios-kapines25-210x136.jpg&quot;,&quot;279&quot;:&quot;marijampoles-senosios-kapines25-279x220.jpg&quot;,&quot;357&quot;:&quot;marijampoles-senosios-kapines25-357x210.jpg&quot;,&quot;637&quot;:&quot;marijampoles-senosios-kapines25-637x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/marijampoles-senosios-kapines/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/marijampoles-senosios-kapines/" class="post-title post-url">
				Marijampolės senosios kapinės			</a>
		</h2>
		
	</article>
	<article class="post-41659 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-123">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-123"><a href="http://suduvosgidas.lt/kategorija/turizmas/maitinimas/">Maitinimas</a></span></div>				<a  title="Restoranas PJazz" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/10/pjazz5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pjazz5-210x136.jpg&quot;,&quot;279&quot;:&quot;pjazz5-279x220.jpg&quot;,&quot;357&quot;:&quot;pjazz5-357x210.jpg&quot;,&quot;750&quot;:&quot;pjazz5-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/restoranas-pjazz/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/restoranas-pjazz/" class="post-title post-url">
				Restoranas PJazz			</a>
		</h2>
		
	</article>
	<article class="post-41482 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="http://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Nekaltai pradėtosios Švč. Mergelės Marijos vargdienių seserų vienuolija" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/10/vienuolija3-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;vienuolija3-210x136.jpg&quot;,&quot;279&quot;:&quot;vienuolija3-279x220.jpg&quot;,&quot;357&quot;:&quot;vienuolija3-357x210.jpg&quot;,&quot;750&quot;:&quot;vienuolija3-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/nekaltai-pradetosios-svc-mergeles-marijos-vargdieniu-seseru-vienuolija/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/nekaltai-pradetosios-svc-mergeles-marijos-vargdieniu-seseru-vienuolija/" class="post-title post-url">
				Nekaltai pradėtosios Švč. Mergelės Marijos vargdienių seserų vienuolija			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1125699920 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6257c2b"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1125699920"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1125699920" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-415420894-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_975062603">
			<script>var bs_deferred_loading_bsd_975062603 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"7c920cb"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-415420894-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1997973449">
			<script>var bs_deferred_loading_bsd_1997973449 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2412cd6"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-415420894-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_273309480">
			<script>var bs_deferred_loading_bsd_273309480 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fc97d1a"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-29009" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-29009"><a href="http://suduvosgidas.lt/renginiai-2/"><i class="bf-icon  fa fa-calendar-check-o"></i>RENGINIAI</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
<div class="responsive-header clearfix light deferred-block-exclude">
	<div class="responsive-header-container clearfix">

		<div class="menu-container close">
			<span class="menu-handler">
				<span class="lines"></span>
			</span>

			<div class="menu-box clearfix"></div>
		</div><!-- .menu-container -->

		<div class="logo-container">
			<a href="http://suduvosgidas.lt/" itemprop="url" rel="home">
									<img src="http://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
					     alt="Sūduvos Gidas"  data-bsrjs="http://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />			</a>
		</div><!-- .logo-container -->

		<div class="search-container close">
			<span class="search-handler">
				<i class="fa fa-search"></i>
			</span>

			<div class="search-box clearfix">
				<form role="search" method="get" class="search-form clearfix" action="http://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
			</div>
		</div><!-- .search-container -->

	</div><!-- .responsive-header-container -->
</div><!-- .responsive-header -->
<div role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style" itemprop="breadcrumb"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li class="bf-breadcrumb-item"><a href="http://suduvosgidas.lt"><span >Pagrindinis</span></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="http://suduvosgidas.lt/kategorija/ziniosivykiai/"><span itemprop="name">ŽINIOS/ĮVYKIAI</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="http://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"><span itemprop="name">Šakiai</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><p itemscope itemtype="http://schema.org/Thing" itemprop="item"><span itemprop="name">Šakių rajono savivaldybės vadovai susitiko su žurnalistais</span><meta itemprop="image" content="http://suduvosgidas.lt/wp-content/uploads/2018/01/burbul-3994.jpg" /></p><meta itemprop="position" content="3" /></li></ul></div></div><div class="content-wrap">
	<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-43832" class="post-43832 post type-post status-publish format-standard has-post-thumbnail  category-sakiai single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Šakių rajono savivaldybės vadovai susitiko su žurnalistais</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-41"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/">Šakiai</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2018-01-03T10:23:12+00:00">Paskelbta <b>2018-01-03</b></time></span>
			<span class="views post-meta-views rank-0" data-bpv-post="43832"><i class="bf-icon  fa fa-eye"></i> 66</span><a href="http://suduvosgidas.lt/sakiu-rajono-savivaldybes-vadovai-susitiko-su-zurnalistais/#respond" title="Komentuoti: “Šakių rajono savivaldybės vadovai susitiko su žurnalistais”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="http://suduvosgidas.lt/wp-content/uploads/2018/01/burbul-3994.jpg"><img  alt="" data-src="http://suduvosgidas.lt/wp-content/uploads/2018/01/burbul-3994.jpg">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p>Gruodžio 29 d. rajono savivaldybės vadovai surengė paskutinę 2017 metų spaudos konferenciją. Aktualiausius darbus aptarė rajono savivaldybės meras Edgaras Pilypaitis, mero pavaduotojas Bernardinas Petras Vainius, administracijos direktorius Dainius Grincevičius ir administracijos direktoriaus pavaduotoja Ilona Šeflerienė. Rajono vadovas supažindino žurnalistus su nauja savo visuomenine patarėja Rasa Duobaite-Bumbuliene.</p>
<p>R. Duobaitė-Bumbulienė gimė 1981 m. gruodžio 12 d. Šakiuose. 1987–2000 m. mokėsi Šakių „Žiburio“ gimnazijoje ir įgijo vidurinį išsilavinimą. 2000–2004 m. studijavo Vytauto Didžiojo universiteto Humanitarinių mokslų fakultete ir įgijo lietuvių filologijos bakalauro, o 2004–2007 m. – Ekonomikos ir vadybos fakultete verslo vadybos ir administravimo magistro laipsnius. 2005–2015 m. privačiame versle ėjo vadybininkės, rinkodaros vadovės bei direktorės pareigas. 2010 m. įsitraukė į Lietuvos politinių kalinių ir tremtinių sąjungos veiklą, nes yra tremtinio dukra. Nuo 2011 m. yra Tėvynės sąjungos-Lietuvos krikščionių demokratų (TS-LKD) partijos, Politinių kalinių ir tremtinių frakcijos (PKTF) narė. Anksčiau partijoms nepriklausė. Nuo 2013 m. yra PKTF tarybos, valdybos narė; nuo 2015 m. – TS-LKD tarybos narė, Kauno skyrių sueigos vicepirmininkė, Pramonės skyriaus vicepirmininkė, PKTF valdybos vicepirmininkė. Nuo 2014 m. eina Lietuvos politinių kalinių ir tremtinių sąjungos (visuomeninės organizacijos, vienijančios daugiau kaip 30 000 narių ir turinčios 53 filialus) valdybos pirmininkės pareigas. Vyras Aidas – architektas.</p>
<p><em>Šakių rajono savivaldybės informacija </em></p>
<div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-42785-410272089" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="42785" data-type="code"><span id="bsac-42785-410272089-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-42785-410272089');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-42785-410272089-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9683327052920585" data-ad-slot="2353168629" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-42785-410272089-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9683327052920585" data-ad-slot="2353168629" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-42785-410272089-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9683327052920585" data-ad-slot="2353168629" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-42785-410272089-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9683327052920585" data-ad-slot="2353168629" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>			</div>
					<div class="post-share single-post-share bottom-share clearfix">
			<a href="http://suduvosgidas.lt/sakiu-rajono-savivaldybes-vadovai-susitiko-su-zurnalistais/#respond" class="post-share-btn post-share-btn-comments comments" title="Komentuoti: “Šakių rajono savivaldybės vadovai susitiko su žurnalistais”"><i class="fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-0" data-bpv-post="43832"><i class="bf-icon  fa fa-eye"></i> <b class="number">66</b></span>			<div class="share-handler-wrap">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Dalintis</b>
										</span>
								<ul class="social-share-list clearfix">
					<li class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsuduvosgidas.lt%2Fsakiu-rajono-savivaldybes-vadovai-susitiko-su-zurnalistais%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-facebook"></i></a></li><li class="social-item email"><a href="mailto:?subject=Šakių rajono savivaldybės vadovai susitiko su žurnalistais&body=http%3A%2F%2Fsuduvosgidas.lt%2Fsakiu-rajono-savivaldybes-vadovai-susitiko-su-zurnalistais%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-envelope-open"></i></a></li>				</ul>
				</div>		</div>
				</article>
			</div>
<div class="post-related">

	<h4 class="section-heading ">

					<span class="h-text related-posts-heading">Jums gali patikti</span>
		
	</h4>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-43756 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-41">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-41"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/">Šakiai</a></span></div>				<a  title="Šakių rajono mero sveikinimas" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/12/mer0-3982-200x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;200&quot;:&quot;mer0-3982-200x210.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/sakiu-rajono-mero-sveikinimas/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/sakiu-rajono-mero-sveikinimas/" class="post-title post-url">
				Šakių rajono mero sveikinimas			</a>
		</h2>
		
	</article>
	<article class="post-43749 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-41">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-41"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/">Šakiai</a></span></div>				<a  title="Dovana Šakių savivaldybės administracijos bendruomenei" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/12/sveik5-3985-350x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;sveik5-3985-210x136.jpg&quot;,&quot;279&quot;:&quot;sveik5-3985-279x220.jpg&quot;,&quot;350&quot;:&quot;sveik5-3985-350x210.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/dovana-sakiu-savivaldybes-administracijos-bendruomenei/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/dovana-sakiu-savivaldybes-administracijos-bendruomenei/" class="post-title post-url">
				Dovana Šakių savivaldybės administracijos bendruomenei			</a>
		</h2>
		
	</article>
	<article class="post-43652 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-41">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-41"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/">Šakiai</a></span></div>				<a  title="Šakiuose &#8211; paminklas valstybės šimtmečiui" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/12/paminklas.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;paminklas-210x136.jpg&quot;,&quot;279&quot;:&quot;paminklas-279x197.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/sakiuose-paminklas-valstybes-simtmeciui/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/sakiuose-paminklas-valstybes-simtmeciui/" class="post-title post-url">
				Šakiuose &#8211; paminklas valstybės šimtmečiui			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1063483881 = '{"query":{"paginate":"next_prev","count":3,"posts_per_page":"3","post__not_in":[43832],"ignore_sticky_posts":1,"category__in":[41]},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"4f54e54"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1063483881"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1063483881" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-43832" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="section-heading" ><span class="h-text">Atsakyti</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sakiu-rajono-savivaldybes-vadovai-susitiko-su-zurnalistais/#respond" style="display:none;">Atmesti atsakymą</a></small></h3>			<form action="http://suduvosgidas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>Jūsų el. paštas nebus skelbiamas.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Jūsų komentaras"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Vardas" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="El. paštas" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Komentuoti" /> <input type='hidden' name='comment_post_ID' value='43832' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b6141e877e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="102"/></p>			</form>
			</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="better-ads-2" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-154-1670273271" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="154" data-type="code"><span id="bsac-154-1670273271-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-154-1670273271');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-154-1670273271-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9683327052920585" data-ad-slot="5209011225" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-154-1670273271-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9683327052920585" data-ad-slot="5209011225" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-154-1670273271-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9683327052920585" data-ad-slot="5209011225" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-154-1670273271-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9683327052920585" data-ad-slot="5209011225" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-text-listing-1-2" class=" widget-havent-icon widget-have-title primary-sidebar-widget widget widget_bs-text-listing-1">			<div class="pagination-animate    bs-listing
			bs-listing-listing-text-1 bs-listing-single-tab">
						<h3 class="section-heading main-term-33">

				
											<a href="http://suduvosgidas.lt/kategorija/idomu/" class="main-link">
							<span
								class="h-text main-term-33"> KARŠČIAUSIOS NAUJIENOS</span>
						</a>
					
				
			</h3>
					<div class="bs-pagination-wrapper main-term-33 more_btn bs-slider-first-item">
			<div class="listing listing-text listing-text-1 clearfix columns-1">
		<article class="post-43851 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-33">
		<div class="item-inner">
			<div class="term-badges floated"><span class="term-badge term-33"><a href="http://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div><h2 class="title">			<a href="http://suduvosgidas.lt/sukilo-lenkijos-medikai-tukstanciai-gydytoju-ir-rezidentu-atsisako-dirbti-virsvalandzius/" class="post-title post-url">
				Sukilo Lenkijos medikai: tūkstančiai gydytojų ir&hellip;			</a>
			</h2>					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-01-03T17:50:44+00:00">prieš 4 val.</time></span>
				<a href="http://suduvosgidas.lt/sukilo-lenkijos-medikai-tukstanciai-gydytoju-ir-rezidentu-atsisako-dirbti-virsvalandzius/#respond" title="Komentuoti: “Sukilo Lenkijos medikai: tūkstančiai gydytojų ir rezidentų atsisako dirbti viršvalandžius”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</article>
	<article class="post-43848 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-33">
		<div class="item-inner">
			<div class="term-badges floated"><span class="term-badge term-33"><a href="http://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div><h2 class="title">			<a href="http://suduvosgidas.lt/bus-sudaromi-2018-m-karo-prievolininku-sarasai/" class="post-title post-url">
				Bus sudaromi 2018 m. karo prievolininkų sąrašai			</a>
			</h2>					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-01-03T16:46:23+00:00">prieš 5 val.</time></span>
				<a href="http://suduvosgidas.lt/bus-sudaromi-2018-m-karo-prievolininku-sarasai/#respond" title="Komentuoti: “Bus sudaromi 2018 m. karo prievolininkų sąrašai”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</article>
	<article class="post-43845 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-45">
		<div class="item-inner">
			<div class="term-badges floated"><span class="term-badge term-45"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div><h2 class="title">			<a href="http://suduvosgidas.lt/iki-valstybes-simtmecio-likus-50-dienu/" class="post-title post-url">
				Iki Valstybės šimtmečio likus 50 dienų			</a>
			</h2>					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-01-03T15:44:38+00:00">prieš 6 val.</time></span>
				<a href="http://suduvosgidas.lt/iki-valstybes-simtmecio-likus-50-dienu/#respond" title="Komentuoti: “Iki Valstybės šimtmečio likus 50 dienų”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination more_btn main-term-33 clearfix">
			<script>var bs_ajax_paginate_1899846008 = '{"query":{"category":"-1,33,35,-15,32,24,-30,142,45","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","paginate":"more_btn","pagination-show-label":"0","columns":1,"override-listing-settings":"0","listing-settings":{"title-limit":"56","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"","date":"on","date-format":"readable","view":"0","share":"0","comment":"on","review":"on"}}},"type":"bs_listing","view":"Publisher_Text_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","query-main-term":"33","paginate":"more_btn","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"title-limit":"56","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"","date":"on","date-format":"readable","view":"0","share":"0","comment":"on","review":"on"}},"columns":1,"_bs_pagin_token":"1b1d1b2"}';</script>				<a  rel="next" class="btn-bs-pagination" data-id="1899846008"
				   title="Rodyti daugiau įrašų">
			<span class="loading" style="display: none;">
				<i class="fa fa-refresh fa-spin fa-fw"></i>
			</span>
			<span class="loading" style="display: none;">
				Kraunama ...			</span>

			<span class="loaded txt">
				Rodyti daugiau įrašų			</span>

			<span class="loaded icon">
				<i class="fa fa-caret-down" aria-hidden="true"></i>
			</span>

			<span class="no-more" style="display: none;">
				Daugiau įrašų nėra 
			</span>

				</a>

				</div>			</div>
			</div><div id="evcalwidget-3" class=" widget-havent-icon widget-havent-title primary-sidebar-widget widget EvcalWidget"><div id='evcal_widget' class='evo_widget'><div id='evcal_calendar_RENGINIAI' class='ajde_evcal_calendar  ul' ><div class='evo-data' data-cyear="2018" data-cmonth="1" data-runajax="1" data-evc_open="0" data-cal_ver="2.5.1" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="18" data-mapiconurl="" data-ev_cnt="0" data-show_limit="no" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="0" data-rtl="no"  ></div><div id='evcal_head' class='calendar_header ' ><div class='cal_arguments' style='display:none' data-hide_past="yes" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-evc_open="no" data-show_limit="no" data-etc_override="no" data-show_limit_redir="0" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" data-ux_val="0" ></div><div class='clear'></div></div><div class='evcal_month_line'><p>sausis </p></div><div id='evcal_list' class='eventon_events_list'><div class='eventon_list_event'><p class='no_events' >Renginių nėra</p></div></div><div class='clear'></div></div><!-- ajde_evcal_calendar--></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
</div><!-- .content-wrap -->

	<footer id="site-footer" class="site-footer">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="http://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-1561997033-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-1561997033-41"
						   data-deferred-init="798883962"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-1561997033-42"
						   data-deferred-init="934231601"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-1561997033-40"
						   data-deferred-init="1028041895"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-1561997033-39"
						   data-deferred-init="2021891771"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-1561997033-43"
						   data-deferred-init="1211149952"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1561997033-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-43845 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  title="Iki Valstybės šimtmečio likus 50 dienų" data-src="http://suduvosgidas.lt/wp-content/uploads/2018/01/lietuvos-šimtmetis-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;lietuvos-\u0161imtmetis-210x136.jpg&quot;,&quot;279&quot;:&quot;lietuvos-\u0161imtmetis-279x220.jpg&quot;,&quot;357&quot;:&quot;lietuvos-\u0161imtmetis-357x210.jpg&quot;,&quot;750&quot;:&quot;lietuvos-\u0161imtmetis-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/iki-valstybes-simtmecio-likus-50-dienu/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/iki-valstybes-simtmecio-likus-50-dienu/" class="post-title post-url">
				Iki Valstybės šimtmečio likus 50 dienų			</a>
		</h2>
		
	</article>
	<article class="post-43832 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-41">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-41"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/">Šakiai</a></span></div>				<a  title="Šakių rajono savivaldybės vadovai susitiko su žurnalistais" data-src="http://suduvosgidas.lt/wp-content/uploads/2018/01/burbul-3994-200x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/01\/&quot;,&quot;sizes&quot;:{&quot;200&quot;:&quot;burbul-3994-200x210.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/sakiu-rajono-savivaldybes-vadovai-susitiko-su-zurnalistais/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/sakiu-rajono-savivaldybes-vadovai-susitiko-su-zurnalistais/" class="post-title post-url">
				Šakių rajono savivaldybės vadovai susitiko su žurnalistais			</a>
		</h2>
		
	</article>
	<article class="post-43807 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-42">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-42"><a href="http://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/">Kalvarija</a></span></div>				<a  title="Kalvarijos pasieniečiai sulaikė prieglobsčio Vokietijoje pasiprašiusį tadžiką" data-src="http://suduvosgidas.lt/wp-content/uploads/2018/01/1229-kirgizijos-teises-43591-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1229-kirgizijos-teises-43591-210x136.jpg&quot;,&quot;279&quot;:&quot;1229-kirgizijos-teises-43591-279x220.jpg&quot;,&quot;357&quot;:&quot;1229-kirgizijos-teises-43591-357x210.jpg&quot;,&quot;711&quot;:&quot;1229-kirgizijos-teises-43591-711x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/kalvarijos-pasienieciai-sulaike-prieglobscio-vokietijoje-pasiprasiusi-tadzika/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/kalvarijos-pasienieciai-sulaike-prieglobscio-vokietijoje-pasiprasiusi-tadzika/" class="post-title post-url">
				Kalvarijos pasieniečiai sulaikė prieglobsčio Vokietijoje pasiprašiusį tadžiką			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_692731884 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"748fe87"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="692731884"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="692731884" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1561997033-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_798883962">
			<script>var bs_deferred_loading_bsd_798883962 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"66f010b"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1561997033-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_934231601">
			<script>var bs_deferred_loading_bsd_934231601 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"b028602"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1561997033-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1028041895">
			<script>var bs_deferred_loading_bsd_1028041895 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6ab99be"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1561997033-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2021891771">
			<script>var bs_deferred_loading_bsd_2021891771 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"a33191a"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1561997033-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1211149952">
			<script>var bs_deferred_loading_bsd_1211149952 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"0be005d"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="http://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="http://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/kategorija/sportas/"
					   data-target="#mtab-1809596508-24"
					   data-toggle="tab" aria-expanded="true"
					   class="term-24">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1809596508-28"
						   data-deferred-init="1632156810"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1809596508-27"
						   data-deferred-init="802457560"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1809596508-29"
						   data-deferred-init="1052016238"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1809596508-24">
							<div class="bs-pagination-wrapper main-term-24 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-43822 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="http://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  title="Sausio mėnesį LMKL čempionių laukia net 9 rungtynių maratonas" data-src="http://suduvosgidas.lt/wp-content/uploads/2018/01/MG_0452-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MG_0452-210x136.jpg&quot;,&quot;279&quot;:&quot;MG_0452-279x220.jpg&quot;,&quot;357&quot;:&quot;MG_0452-357x210.jpg&quot;,&quot;750&quot;:&quot;MG_0452-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/sausio-menesi-lmkl-cempioniu-laukia-net-9-rungtyniu-maratonas/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/sausio-menesi-lmkl-cempioniu-laukia-net-9-rungtyniu-maratonas/" class="post-title post-url">
				Sausio mėnesį LMKL čempionių laukia net 9 rungtynių maratonas			</a>
		</h2>
		
	</article>
	<article class="post-43798 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="http://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  title="„Sūduva-Mantinga“ metus baigė pergale prieš „Žalgirio“ dublerius" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/12/rokas-stankevičius-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;rokas-stankevi\u010dius-210x136.jpg&quot;,&quot;279&quot;:&quot;rokas-stankevi\u010dius-279x220.jpg&quot;,&quot;357&quot;:&quot;rokas-stankevi\u010dius-357x210.jpg&quot;,&quot;726&quot;:&quot;rokas-stankevi\u010dius-726x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/suduva-mantinga-metus-baige-pergale-pries-zalgirio-dublerius/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/suduva-mantinga-metus-baige-pergale-pries-zalgirio-dublerius/" class="post-title post-url">
				„Sūduva-Mantinga“ metus baigė pergale prieš „Žalgirio“ dublerius			</a>
		</h2>
		
	</article>
	<article class="post-43795 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="http://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  title="„Sūduva“ pluša intensyviose fizinio rengimo treniruotėse (VIDEO)" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/12/DSC05057-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;DSC05057-210x136.jpg&quot;,&quot;279&quot;:&quot;DSC05057-279x220.jpg&quot;,&quot;357&quot;:&quot;DSC05057-357x210.jpg&quot;,&quot;750&quot;:&quot;DSC05057-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/suduva-plusa-intensyviose-fizinio-rengimo-treniruotese-video/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/suduva-plusa-intensyviose-fizinio-rengimo-treniruotese-video/" class="post-title post-url">
				„Sūduva“ pluša intensyviose fizinio rengimo treniruotėse (VIDEO)			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-24 clearfix">
			<script>var bs_ajax_paginate_717098834 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"24"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"247cdd4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="717098834"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="717098834" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1809596508-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1632156810">
			<script>var bs_deferred_loading_bsd_1632156810 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"236a4b6"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1809596508-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_802457560">
			<script>var bs_deferred_loading_bsd_802457560 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"338be48"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1809596508-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1052016238">
			<script>var bs_deferred_loading_bsd_1052016238 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"096af6b"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="http://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bullhorn"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="http://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="http://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-2018517038-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-2018517038-132"
						   data-deferred-init="1047798109"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-2018517038-129"
						   data-deferred-init="1935897951"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-2018517038-126"
						   data-deferred-init="128192924"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-2018517038-127"
						   data-deferred-init="1295323859"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-2018517038-131"
						   data-deferred-init="1370586623"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-2018517038-128"
						   data-deferred-init="1544718400"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-2018517038-125"
						   data-deferred-init="1227635699"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2018517038-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-42324 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-132">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-132"><a href="http://suduvosgidas.lt/kategorija/verslas/transportas/">Transportas</a></span></div>				<a  title="G. Pucilausko taksi paslaugų įmonė" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/11/taksi-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;taksi-210x136.jpg&quot;,&quot;279&quot;:&quot;taksi-279x220.jpg&quot;,&quot;357&quot;:&quot;taksi-357x210.jpg&quot;,&quot;750&quot;:&quot;taksi-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/g-pucilausko-taksi-paslaugu-imone/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/g-pucilausko-taksi-paslaugu-imone/" class="post-title post-url">
				G. Pucilausko taksi paslaugų įmonė			</a>
		</h2>
		
	</article>
	<article class="post-41212 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-125">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-125"><a href="http://suduvosgidas.lt/kategorija/verslas/statyba-remontas/">Statyba-Remontas</a></span></div>				<a  title="LIGNEO" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/10/ligneo-logo-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ligneo-logo-1-210x136.jpg&quot;,&quot;279&quot;:&quot;ligneo-logo-1-279x220.jpg&quot;,&quot;357&quot;:&quot;ligneo-logo-1-357x210.jpg&quot;,&quot;750&quot;:&quot;ligneo-logo-1-750x377.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/ligneo/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/ligneo/" class="post-title post-url">
				LIGNEO			</a>
		</h2>
		
	</article>
	<article class="post-34903 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-131">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-131"><a href="http://suduvosgidas.lt/kategorija/verslas/teise-finansai/">Teisė-Finansai</a></span></div>				<a  title="„Justicija“ – teisinės paslaugos, buhalterinė apskaita, įmonių steigimas" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/03/justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-210x136.jpg&quot;,&quot;279&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-279x220.jpg&quot;,&quot;357&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-357x210.jpg&quot;,&quot;750&quot;:&quot;justicija-teisines-paslaugos-buhalterine-apskaita-suduvos-gidui-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/justicija-teisines-paslaugos-buhalterine-apskaita/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/justicija-teisines-paslaugos-buhalterine-apskaita/" class="post-title post-url">
				„Justicija“ – teisinės paslaugos, buhalterinė apskaita, įmonių steigimas			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_797202804 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"dc73ac4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="797202804"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="797202804" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2018517038-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1047798109">
			<script>var bs_deferred_loading_bsd_1047798109 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ad4da2f"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2018517038-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1935897951">
			<script>var bs_deferred_loading_bsd_1935897951 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"f7208ac"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2018517038-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_128192924">
			<script>var bs_deferred_loading_bsd_128192924 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"43f57dc"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2018517038-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1295323859">
			<script>var bs_deferred_loading_bsd_1295323859 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"ea01c7d"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2018517038-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1370586623">
			<script>var bs_deferred_loading_bsd_1370586623 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"606ce18"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2018517038-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1544718400">
			<script>var bs_deferred_loading_bsd_1544718400 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"09cb2b2"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2018517038-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1227635699">
			<script>var bs_deferred_loading_bsd_1227635699 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"06f4905"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="http://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-17304914-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="http://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-17304914-123"
						   data-deferred-init="1505748008"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-17304914-122"
						   data-deferred-init="651259703"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="http://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-17304914-38"
						   data-deferred-init="703528498"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-17304914-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-42928 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="http://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Marijampolės senosios kapinės" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/11/marijampoles-senosios-kapines25-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;marijampoles-senosios-kapines25-210x136.jpg&quot;,&quot;279&quot;:&quot;marijampoles-senosios-kapines25-279x220.jpg&quot;,&quot;357&quot;:&quot;marijampoles-senosios-kapines25-357x210.jpg&quot;,&quot;637&quot;:&quot;marijampoles-senosios-kapines25-637x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/marijampoles-senosios-kapines/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/marijampoles-senosios-kapines/" class="post-title post-url">
				Marijampolės senosios kapinės			</a>
		</h2>
		
	</article>
	<article class="post-41659 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-123">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-123"><a href="http://suduvosgidas.lt/kategorija/turizmas/maitinimas/">Maitinimas</a></span></div>				<a  title="Restoranas PJazz" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/10/pjazz5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pjazz5-210x136.jpg&quot;,&quot;279&quot;:&quot;pjazz5-279x220.jpg&quot;,&quot;357&quot;:&quot;pjazz5-357x210.jpg&quot;,&quot;750&quot;:&quot;pjazz5-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/restoranas-pjazz/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/restoranas-pjazz/" class="post-title post-url">
				Restoranas PJazz			</a>
		</h2>
		
	</article>
	<article class="post-41482 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="http://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Nekaltai pradėtosios Švč. Mergelės Marijos vargdienių seserų vienuolija" data-src="http://suduvosgidas.lt/wp-content/uploads/2017/10/vienuolija3-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;vienuolija3-210x136.jpg&quot;,&quot;279&quot;:&quot;vienuolija3-279x220.jpg&quot;,&quot;357&quot;:&quot;vienuolija3-357x210.jpg&quot;,&quot;750&quot;:&quot;vienuolija3-750x430.jpg&quot;}}"					class="img-holder" href="http://suduvosgidas.lt/nekaltai-pradetosios-svc-mergeles-marijos-vargdieniu-seseru-vienuolija/"></a>

							</div>
				<h2 class="title">
			<a href="http://suduvosgidas.lt/nekaltai-pradetosios-svc-mergeles-marijos-vargdieniu-seseru-vienuolija/" class="post-title post-url">
				Nekaltai pradėtosios Švč. Mergelės Marijos vargdienių seserų vienuolija			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_105347008 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121"},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"6257c2b"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="105347008"
				   title="Ankstesnis">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="105347008" title="Sekantis">
					Sekantis <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-17304914-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1505748008">
			<script>var bs_deferred_loading_bsd_1505748008 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"7c920cb"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-17304914-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_651259703">
			<script>var bs_deferred_loading_bsd_651259703 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"2412cd6"}';</script>
		</div>
				</div>
							</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-17304914-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_703528498">
			<script>var bs_deferred_loading_bsd_703528498 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","paginate":"next_prev","_bs_pagin_token":"fc97d1a"}';</script>
		</div>
				</div>
							</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-29009"><a href="http://suduvosgidas.lt/renginiai-2/"><i class="bf-icon  fa fa-calendar-check-o"></i>RENGINIAI</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2017 - Visos Teisės saugomos. 
<br>| redakcija@suduvosgidas.lt| REKLAMA Tel: +370 670 03792 |						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="http://amberpro.lt">Amberpro</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	</div><!-- .main-wrap -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<div id="tve_notification_box"></div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50655598-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"ajax_url":"http:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Viskas","tabs_more":"Daugiau","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u012era\u0161ai<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorijos<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.3/ext-old_ie.js'></script>
		<![endif]-->
		<div class='evo_lightboxes'>					<div class='evo_lightbox eventcard eventon_events_list' id=''>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"http:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","is_crawler":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://suduvosgidas.lt/wp-content/plugins/thrive-quiz-builder/thrive-dashboard/js/dist/frontend.min.js?ver=1.0.44'></script>
<script type='text/javascript' src='http://suduvosgidas.lt/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://suduvosgidas.lt/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://suduvosgidas.lt/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://suduvosgidas.lt/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>
<script type='text/javascript' src='//suduvosgidas.lt/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.5.1'></script>
<script type='text/javascript' src='//suduvosgidas.lt/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='//suduvosgidas.lt/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"http:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","postnonce":"5830693cce"};
/* ]]> */
</script>
<script type='text/javascript' src='//suduvosgidas.lt/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=1.0'></script>
<script type='text/javascript' src='//suduvosgidas.lt/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.5.1'></script>
<script type='text/javascript' src='//suduvosgidas.lt/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0'></script>
<script type='text/javascript' async="async" src='http://suduvosgidas.lt/wp-content/bs-booster-cache/493c0a79104f5f803171b9be9e680343.js?ver=4.8.4'></script>

</body>
</html>