	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="lt-LT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://suduvosgidas.lt/xmlrpc.php"/>

		<title>Kaip originaliai išnaudoti šių metų atostogas, pataria kelionių ekspertė - Sūduvos Gidas</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Panašu, kad daugiau nei įprasta lietuvių šią vasarą leis Lietuvoje. 12 vasaros savaitgalių, daugeliui ir ilgai lauktos atostogos. Sugalvoti ką veikti, kad būtų išties įdomu, originalu, naudinga ar prasminga, nėra taip sudėtinga, kaip atrodo iš pirmo žvilgsnio. Kad nustebintų daug pasaulio mačiusius išrankesnius tautiečius, iš kailio neriasi ne tik šalies kurortai, viešbučių, dvarų ar etnografinių sodybų puoselėtojai, bet ir maršrutų po Lietuvą rengėjai. Išsiilgę kelionių lietuviai vis intensyviau ieško informacijos apie nematytas, dar neatrastas, unikalias vietas. Paklausa šalies pažinimui šiandien pasiekusi piką."/>
<link rel="canonical" href="https://suduvosgidas.lt/kaip-originaliai-isnaudoti-siu-metu-atostogas-pataria-kelioniu-eksperte/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kaip originaliai išnaudoti šių metų atostogas, pataria kelionių ekspertė - Sūduvos Gidas" />
<meta property="og:description" content="Panašu, kad daugiau nei įprasta lietuvių šią vasarą leis Lietuvoje. 12 vasaros savaitgalių, daugeliui ir ilgai lauktos atostogos. Sugalvoti ką veikti, kad būtų išties įdomu, originalu, naudinga ar prasminga, nėra taip sudėtinga, kaip atrodo iš pirmo žvilgsnio. Kad nustebintų daug pasaulio mačiusius išrankesnius tautiečius, iš kailio neriasi ne tik šalies kurortai, viešbučių, dvarų ar etnografinių sodybų puoselėtojai, bet ir maršrutų po Lietuvą rengėjai. Išsiilgę kelionių lietuviai vis intensyviau ieško informacijos apie nematytas, dar neatrastas, unikalias vietas. Paklausa šalies pažinimui šiandien pasiekusi piką." />
<meta property="og:url" content="https://suduvosgidas.lt/kaip-originaliai-isnaudoti-siu-metu-atostogas-pataria-kelioniu-eksperte/" />
<meta property="og:site_name" content="Sūduvos Gidas" />
<meta property="article:publisher" content="https://www.facebook.com/suduvosgidas/" />
<meta property="article:section" content="ĮDOMU" />
<meta property="article:published_time" content="2020-06-01T11:00:08+00:00" />
<meta property="article:modified_time" content="2020-06-01T10:25:32+00:00" />
<meta property="og:updated_time" content="2020-06-01T10:25:32+00:00" />
<meta property="og:image" content="https://suduvosgidas.lt/wp-content/uploads/2020/06/poilsis-hamake-e1591007106894.jpeg" />
<meta property="og:image:secure_url" content="https://suduvosgidas.lt/wp-content/uploads/2020/06/poilsis-hamake-e1591007106894.jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="594" />
<meta property="og:image:alt" content="poilsis hamake" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Panašu, kad daugiau nei įprasta lietuvių šią vasarą leis Lietuvoje. 12 vasaros savaitgalių, daugeliui ir ilgai lauktos atostogos. Sugalvoti ką veikti, kad būtų išties įdomu, originalu, naudinga ar prasminga, nėra taip sudėtinga, kaip atrodo iš pirmo žvilgsnio. Kad nustebintų daug pasaulio mačiusius išrankesnius tautiečius, iš kailio neriasi ne tik šalies kurortai, viešbučių, dvarų ar etnografinių sodybų puoselėtojai, bet ir maršrutų po Lietuvą rengėjai. Išsiilgę kelionių lietuviai vis intensyviau ieško informacijos apie nematytas, dar neatrastas, unikalias vietas. Paklausa šalies pažinimui šiandien pasiekusi piką." />
<meta name="twitter:title" content="Kaip originaliai išnaudoti šių metų atostogas, pataria kelionių ekspertė - Sūduvos Gidas" />
<meta name="twitter:image" content="https://suduvosgidas.lt/wp-content/uploads/2020/06/poilsis-hamake-e1591007106894.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href="https://suduvosgidas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Komentarų RSS srautas" href="https://suduvosgidas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašo „Kaip originaliai išnaudoti šių metų atostogas, pataria kelionių ekspertė“ komentarų RSS srautas" href="https://suduvosgidas.lt/kaip-originaliai-isnaudoti-siu-metu-atostogas-pataria-kelioniu-eksperte/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='publisher-child-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://suduvosgidas.lt/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic&#038;subset=latin-ext,greek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","security":"105da593d8","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.1'></script>
<link rel='https://api.w.org/' href='https://suduvosgidas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://suduvosgidas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://suduvosgidas.lt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.14" />
<link rel='shortlink' href='https://suduvosgidas.lt/?p=82142' />
<link rel="alternate" type="application/json+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fkaip-originaliai-isnaudoti-siu-metu-atostogas-pataria-kelioniu-eksperte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fkaip-originaliai-isnaudoti-siu-metu-atostogas-pataria-kelioniu-eksperte%2F&#038;format=xml" />

    <meta name="google-site-verification" content="RhD6LCcTPV89aeOq8t7hljArRoF_B_vdkBAZISFgayE" />

    <script src="//suduvosgidas.lt/wp-content/themes/publisher-child/inview.js"></script>
    <script>inView.offset(-1000);</script>


	<!-- Setupad.com -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_top', [728, 90], 'div-gpt-ad-1575877580289-0').addService(googletag.pubads());
			googletag.enableServices();
		});
	</script>

	        <style>
            #custom_html-2, #custom_html-3,#custom_html-4,#custom_html-7,#custom_html-6 {
                padding: 0 !important;
            }
        </style>
	

	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://suduvosgidas.lt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/02\/suduvos-gidas-logo-320x90.png"
    },
    "url": "https:\/\/suduvosgidas.lt\/",
    "name": "S\u016bduvos Gidas",
    "description": "Regiono naujien\u0173 portalas"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "S\u016bduvos Gidas",
    "alternateName": "Regiono naujien\u0173 portalas",
    "url": "https:\/\/suduvosgidas.lt\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Kaip originaliai i\u0161naudoti \u0161i\u0173 met\u0173 atostogas, pataria kelioni\u0173 ekspert\u0117",
    "description": "Pana\u0161u, kad daugiau nei \u012fprasta lietuvi\u0173 \u0161i\u0105 vasar\u0105 leis Lietuvoje. 12 vasaros savaitgali\u0173, daugeliui ir ilgai lauktos atostogos. Sugalvoti k\u0105 veikti, kad b\u016bt\u0173 i\u0161ties \u012fdomu, originalu, naudinga ar prasminga, n\u0117ra taip sud\u0117tinga, kaip atrodo i\u0161 pirmo ",
    "datePublished": "2020-06-01",
    "dateModified": "2020-06-01",
    "author": {
        "@type": "Person",
        "@id": "#person-Ugn",
        "name": "Ugn\u0117"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/06\/poilsis-hamake-e1591007106894.jpeg",
        "width": 800,
        "height": 594
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/suduvosgidas.lt\/kaip-originaliai-isnaudoti-siu-metu-atostogas-pataria-kelioniu-eksperte\/"
}</script>
<link rel='stylesheet' id='better-playlist' href='https://suduvosgidas.lt/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://suduvosgidas.lt/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='https://suduvosgidas.lt/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://suduvosgidas.lt/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-wp-embedder-pro' href='https://suduvosgidas.lt/wp-content/plugins/better-wp-embedder/assets/css/bwpe.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://suduvosgidas.lt/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://suduvosgidas.lt/wp-content/themes/publisher/style-5.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-clean-tech' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/styles/clean-tech/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1589803505' href='https://suduvosgidas.lt/wp-content/bs-booster-cache/33c8a6a00f2a31157d47377b4eb36c02.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<meta name="msapplication-TileImage" content="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<!-- BetterFramework Head Inline CSS -->
<style>
.betterstudio-review {
    margin: 5px 0px 20px;
}

.better-gallery .main-title {
    width: 0%;
    display: none;
    font-size: 0px;
    margin-bottom: 0px;
}
.totalpoll-buttons .totalpoll-button {
    padding: 0em 2em !important;
    border-radius: 0px !important;
}
.totalpoll-question {
    line-height: 1.35em !important;
}
.entry-content .gallery .gallery-item img {
    padding: 2px !important;
}

.comment-list .comment-meta .comment-published {
    padding: 0px 0 0;
    font-size: 0px;
    visibility: hidden;
}
.comment-list .comment-meta .comment-author .says {
    visibility: hidden;
}
.fa {
    font-size: 14px !important;
}
.main-menu > li > a {
    padding: 0 10px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-ad-client="ca-pub-1129140287194737" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-82142 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-33 single-cat-33 single-cat-37 single-cat-121  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/suduvosgidas" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Pirmadienis, birželio 1, 2020</span>
					</li>
					<li id="menu-item-59578" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59578"><a href="https://suduvosgidas.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-59569" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59569"><a href="https://suduvosgidas.lt/reklama/">REKLAMA</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
					<img id="site-logo" src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
			     alt="Sūduvos gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />

			<span class="site-title">Sūduvos gidas - Regiono naujienų portalas</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li id="menu-item-32628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-1519119552-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-1519119552-41"
						   data-deferred-init="945899464"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-1519119552-42"
						   data-deferred-init="40994232"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-1519119552-40"
						   data-deferred-init="620988753"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-1519119552-39"
						   data-deferred-init="1505446122"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-1519119552-43"
						   data-deferred-init="1956124139"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1519119552-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-82149 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="V. Kudirkos–Maironio–Seminarijos gatvių sankryža Marijampolė" title="Vairuotojai, dėmesio! Keičiasi esmo tvarka V. Kudirkos–Maironio–Seminarijos gatvių sankryžoje" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/06/V.-Kudirkos–Maironio–Seminarijos-gatvių-sankryža-Marijampolė-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;V.-Kudirkos\u2013Maironio\u2013Seminarijos-gatvi\u0173-sankry\u017ea-Marijampol\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;V.-Kudirkos\u2013Maironio\u2013Seminarijos-gatvi\u0173-sankry\u017ea-Marijampol\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;V.-Kudirkos\u2013Maironio\u2013Seminarijos-gatvi\u0173-sankry\u017ea-Marijampol\u0117-357x210.jpg&quot;,&quot;750&quot;:&quot;V.-Kudirkos\u2013Maironio\u2013Seminarijos-gatvi\u0173-sankry\u017ea-Marijampol\u0117-750x430.jpg&quot;,&quot;800&quot;:&quot;V.-Kudirkos\u2013Maironio\u2013Seminarijos-gatvi\u0173-sankry\u017ea-Marijampol\u0117.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vairuotojai-demesio-keiciasi-esmo-tvarka-v-kudirkos-maironio-seminarijos-gatviu-sankryzoje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vairuotojai-demesio-keiciasi-esmo-tvarka-v-kudirkos-maironio-seminarijos-gatviu-sankryzoje/" class="post-title post-url">
			Vairuotojai, dėmesio! Keičiasi esmo tvarka V. Kudirkos–Maironio–Seminarijos gatvių&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-82130 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  alt="Vaikų ir jaunimo edukacijos centras" title="Cukriniai linkėjimai mūsų mažiesiems" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/kitaip-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;kitaip-210x136.png&quot;,&quot;279&quot;:&quot;kitaip-279x220.png&quot;,&quot;357&quot;:&quot;kitaip-357x210.png&quot;,&quot;750&quot;:&quot;kitaip-750x430.png&quot;,&quot;800&quot;:&quot;kitaip-e1590956759373.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/cukriniai-linkejimai-musu-maziesiems/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/cukriniai-linkejimai-musu-maziesiems/" class="post-title post-url">
			Cukriniai linkėjimai mūsų mažiesiems		</a>
		</p>	</div>
	</div >
	<div class="post-82117 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-193">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>				<a  alt="Mokyklų edukacinių erdvių 2020 metų konkursas Vilkaviškis" title="Apžiūrėjo Mokyklų edukacinių erdvių 2020 metų konkurso dalyvių teritorijas" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Mokyklų-edukacinių-erdvių-2020-metų-konkursas2222222-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Mokykl\u0173-edukacini\u0173-erdvi\u0173-2020-met\u0173-konkursas2222222-210x136.jpg&quot;,&quot;279&quot;:&quot;Mokykl\u0173-edukacini\u0173-erdvi\u0173-2020-met\u0173-konkursas2222222-279x220.jpg&quot;,&quot;357&quot;:&quot;Mokykl\u0173-edukacini\u0173-erdvi\u0173-2020-met\u0173-konkursas2222222-357x210.jpg&quot;,&quot;750&quot;:&quot;Mokykl\u0173-edukacini\u0173-erdvi\u0173-2020-met\u0173-konkursas2222222-750x430.jpg&quot;,&quot;800&quot;:&quot;Mokykl\u0173-edukacini\u0173-erdvi\u0173-2020-met\u0173-konkursas2222222-e1590956343389.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/apziurejo-mokyklu-edukaciniu-erdviu-2020-metu-konkurso-dalyviu-teritorijas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/apziurejo-mokyklu-edukaciniu-erdviu-2020-metu-konkurso-dalyviu-teritorijas/" class="post-title post-url">
			Apžiūrėjo Mokyklų edukacinių erdvių 2020 metų konkurso dalyvių teritorijas		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1060874980 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1060874980"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1060874980" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1519119552-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_945899464">
			<script>var bs_deferred_loading_bsd_945899464 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1519119552-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_40994232">
			<script>var bs_deferred_loading_bsd_40994232 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1519119552-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_620988753">
			<script>var bs_deferred_loading_bsd_620988753 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1519119552-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1505446122">
			<script>var bs_deferred_loading_bsd_1505446122 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1519119552-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1956124139">
			<script>var bs_deferred_loading_bsd_1956124139 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28965" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li id="menu-item-28369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1142687679-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1142687679-28"
						   data-deferred-init="872503513"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1142687679-27"
						   data-deferred-init="1060641637"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1142687679-29"
						   data-deferred-init="788666378"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1142687679-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-82101 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Glebas Kluškinas" title="G. Kluškinas: „Stengsiuosi būti kuo naudingesnis“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/09U2961-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;09U2961-210x136.jpg&quot;,&quot;279&quot;:&quot;09U2961-279x220.jpg&quot;,&quot;357&quot;:&quot;09U2961-357x210.jpg&quot;,&quot;750&quot;:&quot;09U2961-750x430.jpg&quot;,&quot;800&quot;:&quot;09U2961-e1590954833518.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/g-kluskinas-stengsiuosi-buti-kuo-naudingesnis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/g-kluskinas-stengsiuosi-buti-kuo-naudingesnis/" class="post-title post-url">
			G. Kluškinas: „Stengsiuosi būti kuo naudingesnis“		</a>
		</p>	</div>
	</div >
	<div class="post-82004 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Valerijus Šabala" title="„Sūduvoje“ žais puolėjas V. Šabala" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Sabala-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Sabala-210x136.jpg&quot;,&quot;279&quot;:&quot;Sabala-279x220.jpg&quot;,&quot;357&quot;:&quot;Sabala-357x210.jpg&quot;,&quot;750&quot;:&quot;Sabala-750x430.jpg&quot;,&quot;800&quot;:&quot;Sabala-e1590669430986.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduvoje-zais-puolejas-v-sabala/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduvoje-zais-puolejas-v-sabala/" class="post-title post-url">
			„Sūduvoje“ žais puolėjas V. Šabala		</a>
		</p>	</div>
	</div >
	<div class="post-81976 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Marijampolės „Hikvision“ arena" title="Dėl žiūrovų patekimo į „Sūduvos“ rungtynes su „Kauno Žalgiriu“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/09U2252-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;09U2252-210x136.jpg&quot;,&quot;279&quot;:&quot;09U2252-279x220.jpg&quot;,&quot;357&quot;:&quot;09U2252-357x210.jpg&quot;,&quot;750&quot;:&quot;09U2252-750x430.jpg&quot;,&quot;800&quot;:&quot;09U2252-e1590661755510.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/del-ziurovu-patekimo-i-suduvos-rungtynes-su-kauno-zalgiriu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/del-ziurovu-patekimo-i-suduvos-rungtynes-su-kauno-zalgiriu/" class="post-title post-url">
			Dėl žiūrovų patekimo į „Sūduvos“ rungtynes su „Kauno Žalgiriu“		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1468252758 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1468252758"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1468252758" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1142687679-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_872503513">
			<script>var bs_deferred_loading_bsd_872503513 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1142687679-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1060641637">
			<script>var bs_deferred_loading_bsd_1060641637 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1142687679-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_788666378">
			<script>var bs_deferred_loading_bsd_788666378 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li id="menu-item-28964" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li id="menu-item-28444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-1344141505-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-1344141505-129"
						   data-deferred-init="549738171"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-1344141505-132"
						   data-deferred-init="617461597"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-1344141505-126"
						   data-deferred-init="1990077900"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-1344141505-127"
						   data-deferred-init="329822175"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-1344141505-131"
						   data-deferred-init="539704629"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-1344141505-128"
						   data-deferred-init="352965960"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-1344141505-125"
						   data-deferred-init="1046323921"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/verslo-naujienos/"
						   data-target="#mtab-1344141505-142"
						   data-deferred-init="1102552599"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-142">
							<i class="fa fa-angle-right"></i> VERSLO NAUJIENOS						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-1344141505-223"
						   data-deferred-init="1013472646"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1344141505-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-82060 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-142">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-142"><a href="https://suduvosgidas.lt/kategorija/verslas/verslo-naujienos/">VERSLO NAUJIENOS</a></span></div>				<a  alt="Partnerystė" title="Marijampolė kartu su Lenkijos partneriais siūlys daugiau paslaugų verslui" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Partnerystė-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Partneryst\u0117-210x136.jpeg&quot;,&quot;279&quot;:&quot;Partneryst\u0117-279x220.jpeg&quot;,&quot;357&quot;:&quot;Partneryst\u0117-357x210.jpeg&quot;,&quot;750&quot;:&quot;Partneryst\u0117-750x430.jpeg&quot;,&quot;800&quot;:&quot;Partneryst\u0117-e1590742706785.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampole-kartu-su-lenkijos-partneriais-siulys-daugiau-paslaugu-verslui/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampole-kartu-su-lenkijos-partneriais-siulys-daugiau-paslaugu-verslui/" class="post-title post-url">
			Marijampolė kartu su Lenkijos partneriais siūlys daugiau paslaugų verslui		</a>
		</p>	</div>
	</div >
	<div class="post-82038 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-142">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-142"><a href="https://suduvosgidas.lt/kategorija/verslas/verslo-naujienos/">VERSLO NAUJIENOS</a></span></div>				<a  alt="LVK prezidentas Valdas Sutkus" title="V. Sutkus: ateities ekonomikos DNR planas neveiks be konkretaus įgyvendinimo mechanizmo" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/03/LVK_prezidentas_valdas_Sutkus_5-e1583853734832-357x210.jpg?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;LVK_prezidentas_valdas_Sutkus_5-e1583853734832-210x136.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;279&quot;:&quot;LVK_prezidentas_valdas_Sutkus_5-e1583853734832-279x220.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;357&quot;:&quot;LVK_prezidentas_valdas_Sutkus_5-e1583853734832-357x210.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;750&quot;:&quot;LVK_prezidentas_valdas_Sutkus_5-e1583853734832-750x430.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;800&quot;:&quot;LVK_prezidentas_valdas_Sutkus_5-e1583853734832.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/v-sutkus-ateities-ekonomikos-dnr-planas-neveiks-be-konkretaus-igyvendinimo-mechanizmo/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/v-sutkus-ateities-ekonomikos-dnr-planas-neveiks-be-konkretaus-igyvendinimo-mechanizmo/" class="post-title post-url">
			V. Sutkus: ateities ekonomikos DNR planas neveiks be konkretaus įgyvendinimo&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-81990 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Marijampolė" title="Šią vasarą Marijampolėje dar daugiau pramogų" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Marijampolė-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117-1-357x210.jpg&quot;,&quot;710&quot;:&quot;Marijampol\u0117-1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sia-vasara-marijampoleje-dar-daugiau-pramogu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sia-vasara-marijampoleje-dar-daugiau-pramogu/" class="post-title post-url">
			Šią vasarą Marijampolėje dar daugiau pramogų		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1534851984 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1534851984"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1534851984" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1344141505-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_549738171">
			<script>var bs_deferred_loading_bsd_549738171 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1344141505-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_617461597">
			<script>var bs_deferred_loading_bsd_617461597 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1344141505-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1990077900">
			<script>var bs_deferred_loading_bsd_1990077900 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1344141505-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_329822175">
			<script>var bs_deferred_loading_bsd_329822175 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1344141505-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_539704629">
			<script>var bs_deferred_loading_bsd_539704629 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1344141505-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_352965960">
			<script>var bs_deferred_loading_bsd_352965960 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1344141505-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1046323921">
			<script>var bs_deferred_loading_bsd_1046323921 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1344141505-142">
								<div class="bs-pagination-wrapper main-term-142 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1102552599">
			<script>var bs_deferred_loading_bsd_1102552599 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":142,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b1dc18e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1344141505-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1013472646">
			<script>var bs_deferred_loading_bsd_1013472646 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-48812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li id="menu-item-29233" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-309223369-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-309223369-123"
						   data-deferred-init="1676507636"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-309223369-122"
						   data-deferred-init="1613626268"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-309223369-38"
						   data-deferred-init="941054142"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-309223369-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-82142 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  alt="poilsis hamake" title="Kaip originaliai išnaudoti šių metų atostogas, pataria kelionių ekspertė" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/06/poilsis-hamake-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;poilsis-hamake-210x136.jpeg&quot;,&quot;279&quot;:&quot;poilsis-hamake-279x220.jpeg&quot;,&quot;357&quot;:&quot;poilsis-hamake-357x210.jpeg&quot;,&quot;750&quot;:&quot;poilsis-hamake-750x430.jpeg&quot;,&quot;800&quot;:&quot;poilsis-hamake-e1591007106894.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kaip-originaliai-isnaudoti-siu-metu-atostogas-pataria-kelioniu-eksperte/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kaip-originaliai-isnaudoti-siu-metu-atostogas-pataria-kelioniu-eksperte/" class="post-title post-url">
			Kaip originaliai išnaudoti šių metų atostogas, pataria kelionių ekspertė		</a>
		</p>	</div>
	</div >
	<div class="post-82018 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Paroda prie Petro Kriaučiūno bibliotekos" title="Aplankykite parodą „Miesto virsmai“ ir užsukite pasigrožėti žydinčiu Vytauto parku!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/100849173_1688604777963617_220565661779230720_o-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;100849173_1688604777963617_220565661779230720_o-210x136.jpg&quot;,&quot;279&quot;:&quot;100849173_1688604777963617_220565661779230720_o-279x220.jpg&quot;,&quot;357&quot;:&quot;100849173_1688604777963617_220565661779230720_o-357x210.jpg&quot;,&quot;750&quot;:&quot;100849173_1688604777963617_220565661779230720_o-750x430.jpg&quot;,&quot;800&quot;:&quot;100849173_1688604777963617_220565661779230720_o-e1590672978122.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/aplankykite-paroda-miesto-virsmai-ir-uzsukite-pasigrozeti-zydinciu-vytauto-parku/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/aplankykite-paroda-miesto-virsmai-ir-uzsukite-pasigrozeti-zydinciu-vytauto-parku/" class="post-title post-url">
			Aplankykite parodą „Miesto virsmai“ ir užsukite pasigrožėti žydinčiu Vytauto parku!		</a>
		</p>	</div>
	</div >
	<div class="post-81993 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-194">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-194"><a href="https://suduvosgidas.lt/kategorija/kriminalai/">KRIMINALAI</a></span></div>				<a  alt="Vandalai niokojo Marijampolės turistinius objektus" title="Vandalai „realizavo“ savo gabumus niokodami Marijampolės turistinius objektus" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Dėkojame-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;D\u0117kojame-210x136.png&quot;,&quot;279&quot;:&quot;D\u0117kojame-279x220.png&quot;,&quot;357&quot;:&quot;D\u0117kojame-357x210.png&quot;,&quot;750&quot;:&quot;D\u0117kojame-750x430.png&quot;,&quot;800&quot;:&quot;D\u0117kojame-e1590667524358.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vandalai-realizavo-savo-gabumus-niokodami-marijampoles-turistinius-objektus/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vandalai-realizavo-savo-gabumus-niokodami-marijampoles-turistinius-objektus/" class="post-title post-url">
			Vandalai „realizavo“ savo gabumus niokodami Marijampolės turistinius objektus		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_867601694 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="867601694"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="867601694" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-309223369-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1676507636">
			<script>var bs_deferred_loading_bsd_1676507636 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-309223369-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1613626268">
			<script>var bs_deferred_loading_bsd_1613626268 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-309223369-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_941054142">
			<script>var bs_deferred_loading_bsd_941054142 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-59293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-2035194865-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-2035194865-201"
						   data-deferred-init="1971594351"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-2035194865-197"
						   data-deferred-init="255091145"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-2035194865-199"
						   data-deferred-init="273036878"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-2035194865-200"
						   data-deferred-init="585019779"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-2035194865-202"
						   data-deferred-init="217670760"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2035194865-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-82018 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Paroda prie Petro Kriaučiūno bibliotekos" title="Aplankykite parodą „Miesto virsmai“ ir užsukite pasigrožėti žydinčiu Vytauto parku!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/100849173_1688604777963617_220565661779230720_o-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;100849173_1688604777963617_220565661779230720_o-210x136.jpg&quot;,&quot;279&quot;:&quot;100849173_1688604777963617_220565661779230720_o-279x220.jpg&quot;,&quot;357&quot;:&quot;100849173_1688604777963617_220565661779230720_o-357x210.jpg&quot;,&quot;750&quot;:&quot;100849173_1688604777963617_220565661779230720_o-750x430.jpg&quot;,&quot;800&quot;:&quot;100849173_1688604777963617_220565661779230720_o-e1590672978122.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/aplankykite-paroda-miesto-virsmai-ir-uzsukite-pasigrozeti-zydinciu-vytauto-parku/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/aplankykite-paroda-miesto-virsmai-ir-uzsukite-pasigrozeti-zydinciu-vytauto-parku/" class="post-title post-url">
			Aplankykite parodą „Miesto virsmai“ ir užsukite pasigrožėti žydinčiu Vytauto parku!		</a>
		</p>	</div>
	</div >
	<div class="post-81927 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Cukrinis festivalis" title="Kitaip, bet didžiausią miesto šventę „Cukrinį festivalį“ švęsime!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Cukrinis-festivalis-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Cukrinis-festivalis-210x136.jpg&quot;,&quot;279&quot;:&quot;Cukrinis-festivalis-279x220.jpg&quot;,&quot;357&quot;:&quot;Cukrinis-festivalis-357x210.jpg&quot;,&quot;750&quot;:&quot;Cukrinis-festivalis-750x430.jpg&quot;,&quot;800&quot;:&quot;Cukrinis-festivalis-e1590591543902.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kitaip-bet-didziausia-miesto-svente-cukrini-festivali-svesime/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kitaip-bet-didziausia-miesto-svente-cukrini-festivali-svesime/" class="post-title post-url">
			Kitaip, bet didžiausią miesto šventę „Cukrinį festivalį“ švęsime!		</a>
		</p>	</div>
	</div >
	<div class="post-81920 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="Miesto virsmai" title="Lauko paroda „Miesto virsmai“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Miesto-virsmai-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Miesto-virsmai-210x136.jpg&quot;,&quot;279&quot;:&quot;Miesto-virsmai-279x220.jpg&quot;,&quot;357&quot;:&quot;Miesto-virsmai-357x210.jpg&quot;,&quot;750&quot;:&quot;Miesto-virsmai-750x430.jpg&quot;,&quot;800&quot;:&quot;Miesto-virsmai-e1590579520109.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/lauko-paroda-miesto-virsmai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/lauko-paroda-miesto-virsmai/" class="post-title post-url">
			Lauko paroda „Miesto virsmai“		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_1974936675 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1974936675"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1974936675" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2035194865-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1971594351">
			<script>var bs_deferred_loading_bsd_1971594351 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2035194865-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_255091145">
			<script>var bs_deferred_loading_bsd_255091145 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2035194865-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_273036878">
			<script>var bs_deferred_loading_bsd_273036878 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2035194865-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_585019779">
			<script>var bs_deferred_loading_bsd_585019779 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2035194865-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_217670760">
			<script>var bs_deferred_loading_bsd_217670760 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
											<img src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
						     alt="Sūduvos Gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://suduvosgidas.lt" rel="home""><span itemprop='name'>Pagrindinis</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/idomu/" ><span itemprop='name'>ĮDOMU</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Kaip originaliai išnaudoti šių metų atostogas, pataria kelionių ekspertė</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://suduvosgidas.lt/kaip-originaliai-isnaudoti-siu-metu-atostogas-pataria-kelioniu-eksperte/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-82142" class="post-82142 post type-post status-publish format-standard has-post-thumbnail  category-idomu category-laisvalaikis category-turizmas single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Kaip originaliai išnaudoti šių metų atostogas, pataria kelionių ekspertė</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-06-01T14:00:08+00:00">Paskelbta <b>2020-06-01</b></time></span>
			<a href="https://suduvosgidas.lt/kaip-originaliai-isnaudoti-siu-metu-atostogas-pataria-kelioniu-eksperte/#respond" title="Komentuoti: “Kaip originaliai išnaudoti šių metų atostogas, pataria kelionių ekspertė”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://suduvosgidas.lt/wp-content/uploads/2020/06/poilsis-hamake-e1591007106894.jpeg"><img  alt="poilsis hamake" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/06/poilsis-hamake-750x430.jpeg">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p><strong>Panašu, kad daugiau nei įprasta lietuvių šią vasarą leis Lietuvoje. 12 vasaros savaitgalių, daugeliui ir ilgai lauktos atostogos. Sugalvoti ką veikti, kad būtų išties įdomu, originalu, naudinga ar prasminga, nėra taip sudėtinga, kaip atrodo iš pirmo žvilgsnio. Kad nustebintų daug pasaulio mačiusius išrankesnius tautiečius, iš kailio neriasi ne tik šalies kurortai, viešbučių, dvarų ar etnografinių sodybų puoselėtojai, bet ir maršrutų po Lietuvą rengėjai. Išsiilgę kelionių lietuviai vis intensyviau ieško informacijos apie nematytas, dar neatrastas, unikalias vietas. Paklausa šalies pažinimui šiandien pasiekusi piką.</strong><div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_1'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_1 -->
                        <script type="text/javascript">
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_1', [300,250], 'div_gpt_ad_article_1').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_1');
                                });
                        </script>
                    </div>
                </div>
<p>„Jeigu anksčiau keliautojai užsienio šalyse ieškojo neįprastų ir, svarbiausia, neapgultų turistinių vietų, tai šiandien anksčiau buvusios sausakimšos, jos yra tokios pat didingos, tik vienišos. Išties unikalus laikotarpis. Kaip ir tai, kad šiandien yra tobulas laikas geriau patyrinėti savo šalį, kuri galbūt nepelnytai buvo pamiršta kelionių mėgėjų. Neatrasta ir neregėta Lietuva tikrai gali nustebinti nekeliavusius po savo gimtą šalį. Eiti Lietuvos mylėtojų sudarytais maršrutais nepaprastai įdomu – toks pažinimas vertas kiekvienos kelionės minutės&#8221;, – įsitikinusi <strong>kelionių organizatoriaus „West Express&#8221; kelionių biuro „Panoramos PC&#8221; vadovė Kristina Rovgaitė</strong>, su kuria kalbamės apie tai, kaip geriausiai išnaudoti savo atostogas, kokiais maršrutais keliauti, kur ir kokių patirčių ieškoti.</p>
<p><strong>&#8211; Kristina, laikotarpis, kuomet atrodė, kad apskritai niekur nebekeliausime, atrodo, po truputį baigiasi. Kaip šį perversmą jaučia kelionių organizatoriai?</strong></p>
<p>&#8211; Visi pastebime, kaip buvome ir vis dar esame išsiilgę paprasto bendravimo, pažinimo malonumo, gamtos, nuotykių, pramogų, paties poilsio – vieni ramaus, kiti kaip tik – aktyvaus. Juolab, kad yra vasara, kuomet keliauti ir patirti ką nors įdomaus ir neįprasto yra pats didžiausias malonumas. Didelio perversmo turizmo sferoje dar nėra, tačiau viskas juda kryptingai – atsiveria vis daug šalių, kurios vis drąsiau laukia turistų. Visgi, šiandien pagrindinė šalis po kurią keliaujame yra Lietuva. Kelionių organizatoriai, kaip ir kiti verslai, turėjo pakankamai greitai persiorientuoti, prisitaikyti prie pokyčių, pritaikyti savo žinias ir patirtis tam, kad atrastų naujus maršrutus, kokybiškesnes paslaugas, palankesnes kainas, pačius geriausius ir, be abejo, saugius sprendimus klientui. Manau, tai kiekvieno atsakingo kelionių organizatoriaus prioritetas. Paslaugų teikėjai taip pat kaip niekad susirūpinę, kad paslaugos atitiktų aukščiausius saugumo ir higienos reikalavimus.</p>
<p><strong>&#8211; Turbūt ne tik Lietuva, bet ir Latvija bei Estija šiandien „ant bangos&#8221;, kuomet po jas galime keliauti be jokių suvaržymų?</strong></p>
<p>&#8211; Tikra tiesa ir tikrai pastebime domėjimąsi kelionėmis ir paslaugomis būtent šiose šalyse. Jei anksčiau Latvija ir Estija buvo daugiau ilgųjų savaitgalių kelionių kryptys, tai dabar į priekį veržiasi ilgesnio poilsio Latvijos kurortuose, įdomių maršrutų Estijoje ieškotojai. Šiuo metu – unikalus laikotarpis, kai gražiausiose vietose gali būti pas sau vienas – be minios kitų keliaujančiųjų. Tai išskirtinė patirtis, nors ilgai ir nesitęs.</p>
<p><strong>&#8211; Pakalbėkime apie tai, ko šiandien labiausiai ieško išsiilgę kelionių savo šalyje tautiečiai?</strong><div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_2'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_2 -->
                        <script type="text/javascript">
                            inView('#div_gpt_ad_article_2').once('enter', (function() {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_2', [300,250], 'div_gpt_ad_article_2').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_2');
                                });
                            }));
                        </script>
                    </div>
                </div>
<p>&#8211; Poilsis prie jūros, kaimo turizmo sodybose, įvairūs pažintiniai maršrutai autobusais, dviračiais, pėsčiomis – turbūt tai būtų dažniausios užklausos kelionėms Baltijos šalyse. Jeigu Druskininkai ir Birštonas visuomet buvo populiarūs, tai šiuo laikotarpiu dėl užimtumo neretai sunku gauti ne tik SPA paslaugas, bet ir viešbučių kambarius. Ne visi paslaugų teikėjai jau atvėrė duris po karantino. Žmonės aktyviai ieško originalių, įdomių lankytinų, išskirtinių nakvynės vietų.</p>
<p><strong>&#8211; Tai, kad lietuviai taip intensyviai keliauja po savo šalį reiškia ir tai, kad išvykų metu sutiksime daugiau žmonių, turėsime mažiau pasirinkimo nakvynės vietoms, didesnes paslaugų kainas?</strong></p>
<p>&#8211; Prasidėjus karantinui viešbučių kambarius, apartamentus kurortuose ar sodybas užsisakę žmonės masiškai atšaukinėjo rezervacijas. Šiandien gi matome priešingą situaciją – daugelis pasiūlymų Lietuvoje garuoja bežiūrint – daug kur nebėra vietų ir galimybės užsisakyti norimą poilsį norimoje vietoje. Iš dalies taip yra ir dėl to, kad dar ne visos sąlygos aiškios, ne visi paslaugų teikėjai jau persiorientavo ir yra pasirengę iš naujo pasiūlyti savo paslaugas. Nors esame įpratę kelionių po Lietuvą paslaugas užsisakyti tiesiogiai, tačiau reiktų nepamiršti, kad agentūros dažniausiai gali pasiūlyti lankstesnes kainas, nei jas gauna savarankiškai užsisakantis žmogus. Paslaugų įsigijimas per agentūras vėl tampa aktualus, o tai verčia mus pasitempti ir ieškoti geriausių sprendimų savo atostogų planavimą mums patikintiems žmonėms. Visuomet verta pabandyti užklausti agentūros apie savo ketinimus, juk geras sprendimas sutaupo ir laiko, ir pinigų.</p>
<p><strong>&#8211; Kokiais maršrutais keliaujama dažniausiai?</strong></p>
<p>&#8211; Pačiais įvairiausiais – pažintiniais, kultūriniais, istoriniais, edukaciniais, kulinariniais, sportiniais, gyvūnų, paukščių stebėjimo, maršrutais, skirtais šeimoms su vaikams ir panašiai. Pagal poreikius ir norus galima atrasti ir patyrinėti įdomius, nematytus šalies kampelius. Etnografiniai regionai taip pat turi ką parodyti. Aukštaitija atvira istorijos ir kultūros lobių ieškotojams. Ekskursijos metu po Burbiškių dvarą galima susipažinti su pikantiškomis dvariškių istorijomis, nepalieka abejingų įspūdinga ežerų panorama užkopus į Rubikių apžvalgos bokštą. Palemono kalno viršūnė, Raudondvario dvaras, Panemunės kelias yra tikrai įspūdinga patirtis. Dvarų istorijos mėgėjams – įspūdingas klasicistinio stiliaus Pakruojo dvaras. Įdomi Biržų pilis, Karvės ola, Kirkilų bokštas. Vilniečiai pamėgę pasivaikščiojimą karaimų ir totorių keliais po Trakus, Stakliškes, Raižius, kur susipažįsta su karaimų ir totorių tautinėmis bendrijomis, degustuoja lietuviškąjį midų bei totorių kulinarinio paveldo pyragą – šimtalapį ar susipažįsta su kokiomis mitologinėmis legendomis yra apipinta Velnio duobė.</p>
<p><strong>&#8211; Per karantiną net tie, kurie niekada nemokėjo gaminti, išmoko paruošti pačių įmantriausių patiekalų. Gal totorių šimtalapio gamyba kiek per sunki, bet kuo įdomus mūsų šalies kulinarinis paveldas?</strong><div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_3'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_3 -->
                        <script type="text/javascript">
                            inView('#div_gpt_ad_article_3').once('enter', (function() {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_3', [300,250], 'div_gpt_ad_article_3').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_3');
                                });
                            }));
                        </script>
                    </div>
                </div>
<p>&#8211; Esame skaniai mėgstanti pavalgyti tauta, besidominti ne tik kitų šalių virtuve, bet ir savo šalies unikaliais patiekalais. Tuo teko įsitikinti organizuojant kulinarines keliones. Įdomi ne tik skirtingų Lietuvos regionų tradicinė virtuvė, bet ir dvarų, tautinių mažumų virtuvės, įvairių gėrimų tradicijos. Lietuviškos gastronomijos patirtys gali būti labai unikalios ir ne mažiau įdomios, nei geriausių pasaulio šalių virtuvių atradimai. Panorėjus Lietuvoje galima paragauti cepelinų su grikiais ir špinatais ar agurkų džemo. Kas neskanavo apelsinų sriubos ar apdainuoto pienių vyno visuomet tai gali padaryti keliaujant vienu įdomiausių šalies maršrutu &#8211; Panemunės keliu. Keliaujantiems po Aukštaitiją gurmanams puiki proga paragauti vietinių kiaulpienių, varnalėšų šaknų, morkų kavos ar Arklio muziejuje sudalyvauti duonos kelyje. Zanavykų krašte besilankantys būtinai paragaukite krosnyje keptą kopūsto galvą, įdaryta mėsa. Lietuviškų namų gamybos sūrių, senovės Lietuvos patiekalų galima rasti nemažai kur, bet kur rasti geriausią žino tie, kurie nuolat tuo domisi, ieško, renka informaciją, bendrauja su vietinėmis bendruomenėmis. Neretai talentingi kaimo žmonės paruošia skanesnius, originalesnius patiekalus, nei kad galima rasti geriausiuose lietuviškų patiekalų restoranuose.</p>
<p><strong>&#8211; Po geros vakarienės, reikia ir geros nakvynės vietos.</strong></p>
<p>&#8211; Romantikos mėgėjai gali rinktis nakvynę jachtoje Nidoje, prabangą mėgstantys – kelių šimtų kv. m. vilą Palangoje. Galima nakvoti vėjo apsupty konteineryje Svencelėje, vaikams įdomi patirtis praleisti naktį Šiaurės Amerikos indėnų kaime arba japoniško stiliaus namukuose ant tatami Japonijos sode. Tik jums spręsti, kur norite atsibusti – namuke, įrengtame medyje ar kambaryje su židiniu, įrengtame ant liepto, buvusiame vienuolyne, grafo miegamajame ar tiesiog ant šieno. Pasirinkimo šiandien Lietuvoje tikrai nemažai, reikia tik žinoti.</p>
<p><strong>&#8211; Neįprastos vietos visuomet traukia keliautojus. Kokias dar vietas paminėtumėte, kaip vertas aplankyti?</strong></p>
<p>&#8211; Biržų rajone stovi keliasdešimt kartų sumažinta Gedimino pilies kopija, Panevėžyje yra tūkstančiais raktų apkabinėtas uosis, tapęs ir jaunavedžių pamėgta vieta. Beje, įvertinęs savo galimybes, jaunavedys savo išrinktajai pernešti per tiltą gali pasirinkti ilgiausią ir aukščiausią Lietuvoje bei Baltijos šalyse – Lyduvėnų geležinkelio tiltą. Aštresnių pojūčių mėgėjai savo mylimąją gali pernešti per kabantį tiltą, kurių Lietuvoje yra apie 80. Galima keliauti sveikatos takais Karklėje &#8211; norint visais jais pereiti, reikės nužingsniuoti 12 km. Žagarės regioninio parko vyšnių sode rasite vabzdžių viešbutį. Įdomią istoriją turi puodų namas, kurio visos namo sienos bei stogas apkabinėtas puodais. Galima kitomis akimis atrasti Kauną, bevaikščiojant prezidentiniu keliu &#8211; vietas, kur dirbo, gyveno, laiką leido patys svarbiausiai šalies asmenys. Savarankiškai galima keliauti po pačias įvairiausias vietas, bet su profesionaliu gidu tai yra visiškai kitokios patirtys. Netgi patiems tikriausiems vilniečiams maršrutai po Vilniaus rūsius, senamiestį, pilis ar šventas vietas yra kaip naujai atrastas jų gimtasis miestas. Nenorintys gaišto laiko planuodami keliones, visuomet gali kreiptis į kelionių ekspertus, išmanančius savo darbą, kurie bet kurią savaitgalio išvyką gali paversti įdomiu nuotykiu. Tikriems kelionių mylėtojams patikėti sudaryti savo atostogų planą šiandien nėra jokia prabanga, greičiau laiko ir pinigų sutaupymas, bet kas svarbiausia &#8211; tai yra nauji atradimai ir patirtys, priversiančios savo šalį pamilti dar labiau.</p>
<p><strong>&#8211; Dėkoju už pokalbį.</strong><div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_3-1'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_3-1 -->
                        <script type="text/javascript">
                            inView('#div_gpt_ad_article_3-1').once('enter', (function() {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_3', [300,250], 'div_gpt_ad_article_3-1').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_3-1');
                                });
                            }));
                        </script>
                    </div>
                </div>
<p>&nbsp;</p>
<p><span style="font-size: 10pt;"><em>Vaiva Arnašė</em></span></p>
			</div>
					<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://suduvosgidas.lt/kaip-originaliai-isnaudoti-siu-metu-atostogas-pataria-kelioniu-eksperte/#respond" class="post-share-btn post-share-btn-comments comments" title="Komentuoti: “Kaip originaliai išnaudoti šių metų atostogas, pataria kelionių ekspertė”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Dalintis</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuduvosgidas.lt%2Fkaip-originaliai-isnaudoti-siu-metu-atostogas-pataria-kelioniu-eksperte%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Kaip+originaliai+i%C5%A1naudoti+%C5%A1i%C5%B3+met%C5%B3+atostogas%2C+pataria+kelioni%C5%B3+ekspert%C4%97&body=https%3A%2F%2Fsuduvosgidas.lt%2Fkaip-originaliai-isnaudoti-siu-metu-atostogas-pataria-kelioniu-eksperte%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">El. paštas</span></a></span></div>		</div>
				</article>
			</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">Jums gali patikti</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-82130 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-33">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>			<a  alt="Vaikų ir jaunimo edukacijos centras" title="Cukriniai linkėjimai mūsų mažiesiems" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/kitaip-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kitaip-86x64.png&quot;,&quot;210&quot;:&quot;kitaip-210x136.png&quot;,&quot;279&quot;:&quot;kitaip-279x220.png&quot;,&quot;357&quot;:&quot;kitaip-357x210.png&quot;,&quot;750&quot;:&quot;kitaip-750x430.png&quot;,&quot;800&quot;:&quot;kitaip-e1590956759373.png&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/cukriniai-linkejimai-musu-maziesiems/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/cukriniai-linkejimai-musu-maziesiems/" title="Cukriniai linkėjimai mūsų mažiesiems">
			<span class="post-title">
				Cukriniai linkėjimai mūsų mažiesiems			</span>
	</a>
	</p></div>
</div >
<div  class="post-82101 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-28">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>			<a  alt="Glebas Kluškinas" title="G. Kluškinas: „Stengsiuosi būti kuo naudingesnis“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/09U2961-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;09U2961-86x64.jpg&quot;,&quot;210&quot;:&quot;09U2961-210x136.jpg&quot;,&quot;279&quot;:&quot;09U2961-279x220.jpg&quot;,&quot;357&quot;:&quot;09U2961-357x210.jpg&quot;,&quot;750&quot;:&quot;09U2961-750x430.jpg&quot;,&quot;800&quot;:&quot;09U2961-e1590954833518.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/g-kluskinas-stengsiuosi-buti-kuo-naudingesnis/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/g-kluskinas-stengsiuosi-buti-kuo-naudingesnis/" title="G. Kluškinas: „Stengsiuosi būti kuo naudingesnis“">
			<span class="post-title">
				G. Kluškinas: „Stengsiuosi būti kuo naudingesnis“			</span>
	</a>
	</p></div>
</div >
<div  class="post-82051 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-33">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>			<a  alt="duona" title="Duonos kepimo pradžiamokslis – 5 netikėti patarimai ir 2 gardūs receptai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/duona-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;duona-86x64.jpg&quot;,&quot;210&quot;:&quot;duona-210x136.jpg&quot;,&quot;279&quot;:&quot;duona-279x220.jpg&quot;,&quot;357&quot;:&quot;duona-357x210.jpg&quot;,&quot;750&quot;:&quot;duona-750x430.jpg&quot;,&quot;800&quot;:&quot;duona.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/duonos-kepimo-pradziamokslis-5-netiketi-patarimai-ir-2-gardus-receptai/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/duonos-kepimo-pradziamokslis-5-netiketi-patarimai-ir-2-gardus-receptai/" title="Duonos kepimo pradžiamokslis – 5 netikėti patarimai ir 2 gardūs receptai">
			<span class="post-title">
				Duonos kepimo pradžiamokslis – 5 netikėti patarimai ir 2 gardūs receptai			</span>
	</a>
	</p></div>
</div >
<div  class="post-82033 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-33">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>			<a  alt="Germantas ir Nijolė" title="Stereotipus griaunantis aštuoniolikmetis alytiškis Germantas: „Skirtingos kartos ne tokios jau ir skirtingos&#8221;" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Germantas-ir-Nijolė-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Germantas-ir-Nijol\u0117-86x64.jpg&quot;,&quot;210&quot;:&quot;Germantas-ir-Nijol\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;Germantas-ir-Nijol\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;Germantas-ir-Nijol\u0117-357x210.jpg&quot;,&quot;750&quot;:&quot;Germantas-ir-Nijol\u0117-750x430.jpg&quot;,&quot;800&quot;:&quot;Germantas-ir-Nijol\u0117.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/stereotipus-griaunantis-astuoniolikmetis-alytiskis-germantas-skirtingos-kartos-ne-tokios-jau-ir-skirtingos/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/stereotipus-griaunantis-astuoniolikmetis-alytiskis-germantas-skirtingos-kartos-ne-tokios-jau-ir-skirtingos/" title="Stereotipus griaunantis aštuoniolikmetis alytiškis Germantas: „Skirtingos kartos ne tokios jau ir skirtingos&#8221;">
			<span class="post-title">
				Stereotipus griaunantis aštuoniolikmetis alytiškis Germantas: „Skirtingos kartos ne&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1632018478 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[82142],"ignore_sticky_posts":1,"category__in":[33,37,121],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4a7c771"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1632018478"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1632018478" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-82142" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Atsakyti</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kaip-originaliai-isnaudoti-siu-metu-atostogas-pataria-kelioniu-eksperte/#respond" style="display:none;">Atmesti atsakymą</a></small></p>			<form action="https://suduvosgidas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>Jūsų el. paštas nebus skelbiamas.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Jūsų komentaras"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Vardas *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="El. paštas *" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Komentuoti" /> <input type='hidden' name='comment_post_ID' value='82142' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7b87bbb621" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="19"/></p>			</form>
			</div><!-- #respond -->
	</section>


    <style>

        .relatedposts {
            clear: both;
            padding: 20px 0;
        }

        @media only screen and (max-width: 767px) {
            .relatedthumb {
                width: 94% !important;
                margin: 25px 10px !important;
            }
        }

        .relatedthumb {
            display: inline-block;
            width: 46%;
            margin: 20px 12px;
            vertical-align: bottom;
            height: 270px;
        }

        .relatedtitle {
            height: 100px;
            font-weight: bold;
            font-size: 17px;
            padding: 5px;
        }

    </style>
    <div class="post-related">

    <div class="section-heading sh-t2 sh-s1" style="clear: both;">
        <span class="h-text related-posts-heading">TAIP PAT SKAITYKITE</span>
    </div>



<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/ziniosivykiai/'>ŽINIOS/ĮVYKIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vairuotojai-demesio-keiciasi-esmo-tvarka-v-kudirkos-maironio-seminarijos-gatviu-sankryzoje/" rel="bookmark" title="Vairuotojai, dėmesio! Keičiasi esmo tvarka V. Kudirkos–Maironio–Seminarijos gatvių sankryžoje">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/06/V.-Kudirkos–Maironio–Seminarijos-gatvių-sankryža-Marijampolė-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vairuotojai, dėmesio! Keičiasi esmo tvarka V. Kudirkos–Maironio–Seminarijos gatvių sankryžoje</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/cukriniai-linkejimai-musu-maziesiems/" rel="bookmark" title="Cukriniai linkėjimai mūsų mažiesiems">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/kitaip-600x400.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Cukriniai linkėjimai mūsų mažiesiems</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/apziurejo-mokyklu-edukaciniu-erdviu-2020-metu-konkurso-dalyviu-teritorijas/" rel="bookmark" title="Apžiūrėjo Mokyklų edukacinių erdvių 2020 metų konkurso dalyvių teritorijas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Mokyklų-edukacinių-erdvių-2020-metų-konkursas2222222-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Apžiūrėjo Mokyklų edukacinių erdvių 2020 metų konkurso dalyvių teritorijas</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/krastiecio-iniciatyva-atkeliavusioje-airiu-menininko-parodoje-lietuvos-ir-airijos-asmenybiu-portretai/" rel="bookmark" title="Kraštiečio iniciatyva atkeliavusioje airių menininko parodoje – Lietuvos ir Airijos asmenybių portretai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/101576516_1689606001196828_8850105616094461952_o-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kraštiečio iniciatyva atkeliavusioje airių menininko parodoje – Lietuvos ir Airijos asmenybių portretai</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-45'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-45').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-45').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-45');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/kultura/'>KULTŪRA</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kaip-originaliai-isnaudoti-siu-metu-atostogas-pataria-kelioniu-eksperte/" rel="bookmark" title="Kaip originaliai išnaudoti šių metų atostogas, pataria kelionių ekspertė">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/06/poilsis-hamake-600x445.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kaip originaliai išnaudoti šių metų atostogas, pataria kelionių ekspertė</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/cukriniai-linkejimai-musu-maziesiems/" rel="bookmark" title="Cukriniai linkėjimai mūsų mažiesiems">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/kitaip-600x400.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Cukriniai linkėjimai mūsų mažiesiems</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/krastiecio-iniciatyva-atkeliavusioje-airiu-menininko-parodoje-lietuvos-ir-airijos-asmenybiu-portretai/" rel="bookmark" title="Kraštiečio iniciatyva atkeliavusioje airių menininko parodoje – Lietuvos ir Airijos asmenybių portretai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/101576516_1689606001196828_8850105616094461952_o-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kraštiečio iniciatyva atkeliavusioje airių menininko parodoje – Lietuvos ir Airijos asmenybių portretai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/stereotipus-griaunantis-astuoniolikmetis-alytiskis-germantas-skirtingos-kartos-ne-tokios-jau-ir-skirtingos/" rel="bookmark" title="Stereotipus griaunantis aštuoniolikmetis alytiškis Germantas: „Skirtingos kartos ne tokios jau ir skirtingos&#8221;">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Germantas-ir-Nijolė-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Stereotipus griaunantis aštuoniolikmetis alytiškis Germantas: „Skirtingos kartos ne tokios jau ir skirtingos&#8221;</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-35'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-35').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-35').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-35');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/sportas/'>SPORTAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/g-kluskinas-stengsiuosi-buti-kuo-naudingesnis/" rel="bookmark" title="G. Kluškinas: „Stengsiuosi būti kuo naudingesnis“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/09U2961-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">G. Kluškinas: „Stengsiuosi būti kuo naudingesnis“</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/suduvoje-zais-puolejas-v-sabala/" rel="bookmark" title="„Sūduvoje“ žais puolėjas V. Šabala">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Sabala-600x386.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">„Sūduvoje“ žais puolėjas V. Šabala</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/del-ziurovu-patekimo-i-suduvos-rungtynes-su-kauno-zalgiriu/" rel="bookmark" title="Dėl žiūrovų patekimo į „Sūduvos“ rungtynes su „Kauno Žalgiriu“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/09U2252-600x375.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Dėl žiūrovų patekimo į „Sūduvos“ rungtynes su „Kauno Žalgiriu“</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoles-sporto-istaigu-vadovams-savivaldybes-ivertinimas/" rel="bookmark" title="Marijampolės sporto įstaigų vadovams – savivaldybės įvertinimas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/1-3-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolės sporto įstaigų vadovams – savivaldybės įvertinimas</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-24'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-24').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-24').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-24');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/politika/'>POLITIKA IR TEISĖ</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/europos-parlamento-nariai-kalbejo-su-jerevane-isikurusio-regioniniu-studiju-centro-direktoriumi-richard-giragosian-video/" rel="bookmark" title="Europos Parlamento nariai kalbėjo su Jerevane įsikūrusio Regioninių studijų centro direktoriumi Richard Giragosian (video)">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Fiksavimas-600x303.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Europos Parlamento nariai kalbėjo su Jerevane įsikūrusio Regioninių studijų centro direktoriumi Richard Giragosian (video)</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ep-nare-r-jukneviciene-naujoji-es-afrikos-strategija-galimybe-lietuvai/" rel="bookmark" title="EP narė R. Juknevičienė: „Naujoji ES–Afrikos strategija – galimybė Lietuvai“ ">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/Rasa-Juknevičienė-1-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">EP narė R. Juknevičienė: „Naujoji ES–Afrikos strategija – galimybė Lietuvai“ </div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/skvernelis-prisimine-laikus-kai-alaus-butelius-merkdavo-saldyti-i-jura-galime-tik-prognozuoti-situacija-siemet/" rel="bookmark" title="Skvernelis prisiminė laikus, kai alaus butelius merkdavo šaldyti į jūrą: galime tik prognozuoti situaciją šiemet">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Laurynas-Kasčiūnas-Saulius-Skvernelis-Kęstutis-Mažeika-600x375.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Skvernelis prisiminė laikus, kai alaus butelius merkdavo šaldyti į jūrą: galime tik prognozuoti situaciją šiemet</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kazlu-rudos-seniunaiciams-bus-mokamos-ismokos-uz-ju-veikla/" rel="bookmark" title="Kazlų Rūdos seniūnaičiams bus mokamos išmokos už jų veiklą">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2016/01/Kazlų_Rūda_Kazlų_Rūdos_savivaldybė-e1453986422461-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kazlų Rūdos seniūnaičiams bus mokamos išmokos už jų veiklą</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-32'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-32').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-32').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-32');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/idomu/'>ĮDOMU</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kaip-originaliai-isnaudoti-siu-metu-atostogas-pataria-kelioniu-eksperte/" rel="bookmark" title="Kaip originaliai išnaudoti šių metų atostogas, pataria kelionių ekspertė">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/06/poilsis-hamake-600x445.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kaip originaliai išnaudoti šių metų atostogas, pataria kelionių ekspertė</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/skaitmeninio-rastingumo-mokymai-vel-grizta-i-bibliotekas-isliks-ir-galimybe-mokytis-nuotoliniu-budu/" rel="bookmark" title="Skaitmeninio raštingumo mokymai vėl grįžta į bibliotekas. Išliks ir galimybė mokytis nuotoliniu būdu">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/06/kompiuterio-naudotojas-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Skaitmeninio raštingumo mokymai vėl grįžta į bibliotekas. Išliks ir galimybė mokytis nuotoliniu būdu</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/pries-100-metu-ir-dabar-kaip-keitesi-vaiko-padetis-lietuvoje/" rel="bookmark" title="Prieš 100 metų ir dabar: kaip keitėsi vaiko padėtis Lietuvoje">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/06/vaikai-600x450.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Prieš 100 metų ir dabar: kaip keitėsi vaiko padėtis Lietuvoje</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/cukriniai-linkejimai-musu-maziesiems/" rel="bookmark" title="Cukriniai linkėjimai mūsų mažiesiems">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/kitaip-600x400.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Cukriniai linkėjimai mūsų mažiesiems</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-33'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-33').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-33').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-33');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/verslas/'>VERSLAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampole-kartu-su-lenkijos-partneriais-siulys-daugiau-paslaugu-verslui/" rel="bookmark" title="Marijampolė kartu su Lenkijos partneriais siūlys daugiau paslaugų verslui">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Partnerystė-600x298.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolė kartu su Lenkijos partneriais siūlys daugiau paslaugų verslui</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/v-sutkus-ateities-ekonomikos-dnr-planas-neveiks-be-konkretaus-igyvendinimo-mechanizmo/" rel="bookmark" title="V. Sutkus: ateities ekonomikos DNR planas neveiks be konkretaus įgyvendinimo mechanizmo">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/03/LVK_prezidentas_valdas_Sutkus_5-e1583853734832-600x467.jpg?theia_smart_thumbnails_file_version=2'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">V. Sutkus: ateities ekonomikos DNR planas neveiks be konkretaus įgyvendinimo mechanizmo</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/sia-vasara-marijampoleje-dar-daugiau-pramogu/" rel="bookmark" title="Šią vasarą Marijampolėje dar daugiau pramogų">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Marijampolė-1-600x321.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Šią vasarą Marijampolėje dar daugiau pramogų</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/inovaciju-ekspertas-patirties-ir-pinigu-startuoliu-rinkoje-yra-dabar-reikia-ideju-ir-uzsidegimo/" rel="bookmark" title="Inovacijų ekspertas: patirties ir pinigų startuolių rinkoje yra, dabar reikia idėjų ir užsidegimo">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/idėja-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Inovacijų ekspertas: patirties ir pinigų startuolių rinkoje yra, dabar reikia idėjų ir užsidegimo</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-30'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-30').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-30').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-30');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/'>MOKSLAS IR STUDIJOS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/skaitmeninio-rastingumo-mokymai-vel-grizta-i-bibliotekas-isliks-ir-galimybe-mokytis-nuotoliniu-budu/" rel="bookmark" title="Skaitmeninio raštingumo mokymai vėl grįžta į bibliotekas. Išliks ir galimybė mokytis nuotoliniu būdu">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/06/kompiuterio-naudotojas-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Skaitmeninio raštingumo mokymai vėl grįžta į bibliotekas. Išliks ir galimybė mokytis nuotoliniu būdu</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/pries-100-metu-ir-dabar-kaip-keitesi-vaiko-padetis-lietuvoje/" rel="bookmark" title="Prieš 100 metų ir dabar: kaip keitėsi vaiko padėtis Lietuvoje">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/06/vaikai-600x450.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Prieš 100 metų ir dabar: kaip keitėsi vaiko padėtis Lietuvoje</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/apziurejo-mokyklu-edukaciniu-erdviu-2020-metu-konkurso-dalyviu-teritorijas/" rel="bookmark" title="Apžiūrėjo Mokyklų edukacinių erdvių 2020 metų konkurso dalyvių teritorijas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Mokyklų-edukacinių-erdvių-2020-metų-konkursas2222222-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Apžiūrėjo Mokyklų edukacinių erdvių 2020 metų konkurso dalyvių teritorijas</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/konkurse-puikiai-pasirode-vilkaviskio-ausros-gimnazijos-jaunieji-tyrejai/" rel="bookmark" title="Konkurse puikiai pasirodė Vilkaviškio „Aušros“ gimnazijos jaunieji tyrėjai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Vilkaviškio-Aušros-gimnazija-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Konkurse puikiai pasirodė Vilkaviškio „Aušros“ gimnazijos jaunieji tyrėjai</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-193'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-193').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-193').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-193');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/turizmas/'>TURIZMAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kaip-originaliai-isnaudoti-siu-metu-atostogas-pataria-kelioniu-eksperte/" rel="bookmark" title="Kaip originaliai išnaudoti šių metų atostogas, pataria kelionių ekspertė">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/06/poilsis-hamake-600x445.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kaip originaliai išnaudoti šių metų atostogas, pataria kelionių ekspertė</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/aplankykite-paroda-miesto-virsmai-ir-uzsukite-pasigrozeti-zydinciu-vytauto-parku/" rel="bookmark" title="Aplankykite parodą „Miesto virsmai“ ir užsukite pasigrožėti žydinčiu Vytauto parku!">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/100849173_1688604777963617_220565661779230720_o-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Aplankykite parodą „Miesto virsmai“ ir užsukite pasigrožėti žydinčiu Vytauto parku!</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vandalai-realizavo-savo-gabumus-niokodami-marijampoles-turistinius-objektus/" rel="bookmark" title="Vandalai „realizavo“ savo gabumus niokodami Marijampolės turistinius objektus">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Dėkojame-600x346.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vandalai „realizavo“ savo gabumus niokodami Marijampolės turistinius objektus</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/sia-vasara-marijampoleje-dar-daugiau-pramogu/" rel="bookmark" title="Šią vasarą Marijampolėje dar daugiau pramogų">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Marijampolė-1-600x321.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Šią vasarą Marijampolėje dar daugiau pramogų</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-121'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-121').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-121').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-121');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/renginiai/'>RENGINIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/aplankykite-paroda-miesto-virsmai-ir-uzsukite-pasigrozeti-zydinciu-vytauto-parku/" rel="bookmark" title="Aplankykite parodą „Miesto virsmai“ ir užsukite pasigrožėti žydinčiu Vytauto parku!">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/100849173_1688604777963617_220565661779230720_o-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Aplankykite parodą „Miesto virsmai“ ir užsukite pasigrožėti žydinčiu Vytauto parku!</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kitaip-bet-didziausia-miesto-svente-cukrini-festivali-svesime/" rel="bookmark" title="Kitaip, bet didžiausią miesto šventę „Cukrinį festivalį“ švęsime!">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Cukrinis-festivalis-600x323.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kitaip, bet didžiausią miesto šventę „Cukrinį festivalį“ švęsime!</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/lauko-paroda-miesto-virsmai/" rel="bookmark" title="Lauko paroda „Miesto virsmai“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Miesto-virsmai-600x429.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Lauko paroda „Miesto virsmai“</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/paroda-isplesti-is-tevynes-delnu-primena-sovietinio-genocido-aukas/" rel="bookmark" title="Paroda „Išplėšti iš tėvynės delnų“ primena sovietinio genocido aukas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/tremties-ekspozicijos-fragmentas-600x420.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Paroda „Išplėšti iš tėvynės delnų“ primena sovietinio genocido aukas</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-192'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-192').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-192').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-192');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		



    </div>








    </section>




						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-1'>
    <!-- /21883125890/60plius.lt_300x600_sidebar_1 -->
    <script type="text/javascript">
            googletag.cmd.push(function () {
                googletag.defineSlot('/21883125890/60plius.lt_300x600_sidebar_1', [300, 600], 'div_gpt_ad_article_300x600-1').addService(googletag.pubads());
                googletag.display('div_gpt_ad_article_300x600-1');
            });
    </script>
</div></div></div><div id="custom_html-3" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-2'>
<!-- /21882760466/suduvosgidas.lt_300x600_2 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-2').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_2', [300, 600], 'div_gpt_ad_article_300x600-2').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-2');
		});
	}));
</script>
</div></div></div><div id="custom_html-4" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-3'>
<!-- /21882760466/suduvosgidas.lt_300x600_3 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-3').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_3', [300, 600], 'div_gpt_ad_article_300x600-3').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-3');
		});
	}));
</script>
</div></div></div><div id="custom_html-7" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-4'>
<!-- /21882760466/suduvosgidas.lt_300x600_4 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-4').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_4', [300, 600], 'div_gpt_ad_article_300x600-4').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-4');
		});
	}));
</script>
</div>
</div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-5'>
<!-- /21882760466/suduvosgidas.lt_300x600_5 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-5').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_5', [300, 600], 'div_gpt_ad_article_300x600-5').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-5');
		});
	}));
</script>
</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-1519119552-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-1519119552-41"
						   data-deferred-init="945899464"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-1519119552-42"
						   data-deferred-init="40994232"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-1519119552-40"
						   data-deferred-init="620988753"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-1519119552-39"
						   data-deferred-init="1505446122"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-1519119552-43"
						   data-deferred-init="1956124139"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1519119552-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-82149 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="V. Kudirkos–Maironio–Seminarijos gatvių sankryža Marijampolė" title="Vairuotojai, dėmesio! Keičiasi esmo tvarka V. Kudirkos–Maironio–Seminarijos gatvių sankryžoje" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/06/V.-Kudirkos–Maironio–Seminarijos-gatvių-sankryža-Marijampolė-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;V.-Kudirkos\u2013Maironio\u2013Seminarijos-gatvi\u0173-sankry\u017ea-Marijampol\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;V.-Kudirkos\u2013Maironio\u2013Seminarijos-gatvi\u0173-sankry\u017ea-Marijampol\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;V.-Kudirkos\u2013Maironio\u2013Seminarijos-gatvi\u0173-sankry\u017ea-Marijampol\u0117-357x210.jpg&quot;,&quot;750&quot;:&quot;V.-Kudirkos\u2013Maironio\u2013Seminarijos-gatvi\u0173-sankry\u017ea-Marijampol\u0117-750x430.jpg&quot;,&quot;800&quot;:&quot;V.-Kudirkos\u2013Maironio\u2013Seminarijos-gatvi\u0173-sankry\u017ea-Marijampol\u0117.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vairuotojai-demesio-keiciasi-esmo-tvarka-v-kudirkos-maironio-seminarijos-gatviu-sankryzoje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vairuotojai-demesio-keiciasi-esmo-tvarka-v-kudirkos-maironio-seminarijos-gatviu-sankryzoje/" class="post-title post-url">
			Vairuotojai, dėmesio! Keičiasi esmo tvarka V. Kudirkos–Maironio–Seminarijos gatvių&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-82130 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  alt="Vaikų ir jaunimo edukacijos centras" title="Cukriniai linkėjimai mūsų mažiesiems" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/kitaip-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;kitaip-210x136.png&quot;,&quot;279&quot;:&quot;kitaip-279x220.png&quot;,&quot;357&quot;:&quot;kitaip-357x210.png&quot;,&quot;750&quot;:&quot;kitaip-750x430.png&quot;,&quot;800&quot;:&quot;kitaip-e1590956759373.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/cukriniai-linkejimai-musu-maziesiems/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/cukriniai-linkejimai-musu-maziesiems/" class="post-title post-url">
			Cukriniai linkėjimai mūsų mažiesiems		</a>
		</p>	</div>
	</div >
	<div class="post-82117 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-193">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>				<a  alt="Mokyklų edukacinių erdvių 2020 metų konkursas Vilkaviškis" title="Apžiūrėjo Mokyklų edukacinių erdvių 2020 metų konkurso dalyvių teritorijas" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Mokyklų-edukacinių-erdvių-2020-metų-konkursas2222222-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Mokykl\u0173-edukacini\u0173-erdvi\u0173-2020-met\u0173-konkursas2222222-210x136.jpg&quot;,&quot;279&quot;:&quot;Mokykl\u0173-edukacini\u0173-erdvi\u0173-2020-met\u0173-konkursas2222222-279x220.jpg&quot;,&quot;357&quot;:&quot;Mokykl\u0173-edukacini\u0173-erdvi\u0173-2020-met\u0173-konkursas2222222-357x210.jpg&quot;,&quot;750&quot;:&quot;Mokykl\u0173-edukacini\u0173-erdvi\u0173-2020-met\u0173-konkursas2222222-750x430.jpg&quot;,&quot;800&quot;:&quot;Mokykl\u0173-edukacini\u0173-erdvi\u0173-2020-met\u0173-konkursas2222222-e1590956343389.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/apziurejo-mokyklu-edukaciniu-erdviu-2020-metu-konkurso-dalyviu-teritorijas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/apziurejo-mokyklu-edukaciniu-erdviu-2020-metu-konkurso-dalyviu-teritorijas/" class="post-title post-url">
			Apžiūrėjo Mokyklų edukacinių erdvių 2020 metų konkurso dalyvių teritorijas		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1060874980 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1060874980"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1060874980" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1519119552-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_945899464">
			<script>var bs_deferred_loading_bsd_945899464 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1519119552-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_40994232">
			<script>var bs_deferred_loading_bsd_40994232 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1519119552-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_620988753">
			<script>var bs_deferred_loading_bsd_620988753 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1519119552-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1505446122">
			<script>var bs_deferred_loading_bsd_1505446122 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1519119552-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1956124139">
			<script>var bs_deferred_loading_bsd_1956124139 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1142687679-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1142687679-28"
						   data-deferred-init="872503513"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1142687679-27"
						   data-deferred-init="1060641637"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1142687679-29"
						   data-deferred-init="788666378"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1142687679-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-82101 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Glebas Kluškinas" title="G. Kluškinas: „Stengsiuosi būti kuo naudingesnis“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/09U2961-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;09U2961-210x136.jpg&quot;,&quot;279&quot;:&quot;09U2961-279x220.jpg&quot;,&quot;357&quot;:&quot;09U2961-357x210.jpg&quot;,&quot;750&quot;:&quot;09U2961-750x430.jpg&quot;,&quot;800&quot;:&quot;09U2961-e1590954833518.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/g-kluskinas-stengsiuosi-buti-kuo-naudingesnis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/g-kluskinas-stengsiuosi-buti-kuo-naudingesnis/" class="post-title post-url">
			G. Kluškinas: „Stengsiuosi būti kuo naudingesnis“		</a>
		</p>	</div>
	</div >
	<div class="post-82004 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Valerijus Šabala" title="„Sūduvoje“ žais puolėjas V. Šabala" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Sabala-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Sabala-210x136.jpg&quot;,&quot;279&quot;:&quot;Sabala-279x220.jpg&quot;,&quot;357&quot;:&quot;Sabala-357x210.jpg&quot;,&quot;750&quot;:&quot;Sabala-750x430.jpg&quot;,&quot;800&quot;:&quot;Sabala-e1590669430986.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduvoje-zais-puolejas-v-sabala/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduvoje-zais-puolejas-v-sabala/" class="post-title post-url">
			„Sūduvoje“ žais puolėjas V. Šabala		</a>
		</p>	</div>
	</div >
	<div class="post-81976 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Marijampolės „Hikvision“ arena" title="Dėl žiūrovų patekimo į „Sūduvos“ rungtynes su „Kauno Žalgiriu“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/09U2252-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;09U2252-210x136.jpg&quot;,&quot;279&quot;:&quot;09U2252-279x220.jpg&quot;,&quot;357&quot;:&quot;09U2252-357x210.jpg&quot;,&quot;750&quot;:&quot;09U2252-750x430.jpg&quot;,&quot;800&quot;:&quot;09U2252-e1590661755510.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/del-ziurovu-patekimo-i-suduvos-rungtynes-su-kauno-zalgiriu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/del-ziurovu-patekimo-i-suduvos-rungtynes-su-kauno-zalgiriu/" class="post-title post-url">
			Dėl žiūrovų patekimo į „Sūduvos“ rungtynes su „Kauno Žalgiriu“		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1468252758 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1468252758"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1468252758" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1142687679-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_872503513">
			<script>var bs_deferred_loading_bsd_872503513 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1142687679-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1060641637">
			<script>var bs_deferred_loading_bsd_1060641637 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1142687679-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_788666378">
			<script>var bs_deferred_loading_bsd_788666378 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-1344141505-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-1344141505-129"
						   data-deferred-init="549738171"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-1344141505-132"
						   data-deferred-init="617461597"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-1344141505-126"
						   data-deferred-init="1990077900"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-1344141505-127"
						   data-deferred-init="329822175"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-1344141505-131"
						   data-deferred-init="539704629"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-1344141505-128"
						   data-deferred-init="352965960"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-1344141505-125"
						   data-deferred-init="1046323921"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/verslo-naujienos/"
						   data-target="#mtab-1344141505-142"
						   data-deferred-init="1102552599"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-142">
							<i class="fa fa-angle-right"></i> VERSLO NAUJIENOS						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-1344141505-223"
						   data-deferred-init="1013472646"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1344141505-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-82060 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-142">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-142"><a href="https://suduvosgidas.lt/kategorija/verslas/verslo-naujienos/">VERSLO NAUJIENOS</a></span></div>				<a  alt="Partnerystė" title="Marijampolė kartu su Lenkijos partneriais siūlys daugiau paslaugų verslui" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Partnerystė-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Partneryst\u0117-210x136.jpeg&quot;,&quot;279&quot;:&quot;Partneryst\u0117-279x220.jpeg&quot;,&quot;357&quot;:&quot;Partneryst\u0117-357x210.jpeg&quot;,&quot;750&quot;:&quot;Partneryst\u0117-750x430.jpeg&quot;,&quot;800&quot;:&quot;Partneryst\u0117-e1590742706785.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampole-kartu-su-lenkijos-partneriais-siulys-daugiau-paslaugu-verslui/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampole-kartu-su-lenkijos-partneriais-siulys-daugiau-paslaugu-verslui/" class="post-title post-url">
			Marijampolė kartu su Lenkijos partneriais siūlys daugiau paslaugų verslui		</a>
		</p>	</div>
	</div >
	<div class="post-82038 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-142">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-142"><a href="https://suduvosgidas.lt/kategorija/verslas/verslo-naujienos/">VERSLO NAUJIENOS</a></span></div>				<a  alt="LVK prezidentas Valdas Sutkus" title="V. Sutkus: ateities ekonomikos DNR planas neveiks be konkretaus įgyvendinimo mechanizmo" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/03/LVK_prezidentas_valdas_Sutkus_5-e1583853734832-357x210.jpg?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;LVK_prezidentas_valdas_Sutkus_5-e1583853734832-210x136.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;279&quot;:&quot;LVK_prezidentas_valdas_Sutkus_5-e1583853734832-279x220.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;357&quot;:&quot;LVK_prezidentas_valdas_Sutkus_5-e1583853734832-357x210.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;750&quot;:&quot;LVK_prezidentas_valdas_Sutkus_5-e1583853734832-750x430.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;800&quot;:&quot;LVK_prezidentas_valdas_Sutkus_5-e1583853734832.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/v-sutkus-ateities-ekonomikos-dnr-planas-neveiks-be-konkretaus-igyvendinimo-mechanizmo/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/v-sutkus-ateities-ekonomikos-dnr-planas-neveiks-be-konkretaus-igyvendinimo-mechanizmo/" class="post-title post-url">
			V. Sutkus: ateities ekonomikos DNR planas neveiks be konkretaus įgyvendinimo&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-81990 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Marijampolė" title="Šią vasarą Marijampolėje dar daugiau pramogų" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Marijampolė-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117-1-357x210.jpg&quot;,&quot;710&quot;:&quot;Marijampol\u0117-1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sia-vasara-marijampoleje-dar-daugiau-pramogu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sia-vasara-marijampoleje-dar-daugiau-pramogu/" class="post-title post-url">
			Šią vasarą Marijampolėje dar daugiau pramogų		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1534851984 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1534851984"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1534851984" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1344141505-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_549738171">
			<script>var bs_deferred_loading_bsd_549738171 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1344141505-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_617461597">
			<script>var bs_deferred_loading_bsd_617461597 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1344141505-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1990077900">
			<script>var bs_deferred_loading_bsd_1990077900 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1344141505-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_329822175">
			<script>var bs_deferred_loading_bsd_329822175 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1344141505-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_539704629">
			<script>var bs_deferred_loading_bsd_539704629 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1344141505-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_352965960">
			<script>var bs_deferred_loading_bsd_352965960 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1344141505-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1046323921">
			<script>var bs_deferred_loading_bsd_1046323921 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1344141505-142">
								<div class="bs-pagination-wrapper main-term-142 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1102552599">
			<script>var bs_deferred_loading_bsd_1102552599 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":142,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b1dc18e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1344141505-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1013472646">
			<script>var bs_deferred_loading_bsd_1013472646 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-309223369-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-309223369-123"
						   data-deferred-init="1676507636"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-309223369-122"
						   data-deferred-init="1613626268"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-309223369-38"
						   data-deferred-init="941054142"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-309223369-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-82142 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  alt="poilsis hamake" title="Kaip originaliai išnaudoti šių metų atostogas, pataria kelionių ekspertė" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/06/poilsis-hamake-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;poilsis-hamake-210x136.jpeg&quot;,&quot;279&quot;:&quot;poilsis-hamake-279x220.jpeg&quot;,&quot;357&quot;:&quot;poilsis-hamake-357x210.jpeg&quot;,&quot;750&quot;:&quot;poilsis-hamake-750x430.jpeg&quot;,&quot;800&quot;:&quot;poilsis-hamake-e1591007106894.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kaip-originaliai-isnaudoti-siu-metu-atostogas-pataria-kelioniu-eksperte/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kaip-originaliai-isnaudoti-siu-metu-atostogas-pataria-kelioniu-eksperte/" class="post-title post-url">
			Kaip originaliai išnaudoti šių metų atostogas, pataria kelionių ekspertė		</a>
		</p>	</div>
	</div >
	<div class="post-82018 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Paroda prie Petro Kriaučiūno bibliotekos" title="Aplankykite parodą „Miesto virsmai“ ir užsukite pasigrožėti žydinčiu Vytauto parku!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/100849173_1688604777963617_220565661779230720_o-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;100849173_1688604777963617_220565661779230720_o-210x136.jpg&quot;,&quot;279&quot;:&quot;100849173_1688604777963617_220565661779230720_o-279x220.jpg&quot;,&quot;357&quot;:&quot;100849173_1688604777963617_220565661779230720_o-357x210.jpg&quot;,&quot;750&quot;:&quot;100849173_1688604777963617_220565661779230720_o-750x430.jpg&quot;,&quot;800&quot;:&quot;100849173_1688604777963617_220565661779230720_o-e1590672978122.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/aplankykite-paroda-miesto-virsmai-ir-uzsukite-pasigrozeti-zydinciu-vytauto-parku/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/aplankykite-paroda-miesto-virsmai-ir-uzsukite-pasigrozeti-zydinciu-vytauto-parku/" class="post-title post-url">
			Aplankykite parodą „Miesto virsmai“ ir užsukite pasigrožėti žydinčiu Vytauto parku!		</a>
		</p>	</div>
	</div >
	<div class="post-81993 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-194">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-194"><a href="https://suduvosgidas.lt/kategorija/kriminalai/">KRIMINALAI</a></span></div>				<a  alt="Vandalai niokojo Marijampolės turistinius objektus" title="Vandalai „realizavo“ savo gabumus niokodami Marijampolės turistinius objektus" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Dėkojame-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;D\u0117kojame-210x136.png&quot;,&quot;279&quot;:&quot;D\u0117kojame-279x220.png&quot;,&quot;357&quot;:&quot;D\u0117kojame-357x210.png&quot;,&quot;750&quot;:&quot;D\u0117kojame-750x430.png&quot;,&quot;800&quot;:&quot;D\u0117kojame-e1590667524358.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vandalai-realizavo-savo-gabumus-niokodami-marijampoles-turistinius-objektus/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vandalai-realizavo-savo-gabumus-niokodami-marijampoles-turistinius-objektus/" class="post-title post-url">
			Vandalai „realizavo“ savo gabumus niokodami Marijampolės turistinius objektus		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_867601694 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="867601694"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="867601694" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-309223369-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1676507636">
			<script>var bs_deferred_loading_bsd_1676507636 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-309223369-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1613626268">
			<script>var bs_deferred_loading_bsd_1613626268 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-309223369-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_941054142">
			<script>var bs_deferred_loading_bsd_941054142 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-2035194865-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-2035194865-201"
						   data-deferred-init="1971594351"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-2035194865-197"
						   data-deferred-init="255091145"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-2035194865-199"
						   data-deferred-init="273036878"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-2035194865-200"
						   data-deferred-init="585019779"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-2035194865-202"
						   data-deferred-init="217670760"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2035194865-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-82018 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Paroda prie Petro Kriaučiūno bibliotekos" title="Aplankykite parodą „Miesto virsmai“ ir užsukite pasigrožėti žydinčiu Vytauto parku!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/100849173_1688604777963617_220565661779230720_o-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;100849173_1688604777963617_220565661779230720_o-210x136.jpg&quot;,&quot;279&quot;:&quot;100849173_1688604777963617_220565661779230720_o-279x220.jpg&quot;,&quot;357&quot;:&quot;100849173_1688604777963617_220565661779230720_o-357x210.jpg&quot;,&quot;750&quot;:&quot;100849173_1688604777963617_220565661779230720_o-750x430.jpg&quot;,&quot;800&quot;:&quot;100849173_1688604777963617_220565661779230720_o-e1590672978122.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/aplankykite-paroda-miesto-virsmai-ir-uzsukite-pasigrozeti-zydinciu-vytauto-parku/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/aplankykite-paroda-miesto-virsmai-ir-uzsukite-pasigrozeti-zydinciu-vytauto-parku/" class="post-title post-url">
			Aplankykite parodą „Miesto virsmai“ ir užsukite pasigrožėti žydinčiu Vytauto parku!		</a>
		</p>	</div>
	</div >
	<div class="post-81927 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Cukrinis festivalis" title="Kitaip, bet didžiausią miesto šventę „Cukrinį festivalį“ švęsime!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Cukrinis-festivalis-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Cukrinis-festivalis-210x136.jpg&quot;,&quot;279&quot;:&quot;Cukrinis-festivalis-279x220.jpg&quot;,&quot;357&quot;:&quot;Cukrinis-festivalis-357x210.jpg&quot;,&quot;750&quot;:&quot;Cukrinis-festivalis-750x430.jpg&quot;,&quot;800&quot;:&quot;Cukrinis-festivalis-e1590591543902.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kitaip-bet-didziausia-miesto-svente-cukrini-festivali-svesime/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kitaip-bet-didziausia-miesto-svente-cukrini-festivali-svesime/" class="post-title post-url">
			Kitaip, bet didžiausią miesto šventę „Cukrinį festivalį“ švęsime!		</a>
		</p>	</div>
	</div >
	<div class="post-81920 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="Miesto virsmai" title="Lauko paroda „Miesto virsmai“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Miesto-virsmai-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Miesto-virsmai-210x136.jpg&quot;,&quot;279&quot;:&quot;Miesto-virsmai-279x220.jpg&quot;,&quot;357&quot;:&quot;Miesto-virsmai-357x210.jpg&quot;,&quot;750&quot;:&quot;Miesto-virsmai-750x430.jpg&quot;,&quot;800&quot;:&quot;Miesto-virsmai-e1590579520109.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/lauko-paroda-miesto-virsmai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/lauko-paroda-miesto-virsmai/" class="post-title post-url">
			Lauko paroda „Miesto virsmai“		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_1974936675 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1974936675"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1974936675" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2035194865-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1971594351">
			<script>var bs_deferred_loading_bsd_1971594351 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2035194865-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_255091145">
			<script>var bs_deferred_loading_bsd_255091145 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2035194865-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_273036878">
			<script>var bs_deferred_loading_bsd_273036878 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2035194865-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_585019779">
			<script>var bs_deferred_loading_bsd_585019779 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2035194865-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_217670760">
			<script>var bs_deferred_loading_bsd_217670760 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - Visos Teisės saugomos. 
<br>| redakcija@suduvosgidas.lt| REKLAMA Tel: +370 698 23280 |						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50655598-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Viskas","tabs_more":"Daugiau","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u012era\u0161ai<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorijos<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Registruotis						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-1519119552-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-1519119552-41"
						   data-deferred-init="945899464"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-1519119552-42"
						   data-deferred-init="40994232"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-1519119552-40"
						   data-deferred-init="620988753"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-1519119552-39"
						   data-deferred-init="1505446122"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-1519119552-43"
						   data-deferred-init="1956124139"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1519119552-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-82149 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="V. Kudirkos–Maironio–Seminarijos gatvių sankryža Marijampolė" title="Vairuotojai, dėmesio! Keičiasi esmo tvarka V. Kudirkos–Maironio–Seminarijos gatvių sankryžoje" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/06/V.-Kudirkos–Maironio–Seminarijos-gatvių-sankryža-Marijampolė-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;V.-Kudirkos\u2013Maironio\u2013Seminarijos-gatvi\u0173-sankry\u017ea-Marijampol\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;V.-Kudirkos\u2013Maironio\u2013Seminarijos-gatvi\u0173-sankry\u017ea-Marijampol\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;V.-Kudirkos\u2013Maironio\u2013Seminarijos-gatvi\u0173-sankry\u017ea-Marijampol\u0117-357x210.jpg&quot;,&quot;750&quot;:&quot;V.-Kudirkos\u2013Maironio\u2013Seminarijos-gatvi\u0173-sankry\u017ea-Marijampol\u0117-750x430.jpg&quot;,&quot;800&quot;:&quot;V.-Kudirkos\u2013Maironio\u2013Seminarijos-gatvi\u0173-sankry\u017ea-Marijampol\u0117.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vairuotojai-demesio-keiciasi-esmo-tvarka-v-kudirkos-maironio-seminarijos-gatviu-sankryzoje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vairuotojai-demesio-keiciasi-esmo-tvarka-v-kudirkos-maironio-seminarijos-gatviu-sankryzoje/" class="post-title post-url">
			Vairuotojai, dėmesio! Keičiasi esmo tvarka V. Kudirkos–Maironio–Seminarijos gatvių&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-82130 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  alt="Vaikų ir jaunimo edukacijos centras" title="Cukriniai linkėjimai mūsų mažiesiems" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/kitaip-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;kitaip-210x136.png&quot;,&quot;279&quot;:&quot;kitaip-279x220.png&quot;,&quot;357&quot;:&quot;kitaip-357x210.png&quot;,&quot;750&quot;:&quot;kitaip-750x430.png&quot;,&quot;800&quot;:&quot;kitaip-e1590956759373.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/cukriniai-linkejimai-musu-maziesiems/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/cukriniai-linkejimai-musu-maziesiems/" class="post-title post-url">
			Cukriniai linkėjimai mūsų mažiesiems		</a>
		</p>	</div>
	</div >
	<div class="post-82117 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-193">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>				<a  alt="Mokyklų edukacinių erdvių 2020 metų konkursas Vilkaviškis" title="Apžiūrėjo Mokyklų edukacinių erdvių 2020 metų konkurso dalyvių teritorijas" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Mokyklų-edukacinių-erdvių-2020-metų-konkursas2222222-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Mokykl\u0173-edukacini\u0173-erdvi\u0173-2020-met\u0173-konkursas2222222-210x136.jpg&quot;,&quot;279&quot;:&quot;Mokykl\u0173-edukacini\u0173-erdvi\u0173-2020-met\u0173-konkursas2222222-279x220.jpg&quot;,&quot;357&quot;:&quot;Mokykl\u0173-edukacini\u0173-erdvi\u0173-2020-met\u0173-konkursas2222222-357x210.jpg&quot;,&quot;750&quot;:&quot;Mokykl\u0173-edukacini\u0173-erdvi\u0173-2020-met\u0173-konkursas2222222-750x430.jpg&quot;,&quot;800&quot;:&quot;Mokykl\u0173-edukacini\u0173-erdvi\u0173-2020-met\u0173-konkursas2222222-e1590956343389.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/apziurejo-mokyklu-edukaciniu-erdviu-2020-metu-konkurso-dalyviu-teritorijas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/apziurejo-mokyklu-edukaciniu-erdviu-2020-metu-konkurso-dalyviu-teritorijas/" class="post-title post-url">
			Apžiūrėjo Mokyklų edukacinių erdvių 2020 metų konkurso dalyvių teritorijas		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1060874980 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1060874980"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1060874980" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1519119552-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_945899464">
			<script>var bs_deferred_loading_bsd_945899464 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1519119552-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_40994232">
			<script>var bs_deferred_loading_bsd_40994232 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1519119552-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_620988753">
			<script>var bs_deferred_loading_bsd_620988753 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1519119552-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1505446122">
			<script>var bs_deferred_loading_bsd_1505446122 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1519119552-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1956124139">
			<script>var bs_deferred_loading_bsd_1956124139 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1142687679-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1142687679-28"
						   data-deferred-init="872503513"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1142687679-27"
						   data-deferred-init="1060641637"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1142687679-29"
						   data-deferred-init="788666378"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1142687679-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-82101 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Glebas Kluškinas" title="G. Kluškinas: „Stengsiuosi būti kuo naudingesnis“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/09U2961-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;09U2961-210x136.jpg&quot;,&quot;279&quot;:&quot;09U2961-279x220.jpg&quot;,&quot;357&quot;:&quot;09U2961-357x210.jpg&quot;,&quot;750&quot;:&quot;09U2961-750x430.jpg&quot;,&quot;800&quot;:&quot;09U2961-e1590954833518.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/g-kluskinas-stengsiuosi-buti-kuo-naudingesnis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/g-kluskinas-stengsiuosi-buti-kuo-naudingesnis/" class="post-title post-url">
			G. Kluškinas: „Stengsiuosi būti kuo naudingesnis“		</a>
		</p>	</div>
	</div >
	<div class="post-82004 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Valerijus Šabala" title="„Sūduvoje“ žais puolėjas V. Šabala" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Sabala-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Sabala-210x136.jpg&quot;,&quot;279&quot;:&quot;Sabala-279x220.jpg&quot;,&quot;357&quot;:&quot;Sabala-357x210.jpg&quot;,&quot;750&quot;:&quot;Sabala-750x430.jpg&quot;,&quot;800&quot;:&quot;Sabala-e1590669430986.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduvoje-zais-puolejas-v-sabala/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduvoje-zais-puolejas-v-sabala/" class="post-title post-url">
			„Sūduvoje“ žais puolėjas V. Šabala		</a>
		</p>	</div>
	</div >
	<div class="post-81976 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Marijampolės „Hikvision“ arena" title="Dėl žiūrovų patekimo į „Sūduvos“ rungtynes su „Kauno Žalgiriu“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/09U2252-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;09U2252-210x136.jpg&quot;,&quot;279&quot;:&quot;09U2252-279x220.jpg&quot;,&quot;357&quot;:&quot;09U2252-357x210.jpg&quot;,&quot;750&quot;:&quot;09U2252-750x430.jpg&quot;,&quot;800&quot;:&quot;09U2252-e1590661755510.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/del-ziurovu-patekimo-i-suduvos-rungtynes-su-kauno-zalgiriu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/del-ziurovu-patekimo-i-suduvos-rungtynes-su-kauno-zalgiriu/" class="post-title post-url">
			Dėl žiūrovų patekimo į „Sūduvos“ rungtynes su „Kauno Žalgiriu“		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1468252758 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1468252758"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1468252758" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1142687679-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_872503513">
			<script>var bs_deferred_loading_bsd_872503513 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1142687679-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1060641637">
			<script>var bs_deferred_loading_bsd_1060641637 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1142687679-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_788666378">
			<script>var bs_deferred_loading_bsd_788666378 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-1344141505-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-1344141505-129"
						   data-deferred-init="549738171"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-1344141505-132"
						   data-deferred-init="617461597"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-1344141505-126"
						   data-deferred-init="1990077900"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-1344141505-127"
						   data-deferred-init="329822175"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-1344141505-131"
						   data-deferred-init="539704629"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-1344141505-128"
						   data-deferred-init="352965960"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-1344141505-125"
						   data-deferred-init="1046323921"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/verslo-naujienos/"
						   data-target="#mtab-1344141505-142"
						   data-deferred-init="1102552599"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-142">
							<i class="fa fa-angle-right"></i> VERSLO NAUJIENOS						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-1344141505-223"
						   data-deferred-init="1013472646"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1344141505-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-82060 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-142">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-142"><a href="https://suduvosgidas.lt/kategorija/verslas/verslo-naujienos/">VERSLO NAUJIENOS</a></span></div>				<a  alt="Partnerystė" title="Marijampolė kartu su Lenkijos partneriais siūlys daugiau paslaugų verslui" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Partnerystė-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Partneryst\u0117-210x136.jpeg&quot;,&quot;279&quot;:&quot;Partneryst\u0117-279x220.jpeg&quot;,&quot;357&quot;:&quot;Partneryst\u0117-357x210.jpeg&quot;,&quot;750&quot;:&quot;Partneryst\u0117-750x430.jpeg&quot;,&quot;800&quot;:&quot;Partneryst\u0117-e1590742706785.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampole-kartu-su-lenkijos-partneriais-siulys-daugiau-paslaugu-verslui/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampole-kartu-su-lenkijos-partneriais-siulys-daugiau-paslaugu-verslui/" class="post-title post-url">
			Marijampolė kartu su Lenkijos partneriais siūlys daugiau paslaugų verslui		</a>
		</p>	</div>
	</div >
	<div class="post-82038 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-142">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-142"><a href="https://suduvosgidas.lt/kategorija/verslas/verslo-naujienos/">VERSLO NAUJIENOS</a></span></div>				<a  alt="LVK prezidentas Valdas Sutkus" title="V. Sutkus: ateities ekonomikos DNR planas neveiks be konkretaus įgyvendinimo mechanizmo" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/03/LVK_prezidentas_valdas_Sutkus_5-e1583853734832-357x210.jpg?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;LVK_prezidentas_valdas_Sutkus_5-e1583853734832-210x136.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;279&quot;:&quot;LVK_prezidentas_valdas_Sutkus_5-e1583853734832-279x220.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;357&quot;:&quot;LVK_prezidentas_valdas_Sutkus_5-e1583853734832-357x210.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;750&quot;:&quot;LVK_prezidentas_valdas_Sutkus_5-e1583853734832-750x430.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;800&quot;:&quot;LVK_prezidentas_valdas_Sutkus_5-e1583853734832.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/v-sutkus-ateities-ekonomikos-dnr-planas-neveiks-be-konkretaus-igyvendinimo-mechanizmo/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/v-sutkus-ateities-ekonomikos-dnr-planas-neveiks-be-konkretaus-igyvendinimo-mechanizmo/" class="post-title post-url">
			V. Sutkus: ateities ekonomikos DNR planas neveiks be konkretaus įgyvendinimo&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-81990 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Marijampolė" title="Šią vasarą Marijampolėje dar daugiau pramogų" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Marijampolė-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117-1-357x210.jpg&quot;,&quot;710&quot;:&quot;Marijampol\u0117-1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sia-vasara-marijampoleje-dar-daugiau-pramogu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sia-vasara-marijampoleje-dar-daugiau-pramogu/" class="post-title post-url">
			Šią vasarą Marijampolėje dar daugiau pramogų		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1534851984 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1534851984"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1534851984" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1344141505-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_549738171">
			<script>var bs_deferred_loading_bsd_549738171 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1344141505-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_617461597">
			<script>var bs_deferred_loading_bsd_617461597 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1344141505-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1990077900">
			<script>var bs_deferred_loading_bsd_1990077900 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1344141505-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_329822175">
			<script>var bs_deferred_loading_bsd_329822175 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1344141505-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_539704629">
			<script>var bs_deferred_loading_bsd_539704629 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1344141505-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_352965960">
			<script>var bs_deferred_loading_bsd_352965960 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1344141505-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1046323921">
			<script>var bs_deferred_loading_bsd_1046323921 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1344141505-142">
								<div class="bs-pagination-wrapper main-term-142 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1102552599">
			<script>var bs_deferred_loading_bsd_1102552599 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":142,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b1dc18e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1344141505-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1013472646">
			<script>var bs_deferred_loading_bsd_1013472646 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-309223369-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-309223369-123"
						   data-deferred-init="1676507636"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-309223369-122"
						   data-deferred-init="1613626268"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-309223369-38"
						   data-deferred-init="941054142"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-309223369-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-82142 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  alt="poilsis hamake" title="Kaip originaliai išnaudoti šių metų atostogas, pataria kelionių ekspertė" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/06/poilsis-hamake-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;poilsis-hamake-210x136.jpeg&quot;,&quot;279&quot;:&quot;poilsis-hamake-279x220.jpeg&quot;,&quot;357&quot;:&quot;poilsis-hamake-357x210.jpeg&quot;,&quot;750&quot;:&quot;poilsis-hamake-750x430.jpeg&quot;,&quot;800&quot;:&quot;poilsis-hamake-e1591007106894.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kaip-originaliai-isnaudoti-siu-metu-atostogas-pataria-kelioniu-eksperte/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kaip-originaliai-isnaudoti-siu-metu-atostogas-pataria-kelioniu-eksperte/" class="post-title post-url">
			Kaip originaliai išnaudoti šių metų atostogas, pataria kelionių ekspertė		</a>
		</p>	</div>
	</div >
	<div class="post-82018 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Paroda prie Petro Kriaučiūno bibliotekos" title="Aplankykite parodą „Miesto virsmai“ ir užsukite pasigrožėti žydinčiu Vytauto parku!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/100849173_1688604777963617_220565661779230720_o-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;100849173_1688604777963617_220565661779230720_o-210x136.jpg&quot;,&quot;279&quot;:&quot;100849173_1688604777963617_220565661779230720_o-279x220.jpg&quot;,&quot;357&quot;:&quot;100849173_1688604777963617_220565661779230720_o-357x210.jpg&quot;,&quot;750&quot;:&quot;100849173_1688604777963617_220565661779230720_o-750x430.jpg&quot;,&quot;800&quot;:&quot;100849173_1688604777963617_220565661779230720_o-e1590672978122.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/aplankykite-paroda-miesto-virsmai-ir-uzsukite-pasigrozeti-zydinciu-vytauto-parku/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/aplankykite-paroda-miesto-virsmai-ir-uzsukite-pasigrozeti-zydinciu-vytauto-parku/" class="post-title post-url">
			Aplankykite parodą „Miesto virsmai“ ir užsukite pasigrožėti žydinčiu Vytauto parku!		</a>
		</p>	</div>
	</div >
	<div class="post-81993 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-194">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-194"><a href="https://suduvosgidas.lt/kategorija/kriminalai/">KRIMINALAI</a></span></div>				<a  alt="Vandalai niokojo Marijampolės turistinius objektus" title="Vandalai „realizavo“ savo gabumus niokodami Marijampolės turistinius objektus" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Dėkojame-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;D\u0117kojame-210x136.png&quot;,&quot;279&quot;:&quot;D\u0117kojame-279x220.png&quot;,&quot;357&quot;:&quot;D\u0117kojame-357x210.png&quot;,&quot;750&quot;:&quot;D\u0117kojame-750x430.png&quot;,&quot;800&quot;:&quot;D\u0117kojame-e1590667524358.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vandalai-realizavo-savo-gabumus-niokodami-marijampoles-turistinius-objektus/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vandalai-realizavo-savo-gabumus-niokodami-marijampoles-turistinius-objektus/" class="post-title post-url">
			Vandalai „realizavo“ savo gabumus niokodami Marijampolės turistinius objektus		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_867601694 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="867601694"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="867601694" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-309223369-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1676507636">
			<script>var bs_deferred_loading_bsd_1676507636 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-309223369-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1613626268">
			<script>var bs_deferred_loading_bsd_1613626268 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-309223369-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_941054142">
			<script>var bs_deferred_loading_bsd_941054142 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-2035194865-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-2035194865-201"
						   data-deferred-init="1971594351"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-2035194865-197"
						   data-deferred-init="255091145"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-2035194865-199"
						   data-deferred-init="273036878"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-2035194865-200"
						   data-deferred-init="585019779"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-2035194865-202"
						   data-deferred-init="217670760"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2035194865-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-82018 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Paroda prie Petro Kriaučiūno bibliotekos" title="Aplankykite parodą „Miesto virsmai“ ir užsukite pasigrožėti žydinčiu Vytauto parku!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/100849173_1688604777963617_220565661779230720_o-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;100849173_1688604777963617_220565661779230720_o-210x136.jpg&quot;,&quot;279&quot;:&quot;100849173_1688604777963617_220565661779230720_o-279x220.jpg&quot;,&quot;357&quot;:&quot;100849173_1688604777963617_220565661779230720_o-357x210.jpg&quot;,&quot;750&quot;:&quot;100849173_1688604777963617_220565661779230720_o-750x430.jpg&quot;,&quot;800&quot;:&quot;100849173_1688604777963617_220565661779230720_o-e1590672978122.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/aplankykite-paroda-miesto-virsmai-ir-uzsukite-pasigrozeti-zydinciu-vytauto-parku/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/aplankykite-paroda-miesto-virsmai-ir-uzsukite-pasigrozeti-zydinciu-vytauto-parku/" class="post-title post-url">
			Aplankykite parodą „Miesto virsmai“ ir užsukite pasigrožėti žydinčiu Vytauto parku!		</a>
		</p>	</div>
	</div >
	<div class="post-81927 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Cukrinis festivalis" title="Kitaip, bet didžiausią miesto šventę „Cukrinį festivalį“ švęsime!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Cukrinis-festivalis-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Cukrinis-festivalis-210x136.jpg&quot;,&quot;279&quot;:&quot;Cukrinis-festivalis-279x220.jpg&quot;,&quot;357&quot;:&quot;Cukrinis-festivalis-357x210.jpg&quot;,&quot;750&quot;:&quot;Cukrinis-festivalis-750x430.jpg&quot;,&quot;800&quot;:&quot;Cukrinis-festivalis-e1590591543902.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kitaip-bet-didziausia-miesto-svente-cukrini-festivali-svesime/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kitaip-bet-didziausia-miesto-svente-cukrini-festivali-svesime/" class="post-title post-url">
			Kitaip, bet didžiausią miesto šventę „Cukrinį festivalį“ švęsime!		</a>
		</p>	</div>
	</div >
	<div class="post-81920 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="Miesto virsmai" title="Lauko paroda „Miesto virsmai“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Miesto-virsmai-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Miesto-virsmai-210x136.jpg&quot;,&quot;279&quot;:&quot;Miesto-virsmai-279x220.jpg&quot;,&quot;357&quot;:&quot;Miesto-virsmai-357x210.jpg&quot;,&quot;750&quot;:&quot;Miesto-virsmai-750x430.jpg&quot;,&quot;800&quot;:&quot;Miesto-virsmai-e1590579520109.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/lauko-paroda-miesto-virsmai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/lauko-paroda-miesto-virsmai/" class="post-title post-url">
			Lauko paroda „Miesto virsmai“		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_1974936675 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1974936675"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1974936675" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2035194865-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1971594351">
			<script>var bs_deferred_loading_bsd_1971594351 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2035194865-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_255091145">
			<script>var bs_deferred_loading_bsd_255091145 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2035194865-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_273036878">
			<script>var bs_deferred_loading_bsd_273036878 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2035194865-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_585019779">
			<script>var bs_deferred_loading_bsd_585019779 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2035194865-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_217670760">
			<script>var bs_deferred_loading_bsd_217670760 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://suduvosgidas.lt">
							<input type="search" class="search-field"
							       placeholder="Ieškoti..."
							       value="" name="s"
							       title="Paieška:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://suduvosgidas.lt/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://suduvosgidas.lt/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fsuduvosgidas.lt%2Fkaip-originaliai-isnaudoti-siu-metu-atostogas-pataria-kelioniu-eksperte%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://suduvosgidas.lt/kaip-originaliai-isnaudoti-siu-metu-atostogas-pataria-kelioniu-eksperte/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Registruotis</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://suduvosgidas.lt/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.16'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/comment-reply.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script>
<script async="async" type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' async="async" src='https://suduvosgidas.lt/wp-content/bs-booster-cache/9456c80f6b10f0bc046e6d4cdd383b66.js?ver=4.9.14'></script>

</body>
</html>