	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="lt-LT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://suduvosgidas.lt/xmlrpc.php"/>

        <script>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</script>

		<title>Miškininkai ruošiasi žiemai: jauni medeliai apsaugomi nuo žvėrių pažeidimų - Sūduvos Gidas</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Valstybinių miškų urėdijos miškininkai pradėjo vienus svarbiausių darbų – želdinių apsaugą nuo laukinių gyvūnų pažeidimų. Medeliai siekiant apsaugoti nuo elninių žvėrių pažeidimų yra tepami repelentais, saugomi individualiomis apsaugos priemonėmis ar tveriami tvoromis.  Tai kasmet padeda apsaugoti daugiau nei 20 tūkst. ha miško želdinių plotą , o aptveriant saugome – dar net 7 tūkst. ha."/>
<link rel="canonical" href="https://suduvosgidas.lt/miskininkai-ruosiasi-ziemai-jauni-medeliai-apsaugomi-nuo-zveriu-pazeidimu/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Miškininkai ruošiasi žiemai: jauni medeliai apsaugomi nuo žvėrių pažeidimų - Sūduvos Gidas" />
<meta property="og:description" content="Valstybinių miškų urėdijos miškininkai pradėjo vienus svarbiausių darbų – želdinių apsaugą nuo laukinių gyvūnų pažeidimų. Medeliai siekiant apsaugoti nuo elninių žvėrių pažeidimų yra tepami repelentais, saugomi individualiomis apsaugos priemonėmis ar tveriami tvoromis.  Tai kasmet padeda apsaugoti daugiau nei 20 tūkst. ha miško želdinių plotą , o aptveriant saugome – dar net 7 tūkst. ha." />
<meta property="og:url" content="https://suduvosgidas.lt/miskininkai-ruosiasi-ziemai-jauni-medeliai-apsaugomi-nuo-zveriu-pazeidimu/" />
<meta property="og:site_name" content="Sūduvos Gidas" />
<meta property="article:publisher" content="https://www.facebook.com/suduvosgidas/" />
<meta property="article:section" content="VERSLO GIDAS" />
<meta property="article:published_time" content="2021-09-29T11:00:19+00:00" />
<meta property="article:modified_time" content="2021-09-29T09:55:24+00:00" />
<meta property="og:updated_time" content="2021-09-29T09:55:24+00:00" />
<meta property="og:image" content="https://suduvosgidas.lt/wp-content/uploads/2021/09/IMG_20200915_082956-e1632909271372.jpg" />
<meta property="og:image:secure_url" content="https://suduvosgidas.lt/wp-content/uploads/2021/09/IMG_20200915_082956-e1632909271372.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="541" />
<meta property="og:image:alt" content="Miškas" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Valstybinių miškų urėdijos miškininkai pradėjo vienus svarbiausių darbų – želdinių apsaugą nuo laukinių gyvūnų pažeidimų. Medeliai siekiant apsaugoti nuo elninių žvėrių pažeidimų yra tepami repelentais, saugomi individualiomis apsaugos priemonėmis ar tveriami tvoromis.  Tai kasmet padeda apsaugoti daugiau nei 20 tūkst. ha miško želdinių plotą , o aptveriant saugome – dar net 7 tūkst. ha." />
<meta name="twitter:title" content="Miškininkai ruošiasi žiemai: jauni medeliai apsaugomi nuo žvėrių pažeidimų - Sūduvos Gidas" />
<meta name="twitter:image" content="https://suduvosgidas.lt/wp-content/uploads/2021/09/IMG_20200915_082956-e1632909271372.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href="https://suduvosgidas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Komentarų RSS srautas" href="https://suduvosgidas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašo „Miškininkai ruošiasi žiemai: jauni medeliai apsaugomi nuo žvėrių pažeidimų“ komentarų RSS srautas" href="https://suduvosgidas.lt/miskininkai-ruosiasi-ziemai-jauni-medeliai-apsaugomi-nuo-zveriu-pazeidimu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='publisher-child-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://suduvosgidas.lt/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic&#038;subset=latin-ext,greek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","security":"dd84a74d78","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.1'></script>
<link rel='https://api.w.org/' href='https://suduvosgidas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://suduvosgidas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://suduvosgidas.lt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.18" />
<link rel='shortlink' href='https://suduvosgidas.lt/?p=109807' />
<link rel="alternate" type="application/json+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fmiskininkai-ruosiasi-ziemai-jauni-medeliai-apsaugomi-nuo-zveriu-pazeidimu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fmiskininkai-ruosiasi-ziemai-jauni-medeliai-apsaugomi-nuo-zveriu-pazeidimu%2F&#038;format=xml" />
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            var interstitialSlot = googletag.defineOutOfPageSlot('/147246189/Suduvosgidas.lt_interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            googletag.display(interstitialSlot);
        });
        </script>
    <meta name="google-site-verification" content="RhD6LCcTPV89aeOq8t7hljArRoF_B_vdkBAZISFgayE" />

    <script type="text/javascript" src="https://ads.vidoomy.com/suduvosgidas_17248.js" async></script>

    <script src="//suduvosgidas.lt/wp-content/themes/publisher-child/inview.js"></script>
    <script>inView.offset(-1000);</script>


	<!-- Setupad.com -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>


	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_top', [728, 90], 'div-gpt-ad-1575877580289-0').addService(googletag.pubads());
			googletag.enableServices();
		});
	</script>

	        <style>
            #custom_html-2, #custom_html-3,#custom_html-4,#custom_html-7,#custom_html-6 {
                padding: 0 !important;
            }
        </style>
	

	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://suduvosgidas.lt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/02\/suduvos-gidas-logo-320x90.png"
    },
    "url": "https:\/\/suduvosgidas.lt\/",
    "name": "S\u016bduvos Gidas",
    "description": "Regiono naujien\u0173 portalas"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "S\u016bduvos Gidas",
    "alternateName": "Regiono naujien\u0173 portalas",
    "url": "https:\/\/suduvosgidas.lt\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Mi\u0161kininkai ruo\u0161iasi \u017eiemai: jauni medeliai apsaugomi nuo \u017ev\u0117ri\u0173 pa\u017eeidim\u0173",
    "description": "Valstybini\u0173 mi\u0161k\u0173 ur\u0117dijos mi\u0161kininkai prad\u0117jo vienus svarbiausi\u0173 darb\u0173 \u2013 \u017eeldini\u0173 apsaug\u0105 nuo laukini\u0173 gyv\u016bn\u0173 pa\u017eeidim\u0173. Medeliai siekiant apsaugoti nuo elnini\u0173 \u017ev\u0117ri\u0173 pa\u017eeidim\u0173 yra tepami repelentais, saugomi individualiomis apsaugos priemon\u0117mis ar",
    "datePublished": "2021-09-29",
    "dateModified": "2021-09-29",
    "author": {
        "@type": "Person",
        "@id": "#person-Jurgis",
        "name": "Jurgis"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/09\/IMG_20200915_082956-e1632909271372.jpg",
        "width": 800,
        "height": 541
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/suduvosgidas.lt\/miskininkai-ruosiasi-ziemai-jauni-medeliai-apsaugomi-nuo-zveriu-pazeidimu\/"
}</script>
<link rel='stylesheet' id='better-playlist' href='https://suduvosgidas.lt/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://suduvosgidas.lt/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='https://suduvosgidas.lt/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://suduvosgidas.lt/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-wp-embedder-pro' href='https://suduvosgidas.lt/wp-content/plugins/better-wp-embedder/assets/css/bwpe.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://suduvosgidas.lt/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://suduvosgidas.lt/wp-content/themes/publisher/style-5.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-clean-tech' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/styles/clean-tech/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1632128785' href='https://suduvosgidas.lt/wp-content/bs-booster-cache/26e068e1aae41bf8d2354f30158cecec.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<meta name="msapplication-TileImage" content="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<!-- BetterFramework Head Inline CSS -->
<style>
.betterstudio-review {
    margin: 5px 0px 20px;
}

.better-gallery .main-title {
    width: 0%;
    display: none;
    font-size: 0px;
    margin-bottom: 0px;
}
.totalpoll-buttons .totalpoll-button {
    padding: 0em 2em !important;
    border-radius: 0px !important;
}
.totalpoll-question {
    line-height: 1.35em !important;
}
.entry-content .gallery .gallery-item img {
    padding: 2px !important;
}

.comment-list .comment-meta .comment-published {
    padding: 0px 0 0;
    font-size: 0px;
    visibility: hidden;
}
.comment-list .comment-meta .comment-author .says {
    visibility: hidden;
}
.fa {
    font-size: 14px !important;
}
.main-menu > li > a {
    padding: 0 10px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-ad-client="ca-pub-1129140287194737" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-109807 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-cat-233 single-prim-cat-205 single-cat-205  bs-hide-ha wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/suduvosgidas" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/betterstudio" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Trečiadienis, rugsėjo 29, 2021</span>
					</li>
					<li id="menu-item-59578" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59578"><a href="https://suduvosgidas.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-59569" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59569"><a href="https://suduvosgidas.lt/reklama/">REKLAMA</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
					<img id="site-logo" src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
			     alt="Sūduvos gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />

			<span class="site-title">Sūduvos gidas - Regiono naujienų portalas</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-109143-736640593" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="109143" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.cvbankas.lt/baldu-apmusejas-a-alytuje-daline-kuro-kompensacija-apmokome-alytuje/1-6953803" target="_blank" ><img class="bsac-image" src="https://suduvosgidas.lt/wp-content/uploads/2021/09/BANNER-600x120-virs.png" alt="Theca Top" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-127" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li id="menu-item-32628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-1291592631-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-1291592631-41"
						   data-deferred-init="707824913"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-1291592631-42"
						   data-deferred-init="416650228"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-1291592631-40"
						   data-deferred-init="823588742"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-1291592631-39"
						   data-deferred-init="599968374"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-1291592631-43"
						   data-deferred-init="888117139"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1291592631-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-109825 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-233">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-233"><a href="https://suduvosgidas.lt/kategorija/verslo-gidas/aplinkos-tvarkymas/">Aplinkos tvarkymas</a></span></div>				<a  title="Lapų rinkimui dalinami dideli maišai" data-src="https://suduvosgidas.lt/wp-content/uploads/2016/10/lapai-e1476863028547-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2016\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;lapai-e1476863028547-210x136.jpg&quot;,&quot;279&quot;:&quot;lapai-e1476863028547-279x220.jpg&quot;,&quot;357&quot;:&quot;lapai-e1476863028547-357x210.jpg&quot;,&quot;600&quot;:&quot;lapai-e1476863028547.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/lapu-rinkimui-dalinami-dideli-maisai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/lapu-rinkimui-dalinami-dideli-maisai/" class="post-title post-url">
			Lapų rinkimui dalinami dideli maišai		</a>
		</p>	</div>
	</div >
	<div class="post-109797 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-194">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-194"><a href="https://suduvosgidas.lt/kategorija/kriminalai/">KRIMINALAI</a></span></div>				<a  title="Sodo namelyje Marijampolėje &#8211; galimai narkotinės medžiagos" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/03/narkotikai2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;narkotikai2-210x136.jpg&quot;,&quot;279&quot;:&quot;narkotikai2-279x220.jpg&quot;,&quot;357&quot;:&quot;narkotikai2-357x210.jpg&quot;,&quot;672&quot;:&quot;narkotikai2.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sodo-namelyje-marijampoleje-galimai-narkotines-medziagos/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sodo-namelyje-marijampoleje-galimai-narkotines-medziagos/" class="post-title post-url">
			Sodo namelyje Marijampolėje &#8211; galimai narkotinės medžiagos		</a>
		</p>	</div>
	</div >
	<div class="post-109794 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-210">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-210"><a href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/">Aktualijos</a></span></div>				<a  alt="Kazlų Rūdos savivaldybė" title="Kazlų Rūdoje pigs šilumos kaina miestiečiams" data-src="https://suduvosgidas.lt/wp-content/uploads/2016/01/Kazlų_Rūda_Kazlų_Rūdos_savivaldybė-e1453986422461-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2016\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Kazl\u0173_R\u016bda_Kazl\u0173_R\u016bdos_savivaldyb\u0117-e1453986422461-210x136.jpg&quot;,&quot;279&quot;:&quot;Kazl\u0173_R\u016bda_Kazl\u0173_R\u016bdos_savivaldyb\u0117-e1453986422461-279x220.jpg&quot;,&quot;357&quot;:&quot;Kazl\u0173_R\u016bda_Kazl\u0173_R\u016bdos_savivaldyb\u0117-e1453986422461-357x210.jpg&quot;,&quot;600&quot;:&quot;Kazl\u0173_R\u016bda_Kazl\u0173_R\u016bdos_savivaldyb\u0117-e1453986422461.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kazlu-rudoje-pigs-silumos-kaina-miestieciams/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kazlu-rudoje-pigs-silumos-kaina-miestieciams/" class="post-title post-url">
			Kazlų Rūdoje pigs šilumos kaina miestiečiams		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_642257751 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="642257751"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="642257751" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1291592631-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_707824913">
			<script>var bs_deferred_loading_bsd_707824913 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1291592631-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_416650228">
			<script>var bs_deferred_loading_bsd_416650228 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1291592631-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_823588742">
			<script>var bs_deferred_loading_bsd_823588742 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1291592631-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_599968374">
			<script>var bs_deferred_loading_bsd_599968374 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1291592631-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_888117139">
			<script>var bs_deferred_loading_bsd_888117139 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28965" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li id="menu-item-98675" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-209 better-anim-fade menu-item-98675"><a href="https://suduvosgidas.lt/kategorija/sveikata/"><i class="bf-icon  fa fa-heart"></i>Sveikata</a></li>
<li id="menu-item-28369" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1372213199-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1372213199-28"
						   data-deferred-init="1134457234"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-1372213199-239"
						   data-deferred-init="1841529146"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1372213199-27"
						   data-deferred-init="68410530"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1372213199-29"
						   data-deferred-init="1078624118"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1372213199-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-109820 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Ernestas Sederevičius" title=",,Vyčio“ komandos gretas puolėjas Ernestas Sederevičius" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/09/243192041_4627948717235405_1982500786269781158_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;243192041_4627948717235405_1982500786269781158_n-210x136.jpg&quot;,&quot;279&quot;:&quot;243192041_4627948717235405_1982500786269781158_n-279x220.jpg&quot;,&quot;357&quot;:&quot;243192041_4627948717235405_1982500786269781158_n-357x210.jpg&quot;,&quot;750&quot;:&quot;243192041_4627948717235405_1982500786269781158_n-750x430.jpg&quot;,&quot;800&quot;:&quot;243192041_4627948717235405_1982500786269781158_n-e1632921492177.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vycio-komandos-gretas-puolejas-ernestas-sederevicius/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vycio-komandos-gretas-puolejas-ernestas-sederevicius/" class="post-title post-url">
			,,Vyčio“ komandos gretas puolėjas Ernestas Sederevičius		</a>
		</p>	</div>
	</div >
	<div class="post-109817 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="FK ,,Sūduva&quot; žaidėjai" title="Turo rinktinėje – trys „Sūduvos“ žaidėjai" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/09/zaidejai-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;zaidejai-1-210x136.jpg&quot;,&quot;279&quot;:&quot;zaidejai-1-279x220.jpg&quot;,&quot;357&quot;:&quot;zaidejai-1-357x210.jpg&quot;,&quot;750&quot;:&quot;zaidejai-1-750x396.jpg&quot;,&quot;806&quot;:&quot;zaidejai-1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/turo-rinktineje-trys-suduvos-zaidejai-2/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/turo-rinktineje-trys-suduvos-zaidejai-2/" class="post-title post-url">
			Turo rinktinėje – trys „Sūduvos“ žaidėjai		</a>
		</p>	</div>
	</div >
	<div class="post-109790 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Badmintonas" title="Badmintono čempionate &#8211; geri šakiečių rezultatai" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/09/unnamed-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;unnamed-1-210x136.jpg&quot;,&quot;279&quot;:&quot;unnamed-1-279x220.jpg&quot;,&quot;357&quot;:&quot;unnamed-1-357x210.jpg&quot;,&quot;512&quot;:&quot;unnamed-1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/badmintono-cempionate-geri-sakieciu-rezultatai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/badmintono-cempionate-geri-sakieciu-rezultatai/" class="post-title post-url">
			Badmintono čempionate &#8211; geri šakiečių rezultatai		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1984429067 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1984429067"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1984429067" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1372213199-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1134457234">
			<script>var bs_deferred_loading_bsd_1134457234 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1372213199-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1841529146">
			<script>var bs_deferred_loading_bsd_1841529146 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1372213199-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_68410530">
			<script>var bs_deferred_loading_bsd_68410530 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1372213199-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1078624118">
			<script>var bs_deferred_loading_bsd_1078624118 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28445" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li id="menu-item-28444" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-164379560-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-164379560-132"
						   data-deferred-init="1413054265"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-164379560-129"
						   data-deferred-init="1721415012"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-164379560-126"
						   data-deferred-init="1019352057"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-164379560-127"
						   data-deferred-init="1514576767"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-164379560-131"
						   data-deferred-init="59811279"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-164379560-128"
						   data-deferred-init="1405003222"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-164379560-130"
						   data-deferred-init="5260506"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-164379560-125"
						   data-deferred-init="822540049"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-164379560-223"
						   data-deferred-init="1685842202"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-164379560-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-109692 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="https://suduvosgidas.lt/kategorija/apzvalgos/">Apžvalgos</a></span></div>				<a  alt="apsaugoti telefoną" title="Juos apsaugoti &#8211; privaloma!" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/09/apsaugoti-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;apsaugoti-210x136.jpg&quot;,&quot;279&quot;:&quot;apsaugoti-279x220.jpg&quot;,&quot;357&quot;:&quot;apsaugoti-357x210.jpg&quot;,&quot;602&quot;:&quot;apsaugoti.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/juos-apsaugoti-privaloma/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/juos-apsaugoti-privaloma/" class="post-title post-url">
			Juos apsaugoti &#8211; privaloma!		</a>
		</p>	</div>
	</div >
	<div class="post-109566 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-126">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-126"><a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/">Aplinka-Ūkis</a></span></div>				<a  alt="Įžuvinimas Paežeriuose" title="Įžuvintas Paežerių ežeras" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/09/1632471338812-scaled-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1632471338812-scaled-210x136.jpg&quot;,&quot;279&quot;:&quot;1632471338812-scaled-279x220.jpg&quot;,&quot;357&quot;:&quot;1632471338812-scaled-357x210.jpg&quot;,&quot;649&quot;:&quot;1632471338812-scaled-e1632493100811.jpg&quot;,&quot;750&quot;:&quot;1632471338812-scaled-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/izuvintas-paezeriu-ezeras/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/izuvintas-paezeriu-ezeras/" class="post-title post-url">
			Įžuvintas Paežerių ežeras		</a>
		</p>	</div>
	</div >
	<div class="post-109443 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="verslas" title="Įsigaliojo nauji reikalavimai dėl palūkanų kompensavimo: kada kompensacija negalės būti suteikta" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/04/business-office-contract-agreement-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;business-office-contract-agreement-210x136.jpg&quot;,&quot;279&quot;:&quot;business-office-contract-agreement-279x220.jpg&quot;,&quot;357&quot;:&quot;business-office-contract-agreement-357x210.jpg&quot;,&quot;750&quot;:&quot;business-office-contract-agreement-750x430.jpg&quot;,&quot;800&quot;:&quot;business-office-contract-agreement-e1619433591551.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/isigaliojo-nauji-reikalavimai-del-palukanu-kompensavimo-kada-kompensacija-negales-buti-suteikta/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/isigaliojo-nauji-reikalavimai-del-palukanu-kompensavimo-kada-kompensacija-negales-buti-suteikta/" class="post-title post-url">
			Įsigaliojo nauji reikalavimai dėl palūkanų kompensavimo: kada kompensacija negalės&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_714518271 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="714518271"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="714518271" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164379560-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1413054265">
			<script>var bs_deferred_loading_bsd_1413054265 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164379560-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1721415012">
			<script>var bs_deferred_loading_bsd_1721415012 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164379560-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1019352057">
			<script>var bs_deferred_loading_bsd_1019352057 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164379560-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1514576767">
			<script>var bs_deferred_loading_bsd_1514576767 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164379560-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_59811279">
			<script>var bs_deferred_loading_bsd_59811279 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164379560-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1405003222">
			<script>var bs_deferred_loading_bsd_1405003222 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164379560-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_5260506">
			<script>var bs_deferred_loading_bsd_5260506 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164379560-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_822540049">
			<script>var bs_deferred_loading_bsd_822540049 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164379560-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1685842202">
			<script>var bs_deferred_loading_bsd_1685842202 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-48812" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li id="menu-item-29233" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-396944620-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-396944620-123"
						   data-deferred-init="326640702"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-396944620-122"
						   data-deferred-init="1718141878"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-396944620-38"
						   data-deferred-init="956128836"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-396944620-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-109347 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-208">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-208"><a href="https://suduvosgidas.lt/kategorija/zemes-ukis/">Žemės ūkis</a></span></div>				<a  alt="maistas stalas" title="Žemės ūkio ministerija siūlo keisti maisto rezervo tvarką" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/maistas-stalas-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;maistas-stalas-210x136.jpeg&quot;,&quot;279&quot;:&quot;maistas-stalas-279x220.jpeg&quot;,&quot;357&quot;:&quot;maistas-stalas-357x210.jpeg&quot;,&quot;750&quot;:&quot;maistas-stalas-750x430.jpeg&quot;,&quot;800&quot;:&quot;maistas-stalas-e1602748059232.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/zemes-ukio-ministerija-siulo-keisti-maisto-rezervo-tvarka/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/zemes-ukio-ministerija-siulo-keisti-maisto-rezervo-tvarka/" class="post-title post-url">
			Žemės ūkio ministerija siūlo keisti maisto rezervo tvarką		</a>
		</p>	</div>
	</div >
	<div class="post-109151 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="Ilona Lepp" title="„NielsenIQ“: Lietuvos valgytojams perdalinant maisto rinką, parduotuvės konkuruoja su maitinimo sektoriumi" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/09/Ilona-Lepp_NielsenIQ-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Ilona-Lepp_NielsenIQ-210x136.jpg&quot;,&quot;279&quot;:&quot;Ilona-Lepp_NielsenIQ-279x220.jpg&quot;,&quot;357&quot;:&quot;Ilona-Lepp_NielsenIQ-357x210.jpg&quot;,&quot;750&quot;:&quot;Ilona-Lepp_NielsenIQ-750x430.jpg&quot;,&quot;800&quot;:&quot;Ilona-Lepp_NielsenIQ.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nielseniq-lietuvos-valgytojams-perdalinant-maisto-rinka-parduotuves-konkuruoja-su-maitinimo-sektoriumi/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nielseniq-lietuvos-valgytojams-perdalinant-maisto-rinka-parduotuves-konkuruoja-su-maitinimo-sektoriumi/" class="post-title post-url">
			„NielsenIQ“: Lietuvos valgytojams perdalinant maisto rinką, parduotuvės konkuruoja su&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-107336 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-123">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-123"><a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/">Maitinimas</a></span></div>				<a  alt="Lietuvos - Lenkijos kulinarijos festivalis" title="Vyko Lietuvos-Lenkijos kulinarijos festivalis" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/08/237851831_4538783249517428_3518713347036664464_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;237851831_4538783249517428_3518713347036664464_n-210x136.jpg&quot;,&quot;279&quot;:&quot;237851831_4538783249517428_3518713347036664464_n-279x220.jpg&quot;,&quot;357&quot;:&quot;237851831_4538783249517428_3518713347036664464_n-357x210.jpg&quot;,&quot;750&quot;:&quot;237851831_4538783249517428_3518713347036664464_n-750x430.jpg&quot;,&quot;800&quot;:&quot;237851831_4538783249517428_3518713347036664464_n-e1629378544330.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vyko-lietuvos-lenkijos-kulinarijos-festivalis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vyko-lietuvos-lenkijos-kulinarijos-festivalis/" class="post-title post-url">
			Vyko Lietuvos-Lenkijos kulinarijos festivalis		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1045172637 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1045172637"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1045172637" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-396944620-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_326640702">
			<script>var bs_deferred_loading_bsd_326640702 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-396944620-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1718141878">
			<script>var bs_deferred_loading_bsd_1718141878 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-396944620-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_956128836">
			<script>var bs_deferred_loading_bsd_956128836 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-59293" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-781635178-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-781635178-201"
						   data-deferred-init="1788455895"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-781635178-197"
						   data-deferred-init="374274740"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-781635178-199"
						   data-deferred-init="1928929910"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-781635178-200"
						   data-deferred-init="285060841"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-781635178-202"
						   data-deferred-init="583540936"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-781635178-218"
						   data-deferred-init="1672406965"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-781635178-222"
						   data-deferred-init="1647054340"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-781635178-217"
						   data-deferred-init="17913904"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-781635178-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-109810 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="Stanislovo Bohušo Sestšencevičiaus darbų paroda" title="Lietuvos ir Lenkijos dailininko Stanislovo Bohušo Sestšencevičiaus darbų paroda" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/09/ssbs_header-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ssbs_header-210x136.jpg&quot;,&quot;279&quot;:&quot;ssbs_header-279x220.jpg&quot;,&quot;357&quot;:&quot;ssbs_header-357x210.jpg&quot;,&quot;750&quot;:&quot;ssbs_header-750x430.jpg&quot;,&quot;800&quot;:&quot;ssbs_header-e1632915033491.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/lietuvos-ir-lenkijos-dailininko-stanislovo-bohuso-sestsenceviciaus-darbu-paroda/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/lietuvos-ir-lenkijos-dailininko-stanislovo-bohuso-sestsenceviciaus-darbu-paroda/" class="post-title post-url">
			Lietuvos ir Lenkijos dailininko Stanislovo Bohušo Sestšencevičiaus darbų paroda		</a>
		</p>	</div>
	</div >
	<div class="post-109787 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="Šonaslydis" title="Marijampolės „Drift Arena“ trasoje nugriaudės ilgasis šoninio slydimo savaitgalis" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/09/Organizatoriu-nuotrauka-5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Organizatoriu-nuotrauka-5-210x136.jpg&quot;,&quot;279&quot;:&quot;Organizatoriu-nuotrauka-5-279x220.jpg&quot;,&quot;357&quot;:&quot;Organizatoriu-nuotrauka-5-357x210.jpg&quot;,&quot;750&quot;:&quot;Organizatoriu-nuotrauka-5-750x430.jpg&quot;,&quot;800&quot;:&quot;Organizatoriu-nuotrauka-5-e1632840939466.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-drift-arena-trasoje-nugriaudes-ilgasis-soninio-slydimo-savaitgalis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-drift-arena-trasoje-nugriaudes-ilgasis-soninio-slydimo-savaitgalis/" class="post-title post-url">
			Marijampolės „Drift Arena“ trasoje nugriaudės ilgasis šoninio slydimo savaitgalis		</a>
		</p>	</div>
	</div >
	<div class="post-109774 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  title="Parodos ,,Arčiau kūno&#8221; atidarymas" data-src="https://suduvosgidas.lt/wp-content/uploads/2017/08/biblioteka-kalvarija-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;biblioteka-kalvarija-210x136.jpg&quot;,&quot;279&quot;:&quot;biblioteka-kalvarija-279x220.jpg&quot;,&quot;357&quot;:&quot;biblioteka-kalvarija-357x210.jpg&quot;,&quot;750&quot;:&quot;biblioteka-kalvarija-750x430.jpg&quot;,&quot;800&quot;:&quot;biblioteka-kalvarija.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/parodos-arciau-kuno-atidarymas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/parodos-arciau-kuno-atidarymas/" class="post-title post-url">
			Parodos ,,Arčiau kūno&#8221; atidarymas		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_226218341 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="226218341"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="226218341" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-781635178-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1788455895">
			<script>var bs_deferred_loading_bsd_1788455895 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-781635178-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_374274740">
			<script>var bs_deferred_loading_bsd_374274740 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-781635178-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1928929910">
			<script>var bs_deferred_loading_bsd_1928929910 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-781635178-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_285060841">
			<script>var bs_deferred_loading_bsd_285060841 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-781635178-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_583540936">
			<script>var bs_deferred_loading_bsd_583540936 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-781635178-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1672406965">
			<script>var bs_deferred_loading_bsd_1672406965 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-781635178-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1647054340">
			<script>var bs_deferred_loading_bsd_1647054340 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-781635178-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_17913904">
			<script>var bs_deferred_loading_bsd_17913904 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
											<img src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
						     alt="Sūduvos Gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://suduvosgidas.lt" rel="home"><span itemprop="name">Pagrindinis</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/verslo-gidas/" ><span itemprop="name">VERSLO GIDAS</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Miškininkai ruošiasi žiemai: jauni medeliai apsaugomi nuo žvėrių pažeidimų</span><meta itemprop="item" content="https://suduvosgidas.lt/miskininkai-ruosiasi-ziemai-jauni-medeliai-apsaugomi-nuo-zveriu-pazeidimu/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-109807" class="post-109807 post type-post status-publish format-standard has-post-thumbnail  category-aplinkos-tvarkymas category-verslo-gidas single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Miškininkai ruošiasi žiemai: jauni medeliai apsaugomi nuo žvėrių pažeidimų</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-205"><a href="https://suduvosgidas.lt/kategorija/verslo-gidas/">VERSLO GIDAS</a></span><span class="term-badge term-233"><a href="https://suduvosgidas.lt/kategorija/verslo-gidas/aplinkos-tvarkymas/">Aplinkos tvarkymas</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2021-09-29T14:00:19+00:00">Paskelbta <b>2021-09-29</b></time></span>
			<a href="https://suduvosgidas.lt/miskininkai-ruosiasi-ziemai-jauni-medeliai-apsaugomi-nuo-zveriu-pazeidimu/#respond" title="Komentuoti: “Miškininkai ruošiasi žiemai: jauni medeliai apsaugomi nuo žvėrių pažeidimų”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<figure><a class="post-thumbnail open-lightbox" href="https://suduvosgidas.lt/wp-content/uploads/2021/09/IMG_20200915_082956-e1632909271372.jpg"><img  alt="Miškas" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/09/IMG_20200915_082956-750x430.jpg">						</a>
													<figcaption class="wp-caption-text">Miškas / autorių nuotr.</figcaption>
							</figure>
											</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p><strong>Valstybinių miškų urėdijos miškininkai pradėjo vienus svarbiausių darbų – želdinių apsaugą nuo laukinių gyvūnų pažeidimų. Medeliai siekiant apsaugoti nuo elninių žvėrių pažeidimų yra tepami repelentais, saugomi individualiomis apsaugos priemonėmis ar tveriami tvoromis.  Tai kasmet padeda apsaugoti daugiau nei 20 tūkst. ha miško želdinių plotą , o aptveriant saugome – dar net 7 tūkst. ha.</strong><div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_1'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_1 -->
                        <script type="text/javascript">
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_1', [300,250], 'div_gpt_ad_article_1').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_1');
                                });
                        </script>
                    </div>
                </div>
<p>„Kiekvieną pavasarį miškuose pasodiname apie 30 mln. medelių, kurie, kol sutvirtėja ir užauga tvirtu bei sveiku medynu, yra itin pažeidžiami žiemos laikotarpiu, kuomet elniniai žvėrys nukandžioja jų viršūninius bei šoninius ūglius, laupo kamienų žievę. Pažeisti medeliai, priklausomai nuo pažeidimo laipsnio, tampa neatsparūs grybinėms ligoms, skursta ar apskritai žūva. Todėl vienas svarbiausių miškininkų darbų – juos nuo tokių pažeidimų apsaugoti“, – sakė Valstybinių miškų urėdijos vadovas Valdas Kaubrė.</p>
<p>Ruduo, kuomet pasibaigusi medelių vegetacija, o temperatūra dar aukščiau nulio laipsnių ir augalas sausas – palankiausias metas miškuose esančių medelių ūglius aptepti repelentais – medžiaga, kuria apteptos pažeidžiamos jaunų medelių dalys (ūgliai, liemenys) atbaido žvėris savo kvapu bei skoniu: repelento sudėtyje esančios medžiagos padaro medelių žievę ir ūglius žvėrims graužti netinkamus.</p>
<p>Repelento parinkimas ir naudojimas priklauso nuo elninių žvėrių kiekio teritorijoje. Jei tokių gyvūnų teritorijoje nėra daug, galima repelentu aptepti tik viršūninį medelio ūglį. Jei miške gyvūnų skaičius didesnis, būtina apsaugoti ir šoninių šakų ūglius. Repelentai dažniausiai naudojami jaunuose, spygliuočių bei kietųjų lapuočių želdiniuose ir tepami kasmet, kol medelis pasiekia 2 metrų aukštį.<script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MkNoLFN4ZSww&o=1"></script></p>
<p>Dar vienas būdas, nors ir rečiau naudojamas, kuriuo miškininkai saugo medelius – į ūglius įspraudžiama avies vilna, dėl kurios kvapo žvėrys vengia skabyti medelių ūglius.</p>
<p>Pasodintus medelius miškininkai taip pat apsaugo individualiomis medelių apsaugomis, jomis apgaubdami medelių kamienus ir lajas. Paūgėjusiam augalui tokia apsauga nebereikalinga, tad ją galima naudoti pakartotinai kitiems medeliams apsaugoti.  Šiuo būdu miškininkai medelius apsaugo ne tik nuo elninių žvėrių, bet ir zuikių bei kitų graužikų.</p>
<p>Tam, kad medyną užauginti sveiką ir tvirtą, neužtenka rūpintis tik pasodintais medeliais, kanopiniai žvėrys žalos pridaro ir vyresnio amžiaus medynuose visai nulaupydami paūgėjusių medelių žievę ar juos išlaužydami savo svoriu.<div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_2'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_2 -->
                        <script type="text/javascript">
                            inView('#div_gpt_ad_article_2').once('enter', (function() {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_2', [300,250], 'div_gpt_ad_article_2').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_2');
                                });
                            }));
                        </script>
                    </div>
                </div>
<p>Želdiniai saugomi tveriant juos vielos tinklo tvora, kuri yra gana brangi, tačiau efektyvi apsaugos priemonė: želdiniai ir žėliniai, kurių rūšinėje sudėtyje yra 50 procentų ir daugiau ąžuolo ir (ar) buko, aptveriami specialia, apsaugai nuo žvėrių tinkama tvora, aptveriant spygliuočių ir kietųjų lapuočių želdinius ir (ar) žėlinius nuo žvėrių pažeidimų, tvora turi būti ne žemesnė kaip 2 m. Jeigu naudojami mediniai kuolai, jie turi būti pagaminti iš spygliuočių ar kietųjų lapuočių medienos. Tvoroje įrengiami sandariai uždaromi vartai arba laipteliai ją perlipti. Miško valdytojas arba savininkas privalo tvorą prižiūrėti ir remontuoti, kad į aptvertą teritoriją nepatektų žvėrys. Tvora miške laikoma, kol medžius būtina saugoti nuo žvėrių pažeidimų.</p>
<p>Visi želdinių ir žėlinių apsaugos būdai yra parenkami ir derinami tarpusavyje atsižvelgiant į žvėrių populiaciją konkrečiame regione ir kitus gamtinius veiksnius.</p>
<p>„Tik tuomet, kai medžių žievė sužiauberėja, o tam turi praeiti ne vienas dešimtmetis, mūsų, kaip miškininkų darbas saugant augantį medyną nuo žvėrių pažeidimų – baigiasi. Taigi miško apsauga – nuolatinis ir sudėtingas, daug pastangų reikalaujantis atsakingas darbas“, &#8211; sakė V. Kaubrė.</p>
<p><em>VĮ Valstybinių miškų urėdija inf.</em></p>
			</div>
					<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://suduvosgidas.lt/miskininkai-ruosiasi-ziemai-jauni-medeliai-apsaugomi-nuo-zveriu-pazeidimu/#respond" class="post-share-btn post-share-btn-comments comments" title="Komentuoti: “Miškininkai ruošiasi žiemai: jauni medeliai apsaugomi nuo žvėrių pažeidimų”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Dalintis</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuduvosgidas.lt%2Fmiskininkai-ruosiasi-ziemai-jauni-medeliai-apsaugomi-nuo-zveriu-pazeidimu%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Miškininkai ruošiasi žiemai: jauni medeliai apsaugomi nuo žvėrių pažeidimų&body=https%3A%2F%2Fsuduvosgidas.lt%2Fmiskininkai-ruosiasi-ziemai-jauni-medeliai-apsaugomi-nuo-zveriu-pazeidimu%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">El. paštas</span></a></span></div>		</div>
				</article>





        <h4>Sponsored Video</h4>
        <script type="text/javascript">
            (function (v,i) {
                var scp = v.createElement("script"),
                    config = {
                        ChannelID: '5f06c6324913b92c467e4f34',
                        AdUnitType: '2',
                        PublisherID: '683754750358353',
                        PlacementID: 'pltFieegKk9ldbghQsr',
                        DivID: '',
                        IAB_Category: 'IAB12',
                        Keywords: 'local news, Lithuania',
                        Language: 'en-us',
                        BG_Color: '',
                        Text_Color: '',
                        Font: '',
                        FontSize: '',
                    };
                scp.src='https://s.vi-serve.com/tagLoader.js';
                scp.type = "text/javascript";
                scp.async = true;
                scp.onload = function() {
                    i[btoa('video intelligence start')].init(config);
                };
                (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
            })(document, window);
        </script>






			</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">Jums gali patikti</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-109825 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-233">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-233"><a href="https://suduvosgidas.lt/kategorija/verslo-gidas/aplinkos-tvarkymas/">Aplinkos tvarkymas</a></span></div>			<a  title="Lapų rinkimui dalinami dideli maišai" data-src="https://suduvosgidas.lt/wp-content/uploads/2016/10/lapai-e1476863028547-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2016\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;lapai-e1476863028547-86x64.jpg&quot;,&quot;210&quot;:&quot;lapai-e1476863028547-210x136.jpg&quot;,&quot;279&quot;:&quot;lapai-e1476863028547-279x220.jpg&quot;,&quot;357&quot;:&quot;lapai-e1476863028547-357x210.jpg&quot;,&quot;600&quot;:&quot;lapai-e1476863028547.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/lapu-rinkimui-dalinami-dideli-maisai/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/lapu-rinkimui-dalinami-dideli-maisai/" title="Lapų rinkimui dalinami dideli maišai">
			<span class="post-title">
				Lapų rinkimui dalinami dideli maišai			</span>
	</a>
	</p></div>
</div >
<div  class="post-109558 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-233">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-233"><a href="https://suduvosgidas.lt/kategorija/verslo-gidas/aplinkos-tvarkymas/">Aplinkos tvarkymas</a></span></div>			<a  alt="Aplinkos tvarkymas" title="Prižiūrėti žemės sklypus ir juos tinkamai tvarkyti reikia nuolatos" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/09/243006285_2094850524005705_544220883572616173_n-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;243006285_2094850524005705_544220883572616173_n-1-86x64.jpg&quot;,&quot;210&quot;:&quot;243006285_2094850524005705_544220883572616173_n-1-210x136.jpg&quot;,&quot;279&quot;:&quot;243006285_2094850524005705_544220883572616173_n-1-279x220.jpg&quot;,&quot;357&quot;:&quot;243006285_2094850524005705_544220883572616173_n-1-357x210.jpg&quot;,&quot;750&quot;:&quot;243006285_2094850524005705_544220883572616173_n-1-750x430.jpg&quot;,&quot;800&quot;:&quot;243006285_2094850524005705_544220883572616173_n-1-e1632492345325.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/priziureti-zemes-sklypus-ir-juos-tinkamai-tvarkyti-reikia-nuolatos/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/priziureti-zemes-sklypus-ir-juos-tinkamai-tvarkyti-reikia-nuolatos/" title="Prižiūrėti žemės sklypus ir juos tinkamai tvarkyti reikia nuolatos">
			<span class="post-title">
				Prižiūrėti žemės sklypus ir juos tinkamai tvarkyti reikia nuolatos			</span>
	</a>
	</p></div>
</div >
<div  class="post-109334 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-205">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-205"><a href="https://suduvosgidas.lt/kategorija/verslo-gidas/">VERSLO GIDAS</a></span></div>			<a  alt="Socialinis verslas" title="Regionuose veikiantį verslą augins „Verslios Lietuvos” akseleravimo programa" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/Socialinis-verslas-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Socialinis-verslas-86x64.jpg&quot;,&quot;210&quot;:&quot;Socialinis-verslas-210x136.jpg&quot;,&quot;279&quot;:&quot;Socialinis-verslas-279x220.jpg&quot;,&quot;357&quot;:&quot;Socialinis-verslas-357x210.jpg&quot;,&quot;512&quot;:&quot;Socialinis-verslas.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/regionuose-veikianti-versla-augins-verslios-lietuvos-akseleravimo-programa/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/regionuose-veikianti-versla-augins-verslios-lietuvos-akseleravimo-programa/" title="Regionuose veikiantį verslą augins „Verslios Lietuvos” akseleravimo programa">
			<span class="post-title">
				Regionuose veikiantį verslą augins „Verslios Lietuvos” akseleravimo programa			</span>
	</a>
	</p></div>
</div >
<div  class="post-108990 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-32">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-32"><a href="https://suduvosgidas.lt/kategorija/politika/">POLITIKA IR TEISĖ</a></span></div>			<a  alt="Užsieniečiai" title="Užsieniečiams išduodamų leidimų dirbti sparčiai daugėja – 7,6 karto daugiau nei pernai per du vasaros mėnesius" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/09/Uzsienieciai-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Uzsienieciai-86x64.jpg&quot;,&quot;210&quot;:&quot;Uzsienieciai-210x136.jpg&quot;,&quot;279&quot;:&quot;Uzsienieciai-279x220.jpg&quot;,&quot;357&quot;:&quot;Uzsienieciai-357x210.jpg&quot;,&quot;750&quot;:&quot;Uzsienieciai-750x430.jpg&quot;,&quot;800&quot;:&quot;Uzsienieciai-e1631810447758.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/uzsienieciams-isduodamu-leidimu-dirbti-sparciai-daugeja-76-karto-daugiau-nei-pernai-per-du-vasaros-menesius/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/uzsienieciams-isduodamu-leidimu-dirbti-sparciai-daugeja-76-karto-daugiau-nei-pernai-per-du-vasaros-menesius/" title="Užsieniečiams išduodamų leidimų dirbti sparčiai daugėja – 7,6 karto daugiau nei pernai per du vasaros mėnesius">
			<span class="post-title">
				Užsieniečiams išduodamų leidimų dirbti sparčiai daugėja – 7,6 karto daugiau nei&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_623245181 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[109807],"ignore_sticky_posts":1,"category__in":[233,205],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ad658e8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="623245181"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="623245181" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-109807" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Atsakyti</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/miskininkai-ruosiasi-ziemai-jauni-medeliai-apsaugomi-nuo-zveriu-pazeidimu/#respond" style="display:none;">Atmesti atsakymą</a></small></p>			<form action="https://suduvosgidas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>Jūsų el. paštas nebus skelbiamas.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Jūsų komentaras"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Vardas *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="El. paštas *" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Komentuoti" /> <input type='hidden' name='comment_post_ID' value='109807' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="de830db8ae" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="117"/></p>			</form>
			</div><!-- #respond -->
	</section>


    <style>

        .relatedposts {
            clear: both;
            padding: 20px 0;
        }

        @media only screen and (max-width: 767px) {
            .relatedthumb {
                width: 94% !important;
                margin: 25px 10px !important;
            }
        }

        .relatedthumb {
            display: inline-block;
            width: 46%;
            margin: 20px 12px;
            vertical-align: bottom;
            height: 270px;
        }

        .relatedtitle {
            height: 100px;
            font-weight: bold;
            font-size: 17px;
            padding: 5px;
        }

    </style>
    <div class="post-related">

    <div class="section-heading sh-t2 sh-s1" style="clear: both;">
        <span class="h-text related-posts-heading">TAIP PAT SKAITYKITE</span>
    </div>



<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/ziniosivykiai/'>ŽINIOS/ĮVYKIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/lapu-rinkimui-dalinami-dideli-maisai/" rel="bookmark" title="Lapų rinkimui dalinami dideli maišai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2016/10/lapai-e1476863028547-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Lapų rinkimui dalinami dideli maišai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/sodo-namelyje-marijampoleje-galimai-narkotines-medziagos/" rel="bookmark" title="Sodo namelyje Marijampolėje &#8211; galimai narkotinės medžiagos">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2019/03/narkotikai2-600x475.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Sodo namelyje Marijampolėje &#8211; galimai narkotinės medžiagos</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kazlu-rudoje-pigs-silumos-kaina-miestieciams/" rel="bookmark" title="Kazlų Rūdoje pigs šilumos kaina miestiečiams">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2016/01/Kazlų_Rūda_Kazlų_Rūdos_savivaldybė-e1453986422461-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kazlų Rūdoje pigs šilumos kaina miestiečiams</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/pusryciuose-su-meru-socialiniu-istaigu-ir-organizaciju-vadovai/" rel="bookmark" title="Pusryčiuose su meru &#8211; socialinių įstaigų ir organizacijų vadovai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/09/243430679_2097956180361806_8187147793919734459_n-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Pusryčiuose su meru &#8211; socialinių įstaigų ir organizacijų vadovai</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-45'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-45').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-45').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-45');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/kultura/'>KULTŪRA</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/festivalis-nepatogus-kinas-uzsibrezes-pasiekti-kiekviena-salies-gyventoja/" rel="bookmark" title="Festivalis „Nepatogus kinas“ užsibrėžęs pasiekti kiekvieną šalies gyventoją">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/09/Nepatogus-kinas-600x375.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Festivalis „Nepatogus kinas“ užsibrėžęs pasiekti kiekvieną šalies gyventoją</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/pajevonyje-atidengtas-paminklas-1863-1864-metu-sukilimui-atminti/" rel="bookmark" title="Pajevonyje atidengtas paminklas 1863-1864 metų sukilimui atminti">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/09/20210926_124008-scaled-700x1000_c-600x600.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Pajevonyje atidengtas paminklas 1863-1864 metų sukilimui atminti</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vilkaviski-dziugino-orkestru-muzika-nuspalvintas-rudens-marsas-2021/" rel="bookmark" title="Vilkaviškį džiugino orkestrų muzika nuspalvintas „Rudens maršas 2021“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/09/242942956_1216230172122242_492155441028675767_n-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vilkaviškį džiugino orkestrų muzika nuspalvintas „Rudens maršas 2021“</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kulturos-savaites-renginiai-atidare-marijampoles-kulturos-centro-kurybini-sezona/" rel="bookmark" title=",,Kultūros savaitės&#8221; renginiai atidarė Marijampolės kultūros centro kūrybinį sezoną">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/09/IMG_6277-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">,,Kultūros savaitės&#8221; renginiai atidarė Marijampolės kultūros centro kūrybinį sezoną</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-35'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-35').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-35').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-35');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/sportas/'>SPORTAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vycio-komandos-gretas-puolejas-ernestas-sederevicius/" rel="bookmark" title=",,Vyčio“ komandos gretas puolėjas Ernestas Sederevičius">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/09/243192041_4627948717235405_1982500786269781158_n-600x401.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">,,Vyčio“ komandos gretas puolėjas Ernestas Sederevičius</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/turo-rinktineje-trys-suduvos-zaidejai-2/" rel="bookmark" title="Turo rinktinėje – trys „Sūduvos“ žaidėjai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/09/zaidejai-1-600x295.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Turo rinktinėje – trys „Sūduvos“ žaidėjai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/badmintono-cempionate-geri-sakieciu-rezultatai/" rel="bookmark" title="Badmintono čempionate &#8211; geri šakiečių rezultatai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/09/unnamed-1.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Badmintono čempionate &#8211; geri šakiečių rezultatai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/sezona-pasitinkantis-vilkaviskio-perlas-sudeties-pokyciai-ir-nauja-arena/" rel="bookmark" title="Sezoną pasitinkantis Vilkaviškio „Perlas“: sudėties pokyčiai ir nauja arena">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/08/1-3-1000x650_c-600x390.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Sezoną pasitinkantis Vilkaviškio „Perlas“: sudėties pokyčiai ir nauja arena</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-24'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-24').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-24').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-24');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/politika/'>POLITIKA IR TEISĖ</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/seimui-siuloma-iteisinti-partiju-analitinius-centrus-siekiama-stiprinti-programu-kokybe/" rel="bookmark" title="Seimui siūloma įteisinti partijų analitinius centrus: siekiama stiprinti programų kokybę">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/Vyriausybės-programos-pristatymas-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Seimui siūloma įteisinti partijų analitinius centrus: siekiama stiprinti programų kokybę</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/lietuva-ir-danija-sutaria-del-bendros-pozicijos-sprendziant-neteisetos-migracijos-krize/" rel="bookmark" title="Lietuva ir Danija sutaria dėl bendros pozicijos sprendžiant neteisėtos migracijos krizę">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/09/JKAL0759-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Lietuva ir Danija sutaria dėl bendros pozicijos sprendžiant neteisėtos migracijos krizę</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/e-dobrovolska-turime-sustiprinti-zurnalistu-apsauga-nuo-persekiojimo-uz-kritika/" rel="bookmark" title="E. Dobrovolska: turime sustiprinti žurnalistų apsaugą nuo persekiojimo už kritiką">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/kompiuteris-600x377.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">E. Dobrovolska: turime sustiprinti žurnalistų apsaugą nuo persekiojimo už kritiką</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ministre-agne-bilotaite-apie-didinama-finansavima-statutinems-tarnyboms-tai-nacionalinio-saugumo-reikalas/" rel="bookmark" title="Ministrė Agnė Bilotaitė apie didinamą finansavimą statutinėms tarnyboms – tai nacionalinio saugumo reikalas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/09/DSC_4043-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Ministrė Agnė Bilotaitė apie didinamą finansavimą statutinėms tarnyboms – tai nacionalinio saugumo reikalas</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-32'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-32').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-32').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-32');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/idomu/'>ĮDOMU</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/pristatome-leidini-lietuvos-gyventoju-pajamos-ir-gyvenimo-salygos/" rel="bookmark" title="Pristatome leidinį „Lietuvos gyventojų pajamos ir gyvenimo sąlygos“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/statistika-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Pristatome leidinį „Lietuvos gyventojų pajamos ir gyvenimo sąlygos“</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/uzimtumo-tarnyba-kaime-mazeja-bedarbiu/" rel="bookmark" title="Užimtumo tarnyba: kaime mažėja bedarbių">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/VJU_0583-Copy-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Užimtumo tarnyba: kaime mažėja bedarbių</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ministre-m-navickiene-sunkiausiai-gyvenantiems-sildymo-islaidos-bus-kompensuojamos/" rel="bookmark" title="Ministrė M. Navickienė: sunkiausiai gyvenantiems šildymo išlaidos bus kompensuojamos">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/santaupos-600x245.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Ministrė M. Navickienė: sunkiausiai gyvenantiems šildymo išlaidos bus kompensuojamos</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/elektroninis-verslas-kodel-verta-investuoti-i-seo/" rel="bookmark" title="Elektroninis verslas – kodėl verta investuoti į SEO?">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/09/Picture3-1-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Elektroninis verslas – kodėl verta investuoti į SEO?</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-33'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-33').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-33').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-33');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/verslas/'>VERSLAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/juos-apsaugoti-privaloma/" rel="bookmark" title="Juos apsaugoti &#8211; privaloma!">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/09/apsaugoti-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Juos apsaugoti &#8211; privaloma!</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/izuvintas-paezeriu-ezeras/" rel="bookmark" title="Įžuvintas Paežerių ežeras">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/09/1632471338812-scaled-600x555.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Įžuvintas Paežerių ežeras</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/isigaliojo-nauji-reikalavimai-del-palukanu-kompensavimo-kada-kompensacija-negales-buti-suteikta/" rel="bookmark" title="Įsigaliojo nauji reikalavimai dėl palūkanų kompensavimo: kada kompensacija negalės būti suteikta">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/04/business-office-contract-agreement-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Įsigaliojo nauji reikalavimai dėl palūkanų kompensavimo: kada kompensacija negalės būti suteikta</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/nacionaliniai-atsakingo-verslo-apdovanojimai-2021-imones-jau-gali-teikti-paraiskas/" rel="bookmark" title="Nacionaliniai atsakingo verslo apdovanojimai 2021: įmonės jau gali teikti paraiškas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/09/2021-09-17-SADM-NAVA_web_02-01-600x378.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Nacionaliniai atsakingo verslo apdovanojimai 2021: įmonės jau gali teikti paraiškas</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-30'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-30').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-30').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-30');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/'>MOKSLAS IR STUDIJOS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/graziskiu-gimnazija-buvo-apdovanota-treciaja-zaliaja-veliava/" rel="bookmark" title="Gražiškių gimnazija buvo apdovanota trečiąja Žaliąja vėliava">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/09/Treciaja-Zaliaja-veliava-dziaugiasi-gimnazijos-direktore-Grita-Launikone-1000x700_c-600x420.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Gražiškių gimnazija buvo apdovanota trečiąja Žaliąja vėliava</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/akcija-apibek-mokykla-arba-pertrauka-be-kaukes-mask-break/" rel="bookmark" title="Akcija „Apibėk mokyklą“ arba „Pertrauka be kaukės“ (Mask Break)">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/09/apibek-mokykla.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Akcija „Apibėk mokyklą“ arba „Pertrauka be kaukės“ (Mask Break)</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ant-saltinio-progimnazijos-stogo-saules-elektriniu-irengimo-darbai/" rel="bookmark" title="Ant Šaltinio progimnazijos stogo &#8211; saulės elektrinių įrengimo darbai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/09/242112744_248115613988691_2668385806861267084_n-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Ant Šaltinio progimnazijos stogo &#8211; saulės elektrinių įrengimo darbai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoles-kolegija-20-meti-mini-kitaip-prodekanes-odetos-gluoksnytes-suolis-parasiutu-sok-i-marko/" rel="bookmark" title="Marijampolės kolegija 20-metį mini kitaip: prodekanės Odetos Gluoksnytės šuolis parašiutu „Šok į MarKo“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/09/DJI_0071-scaled-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolės kolegija 20-metį mini kitaip: prodekanės Odetos Gluoksnytės šuolis parašiutu „Šok į MarKo“</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-193'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-193').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-193').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-193');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/turizmas/'>TURIZMAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/zemes-ukio-ministerija-siulo-keisti-maisto-rezervo-tvarka/" rel="bookmark" title="Žemės ūkio ministerija siūlo keisti maisto rezervo tvarką">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/maistas-stalas-600x401.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Žemės ūkio ministerija siūlo keisti maisto rezervo tvarką</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/nielseniq-lietuvos-valgytojams-perdalinant-maisto-rinka-parduotuves-konkuruoja-su-maitinimo-sektoriumi/" rel="bookmark" title="„NielsenIQ“: Lietuvos valgytojams perdalinant maisto rinką, parduotuvės konkuruoja su maitinimo sektoriumi">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/09/Ilona-Lepp_NielsenIQ-600x401.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">„NielsenIQ“: Lietuvos valgytojams perdalinant maisto rinką, parduotuvės konkuruoja su maitinimo sektoriumi</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vyko-lietuvos-lenkijos-kulinarijos-festivalis/" rel="bookmark" title="Vyko Lietuvos-Lenkijos kulinarijos festivalis">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/08/237851831_4538783249517428_3518713347036664464_n-600x350.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vyko Lietuvos-Lenkijos kulinarijos festivalis</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/mieli-krastieciai-motociklininkai/" rel="bookmark" title="Mieli kraštiečiai motociklininkai!">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/08/Mototourism-Rally-600x389.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Mieli kraštiečiai motociklininkai!</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-121'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-121').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-121').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-121');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/renginiai/'>RENGINIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/lietuvos-ir-lenkijos-dailininko-stanislovo-bohuso-sestsenceviciaus-darbu-paroda/" rel="bookmark" title="Lietuvos ir Lenkijos dailininko Stanislovo Bohušo Sestšencevičiaus darbų paroda">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/09/ssbs_header-600x332.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Lietuvos ir Lenkijos dailininko Stanislovo Bohušo Sestšencevičiaus darbų paroda</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoles-drift-arena-trasoje-nugriaudes-ilgasis-soninio-slydimo-savaitgalis/" rel="bookmark" title="Marijampolės „Drift Arena“ trasoje nugriaudės ilgasis šoninio slydimo savaitgalis">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/09/Organizatoriu-nuotrauka-5-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolės „Drift Arena“ trasoje nugriaudės ilgasis šoninio slydimo savaitgalis</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/parodos-arciau-kuno-atidarymas/" rel="bookmark" title="Parodos ,,Arčiau kūno&#8221; atidarymas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2017/08/biblioteka-kalvarija-600x448.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Parodos ,,Arčiau kūno&#8221; atidarymas</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoleje-sokio-teatro-aura-spektaklis/" rel="bookmark" title="Marijampolėje &#8211; šokio teatro ,,Aura&#8221; spektaklis">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/09/242398331_262268489231768_4631164450415205168_n-600x329.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolėje &#8211; šokio teatro ,,Aura&#8221; spektaklis</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-192'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-192').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-192').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-192');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		



    </div>








    </section>




						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<style>
	.primary-sidebar-widget{
		padding: 0 !important;
		border:	none !important;
		background-color: transparent !important;
	}
</style>
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_1 -->
<div id='div-gpt-ad-1575877900365-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575877900365-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_1', [300, 600], 'div-gpt-ad-1575877900365-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575877900365-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-3" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_2 -->
<div id='div-gpt-ad-1575877922245-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575877922245-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_2', [300, 600], 'div-gpt-ad-1575877922245-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575877922245-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-4" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_3 -->
<div id='div-gpt-ad-1575877989164-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575877989164-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_3', [300, 600], 'div-gpt-ad-1575877989164-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575877989164-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-5" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_4 -->
<div id='div-gpt-ad-1575878013837-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575878013837-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_4', [300, 600], 'div-gpt-ad-1575878013837-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575878013837-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_5 -->
<div id='div-gpt-ad-1575878032825-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575878032825-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_5', [300, 600], 'div-gpt-ad-1575878032825-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575878032825-0'); 
	    });
    }));
  </script>
</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-1291592631-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-1291592631-41"
						   data-deferred-init="707824913"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-1291592631-42"
						   data-deferred-init="416650228"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-1291592631-40"
						   data-deferred-init="823588742"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-1291592631-39"
						   data-deferred-init="599968374"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-1291592631-43"
						   data-deferred-init="888117139"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1291592631-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-109825 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-233">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-233"><a href="https://suduvosgidas.lt/kategorija/verslo-gidas/aplinkos-tvarkymas/">Aplinkos tvarkymas</a></span></div>				<a  title="Lapų rinkimui dalinami dideli maišai" data-src="https://suduvosgidas.lt/wp-content/uploads/2016/10/lapai-e1476863028547-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2016\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;lapai-e1476863028547-210x136.jpg&quot;,&quot;279&quot;:&quot;lapai-e1476863028547-279x220.jpg&quot;,&quot;357&quot;:&quot;lapai-e1476863028547-357x210.jpg&quot;,&quot;600&quot;:&quot;lapai-e1476863028547.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/lapu-rinkimui-dalinami-dideli-maisai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/lapu-rinkimui-dalinami-dideli-maisai/" class="post-title post-url">
			Lapų rinkimui dalinami dideli maišai		</a>
		</p>	</div>
	</div >
	<div class="post-109797 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-194">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-194"><a href="https://suduvosgidas.lt/kategorija/kriminalai/">KRIMINALAI</a></span></div>				<a  title="Sodo namelyje Marijampolėje &#8211; galimai narkotinės medžiagos" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/03/narkotikai2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;narkotikai2-210x136.jpg&quot;,&quot;279&quot;:&quot;narkotikai2-279x220.jpg&quot;,&quot;357&quot;:&quot;narkotikai2-357x210.jpg&quot;,&quot;672&quot;:&quot;narkotikai2.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sodo-namelyje-marijampoleje-galimai-narkotines-medziagos/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sodo-namelyje-marijampoleje-galimai-narkotines-medziagos/" class="post-title post-url">
			Sodo namelyje Marijampolėje &#8211; galimai narkotinės medžiagos		</a>
		</p>	</div>
	</div >
	<div class="post-109794 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-210">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-210"><a href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/">Aktualijos</a></span></div>				<a  alt="Kazlų Rūdos savivaldybė" title="Kazlų Rūdoje pigs šilumos kaina miestiečiams" data-src="https://suduvosgidas.lt/wp-content/uploads/2016/01/Kazlų_Rūda_Kazlų_Rūdos_savivaldybė-e1453986422461-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2016\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Kazl\u0173_R\u016bda_Kazl\u0173_R\u016bdos_savivaldyb\u0117-e1453986422461-210x136.jpg&quot;,&quot;279&quot;:&quot;Kazl\u0173_R\u016bda_Kazl\u0173_R\u016bdos_savivaldyb\u0117-e1453986422461-279x220.jpg&quot;,&quot;357&quot;:&quot;Kazl\u0173_R\u016bda_Kazl\u0173_R\u016bdos_savivaldyb\u0117-e1453986422461-357x210.jpg&quot;,&quot;600&quot;:&quot;Kazl\u0173_R\u016bda_Kazl\u0173_R\u016bdos_savivaldyb\u0117-e1453986422461.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kazlu-rudoje-pigs-silumos-kaina-miestieciams/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kazlu-rudoje-pigs-silumos-kaina-miestieciams/" class="post-title post-url">
			Kazlų Rūdoje pigs šilumos kaina miestiečiams		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_642257751 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="642257751"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="642257751" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1291592631-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_707824913">
			<script>var bs_deferred_loading_bsd_707824913 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1291592631-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_416650228">
			<script>var bs_deferred_loading_bsd_416650228 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1291592631-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_823588742">
			<script>var bs_deferred_loading_bsd_823588742 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1291592631-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_599968374">
			<script>var bs_deferred_loading_bsd_599968374 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1291592631-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_888117139">
			<script>var bs_deferred_loading_bsd_888117139 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-209 better-anim-fade menu-item-98675"><a href="https://suduvosgidas.lt/kategorija/sveikata/"><i class="bf-icon  fa fa-heart"></i>Sveikata</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1372213199-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1372213199-28"
						   data-deferred-init="1134457234"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-1372213199-239"
						   data-deferred-init="1841529146"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1372213199-27"
						   data-deferred-init="68410530"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1372213199-29"
						   data-deferred-init="1078624118"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1372213199-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-109820 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Ernestas Sederevičius" title=",,Vyčio“ komandos gretas puolėjas Ernestas Sederevičius" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/09/243192041_4627948717235405_1982500786269781158_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;243192041_4627948717235405_1982500786269781158_n-210x136.jpg&quot;,&quot;279&quot;:&quot;243192041_4627948717235405_1982500786269781158_n-279x220.jpg&quot;,&quot;357&quot;:&quot;243192041_4627948717235405_1982500786269781158_n-357x210.jpg&quot;,&quot;750&quot;:&quot;243192041_4627948717235405_1982500786269781158_n-750x430.jpg&quot;,&quot;800&quot;:&quot;243192041_4627948717235405_1982500786269781158_n-e1632921492177.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vycio-komandos-gretas-puolejas-ernestas-sederevicius/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vycio-komandos-gretas-puolejas-ernestas-sederevicius/" class="post-title post-url">
			,,Vyčio“ komandos gretas puolėjas Ernestas Sederevičius		</a>
		</p>	</div>
	</div >
	<div class="post-109817 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="FK ,,Sūduva&quot; žaidėjai" title="Turo rinktinėje – trys „Sūduvos“ žaidėjai" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/09/zaidejai-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;zaidejai-1-210x136.jpg&quot;,&quot;279&quot;:&quot;zaidejai-1-279x220.jpg&quot;,&quot;357&quot;:&quot;zaidejai-1-357x210.jpg&quot;,&quot;750&quot;:&quot;zaidejai-1-750x396.jpg&quot;,&quot;806&quot;:&quot;zaidejai-1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/turo-rinktineje-trys-suduvos-zaidejai-2/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/turo-rinktineje-trys-suduvos-zaidejai-2/" class="post-title post-url">
			Turo rinktinėje – trys „Sūduvos“ žaidėjai		</a>
		</p>	</div>
	</div >
	<div class="post-109790 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Badmintonas" title="Badmintono čempionate &#8211; geri šakiečių rezultatai" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/09/unnamed-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;unnamed-1-210x136.jpg&quot;,&quot;279&quot;:&quot;unnamed-1-279x220.jpg&quot;,&quot;357&quot;:&quot;unnamed-1-357x210.jpg&quot;,&quot;512&quot;:&quot;unnamed-1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/badmintono-cempionate-geri-sakieciu-rezultatai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/badmintono-cempionate-geri-sakieciu-rezultatai/" class="post-title post-url">
			Badmintono čempionate &#8211; geri šakiečių rezultatai		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1984429067 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1984429067"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1984429067" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1372213199-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1134457234">
			<script>var bs_deferred_loading_bsd_1134457234 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1372213199-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1841529146">
			<script>var bs_deferred_loading_bsd_1841529146 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1372213199-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_68410530">
			<script>var bs_deferred_loading_bsd_68410530 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1372213199-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1078624118">
			<script>var bs_deferred_loading_bsd_1078624118 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-164379560-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-164379560-132"
						   data-deferred-init="1413054265"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-164379560-129"
						   data-deferred-init="1721415012"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-164379560-126"
						   data-deferred-init="1019352057"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-164379560-127"
						   data-deferred-init="1514576767"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-164379560-131"
						   data-deferred-init="59811279"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-164379560-128"
						   data-deferred-init="1405003222"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-164379560-130"
						   data-deferred-init="5260506"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-164379560-125"
						   data-deferred-init="822540049"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-164379560-223"
						   data-deferred-init="1685842202"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-164379560-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-109692 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="https://suduvosgidas.lt/kategorija/apzvalgos/">Apžvalgos</a></span></div>				<a  alt="apsaugoti telefoną" title="Juos apsaugoti &#8211; privaloma!" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/09/apsaugoti-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;apsaugoti-210x136.jpg&quot;,&quot;279&quot;:&quot;apsaugoti-279x220.jpg&quot;,&quot;357&quot;:&quot;apsaugoti-357x210.jpg&quot;,&quot;602&quot;:&quot;apsaugoti.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/juos-apsaugoti-privaloma/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/juos-apsaugoti-privaloma/" class="post-title post-url">
			Juos apsaugoti &#8211; privaloma!		</a>
		</p>	</div>
	</div >
	<div class="post-109566 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-126">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-126"><a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/">Aplinka-Ūkis</a></span></div>				<a  alt="Įžuvinimas Paežeriuose" title="Įžuvintas Paežerių ežeras" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/09/1632471338812-scaled-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1632471338812-scaled-210x136.jpg&quot;,&quot;279&quot;:&quot;1632471338812-scaled-279x220.jpg&quot;,&quot;357&quot;:&quot;1632471338812-scaled-357x210.jpg&quot;,&quot;649&quot;:&quot;1632471338812-scaled-e1632493100811.jpg&quot;,&quot;750&quot;:&quot;1632471338812-scaled-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/izuvintas-paezeriu-ezeras/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/izuvintas-paezeriu-ezeras/" class="post-title post-url">
			Įžuvintas Paežerių ežeras		</a>
		</p>	</div>
	</div >
	<div class="post-109443 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="verslas" title="Įsigaliojo nauji reikalavimai dėl palūkanų kompensavimo: kada kompensacija negalės būti suteikta" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/04/business-office-contract-agreement-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;business-office-contract-agreement-210x136.jpg&quot;,&quot;279&quot;:&quot;business-office-contract-agreement-279x220.jpg&quot;,&quot;357&quot;:&quot;business-office-contract-agreement-357x210.jpg&quot;,&quot;750&quot;:&quot;business-office-contract-agreement-750x430.jpg&quot;,&quot;800&quot;:&quot;business-office-contract-agreement-e1619433591551.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/isigaliojo-nauji-reikalavimai-del-palukanu-kompensavimo-kada-kompensacija-negales-buti-suteikta/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/isigaliojo-nauji-reikalavimai-del-palukanu-kompensavimo-kada-kompensacija-negales-buti-suteikta/" class="post-title post-url">
			Įsigaliojo nauji reikalavimai dėl palūkanų kompensavimo: kada kompensacija negalės&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_714518271 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="714518271"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="714518271" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164379560-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1413054265">
			<script>var bs_deferred_loading_bsd_1413054265 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164379560-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1721415012">
			<script>var bs_deferred_loading_bsd_1721415012 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164379560-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1019352057">
			<script>var bs_deferred_loading_bsd_1019352057 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164379560-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1514576767">
			<script>var bs_deferred_loading_bsd_1514576767 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164379560-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_59811279">
			<script>var bs_deferred_loading_bsd_59811279 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164379560-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1405003222">
			<script>var bs_deferred_loading_bsd_1405003222 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164379560-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_5260506">
			<script>var bs_deferred_loading_bsd_5260506 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164379560-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_822540049">
			<script>var bs_deferred_loading_bsd_822540049 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164379560-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1685842202">
			<script>var bs_deferred_loading_bsd_1685842202 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-396944620-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-396944620-123"
						   data-deferred-init="326640702"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-396944620-122"
						   data-deferred-init="1718141878"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-396944620-38"
						   data-deferred-init="956128836"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-396944620-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-109347 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-208">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-208"><a href="https://suduvosgidas.lt/kategorija/zemes-ukis/">Žemės ūkis</a></span></div>				<a  alt="maistas stalas" title="Žemės ūkio ministerija siūlo keisti maisto rezervo tvarką" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/maistas-stalas-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;maistas-stalas-210x136.jpeg&quot;,&quot;279&quot;:&quot;maistas-stalas-279x220.jpeg&quot;,&quot;357&quot;:&quot;maistas-stalas-357x210.jpeg&quot;,&quot;750&quot;:&quot;maistas-stalas-750x430.jpeg&quot;,&quot;800&quot;:&quot;maistas-stalas-e1602748059232.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/zemes-ukio-ministerija-siulo-keisti-maisto-rezervo-tvarka/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/zemes-ukio-ministerija-siulo-keisti-maisto-rezervo-tvarka/" class="post-title post-url">
			Žemės ūkio ministerija siūlo keisti maisto rezervo tvarką		</a>
		</p>	</div>
	</div >
	<div class="post-109151 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="Ilona Lepp" title="„NielsenIQ“: Lietuvos valgytojams perdalinant maisto rinką, parduotuvės konkuruoja su maitinimo sektoriumi" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/09/Ilona-Lepp_NielsenIQ-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Ilona-Lepp_NielsenIQ-210x136.jpg&quot;,&quot;279&quot;:&quot;Ilona-Lepp_NielsenIQ-279x220.jpg&quot;,&quot;357&quot;:&quot;Ilona-Lepp_NielsenIQ-357x210.jpg&quot;,&quot;750&quot;:&quot;Ilona-Lepp_NielsenIQ-750x430.jpg&quot;,&quot;800&quot;:&quot;Ilona-Lepp_NielsenIQ.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nielseniq-lietuvos-valgytojams-perdalinant-maisto-rinka-parduotuves-konkuruoja-su-maitinimo-sektoriumi/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nielseniq-lietuvos-valgytojams-perdalinant-maisto-rinka-parduotuves-konkuruoja-su-maitinimo-sektoriumi/" class="post-title post-url">
			„NielsenIQ“: Lietuvos valgytojams perdalinant maisto rinką, parduotuvės konkuruoja su&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-107336 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-123">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-123"><a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/">Maitinimas</a></span></div>				<a  alt="Lietuvos - Lenkijos kulinarijos festivalis" title="Vyko Lietuvos-Lenkijos kulinarijos festivalis" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/08/237851831_4538783249517428_3518713347036664464_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;237851831_4538783249517428_3518713347036664464_n-210x136.jpg&quot;,&quot;279&quot;:&quot;237851831_4538783249517428_3518713347036664464_n-279x220.jpg&quot;,&quot;357&quot;:&quot;237851831_4538783249517428_3518713347036664464_n-357x210.jpg&quot;,&quot;750&quot;:&quot;237851831_4538783249517428_3518713347036664464_n-750x430.jpg&quot;,&quot;800&quot;:&quot;237851831_4538783249517428_3518713347036664464_n-e1629378544330.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vyko-lietuvos-lenkijos-kulinarijos-festivalis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vyko-lietuvos-lenkijos-kulinarijos-festivalis/" class="post-title post-url">
			Vyko Lietuvos-Lenkijos kulinarijos festivalis		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1045172637 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1045172637"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1045172637" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-396944620-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_326640702">
			<script>var bs_deferred_loading_bsd_326640702 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-396944620-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1718141878">
			<script>var bs_deferred_loading_bsd_1718141878 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-396944620-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_956128836">
			<script>var bs_deferred_loading_bsd_956128836 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-781635178-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-781635178-201"
						   data-deferred-init="1788455895"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-781635178-197"
						   data-deferred-init="374274740"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-781635178-199"
						   data-deferred-init="1928929910"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-781635178-200"
						   data-deferred-init="285060841"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-781635178-202"
						   data-deferred-init="583540936"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-781635178-218"
						   data-deferred-init="1672406965"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-781635178-222"
						   data-deferred-init="1647054340"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-781635178-217"
						   data-deferred-init="17913904"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-781635178-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-109810 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="Stanislovo Bohušo Sestšencevičiaus darbų paroda" title="Lietuvos ir Lenkijos dailininko Stanislovo Bohušo Sestšencevičiaus darbų paroda" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/09/ssbs_header-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ssbs_header-210x136.jpg&quot;,&quot;279&quot;:&quot;ssbs_header-279x220.jpg&quot;,&quot;357&quot;:&quot;ssbs_header-357x210.jpg&quot;,&quot;750&quot;:&quot;ssbs_header-750x430.jpg&quot;,&quot;800&quot;:&quot;ssbs_header-e1632915033491.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/lietuvos-ir-lenkijos-dailininko-stanislovo-bohuso-sestsenceviciaus-darbu-paroda/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/lietuvos-ir-lenkijos-dailininko-stanislovo-bohuso-sestsenceviciaus-darbu-paroda/" class="post-title post-url">
			Lietuvos ir Lenkijos dailininko Stanislovo Bohušo Sestšencevičiaus darbų paroda		</a>
		</p>	</div>
	</div >
	<div class="post-109787 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="Šonaslydis" title="Marijampolės „Drift Arena“ trasoje nugriaudės ilgasis šoninio slydimo savaitgalis" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/09/Organizatoriu-nuotrauka-5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Organizatoriu-nuotrauka-5-210x136.jpg&quot;,&quot;279&quot;:&quot;Organizatoriu-nuotrauka-5-279x220.jpg&quot;,&quot;357&quot;:&quot;Organizatoriu-nuotrauka-5-357x210.jpg&quot;,&quot;750&quot;:&quot;Organizatoriu-nuotrauka-5-750x430.jpg&quot;,&quot;800&quot;:&quot;Organizatoriu-nuotrauka-5-e1632840939466.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-drift-arena-trasoje-nugriaudes-ilgasis-soninio-slydimo-savaitgalis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-drift-arena-trasoje-nugriaudes-ilgasis-soninio-slydimo-savaitgalis/" class="post-title post-url">
			Marijampolės „Drift Arena“ trasoje nugriaudės ilgasis šoninio slydimo savaitgalis		</a>
		</p>	</div>
	</div >
	<div class="post-109774 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  title="Parodos ,,Arčiau kūno&#8221; atidarymas" data-src="https://suduvosgidas.lt/wp-content/uploads/2017/08/biblioteka-kalvarija-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;biblioteka-kalvarija-210x136.jpg&quot;,&quot;279&quot;:&quot;biblioteka-kalvarija-279x220.jpg&quot;,&quot;357&quot;:&quot;biblioteka-kalvarija-357x210.jpg&quot;,&quot;750&quot;:&quot;biblioteka-kalvarija-750x430.jpg&quot;,&quot;800&quot;:&quot;biblioteka-kalvarija.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/parodos-arciau-kuno-atidarymas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/parodos-arciau-kuno-atidarymas/" class="post-title post-url">
			Parodos ,,Arčiau kūno&#8221; atidarymas		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_226218341 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="226218341"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="226218341" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-781635178-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1788455895">
			<script>var bs_deferred_loading_bsd_1788455895 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-781635178-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_374274740">
			<script>var bs_deferred_loading_bsd_374274740 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-781635178-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1928929910">
			<script>var bs_deferred_loading_bsd_1928929910 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-781635178-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_285060841">
			<script>var bs_deferred_loading_bsd_285060841 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-781635178-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_583540936">
			<script>var bs_deferred_loading_bsd_583540936 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-781635178-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1672406965">
			<script>var bs_deferred_loading_bsd_1672406965 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-781635178-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1647054340">
			<script>var bs_deferred_loading_bsd_1647054340 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-781635178-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_17913904">
			<script>var bs_deferred_loading_bsd_17913904 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - Visos Teisės saugomos. 
<br>| redakcija@suduvosgidas.lt| REKLAMA Tel: +370 698 23280 |						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50655598-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Viskas","tabs_more":"Daugiau","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u012era\u0161ai<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorijos<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Registruotis						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-1291592631-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-1291592631-41"
						   data-deferred-init="707824913"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-1291592631-42"
						   data-deferred-init="416650228"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-1291592631-40"
						   data-deferred-init="823588742"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-1291592631-39"
						   data-deferred-init="599968374"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-1291592631-43"
						   data-deferred-init="888117139"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1291592631-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-109825 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-233">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-233"><a href="https://suduvosgidas.lt/kategorija/verslo-gidas/aplinkos-tvarkymas/">Aplinkos tvarkymas</a></span></div>				<a  title="Lapų rinkimui dalinami dideli maišai" data-src="https://suduvosgidas.lt/wp-content/uploads/2016/10/lapai-e1476863028547-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2016\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;lapai-e1476863028547-210x136.jpg&quot;,&quot;279&quot;:&quot;lapai-e1476863028547-279x220.jpg&quot;,&quot;357&quot;:&quot;lapai-e1476863028547-357x210.jpg&quot;,&quot;600&quot;:&quot;lapai-e1476863028547.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/lapu-rinkimui-dalinami-dideli-maisai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/lapu-rinkimui-dalinami-dideli-maisai/" class="post-title post-url">
			Lapų rinkimui dalinami dideli maišai		</a>
		</p>	</div>
	</div >
	<div class="post-109797 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-194">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-194"><a href="https://suduvosgidas.lt/kategorija/kriminalai/">KRIMINALAI</a></span></div>				<a  title="Sodo namelyje Marijampolėje &#8211; galimai narkotinės medžiagos" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/03/narkotikai2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;narkotikai2-210x136.jpg&quot;,&quot;279&quot;:&quot;narkotikai2-279x220.jpg&quot;,&quot;357&quot;:&quot;narkotikai2-357x210.jpg&quot;,&quot;672&quot;:&quot;narkotikai2.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sodo-namelyje-marijampoleje-galimai-narkotines-medziagos/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sodo-namelyje-marijampoleje-galimai-narkotines-medziagos/" class="post-title post-url">
			Sodo namelyje Marijampolėje &#8211; galimai narkotinės medžiagos		</a>
		</p>	</div>
	</div >
	<div class="post-109794 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-210">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-210"><a href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/">Aktualijos</a></span></div>				<a  alt="Kazlų Rūdos savivaldybė" title="Kazlų Rūdoje pigs šilumos kaina miestiečiams" data-src="https://suduvosgidas.lt/wp-content/uploads/2016/01/Kazlų_Rūda_Kazlų_Rūdos_savivaldybė-e1453986422461-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2016\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Kazl\u0173_R\u016bda_Kazl\u0173_R\u016bdos_savivaldyb\u0117-e1453986422461-210x136.jpg&quot;,&quot;279&quot;:&quot;Kazl\u0173_R\u016bda_Kazl\u0173_R\u016bdos_savivaldyb\u0117-e1453986422461-279x220.jpg&quot;,&quot;357&quot;:&quot;Kazl\u0173_R\u016bda_Kazl\u0173_R\u016bdos_savivaldyb\u0117-e1453986422461-357x210.jpg&quot;,&quot;600&quot;:&quot;Kazl\u0173_R\u016bda_Kazl\u0173_R\u016bdos_savivaldyb\u0117-e1453986422461.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kazlu-rudoje-pigs-silumos-kaina-miestieciams/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kazlu-rudoje-pigs-silumos-kaina-miestieciams/" class="post-title post-url">
			Kazlų Rūdoje pigs šilumos kaina miestiečiams		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_642257751 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="642257751"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="642257751" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1291592631-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_707824913">
			<script>var bs_deferred_loading_bsd_707824913 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1291592631-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_416650228">
			<script>var bs_deferred_loading_bsd_416650228 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1291592631-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_823588742">
			<script>var bs_deferred_loading_bsd_823588742 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1291592631-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_599968374">
			<script>var bs_deferred_loading_bsd_599968374 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1291592631-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_888117139">
			<script>var bs_deferred_loading_bsd_888117139 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-209 better-anim-fade menu-item-98675"><a href="https://suduvosgidas.lt/kategorija/sveikata/"><i class="bf-icon  fa fa-heart"></i>Sveikata</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1372213199-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1372213199-28"
						   data-deferred-init="1134457234"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-1372213199-239"
						   data-deferred-init="1841529146"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1372213199-27"
						   data-deferred-init="68410530"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1372213199-29"
						   data-deferred-init="1078624118"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1372213199-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-109820 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Ernestas Sederevičius" title=",,Vyčio“ komandos gretas puolėjas Ernestas Sederevičius" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/09/243192041_4627948717235405_1982500786269781158_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;243192041_4627948717235405_1982500786269781158_n-210x136.jpg&quot;,&quot;279&quot;:&quot;243192041_4627948717235405_1982500786269781158_n-279x220.jpg&quot;,&quot;357&quot;:&quot;243192041_4627948717235405_1982500786269781158_n-357x210.jpg&quot;,&quot;750&quot;:&quot;243192041_4627948717235405_1982500786269781158_n-750x430.jpg&quot;,&quot;800&quot;:&quot;243192041_4627948717235405_1982500786269781158_n-e1632921492177.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vycio-komandos-gretas-puolejas-ernestas-sederevicius/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vycio-komandos-gretas-puolejas-ernestas-sederevicius/" class="post-title post-url">
			,,Vyčio“ komandos gretas puolėjas Ernestas Sederevičius		</a>
		</p>	</div>
	</div >
	<div class="post-109817 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="FK ,,Sūduva&quot; žaidėjai" title="Turo rinktinėje – trys „Sūduvos“ žaidėjai" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/09/zaidejai-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;zaidejai-1-210x136.jpg&quot;,&quot;279&quot;:&quot;zaidejai-1-279x220.jpg&quot;,&quot;357&quot;:&quot;zaidejai-1-357x210.jpg&quot;,&quot;750&quot;:&quot;zaidejai-1-750x396.jpg&quot;,&quot;806&quot;:&quot;zaidejai-1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/turo-rinktineje-trys-suduvos-zaidejai-2/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/turo-rinktineje-trys-suduvos-zaidejai-2/" class="post-title post-url">
			Turo rinktinėje – trys „Sūduvos“ žaidėjai		</a>
		</p>	</div>
	</div >
	<div class="post-109790 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Badmintonas" title="Badmintono čempionate &#8211; geri šakiečių rezultatai" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/09/unnamed-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;unnamed-1-210x136.jpg&quot;,&quot;279&quot;:&quot;unnamed-1-279x220.jpg&quot;,&quot;357&quot;:&quot;unnamed-1-357x210.jpg&quot;,&quot;512&quot;:&quot;unnamed-1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/badmintono-cempionate-geri-sakieciu-rezultatai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/badmintono-cempionate-geri-sakieciu-rezultatai/" class="post-title post-url">
			Badmintono čempionate &#8211; geri šakiečių rezultatai		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1984429067 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1984429067"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1984429067" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1372213199-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1134457234">
			<script>var bs_deferred_loading_bsd_1134457234 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1372213199-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1841529146">
			<script>var bs_deferred_loading_bsd_1841529146 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1372213199-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_68410530">
			<script>var bs_deferred_loading_bsd_68410530 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1372213199-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1078624118">
			<script>var bs_deferred_loading_bsd_1078624118 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-164379560-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-164379560-132"
						   data-deferred-init="1413054265"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-164379560-129"
						   data-deferred-init="1721415012"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-164379560-126"
						   data-deferred-init="1019352057"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-164379560-127"
						   data-deferred-init="1514576767"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-164379560-131"
						   data-deferred-init="59811279"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-164379560-128"
						   data-deferred-init="1405003222"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-164379560-130"
						   data-deferred-init="5260506"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-164379560-125"
						   data-deferred-init="822540049"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-164379560-223"
						   data-deferred-init="1685842202"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-164379560-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-109692 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="https://suduvosgidas.lt/kategorija/apzvalgos/">Apžvalgos</a></span></div>				<a  alt="apsaugoti telefoną" title="Juos apsaugoti &#8211; privaloma!" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/09/apsaugoti-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;apsaugoti-210x136.jpg&quot;,&quot;279&quot;:&quot;apsaugoti-279x220.jpg&quot;,&quot;357&quot;:&quot;apsaugoti-357x210.jpg&quot;,&quot;602&quot;:&quot;apsaugoti.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/juos-apsaugoti-privaloma/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/juos-apsaugoti-privaloma/" class="post-title post-url">
			Juos apsaugoti &#8211; privaloma!		</a>
		</p>	</div>
	</div >
	<div class="post-109566 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-126">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-126"><a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/">Aplinka-Ūkis</a></span></div>				<a  alt="Įžuvinimas Paežeriuose" title="Įžuvintas Paežerių ežeras" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/09/1632471338812-scaled-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1632471338812-scaled-210x136.jpg&quot;,&quot;279&quot;:&quot;1632471338812-scaled-279x220.jpg&quot;,&quot;357&quot;:&quot;1632471338812-scaled-357x210.jpg&quot;,&quot;649&quot;:&quot;1632471338812-scaled-e1632493100811.jpg&quot;,&quot;750&quot;:&quot;1632471338812-scaled-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/izuvintas-paezeriu-ezeras/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/izuvintas-paezeriu-ezeras/" class="post-title post-url">
			Įžuvintas Paežerių ežeras		</a>
		</p>	</div>
	</div >
	<div class="post-109443 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="verslas" title="Įsigaliojo nauji reikalavimai dėl palūkanų kompensavimo: kada kompensacija negalės būti suteikta" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/04/business-office-contract-agreement-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;business-office-contract-agreement-210x136.jpg&quot;,&quot;279&quot;:&quot;business-office-contract-agreement-279x220.jpg&quot;,&quot;357&quot;:&quot;business-office-contract-agreement-357x210.jpg&quot;,&quot;750&quot;:&quot;business-office-contract-agreement-750x430.jpg&quot;,&quot;800&quot;:&quot;business-office-contract-agreement-e1619433591551.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/isigaliojo-nauji-reikalavimai-del-palukanu-kompensavimo-kada-kompensacija-negales-buti-suteikta/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/isigaliojo-nauji-reikalavimai-del-palukanu-kompensavimo-kada-kompensacija-negales-buti-suteikta/" class="post-title post-url">
			Įsigaliojo nauji reikalavimai dėl palūkanų kompensavimo: kada kompensacija negalės&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_714518271 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="714518271"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="714518271" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164379560-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1413054265">
			<script>var bs_deferred_loading_bsd_1413054265 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164379560-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1721415012">
			<script>var bs_deferred_loading_bsd_1721415012 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164379560-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1019352057">
			<script>var bs_deferred_loading_bsd_1019352057 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164379560-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1514576767">
			<script>var bs_deferred_loading_bsd_1514576767 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164379560-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_59811279">
			<script>var bs_deferred_loading_bsd_59811279 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164379560-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1405003222">
			<script>var bs_deferred_loading_bsd_1405003222 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164379560-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_5260506">
			<script>var bs_deferred_loading_bsd_5260506 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164379560-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_822540049">
			<script>var bs_deferred_loading_bsd_822540049 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164379560-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1685842202">
			<script>var bs_deferred_loading_bsd_1685842202 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-396944620-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-396944620-123"
						   data-deferred-init="326640702"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-396944620-122"
						   data-deferred-init="1718141878"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-396944620-38"
						   data-deferred-init="956128836"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-396944620-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-109347 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-208">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-208"><a href="https://suduvosgidas.lt/kategorija/zemes-ukis/">Žemės ūkis</a></span></div>				<a  alt="maistas stalas" title="Žemės ūkio ministerija siūlo keisti maisto rezervo tvarką" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/maistas-stalas-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;maistas-stalas-210x136.jpeg&quot;,&quot;279&quot;:&quot;maistas-stalas-279x220.jpeg&quot;,&quot;357&quot;:&quot;maistas-stalas-357x210.jpeg&quot;,&quot;750&quot;:&quot;maistas-stalas-750x430.jpeg&quot;,&quot;800&quot;:&quot;maistas-stalas-e1602748059232.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/zemes-ukio-ministerija-siulo-keisti-maisto-rezervo-tvarka/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/zemes-ukio-ministerija-siulo-keisti-maisto-rezervo-tvarka/" class="post-title post-url">
			Žemės ūkio ministerija siūlo keisti maisto rezervo tvarką		</a>
		</p>	</div>
	</div >
	<div class="post-109151 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="Ilona Lepp" title="„NielsenIQ“: Lietuvos valgytojams perdalinant maisto rinką, parduotuvės konkuruoja su maitinimo sektoriumi" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/09/Ilona-Lepp_NielsenIQ-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Ilona-Lepp_NielsenIQ-210x136.jpg&quot;,&quot;279&quot;:&quot;Ilona-Lepp_NielsenIQ-279x220.jpg&quot;,&quot;357&quot;:&quot;Ilona-Lepp_NielsenIQ-357x210.jpg&quot;,&quot;750&quot;:&quot;Ilona-Lepp_NielsenIQ-750x430.jpg&quot;,&quot;800&quot;:&quot;Ilona-Lepp_NielsenIQ.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nielseniq-lietuvos-valgytojams-perdalinant-maisto-rinka-parduotuves-konkuruoja-su-maitinimo-sektoriumi/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nielseniq-lietuvos-valgytojams-perdalinant-maisto-rinka-parduotuves-konkuruoja-su-maitinimo-sektoriumi/" class="post-title post-url">
			„NielsenIQ“: Lietuvos valgytojams perdalinant maisto rinką, parduotuvės konkuruoja su&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-107336 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-123">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-123"><a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/">Maitinimas</a></span></div>				<a  alt="Lietuvos - Lenkijos kulinarijos festivalis" title="Vyko Lietuvos-Lenkijos kulinarijos festivalis" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/08/237851831_4538783249517428_3518713347036664464_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;237851831_4538783249517428_3518713347036664464_n-210x136.jpg&quot;,&quot;279&quot;:&quot;237851831_4538783249517428_3518713347036664464_n-279x220.jpg&quot;,&quot;357&quot;:&quot;237851831_4538783249517428_3518713347036664464_n-357x210.jpg&quot;,&quot;750&quot;:&quot;237851831_4538783249517428_3518713347036664464_n-750x430.jpg&quot;,&quot;800&quot;:&quot;237851831_4538783249517428_3518713347036664464_n-e1629378544330.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vyko-lietuvos-lenkijos-kulinarijos-festivalis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vyko-lietuvos-lenkijos-kulinarijos-festivalis/" class="post-title post-url">
			Vyko Lietuvos-Lenkijos kulinarijos festivalis		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1045172637 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1045172637"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1045172637" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-396944620-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_326640702">
			<script>var bs_deferred_loading_bsd_326640702 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-396944620-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1718141878">
			<script>var bs_deferred_loading_bsd_1718141878 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-396944620-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_956128836">
			<script>var bs_deferred_loading_bsd_956128836 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-781635178-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-781635178-201"
						   data-deferred-init="1788455895"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-781635178-197"
						   data-deferred-init="374274740"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-781635178-199"
						   data-deferred-init="1928929910"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-781635178-200"
						   data-deferred-init="285060841"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-781635178-202"
						   data-deferred-init="583540936"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-781635178-218"
						   data-deferred-init="1672406965"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-781635178-222"
						   data-deferred-init="1647054340"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-781635178-217"
						   data-deferred-init="17913904"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-781635178-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-109810 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="Stanislovo Bohušo Sestšencevičiaus darbų paroda" title="Lietuvos ir Lenkijos dailininko Stanislovo Bohušo Sestšencevičiaus darbų paroda" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/09/ssbs_header-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ssbs_header-210x136.jpg&quot;,&quot;279&quot;:&quot;ssbs_header-279x220.jpg&quot;,&quot;357&quot;:&quot;ssbs_header-357x210.jpg&quot;,&quot;750&quot;:&quot;ssbs_header-750x430.jpg&quot;,&quot;800&quot;:&quot;ssbs_header-e1632915033491.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/lietuvos-ir-lenkijos-dailininko-stanislovo-bohuso-sestsenceviciaus-darbu-paroda/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/lietuvos-ir-lenkijos-dailininko-stanislovo-bohuso-sestsenceviciaus-darbu-paroda/" class="post-title post-url">
			Lietuvos ir Lenkijos dailininko Stanislovo Bohušo Sestšencevičiaus darbų paroda		</a>
		</p>	</div>
	</div >
	<div class="post-109787 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="Šonaslydis" title="Marijampolės „Drift Arena“ trasoje nugriaudės ilgasis šoninio slydimo savaitgalis" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/09/Organizatoriu-nuotrauka-5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Organizatoriu-nuotrauka-5-210x136.jpg&quot;,&quot;279&quot;:&quot;Organizatoriu-nuotrauka-5-279x220.jpg&quot;,&quot;357&quot;:&quot;Organizatoriu-nuotrauka-5-357x210.jpg&quot;,&quot;750&quot;:&quot;Organizatoriu-nuotrauka-5-750x430.jpg&quot;,&quot;800&quot;:&quot;Organizatoriu-nuotrauka-5-e1632840939466.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-drift-arena-trasoje-nugriaudes-ilgasis-soninio-slydimo-savaitgalis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-drift-arena-trasoje-nugriaudes-ilgasis-soninio-slydimo-savaitgalis/" class="post-title post-url">
			Marijampolės „Drift Arena“ trasoje nugriaudės ilgasis šoninio slydimo savaitgalis		</a>
		</p>	</div>
	</div >
	<div class="post-109774 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  title="Parodos ,,Arčiau kūno&#8221; atidarymas" data-src="https://suduvosgidas.lt/wp-content/uploads/2017/08/biblioteka-kalvarija-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;biblioteka-kalvarija-210x136.jpg&quot;,&quot;279&quot;:&quot;biblioteka-kalvarija-279x220.jpg&quot;,&quot;357&quot;:&quot;biblioteka-kalvarija-357x210.jpg&quot;,&quot;750&quot;:&quot;biblioteka-kalvarija-750x430.jpg&quot;,&quot;800&quot;:&quot;biblioteka-kalvarija.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/parodos-arciau-kuno-atidarymas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/parodos-arciau-kuno-atidarymas/" class="post-title post-url">
			Parodos ,,Arčiau kūno&#8221; atidarymas		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_226218341 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="226218341"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="226218341" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-781635178-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1788455895">
			<script>var bs_deferred_loading_bsd_1788455895 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-781635178-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_374274740">
			<script>var bs_deferred_loading_bsd_374274740 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-781635178-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1928929910">
			<script>var bs_deferred_loading_bsd_1928929910 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-781635178-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_285060841">
			<script>var bs_deferred_loading_bsd_285060841 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-781635178-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_583540936">
			<script>var bs_deferred_loading_bsd_583540936 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-781635178-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1672406965">
			<script>var bs_deferred_loading_bsd_1672406965 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-781635178-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1647054340">
			<script>var bs_deferred_loading_bsd_1647054340 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-781635178-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_17913904">
			<script>var bs_deferred_loading_bsd_17913904 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://suduvosgidas.lt">
							<input type="search" class="search-field"
							       placeholder="Ieškoti..."
							       value="" name="s"
							       title="Paieška:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://suduvosgidas.lt/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://suduvosgidas.lt/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fsuduvosgidas.lt%2Fmiskininkai-ruosiasi-ziemai-jauni-medeliai-apsaugomi-nuo-zveriu-pazeidimu%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://suduvosgidas.lt/miskininkai-ruosiasi-ziemai-jauni-medeliai-apsaugomi-nuo-zveriu-pazeidimu/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Registruotis</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://suduvosgidas.lt/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/comment-reply.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script async="async" type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' async="async" src='https://suduvosgidas.lt/wp-content/bs-booster-cache/b5b6cc6f40ab0f002d34558b4458d4f9.js?ver=4.9.18'></script>

</body>
</html>