	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="lt-LT" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="lt-LT" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="lt-LT" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://suduvosgidas.lt/xmlrpc.php"/>

        <script>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</script>

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.7 (Yoast SEO v19.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Beatričės Kleizaitės-Vasaris menų galerijai - 5-eri | Sūduvos Gidas</title>
	<link rel="canonical" href="https://suduvosgidas.lt/beatrices-kleizaites-vasaris-menu-galerijai-5-eri-2/" />
	<meta property="og:locale" content="lt_LT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Beatričės Kleizaitės-Vasaris menų galerijai - 5-eri" />
	<meta property="og:description" content="2019 m. liepos 4 d., ketvirtadienį, 17 val. Marijampolės Beatričės Kleizaitės-Vasaris menų galerija (Meilės Lukšienės švietimo centras, P. Butlerienės g. 5,) minės penkerių metų sukaktį. Šiandien galerija yra svarbus ir miestiečius patraukiantis profesionaliosios kultūros židinys. Ta proga vyks Niujorko lietuvės Vidos Krištolaitytės parodos „Spalva pati mane pasirinko“ atidarymas. Pasitinkant 2014 m. vasarą, pačiame miesto dienų [&hellip;]" />
	<meta property="og:url" content="https://suduvosgidas.lt/beatrices-kleizaites-vasaris-menu-galerijai-5-eri-2/" />
	<meta property="og:site_name" content="Sūduvos Gidas" />
	<meta property="article:publisher" content="https://www.facebook.com/suduvosgidas/" />
	<meta property="article:published_time" content="2022-06-24T23:46:14+00:00" />
	<meta property="article:modified_time" content="2022-06-25T23:48:07+00:00" />
	<meta property="og:image" content="https://suduvosgidas.lt/wp-content/uploads/2017/05/l_beatrices-kleizaites-vasaris-galerija-marijampole.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="545" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://suduvosgidas.lt/#organization","name":"Sūduvos gidas","url":"https://suduvosgidas.lt/","sameAs":["https://www.facebook.com/suduvosgidas/"],"logo":{"@type":"ImageObject","inLanguage":"lt-LT","@id":"https://suduvosgidas.lt/#/schema/logo/image/","url":"https://suduvosgidas.lt/wp-content/uploads/2022/05/SG_header1.jpg","contentUrl":"https://suduvosgidas.lt/wp-content/uploads/2022/05/SG_header1.jpg","width":960,"height":365,"caption":"Sūduvos gidas"},"image":{"@id":"https://suduvosgidas.lt/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://suduvosgidas.lt/#website","url":"https://suduvosgidas.lt/","name":"Sūduvos Gidas","description":"Regiono naujienų portalas","publisher":{"@id":"https://suduvosgidas.lt/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://suduvosgidas.lt/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"lt-LT"},{"@type":"ImageObject","inLanguage":"lt-LT","@id":"https://suduvosgidas.lt/beatrices-kleizaites-vasaris-menu-galerijai-5-eri-2/#primaryimage","url":"https://suduvosgidas.lt/wp-content/uploads/2017/05/l_beatrices-kleizaites-vasaris-galerija-marijampole.jpg","contentUrl":"https://suduvosgidas.lt/wp-content/uploads/2017/05/l_beatrices-kleizaites-vasaris-galerija-marijampole.jpg","width":800,"height":545},{"@type":"WebPage","@id":"https://suduvosgidas.lt/beatrices-kleizaites-vasaris-menu-galerijai-5-eri-2/#webpage","url":"https://suduvosgidas.lt/beatrices-kleizaites-vasaris-menu-galerijai-5-eri-2/","name":"Beatričės Kleizaitės-Vasaris menų galerijai - 5-eri | Sūduvos Gidas","isPartOf":{"@id":"https://suduvosgidas.lt/#website"},"primaryImageOfPage":{"@id":"https://suduvosgidas.lt/beatrices-kleizaites-vasaris-menu-galerijai-5-eri-2/#primaryimage"},"datePublished":"2022-06-24T23:46:14+00:00","dateModified":"2022-06-25T23:48:07+00:00","breadcrumb":{"@id":"https://suduvosgidas.lt/beatrices-kleizaites-vasaris-menu-galerijai-5-eri-2/#breadcrumb"},"inLanguage":"lt-LT","potentialAction":[{"@type":"ReadAction","target":["https://suduvosgidas.lt/beatrices-kleizaites-vasaris-menu-galerijai-5-eri-2/"]}]},{"@type":"BreadcrumbList","@id":"https://suduvosgidas.lt/beatrices-kleizaites-vasaris-menu-galerijai-5-eri-2/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Pradžia","item":"https://suduvosgidas.lt/"},{"@type":"ListItem","position":2,"name":"Beatričės Kleizaitės-Vasaris menų galerijai &#8211; 5-eri"}]},{"@type":"NewsArticle","@id":"https://suduvosgidas.lt/beatrices-kleizaites-vasaris-menu-galerijai-5-eri-2/#article","isPartOf":{"@id":"https://suduvosgidas.lt/beatrices-kleizaites-vasaris-menu-galerijai-5-eri-2/#webpage"},"author":{"@id":"https://suduvosgidas.lt/#/schema/person/9fe3883d49710b3304f6a66f157b2155"},"headline":"Beatričės Kleizaitės-Vasaris menų galerijai &#8211; 5-eri","datePublished":"2022-06-24T23:46:14+00:00","dateModified":"2022-06-25T23:48:07+00:00","mainEntityOfPage":{"@id":"https://suduvosgidas.lt/beatrices-kleizaites-vasaris-menu-galerijai-5-eri-2/#webpage"},"wordCount":806,"publisher":{"@id":"https://suduvosgidas.lt/#organization"},"image":{"@id":"https://suduvosgidas.lt/beatrices-kleizaites-vasaris-menu-galerijai-5-eri-2/#primaryimage"},"thumbnailUrl":"https://suduvosgidas.lt/wp-content/uploads/2017/05/l_beatrices-kleizaites-vasaris-galerija-marijampole.jpg","articleSection":["Kultūra","Marijampolė","Renginiai"],"inLanguage":"lt-LT","copyrightYear":"2022","copyrightHolder":{"@id":"https://suduvosgidas.lt/#organization"}},{"@type":"Person","@id":"https://suduvosgidas.lt/#/schema/person/9fe3883d49710b3304f6a66f157b2155","name":"gidas"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href="https://suduvosgidas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Komentarų RSS srautas" href="https://suduvosgidas.lt/comments/feed/" />
<meta property="og:title" content="Beatričės Kleizaitės-Vasaris menų galerijai &#8211; 5-eri"/><meta property="og:type" content="article"/><meta property="og:url" content="https://suduvosgidas.lt/beatrices-kleizaites-vasaris-menu-galerijai-5-eri-2/"/><meta property="og:site_name" content=" Sūduvos Gidas "/><meta property="og:image" content="https://suduvosgidas.lt/wp-content/uploads/2017/05/l_beatrices-kleizaites-vasaris-galerija-marijampole.jpg"/><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mec-select2-style-css'  href='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/packages/select2/select2.min.css?ver=6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mec-font-icons-css'  href='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/css/iconfonts.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css'  href='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/css/frontend.min.css?ver=6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-style-css'  href='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/packages/tooltip/tooltip.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-shadow-style-css'  href='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/packages/tooltip/tooltipster-sideTip-shadow.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/packages/featherlight/featherlight.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mec-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700&#038;ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mec-lity-style-css'  href='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/packages/lity/lity.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mec-general-calendar-style-css'  href='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/css/mec-general-calendar.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://suduvosgidas.lt/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-gutenberg-form-selector-css'  href='https://suduvosgidas.lt/wp-content/plugins/wpforms/assets/css/wpforms-full.min.css?ver=1.7.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css'  href='https://suduvosgidas.lt/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css?ver=1655975840' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='better-weather-css'  href='https://suduvosgidas.lt/wp-content/plugins/better-weather/css/bw-style.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://suduvosgidas.lt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress-css'  href='https://suduvosgidas.lt/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://suduvosgidas.lt/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://suduvosgidas.lt/wp-includes/css/dashicons.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher/style-7.11.0.min.css?ver=7.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400&#038;subset=latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab:400&#038;subset=latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400&#038;subset=latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-clean-tech-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/styles/clean-tech/style.min.css?ver=7.11.0' type='text/css' media='all' />
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/js/mec-general-calendar.js?ver=6.6.1' id='mec-general-calendar-script-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/packages/tooltip/tooltip.js?ver=6.6.1' id='mec-tooltip-script-js'></script>
<script type='text/javascript' id='mec-frontend-script-js-extra'>
/* <![CDATA[ */
var mecdata = {"day":"diena","days":"dienos","hour":"valanda","hours":"valandos","minute":"minut\u0117","minutes":"minut\u0117s","second":"antrasis","seconds":"sekund\u0117s","next":"Kitas","prev":"Ankstesnis","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","fes_nonce":"499a61d3e8","current_year":"2022","current_month":"06","datepicker_format":"yy-mm-dd&Y-m-d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/js/frontend.js?ver=6.6.1' id='mec-frontend-script-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/js/events.js?ver=6.6.1' id='mec-events-script-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/embedpress/assets/js/pdfobject.min.js?ver=3.4.1' id='embedpress-pdfobject-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-TV9192DKJE' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-TV9192DKJE");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://suduvosgidas.lt/wp-json/" /><link rel="alternate" type="application/json" href="https://suduvosgidas.lt/wp-json/wp/v2/posts/63834" /><link rel='shortlink' href='https://suduvosgidas.lt/?p=63834' />
<meta name="generator" content="Site Kit by Google 1.77.0" />                       <style type="text/css">
              @media screen {
                    .printfriendly {
                       position: relative;
                        z-index: 1000;
                     margin: 
                        0px 0px 0px 0px                     ;
                  }
                  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                       font-weight: 600;
                      cursor: pointer;
                       text-decoration: none;
                     border: none;
                      -webkit-box-shadow: none;
                      -moz-box-shadow: none;
                     box-shadow: none;
                      outline:none;
                        font-size: 10px !important;
                        color: #ffffff !important;
                   }
                  .printfriendly.pf-alignleft {
                      float: left
                    }
                  .printfriendly.pf-alignright {
                     float: right;
                  }
                  .printfriendly.pf-aligncenter {
                        display: flex;
                     align-items: center;
                       justify-content: center;
                   }
              }
          }

         @media print {
             .printfriendly {
                   display: none;
             }
          }

         .pf-button-img {
               border: none;
              -webkit-box-shadow: none; 
             -moz-box-shadow: none; 
                box-shadow: none; 
             padding: 0; 
               margin: 0;
             display: inline; 
              vertical-align: middle;
            }
          
           img.pf-button-img + .pf-button-text {
              margin-left: 6px;
          }
        </style>

        <style type="text/css" id="pf-excerpt-styles">
          .pf-button.pf-button-excerpt {
              display: none;
           }
        </style>
                    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            var interstitialSlot = googletag.defineOutOfPageSlot('/147246189,21882760466/Suduvosgidas.lt_interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            googletag.display(interstitialSlot);
        });
        </script>
    <meta name="google-site-verification" content="RhD6LCcTPV89aeOq8t7hljArRoF_B_vdkBAZISFgayE" />

    <script type="text/javascript" src="https://ads.vidoomy.com/suduvosgidas_17248.js" async></script>

<!--     <script src="//suduvosgidas.lt/wp-content/themes/publisher-child/inview.js?v=2"></script> -->
	<script src="//suduvosgidas.lt/inview.js"></script>
    <script>inView.offset(-1000);</script>


    <!-- HEAD -->
    <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function () {

            // responsive positions
            if(window.innerWidth > 1000) {

                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_top', [728, 90], 'suduvosgidas_lt_728x90_top').addService(googletag.pubads());
                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_1', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_1').addService(googletag.pubads());
                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_2', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_2').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_3', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_3').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_4', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_4').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_5', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_5').addService(googletag.pubads());
                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_1', [300, 250], 'suduvosgidas_lt_300x250_article_1').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_2', [300, 250], 'suduvosgidas_lt_300x250_article_2').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_3', [300, 250], 'suduvosgidas_lt_300x250_article_3').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [728, 90], 'suduvosgidas_lt_728x90_between_content').addService(googletag.pubads());

            } else {

                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_mobile_1', [300, 250], 'suduvosgidas_lt_300x250_article_mobile_1').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_mobile_2', [300, 250], 'suduvosgidas_lt_300x250_article_mobile_2').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_mobile_3', [300, 250], 'suduvosgidas_lt_300x250_article_mobile_3').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_mobile_4', [300, 250], 'suduvosgidas_lt_300x250_article_mobile_4').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_mobile_5', [300, 250], 'suduvosgidas_lt_300x250_article_mobile_5').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_between_content_mobile', [300, 250], 'suduvosgidas_lt_300x250_between_content_mobile').addService(googletag.pubads());
                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_320x100_mobile_sticky', [[320, 100],[320, 50]], 'suduvosgidas_lt_320x100_mobile_sticky').addService(googletag.pubads());

            }

            // non-responsive positions

            // interstitial
            var interstitialSlot = googletag.defineOutOfPageSlot('/147246189,21882760466/Suduvosgidas.lt_interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interstitialSlot) interstitialSlot.addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.enableServices();
            googletag.display(interstitialSlot);
        });
    </script>
    <script src="https://stpd.cloud/assets/hb/suduvosgidaslt.js?v=3" async></script>






	        <style>
            #custom_html-2, #custom_html-3,#custom_html-4,#custom_html-7,#custom_html-6 {
                padding: 0 !important;
            }
        </style>
	

	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://suduvosgidas.lt/wp-content/uploads/2022/05/SG_logo_290.png"
    },
    "url": "https://suduvosgidas.lt/",
    "name": "S\u016bduvos Gidas",
    "description": "Regiono naujien\u0173 portalas"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "S\u016bduvos Gidas",
    "alternateName": "Regiono naujien\u0173 portalas",
    "url": "https://suduvosgidas.lt/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "Beatri\u010d\u0117s Kleizait\u0117s-Vasaris men\u0173 galerijai - 5-eri",
    "description": "2019 m. liepos 4 d., ketvirtadien\u012f, 17 val. Marijampol\u0117s Beatri\u010d\u0117s Kleizait\u0117s-Vasaris men\u0173 galerija (Meil\u0117s Luk\u0161ien\u0117s \u0161vietimo centras, P. Butlerien\u0117s g. 5,) min\u0117s penkeri\u0173 met\u0173 sukakt\u012f. \u0160iandien galerija yra svarbus ir miestie\u010dius patraukiantis prof",
    "datePublished": "2022-06-25",
    "dateModified": "2022-06-26",
    "author": {
        "@type": "Person",
        "@id": "#person-gidas",
        "name": "gidas"
    },
    "image": "https://suduvosgidas.lt/wp-content/uploads/2017/05/l_beatrices-kleizaites-vasaris-galerija-marijampole.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://suduvosgidas.lt/beatrices-kleizaites-vasaris-menu-galerijai-5-eri-2/"
}</script>
<meta name="generator" content="Powered by Slider Revolution 6.5.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel='stylesheet' id='7.11.0-1656194212' href='https://suduvosgidas.lt/wp-content/bs-booster-cache/636d3cc997f33b1889c161c23c40238c.css' type='text/css' media='all' />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2022/05/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2022/05/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://suduvosgidas.lt/wp-content/uploads/2022/05/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://suduvosgidas.lt/wp-content/uploads/2022/05/cropped-favicon-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<!-- BetterFramework Head Inline CSS -->
<style>
.betterstudio-review {
    margin: 5px 0px 20px;
}

.better-gallery .main-title {
    width: 0%;
    display: none;
    font-size: 0px;
    margin-bottom: 0px;
}
.totalpoll-buttons .totalpoll-button {
    padding: 0em 2em !important;
    border-radius: 0px !important;
}
.totalpoll-question {
    line-height: 1.35em !important;
}
.entry-content .gallery .gallery-item img {
    padding: 2px !important;
}

.comment-list .comment-meta .comment-published {
    padding: 0px 0 0;
    font-size: 0px;
    visibility: hidden;
}
.comment-list .comment-meta .comment-author .says {
    visibility: hidden;
}
.fa {
    font-size: 14px !important;
}
.main-menu > li > a {
    padding: 0 10px !important;
}

.comment-respond .note-after, .comment-respond .note-before {
    display: none;
}

.vc_separator.vc_separator_align_left h4 {
    color: white;
}

#oruplotas#

.vc_custom_1647898484984 {
    border-top-width: 1px !important;
    border-right-width: 12px !important;
    border-bottom-width: 1px !important;
    border-left-width: 12px !important;
    border-left-color: #f7f7f7 !important;
    border-left-style: solid !important;
    border-right-color: #f7f7f7 !important;
    border-right-style: solid !important;
    border-top-color: #f7f7f7 !important;
    border-top-style: solid !important;
    border-bottom-color: #f7f7f7 !important;
    border-bottom-style: solid !important;
}

/* Post meta */
.post-header .post-header-title .post-meta{
	display:none;
	
}


</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			
.wpforms-confirmation-container-full, div[submit-success]>.wpforms-confirmation-container-full:not(.wpforms-redirection-message) {
    background: #f2f2f2;
    border: 1px solid rgb(0 0 0 / 10%);
    border: 1px solid #849324;
}

.wpforms-confirmation-container-full, div[submit-success]>.wpforms-confirmation-container-full {
    color: #849324;
}

#slb_viewer_wrap .slb_theme_slb_baseline * {
    font-family: Roboto, sans-serif;
    font-size: medium;
}

/* Comments template */
#main-content .comments-template{
	display:none;
}








		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">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</style><style type="text/css">.main-wrap #main-content .mec-wrap .mec-skin-grid-events-container .mec-wrap .mec-event-grid-clean .row .col-md-4 .mec-event-article .mec-event-image a img{
	height:100% !important;
}
.mec-wrap img {height: auto !important;}
	
}
.main-wrap #main-content .mec-wrap .mec-single-event .col-md-8 .mec-events-event-image img{
	height:100% !important;
}


/* Mec events meta group */
.mec-single-event .mec-events-meta-group{
	padding-left:10px;
	padding-right:10px;
	padding-bottom:30px;
}

/* Heading Kiti renginiai */
#main-content .mec-wrap .mec-related-events-wrap{
	transform:translatex(0px) translatey(0px);
	margin-top:50px;
}


/* Thumbnail Image */
.main-wrap #main-content .mec-wrap .mec-single-modern .mec-events-event-image img{
	height:100% !important;
}

.mec-single-modern .mec-event-meta .mec-single-event-location{
	transform:translatex(0px) translatey(0px);
	background-color:rgb(251,251,251) !important;
	
}

/* Mec event meta */
.mec-single-modern .mec-event-meta{
	background-color:rgb(242,242,242) !important;
}


.wpb_wrapper .vc_inner .vc_column_container .bs-vc-wrapper .mec-wrap .mec-skin-grid-events-container .mec-wrap .mec-event-grid-clean .row .col-md-4 .mec-event-article .mec-event-image a img{
	height:100% !important;
}

.main-wrap .content-column .single-container .wpb_row .bs-vc-wrapper .bs-vc-column .bs-vc-wrapper .bs-vc-block .wpb_wrapper #MECCopyCode .mec-wrap #mec_search_form_123298 .mec-minmax-event-cost{
	width:100% !important;
	padding-right:20px !important;
}


.main-wrap #main-content .mec-wrap .mec-single-event .col-md-8 .mec-event-content .mec-single-event-description p iframe{
	width:480px !important;
}

/* Iframe */
.mec-single-event-description p iframe{
	height:375px;
	
}

/* 620px and smaller screen sizes */
@media (max-width:620px){

	/* Iframe */
	.main-wrap #main-content .mec-wrap .mec-single-event .col-md-8 .mec-event-content .mec-single-event-description p iframe{
		height:300px !important;
		width:380px !important;
	}
	
	/* Iframe */
	.mec-single-event-description p iframe{
		
	}
	
}


/* 620px and smaller screen sizes */
@media (max-width:620px){

	/* Iframe */
	.main-wrap #main-content .mec-wrap .mec-single-event .col-md-8 .mec-event-content .mec-single-event-description p iframe{
		height:300px !important;
		width:380px !important;
	}
	
	/* Iframe */
	.mec-single-event-description p iframe{
		
	}
		/* Main content */
	#main-content{
	margin-left:20px;
	width:auto !important;
margin-right:20px;
	}
	
}
}

.mec-single-event-description .wp-caption img{
	display:inline-block;
	transform:translatex(0px) translatey(0px) !important;
	width:700px;
}

/* 620px and smaller screen sizes */
@media (max-width:620px){

	/* Image */
	.mec-single-event-description .wp-caption img{
		width:320px;
		
	}
	
}


/* 640px and smaller screen sizes */
@media (max-width:640px){

	/* Caption text */
	.main-wrap #main-content .mec-wrap .mec-single-event .col-md-8 .mec-event-content .mec-single-event-description .wp-caption .wp-caption-text{
		width:30% !important;
	}
	
}</style>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-63834 single-format-standard non-logged-in bs-theme bs-publisher bs-publisher-clean-tech active-top-line ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-full-width active-ajax-search single-prim-cat-35 single-cat-35 single-cat-39 single-cat-192  bs-hide-ha wpb-js-composer js-comp-ver-6.8.0 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Sekmadienis, 26 birželio, 2022</span>
					</li>
					<li id="menu-item-126175" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-126175"><a href="https://suduvosgidas.lt/renginiu/">Artimiausi renginiai</a></li>
<li id="menu-item-121164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-632 better-anim-fade menu-item-121164"><a href="https://suduvosgidas.lt/kategorija/receptai/">Receptai</a></li>
<li id="menu-item-126173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-204 better-anim-fade menu-item-126173"><a href="https://suduvosgidas.lt/kategorija/suduvos-istorija/">Sūduvos istorija</a></li>
<li id="menu-item-126174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-207 better-anim-fade menu-item-126174"><a href="https://suduvosgidas.lt/kategorija/suduvos-veidai/">Sūduvos veidai</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
					<img id="site-logo" src="https://suduvosgidas.lt/wp-content/uploads/2022/05/SG_logo_290.png"
			     alt="Sūduvos gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2022/05/SG_logo580.png"  />

			<span class="site-title">Sūduvos gidas - Regiono naujienų portalas</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">

                                        <div id="suduvosgidas_lt_728x90_top">
                                            <script>
                                                googletag.cmd.push(function() { googletag.display('suduvosgidas_lt_728x90_top'); });
                                            </script>
                                        </div>

                                        <!--
                                        <aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="lbzy lbzy-pubadban lbzy-show-desktop lbzy-show-tablet-portrait lbzy-show-tablet-landscape lbzy-show-phone lbzy-loc-header_aside_logo lbzy-align-right lbzy-column-1 lbzy-clearfix no-bg-box-model"><div id="lbzy-90876-1679549372" class="lbzy-container lbzy-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="90876" data-type="image"><a itemprop="url" class="lbzy-link" href="https://justicija.eu/" target="_blank" ><img class="lbzy-image" src="https://suduvosgidas.lt/wp-content/uploads/2020/11/JBaneris-1-1-1.gif" alt="Justicija VIRŠUTINIS" /></a></div></div>										</aside>
										-->
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-119570" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-119570"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"><i class="bf-icon  fa fa-align-justify"></i>Žinios</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-174929932-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-174929932-41"
						   data-deferred-init="370647912"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-174929932-42"
						   data-deferred-init="1607465430"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-174929932-40"
						   data-deferred-init="701567534"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-174929932-39"
						   data-deferred-init="651628917"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-174929932-43"
						   data-deferred-init="1344339423"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-174929932-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-128501 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-43">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-43"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/">Vilkaviškis</a></span></div>				<a  alt="Monika Liu" title="Iš Vilkaviškio miesto šventės" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/06/290676069_10227076979858743_3917328789351078996_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;290676069_10227076979858743_3917328789351078996_n-210x136.jpg&quot;,&quot;279&quot;:&quot;290676069_10227076979858743_3917328789351078996_n-279x220.jpg&quot;,&quot;357&quot;:&quot;290676069_10227076979858743_3917328789351078996_n-357x210.jpg&quot;,&quot;750&quot;:&quot;290676069_10227076979858743_3917328789351078996_n-750x430.jpg&quot;,&quot;1440&quot;:&quot;290676069_10227076979858743_3917328789351078996_n.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/is-vilkaviskio-miesto-sventes/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/is-vilkaviskio-miesto-sventes/" class="post-title post-url">
			Iš Vilkaviškio miesto šventės		</a>
		</p>	</div>
	</div >
	<div class="post-127634 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-15"><a href="https://suduvosgidas.lt/kategorija/nekilnojamas-turtas/">Nekilnojamas turtas</a></span></div>				<a  alt="Socialinis būstas" title="Kazlų Rūdoje reikalingi apgyvendinti butai" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/11/cat_20190102-butai-18221-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;cat_20190102-butai-18221-210x136.jpg&quot;,&quot;279&quot;:&quot;cat_20190102-butai-18221-279x220.jpg&quot;,&quot;357&quot;:&quot;cat_20190102-butai-18221-357x210.jpg&quot;,&quot;710&quot;:&quot;cat_20190102-butai-18221.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kazlu-rudoje-reikalingi-apgyvendinti-butai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kazlu-rudoje-reikalingi-apgyvendinti-butai/" class="post-title post-url">
			Kazlų Rūdoje reikalingi apgyvendinti butai		</a>
		</p>	</div>
	</div >
	<div class="post-128480 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-43">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-43"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/">Vilkaviškis</a></span></div>				<a  title="Basanavičiaus a. šurmuliavo Bendrakiemis" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/06/DSC_0763-1-scaled-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;DSC_0763-1-scaled-1-210x136.jpg&quot;,&quot;279&quot;:&quot;DSC_0763-1-scaled-1-279x220.jpg&quot;,&quot;357&quot;:&quot;DSC_0763-1-scaled-1-357x210.jpg&quot;,&quot;750&quot;:&quot;DSC_0763-1-scaled-1-750x430.jpg&quot;,&quot;2048&quot;:&quot;DSC_0763-1-scaled-1-scaled.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/basanaviciaus-a-surmuliavo-bendrakiemis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/basanaviciaus-a-surmuliavo-bendrakiemis/" class="post-title post-url">
			Basanavičiaus a. šurmuliavo Bendrakiemis		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_2118074271 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2118074271"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2118074271" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-174929932-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_370647912">
			<script>var bs_deferred_loading_bsd_370647912 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-174929932-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1607465430">
			<script>var bs_deferred_loading_bsd_1607465430 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-174929932-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_701567534">
			<script>var bs_deferred_loading_bsd_701567534 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-174929932-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_651628917">
			<script>var bs_deferred_loading_bsd_651628917 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-174929932-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1344339423">
			<script>var bs_deferred_loading_bsd_1344339423 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-126458" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-126458"><a href="https://suduvosgidas.lt/renginiu/"><i class="bf-icon  fa fa-binoculars"></i>Renginiai</a>
<ul class="sub-menu">
	<li id="menu-item-126463" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-126463"><a href="https://suduvosgidas.lt/kas-vyksta-marijampoleje/">Kas vyksta Marijampolėje?</a></li>
	<li id="menu-item-126459" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-126459"><a href="https://suduvosgidas.lt/kas-vyksta-kalvarijoje/">Kas vyksta Kalvarijoje?</a></li>
	<li id="menu-item-126460" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-126460"><a href="https://suduvosgidas.lt/kas-vyksta-sakiuose/">Kas vyksta Šakiuose?</a></li>
	<li id="menu-item-126461" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-126461"><a href="https://suduvosgidas.lt/kas-vyksta-kazlu-rudoje/">Kas vyksta Kazlų Rūdoje?</a></li>
	<li id="menu-item-126462" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-126462"><a href="https://suduvosgidas.lt/kas-vyksta-vilkaviskyje/">Kas vyksta Vilkaviškyje?</a></li>
</ul>
</li>
<li id="menu-item-48812" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>Mokslai</a></li>
<li id="menu-item-28369" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>Sportas</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1290987181-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1290987181-28"
						   data-deferred-init="893783357"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-1290987181-239"
						   data-deferred-init="614587625"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1290987181-27"
						   data-deferred-init="373005927"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1290987181-29"
						   data-deferred-init="2025998289"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1290987181-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-127600 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">Sportas</a></span></div>				<a  alt="laidotuvės" title="Netektis: mirė Kybartų ,,Sveikatos&#8221; veteranas" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/04/laidotuvės-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;laidotuv\u0117s-210x136.jpg&quot;,&quot;279&quot;:&quot;laidotuv\u0117s-279x220.jpg&quot;,&quot;357&quot;:&quot;laidotuv\u0117s-357x210.jpg&quot;,&quot;700&quot;:&quot;laidotuv\u0117s.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/netektis-mire-kybartu-sveikatos-veteranas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/netektis-mire-kybartu-sveikatos-veteranas/" class="post-title post-url">
			Netektis: mirė Kybartų ,,Sveikatos&#8221; veteranas		</a>
		</p>	</div>
	</div >
	<div class="post-127309 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">Sportas</a></span></div>				<a  title="Sūduva &#8211; Hegelmann: lietingame ir permainingame mače 2:2" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/06/289000387_5365058060219329_300567279801235408_n_edited-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;289000387_5365058060219329_300567279801235408_n_edited-210x136.jpg&quot;,&quot;279&quot;:&quot;289000387_5365058060219329_300567279801235408_n_edited-279x220.jpg&quot;,&quot;357&quot;:&quot;289000387_5365058060219329_300567279801235408_n_edited-357x210.jpg&quot;,&quot;750&quot;:&quot;289000387_5365058060219329_300567279801235408_n_edited-750x430.jpg&quot;,&quot;1793&quot;:&quot;289000387_5365058060219329_300567279801235408_n_edited.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduva-hegelmann-lietingame-mace-po-pirmo-kelinio-kol-kas-00/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduva-hegelmann-lietingame-mace-po-pirmo-kelinio-kol-kas-00/" class="post-title post-url">
			Sūduva &#8211; Hegelmann: lietingame ir permainingame mače 2:2		</a>
		</p>	</div>
	</div >
	<div class="post-127517 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">Sportas</a></span></div>				<a  alt="„Marijampolė City“ vyrų komanda papildė futbolininkas iš Brazilijos" title="„Marijampolė City“ vyrų komanda papildė futbolininkas iš Brazilijos" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/06/„Marijampole-City-vyru-komanda-papilde-futbolininkas-is-Brazilijos-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u201eMarijampole-City-vyru-komanda-papilde-futbolininkas-is-Brazilijos-210x136.jpg&quot;,&quot;279&quot;:&quot;\u201eMarijampole-City-vyru-komanda-papilde-futbolininkas-is-Brazilijos-279x220.jpg&quot;,&quot;357&quot;:&quot;\u201eMarijampole-City-vyru-komanda-papilde-futbolininkas-is-Brazilijos-357x210.jpg&quot;,&quot;750&quot;:&quot;\u201eMarijampole-City-vyru-komanda-papilde-futbolininkas-is-Brazilijos-750x430.jpg&quot;,&quot;828&quot;:&quot;\u201eMarijampole-City-vyru-komanda-papilde-futbolininkas-is-Brazilijos.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampole-city-vyru-komanda-papilde-futbolininkas-is-brazilijos/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampole-city-vyru-komanda-papilde-futbolininkas-is-brazilijos/" class="post-title post-url">
			„Marijampolė City“ vyrų komanda papildė futbolininkas iš Brazilijos		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1484501978 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1484501978"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1484501978" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1290987181-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_893783357">
			<script>var bs_deferred_loading_bsd_893783357 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1290987181-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_614587625">
			<script>var bs_deferred_loading_bsd_614587625 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1290987181-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_373005927">
			<script>var bs_deferred_loading_bsd_373005927 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1290987181-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2025998289">
			<script>var bs_deferred_loading_bsd_2025998289 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-118913" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-194 better-anim-fade menu-item-118913"><a href="https://suduvosgidas.lt/kategorija/kriminalai/"><i class="bf-icon  fa fa-balance-scale"></i>Kriminalai</a></li>
<li id="menu-item-28965" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>Kultūra</a></li>
<li id="menu-item-98675" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-209 better-anim-fade menu-item-98675"><a href="https://suduvosgidas.lt/kategorija/sveikata/"><i class="bf-icon  fa fa-heart"></i>Sveikata</a></li>
<li id="menu-item-28445" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>Politika</a></li>
<li id="menu-item-28444" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>Verslas</a></li>
<li id="menu-item-120868" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-120868"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-thumbs-o-up"></i>Įdomu</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
											<img src="https://suduvosgidas.lt/wp-content/uploads/2022/05/SG_logo_290.png"
						     alt="Sūduvos Gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2022/05/SG_logo580.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://suduvosgidas.lt" rel="home"><span itemprop="name">Pagrindinis</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/kultura/" ><span itemprop="name">Kultūra</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Beatričės Kleizaitės-Vasaris menų galerijai &#8211; 5-eri</span><meta itemprop="item" content="https://suduvosgidas.lt/beatrices-kleizaites-vasaris-menu-galerijai-5-eri-2/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-3">
						<div
					class="post-header post-tp-3-header bs-lazy wfi"  title="Beatričės Kleizaitės-Vasaris menų galerijai &#8211; 5-eri" data-src="https://suduvosgidas.lt/wp-content/uploads/2017/05/l_beatrices-kleizaites-vasaris-galerija-marijampole.jpg">
				<div class="post-header-inner">
					<div class="post-header-title">
						<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">Kultūra</a></span><span class="term-badge term-39"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/">Marijampolė</a></span><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">Renginiai</a></span></div>						<h1 class="single-post-title">
							<span class="post-title" itemprop="headline">Beatričės Kleizaitės-Vasaris menų galerijai &#8211; 5-eri</span>
						</h1>
						<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2022-06-25T02:46:14+03:00">Paskelbta <b>2022-06-25</b></time></span>
			</div>
					</div>
				</div>
							</div>


			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-63834" class="post-63834 post type-post status-publish format-standard has-post-thumbnail  category-kultura category-marijampole category-renginiai single-post-content">
																		<div class="entry-content clearfix single-post-content">
										<p>2019 m. liepos 4 d., ketvirtadienį, 17 val. Marijampolės Beatričės Kleizaitės-Vasaris menų galerija (Meilės Lukšienės švietimo centras, P. Butlerienės g. 5,) minės penkerių metų sukaktį. Šiandien galerija yra svarbus ir miestiečius patraukiantis profesionaliosios kultūros židinys. Ta proga vyks Niujorko lietuvės Vidos Krištolaitytės parodos „Spalva pati mane pasirinko“ atidarymas.<div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id="suduvosgidas_lt_300x250_article_1">
                        <script>
                          googletag.cmd.push(function() { googletag.display('suduvosgidas_lt_300x250_article_1'); });
                        </script>
                    </div>
                </div>
<p>Pasitinkant 2014 m. vasarą, pačiame miesto dienų įkarštyje, Marijampolės kultūriniame gyvenime atsitiko šis tas svarbaus, ko neužgožė net šventės šurmulys – gavus vertingą Beatričės Kleizaitės-Vasaris dovaną – lietuvių dailininkų kūrinius, Marijampolės sinagogoje, Meilės Lukšienės švietimo centre, duris atvėrė mecenatės vardo menų galerija.</p>
<p>Galerijos  meno kolekcijoje &#8211; kultūros mecenatės, išeivijos dailės paveldo puoselėtojos ir tyrinėtojos teatralės, režisierės, pedagogės, aktyvios visuomenininkės Beatričės Kleizaitė-Vasaris miestui padovanoti daugybę metų rinkti asmeniniai meno kūriniai – daugiau nei 400 paveikslų. Mecenatė teigė niekada neabejojusi, kad meno kolekcija, atspindinti jos siekį išsaugoti lietuvių menininkų, įvairiais keliais nuklydusių į kitas šalis, kūrybinį palikimą Lietuvai, kada nors grįš į Marijampolę.</p>
<p>Drauge su meno kolekcija Marijampolei padovanota ir 204 meno leidinių apie pasaulio ir Lietuvos dailę biblioteka, sukaupta gyvenat Europoje, Lotynų Amerikoje, JAV ir Kanadoje, o nuo 1989 m. papildyta jau gyvenant Lietuvoje.<script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MkNoLFN4ZSww&o=1"></script></p>
<p>Už nuopelnus Lietuvai, produktyvią kultūrinę veiklą, svarų indėlį į Lietuvos ir Sūduvos krašto kultūrą bei padovanotą meno kolekciją Beatričė Kleizaitė-Vasaris apdovanota Lietuvos Didžiojo Kunigaikščio Gedimino ordino Riterio kryžiumi (1997), Barboros Radvilaitės medaliu (2002), Šv. Jurgio Marijampolės globėjo ordinu (2015),<strong> </strong>Lietuvos Respublikos kultūros ministerijos garbės ženklu „Nešk savo šviesą ir tikėk“(2017).</p>
<p>Meno kolekcijos ekspozicija užima keturias erdves, kuriose iškilių išeivijos menininkų &#8211; Adomo Galdiko, Vytauto Kašubos, Vytauto Igno, Albino Elskaus, Viktoro Vizgirdos, Romo Viesulo, Prano Gailiaus, Vytauto Kazimiero Jonyno, Stasio Eidrigevičiaus, Vaclovo Rato, Juozo Bagdono – bei kitų, Lietuvoje gyvenančių (ar gyvenusių) autorių kūriniai: tapytojų Valentino Ajausko, Rimo Z. Bičiūno, Jono Daniliausko, Leonardo ir Simo Gutauskų, Vinco Kisarausko, Aloyzo Stasiulevičiaus, Sofijos Veiverytės, grafikų Birutės Stančikaitės, Algimanto Švažo, Arvydo Každailio, Rimto Tarabildos, Domicelės Tarabildienės, Mikalojaus Vilučio, skulptorės Astos Vasiliauskaitės  ir kitų menininkų darbai.</p>
<p>2016 m. Beatričės Kleizaitės-Vasaris pastangomis ir lėšomis išleistas galerijos meno kolekcijos katalogas, kuriame atsiveria kolekcijos savitumas ir vertė, išsamiai pristatomi kolekcijos autoriai ir jų kūryba bei istorinis meno kontekstas.<div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_2'>
                        <script type="text/javascript">
                            inView('#div_gpt_ad_article_2').once('enter', (function() {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_2', [300, 250], 'div_gpt_ad_article_2').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_2');
                                    stpd.initializeAdUnit('div_gpt_ad_article_2');
                                });
                            }));
                        </script>
                    </div>
                </div>
<p>Menų galerija, įsikūrusi buvusios sinagogos pastate, iš karto įsiliejo į miesto kultūrinį gyvenimą ir tapo traukos centru ne tik marijampoliečiams, bet ir miesto svečiams. Čia vyksta ne tik galerijos meno kolekcijos pristatymai, profesionalaus meno parodos, bet ir koncertai, jaukūs susitikimai su meno žmonėmis. Beatričės Kleizaitės-Vasaris viltis, kad galerija nestokotų lankytojų, kad čia skambėtų muzika ir poezija, pildosi su kaupu.</p>
<p>Per penkerius veiklos metus daugiau nei 13 tūkst.  marijampoliečių ir miesto svečių iš Lietuvos, Latvijos, Estijos, Lenkijos, Baltarusijos, Ukrainos, Rusijos, Kroatijos, Šveicarijos, Rumunijos, Vokietijos, Belgijos, Anglijos, Škotijos, Austrijos, Nyderlandų, Prancūzijos, Šveicarijos, Ispanijos, Italijos, Portugalijos, Turkijos, Suomijos, Norvegijos, Izraelio, Afrikos, Australijos, JAV, Meksikos bei Kanados  susipažino su menų galerijos kolekcija arba dalyvavo 124-iuose galerijoje vykusiuose kultūriniuose renginiuose.</p>
<p>Rengiant meno parodas užsimezgė gražus bendradarbiavimas su Lietuvos išeivijos dailės fondu, Lewben Art Foundation, Lietuvos dailės ir nacionaliniu M. K. Čiurlionio muziejais, Dusetų dailės galerija, Čikagos Čiurlionio galerija, Rietavo Oginskių kultūros istorijos muziejumi bei kitomis kultūros institucijomis – drauge surengta ne viena paroda, o marijampoliečiai ir miesto svečiai turėjo galimybių, ypač 2018 m., kai Marijampolė tapo Lietuvos kultūros sostine,  susipažinti su pasaulinio garso menininkų kūryba.</p>
<p>Galerijoje lankėsi Prancūzijos, Estijos, Izraelio ir  Kroatijos ambasadoriai, Japonijos, Prancūzijos bei Vokietijos ambasadų atstovai ar kultūros atašė, Lietuvos Respublikos kultūros ministrai, garsūs meno pasaulio žmonės – dailininkai, menotyrininkai, kompozitoriai, atlikėjai, aktoriai, rašytojai.</p>
<p>Pasak a. a. mero Vidmanto Brazio, Marijampolė didžiuojasi &#8211; tokios meno kolekcijos, kokią savo tėvų gimtinei padovanojo žymioji kultūrininkė, meno istorikė ir teatralė, mūsų miestui gali pavydėti net ir Vilnius.</p>
<p>Tarp galerijos svečių knygoje marijampoliečių ir miesto svečiai paliekamų įrašų –  daugybė nuostabos bei susižavėjimo galerijos kolekcija ir erdvėmis „šūksnių“, dėkingumo mecenatei išraiškų ir pasididžiavimas tokia kultūrine erdve Marijampolėje, kuri, pasak buvusios kultūros ministrės Lianos Ruokytės Jonsson, neabejotinai yra vienas reikšmingiausių kultūros židinių Marijampolėje.<div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_3'>
                        <script type="text/javascript">
                            inView('#div_gpt_ad_article_3').once('enter', (function() {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_3', [300, 250], 'div_gpt_ad_article_3').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_3');
                                    stpd.initializeAdUnit('div_gpt_ad_article_3');
                                });
                            }));
                        </script>
                    </div>
                </div>
<p>Tad jei Beatričės Kleizaitės-Vasaris menų galerijoje dar nebuvote, nematėte, nepatyrėte – nepraeikite pro šalį. Lietuvai sugrąžinti, Marijampolei padovanoti meno kūriniai laukia Jūsų. Juk esame gyvi ne tik duona &#8230;</p>
<p>&nbsp;</p>
<p><em>Meilutė Apanavičienė, </em><br />
<em>Marijampolės Meilės Lukšienės švietimo centro direktorė</em></p>
<div class="printfriendly pf-button pf-button-content pf-alignright"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://suduvosgidas.lt/wp-content/uploads/2022/05/printfriendly-icon-sm.png" alt="Print Friendly, PDF & Email" class="pf-button-img" style="width: 17px;height: 17px;"  /></a></div>									</div>
											<div class="post-share single-post-share bottom-share clearfix style-9">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Dalintis</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuduvosgidas.lt%2Fbeatrices-kleizaites-vasaris-menu-galerijai-5-eri-2%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#132c606671797670672e51767267617ad79ed7846033587f767a69727a67d784603e45726072617a60337e767dd6a03374727f76617a79727a3335302b2122222833263e76617a35717c776a2e7b6767636036205236215536215560667766657c60747a7772603d7f6736215571767267617a7076603e787f767a69727a6776603e65726072617a603e7e767d663e74727f76617a79727a3e263e76617a3e21362155" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Beatričės Kleizaitės-Vasaris menų galerijai &#8211; 5-eri&url=https%3A%2F%2Fsuduvosgidas.lt%2Fbeatrices-kleizaites-vasaris-menu-galerijai-5-eri-2%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item facebook-messenger"><a href="https://www.facebook.com/dialog/send?link=https%3A%2F%2Fsuduvosgidas.lt%2Fbeatrices-kleizaites-vasaris-menu-galerijai-5-eri-2%2F&app_id=521270401588372&redirect_uri=https%3A%2F%2Fsuduvosgidas.lt%2Fbeatrices-kleizaites-vasaris-menu-galerijai-5-eri-2%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook-messenger','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-facebook-messenger"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
										</article>
															</div>
							<div class="post-related">

	<div class="section-heading sh-t5 sh-s2 ">

					<span class="h-text related-posts-heading">Jums gali patikti</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-126602 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-192">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">Renginiai</a></span><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">Kultūra</a></span></div>			<a  alt="Monika Liu" title="Savaitgalis Sūduvoje" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/05/Monika-Liu-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Monika-Liu-86x64.jpg&quot;,&quot;210&quot;:&quot;Monika-Liu-210x136.jpg&quot;,&quot;279&quot;:&quot;Monika-Liu-279x220.jpg&quot;,&quot;357&quot;:&quot;Monika-Liu-357x210.jpg&quot;,&quot;750&quot;:&quot;Monika-Liu-750x430.jpg&quot;,&quot;1678&quot;:&quot;Monika-Liu.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/savaitgalis-suduvoje/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/savaitgalis-suduvoje/" title="Savaitgalis Sūduvoje">
			<span class="post-title">
				Savaitgalis Sūduvoje			</span>
	</a>
	</p></div>
</div >
<div  class="post-127569 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-190">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">Naujienos</a></span><span class="term-badge term-42"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/">Kalvarija</a></span></div>			<a  alt="Potvynis Šešupėje 2022 06 @ foto Paulius Liškauskas" title="Lietingos dienos Sūdovoje: užpiltos parduotuvės ir Amazone tapusi Šešupė" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/06/20220623_110101-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;20220623_110101-1-86x64.jpg&quot;,&quot;210&quot;:&quot;20220623_110101-1-210x136.jpg&quot;,&quot;279&quot;:&quot;20220623_110101-1-279x220.jpg&quot;,&quot;357&quot;:&quot;20220623_110101-1-357x210.jpg&quot;,&quot;750&quot;:&quot;20220623_110101-1-750x430.jpg&quot;,&quot;1245&quot;:&quot;20220623_110101-1.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/lietingos-dienos-sudovoje-uzpiltos-parduotuves-ir-amazone-tapusi-sesupe/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/lietingos-dienos-sudovoje-uzpiltos-parduotuves-ir-amazone-tapusi-sesupe/" title="Lietingos dienos Sūdovoje: užpiltos parduotuvės ir Amazone tapusi Šešupė">
			<span class="post-title">
				Lietingos dienos Sūdovoje: užpiltos parduotuvės ir Amazone tapusi Šešupė			</span>
	</a>
	</p></div>
</div >
<div  class="post-127613 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-193">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">Mokslas ir studijos</a></span><span class="term-badge term-39"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/">Marijampolė</a></span></div>			<a  alt="Diplomų įteikimas" title="MPRC &#8211; naudinga išvyka ir diplomų įteikimo šventė" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/06/Diplomu-iteikimas-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Diplomu-iteikimas-86x64.jpg&quot;,&quot;210&quot;:&quot;Diplomu-iteikimas-210x136.jpg&quot;,&quot;279&quot;:&quot;Diplomu-iteikimas-279x220.jpg&quot;,&quot;357&quot;:&quot;Diplomu-iteikimas-357x210.jpg&quot;,&quot;750&quot;:&quot;Diplomu-iteikimas-750x430.jpg&quot;,&quot;900&quot;:&quot;Diplomu-iteikimas.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/mprc-naudinga-isvyka-ir-diplomu-iteikimo-svente/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/mprc-naudinga-isvyka-ir-diplomu-iteikimo-svente/" title="MPRC &#8211; naudinga išvyka ir diplomų įteikimo šventė">
			<span class="post-title">
				MPRC &#8211; naudinga išvyka ir diplomų įteikimo šventė			</span>
	</a>
	</p></div>
</div >
<div  class="post-127603 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-193">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">Mokslas ir studijos</a></span><span class="term-badge term-39"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/">Marijampolė</a></span></div>			<a  alt="Jaunoji karta domėjosi mero darbo specifika" title="Jaunoji karta domėjosi mero darbo specifika" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/06/Jaunoji-karta-domejosi-mero-darbo-specifika-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Jaunoji-karta-domejosi-mero-darbo-specifika-86x64.jpg&quot;,&quot;210&quot;:&quot;Jaunoji-karta-domejosi-mero-darbo-specifika-210x136.jpg&quot;,&quot;279&quot;:&quot;Jaunoji-karta-domejosi-mero-darbo-specifika-279x220.jpg&quot;,&quot;357&quot;:&quot;Jaunoji-karta-domejosi-mero-darbo-specifika-357x210.jpg&quot;,&quot;750&quot;:&quot;Jaunoji-karta-domejosi-mero-darbo-specifika-750x430.jpg&quot;,&quot;2048&quot;:&quot;Jaunoji-karta-domejosi-mero-darbo-specifika.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/jaunoji-karta-domejosi-mero-darbo-specifika/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/jaunoji-karta-domejosi-mero-darbo-specifika/" title="Jaunoji karta domėjosi mero darbo specifika">
			<span class="post-title">
				Jaunoji karta domėjosi mero darbo specifika			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1531022505 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[63834],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[35,39,192],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"67ee329"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1531022505"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1531022505" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-63834" class="comments-template">
	
	
	<p class="comments-closed">
		Komentavimas negalimas	</p><!-- .comments-closed -->


	</section>


                           <div style="margin: 20px;">
	<h4>Rekomenduojami video:</h4>
	<div>
		<script type="text/javascript" src="https://video.onnetwork.tv/widget/widget_scrolllist.php?widget=823"></script>
	</div>
</div>


<!-- Rekomenduojamu blokas -->
<style>

    .relatedposts {
        clear: both;
        padding: 20px 0;
    }

    @media only screen and (max-width: 767px) {
        .relatedthumb {
            width: 47% !important;
            margin: 0 1% 25px 1%!important;
            height: 170px !important;
        }

        .relatedbackground {
            height: 110px !important;
        }

        .relatedtitle {
            overflow: hidden;
            display: -webkit-box;
            -webkit-line-clamp: 5;
            -webkit-box-orient: vertical;
            height: 95px !important;
            font-weight: bold;
            font-size: 13px !important;
            padding: 5px;
            line-height: 15px !important;
        }
    }

    .relatedthumb {
        display: inline-block;
        width: 46%;
        margin: 20px 12px;
        vertical-align: bottom;
        height: 270px;
    }

    .relatedtitle {
        height: 100px;
        font-weight: bold;
        font-size: 17px;
        padding: 5px;
        line-height: 25px;
    }

</style>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1" style="clear: both;">
		<span class="h-text related-posts-heading">TAIP PAT SKAITYKITE</span>
	</div>

	
	<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/ziniosivykiai/'>Žinios</a></h4>									
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/is-vilkaviskio-miesto-sventes/" rel="bookmark" title="Iš Vilkaviškio miesto šventės">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/290676069_10227076979858743_3917328789351078996_n-600x450.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Iš Vilkaviškio miesto šventės</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/kazlu-rudoje-reikalingi-apgyvendinti-butai/" rel="bookmark" title="Kazlų Rūdoje reikalingi apgyvendinti butai">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/11/cat_20190102-butai-18221-600x321.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Kazlų Rūdoje reikalingi apgyvendinti butai</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/basanaviciaus-a-surmuliavo-bendrakiemis/" rel="bookmark" title="Basanavičiaus a. šurmuliavo Bendrakiemis">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/DSC_0763-1-scaled-1-600x400.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Basanavičiaus a. šurmuliavo Bendrakiemis</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/beatrices-kleizaites-vasaris-menu-galerijai-5-eri-2/" rel="bookmark" title="Beatričės Kleizaitės-Vasaris menų galerijai &#8211; 5-eri">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2017/05/l_beatrices-kleizaites-vasaris-galerija-marijampole-600x409.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Beatričės Kleizaitės-Vasaris menų galerijai &#8211; 5-eri</div>
						</a>
					</div>
								</div>
				<div style='text-align: center; margin: 20px 0px; clear: both;'>
					<div id='div_gpt_ad_between_content-45'>
						<script type="text/javascript">
                            inView('#div_gpt_ad_between_content-45').once('enter', (function () {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [728, 90], 'div_gpt_ad_between_content-45').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_between_content-45');
                                    stpd.initializeAdUnit('div_gpt_ad_between_content-45');
                                });
                            }));
						</script>
					</div>
				</div>

			
				<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/kultura/'>Kultūra</a></h4>									
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/beatrices-kleizaites-vasaris-menu-galerijai-5-eri-2/" rel="bookmark" title="Beatričės Kleizaitės-Vasaris menų galerijai &#8211; 5-eri">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2017/05/l_beatrices-kleizaites-vasaris-galerija-marijampole-600x409.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Beatričės Kleizaitės-Vasaris menų galerijai &#8211; 5-eri</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/savaitgalis-suduvoje/" rel="bookmark" title="Savaitgalis Sūduvoje">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/05/Monika-Liu-600x316.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Savaitgalis Sūduvoje</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/beatrices-ilguva-tapybos-pleneras/" rel="bookmark" title="Beatričės Ilguva &#8211; tapybos pleneras">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/pleneras-600x400.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Beatričės Ilguva &#8211; tapybos pleneras</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/vilkaviskyje-ivyko-renginys-gimtoji-zeme-taves-ilgisi-ir-savo-sirdyje-didziai-taves-pasigenda/" rel="bookmark" title="Vilkaviškyje įvyko renginys „Gimtoji žemė Tavęs ilgisi ir savo širdyje didžiai Tavęs pasigenda“">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/Vilkaviskyje-ivyko-renginys-„Gimtoji-zeme-Taves-ilgisi-ir-savo-sirdyje-didziai-Taves-pasigenda-600x400.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Vilkaviškyje įvyko renginys „Gimtoji žemė Tavęs ilgisi ir savo širdyje didžiai Tavęs pasigenda“</div>
						</a>
					</div>
								</div>
				<div style='text-align: center; margin: 20px 0px; clear: both;'>
					<div id='div_gpt_ad_between_content-35'>
						<script type="text/javascript">
                            inView('#div_gpt_ad_between_content-35').once('enter', (function () {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [728, 90], 'div_gpt_ad_between_content-35').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_between_content-35');
                                    stpd.initializeAdUnit('div_gpt_ad_between_content-35');
                                });
                            }));
						</script>
					</div>
				</div>

			
				<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/sportas/'>Sportas</a></h4>									
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/netektis-mire-kybartu-sveikatos-veteranas/" rel="bookmark" title="Netektis: mirė Kybartų ,,Sveikatos&#8221; veteranas">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/04/laidotuvės-600x400.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Netektis: mirė Kybartų ,,Sveikatos&#8221; veteranas</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/suduva-hegelmann-lietingame-mace-po-pirmo-kelinio-kol-kas-00/" rel="bookmark" title="Sūduva &#8211; Hegelmann: lietingame ir permainingame mače 2:2">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/289000387_5365058060219329_300567279801235408_n_edited-600x362.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Sūduva &#8211; Hegelmann: lietingame ir permainingame mače 2:2</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/marijampole-city-vyru-komanda-papilde-futbolininkas-is-brazilijos/" rel="bookmark" title="„Marijampolė City“ vyrų komanda papildė futbolininkas iš Brazilijos">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/„Marijampole-City-vyru-komanda-papilde-futbolininkas-is-Brazilijos-600x450.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">„Marijampolė City“ vyrų komanda papildė futbolininkas iš Brazilijos</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/septintas-naujokas-vilkaviskio-ekipa-papilde-j-levickas/" rel="bookmark" title="Septintas naujokas: Vilkaviškio ekipą papildė J. Levickas">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/Jonas-Levickas-600x400.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Septintas naujokas: Vilkaviškio ekipą papildė J. Levickas</div>
						</a>
					</div>
								</div>
				<div style='text-align: center; margin: 20px 0px; clear: both;'>
					<div id='div_gpt_ad_between_content-24'>
						<script type="text/javascript">
                            inView('#div_gpt_ad_between_content-24').once('enter', (function () {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [728, 90], 'div_gpt_ad_between_content-24').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_between_content-24');
                                    stpd.initializeAdUnit('div_gpt_ad_between_content-24');
                                });
                            }));
						</script>
					</div>
				</div>

			
				<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/politika/'>Politika</a></h4>									
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/egidijus-papeckys-birzelio-25-d-bombardavimai-priverte-suomius-issikasti-karo-kirvi/" rel="bookmark" title="Egidijus Papečkys: birželio 25 d. bombardavimai privertė suomius išsikasti karo kirvį">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/289054328_5475508789184616_2757370699459039534_n-600x583.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Egidijus Papečkys: birželio 25 d. bombardavimai privertė suomius išsikasti karo kirvį</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/r-jukneviciene-paragino-es-vadovus-parodyti-lyderyste-ir-priimti-ukraina-bei-moldova-i-es-seima/" rel="bookmark" title="R. Juknevičienė paragino ES vadovus parodyti lyderystę ir priimti Ukrainą bei Moldovą į ES šeimą">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/Rasa-Juknevičienė-600x400.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">R. Juknevičienė paragino ES vadovus parodyti lyderystę ir priimti Ukrainą bei Moldovą į ES šeimą</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/a-kubilius-europos-sajungos-pletra-reikalinga-ne-tik-ukrainai-moldovai-ar-vakaru-balkanams/" rel="bookmark" title="A. Kubilius: „Europos Sąjungos plėtra reikalinga ne tik Ukrainai, Moldovai ar Vakarų Balkanams“">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/DSCF8256-600x400.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">A. Kubilius: „Europos Sąjungos plėtra reikalinga ne tik Ukrainai, Moldovai ar Vakarų Balkanams“</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/meras-ramina-kulturos-istaigu-veikla-nesikeicia/" rel="bookmark" title="Meras ramina: kultūros įstaigų veikla nesikeičia">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/Sakiu-cirko-mokykla-600x338.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Meras ramina: kultūros įstaigų veikla nesikeičia</div>
						</a>
					</div>
								</div>
				<div style='text-align: center; margin: 20px 0px; clear: both;'>
					<div id='div_gpt_ad_between_content-32'>
						<script type="text/javascript">
                            inView('#div_gpt_ad_between_content-32').once('enter', (function () {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [728, 90], 'div_gpt_ad_between_content-32').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_between_content-32');
                                    stpd.initializeAdUnit('div_gpt_ad_between_content-32');
                                });
                            }));
						</script>
					</div>
				</div>

			
				<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/idomu/'>Įdomu</a></h4>									
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/minksto-ir-kieto-pagrindo-rankinio-bagazo-lagaminai-kuri-geriau-rinktis/" rel="bookmark" title="Minkšto ir kieto pagrindo rankinio bagažo lagaminai &#8211; kurį geriau rinktis?">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/Minksto-ir-kieto-pagrindo-rankinio-bagazo-lagaminai-kuri-geriau-rinktis-600x600.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Minkšto ir kieto pagrindo rankinio bagažo lagaminai &#8211; kurį geriau rinktis?</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/kokia-paskirti-turi-veido-tonikas/" rel="bookmark" title="Kokią paskirtį turi veido tonikas?">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/24.-Kokia-paskirti-turi-veido-tonikas.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Kokią paskirtį turi veido tonikas?</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/grupinio-gyvenimo-namai-galimybe-gyventi-oriai-ir-bendruomeniskai/" rel="bookmark" title="Grupinio gyvenimo namai &#8211; galimybė gyventi oriai ir bendruomeniškai">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/Grupinio-gyvenimo-namai-galimybe-gyventi-oriai-ir-bendruomeniskai-600x364.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Grupinio gyvenimo namai &#8211; galimybė gyventi oriai ir bendruomeniškai</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/ii-oji-pensiju-kaupimo-pakopa-kaip-apsispresti-ar-kaupti-papildomai-pensijai-apsimoka/" rel="bookmark" title="II-oji pensijų kaupimo pakopa: kaip apsispręsti, ar kaupti papildomai pensijai apsimoka">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2017/11/pensija-1-600x351.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">II-oji pensijų kaupimo pakopa: kaip apsispręsti, ar kaupti papildomai pensijai apsimoka</div>
						</a>
					</div>
								</div>
				<div style='text-align: center; margin: 20px 0px; clear: both;'>
					<div id='div_gpt_ad_between_content-33'>
						<script type="text/javascript">
                            inView('#div_gpt_ad_between_content-33').once('enter', (function () {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [728, 90], 'div_gpt_ad_between_content-33').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_between_content-33');
                                    stpd.initializeAdUnit('div_gpt_ad_between_content-33');
                                });
                            }));
						</script>
					</div>
				</div>

			
				<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/verslas/'>Verslas</a></h4>									
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/vyko-vilkaviskio-mero-ir-verslo-pusryciai/" rel="bookmark" title="Vyko Vilkaviškio mero ir verslo pusryčiai">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/DSC_1468-scaled-1-600x400.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Vyko Vilkaviškio mero ir verslo pusryčiai</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/birzeli-vykdomos-prevencines-eismo-dalyviu-kontroles-priemones/" rel="bookmark" title="Birželį vykdomos prevencinės eismo dalyvių kontrolės priemonės">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/Policija-skelbia-apie-reidus-600x377.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Birželį vykdomos prevencinės eismo dalyvių kontrolės priemonės</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/suduvos-pramones-ir-verslo-asociacija-ispudinga-pletra-naujas-pavadinimas-ir-ateities-perspektyvos/" rel="bookmark" title="Sūduvos pramonės ir verslo asociacija &#8211; įspūdinga plėtra, naujas pavadinimas ir ateities perspektyvos">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/05/Suduvos-pramones-ir-verslo-asociacija-600x425.jpeg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Sūduvos pramonės ir verslo asociacija &#8211; įspūdinga plėtra, naujas pavadinimas ir ateities perspektyvos</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/kaip-patikrinti-ar-geras-amortizatorius/" rel="bookmark" title="Kaip patikrinti ar geras amortizatorius?">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/05/Kaip-patikrinti-ar-geras-amortizatorius-1-600x600.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Kaip patikrinti ar geras amortizatorius?</div>
						</a>
					</div>
								</div>
				<div style='text-align: center; margin: 20px 0px; clear: both;'>
					<div id='div_gpt_ad_between_content-30'>
						<script type="text/javascript">
                            inView('#div_gpt_ad_between_content-30').once('enter', (function () {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [728, 90], 'div_gpt_ad_between_content-30').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_between_content-30');
                                    stpd.initializeAdUnit('div_gpt_ad_between_content-30');
                                });
                            }));
						</script>
					</div>
				</div>

			
				<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/'>Mokslas ir studijos</a></h4>									
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/mprc-naudinga-isvyka-ir-diplomu-iteikimo-svente/" rel="bookmark" title="MPRC &#8211; naudinga išvyka ir diplomų įteikimo šventė">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/Diplomu-iteikimas-600x400.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">MPRC &#8211; naudinga išvyka ir diplomų įteikimo šventė</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/jaunoji-karta-domejosi-mero-darbo-specifika/" rel="bookmark" title="Jaunoji karta domėjosi mero darbo specifika">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/Jaunoji-karta-domejosi-mero-darbo-specifika-600x388.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Jaunoji karta domėjosi mero darbo specifika</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/gabiems-moksleiviams-ir-ju-mokytojams-pirma-karta-iteiktos-pinigines-premijos/" rel="bookmark" title="Gabiems moksleiviams ir jų mokytojams pirmą kartą įteiktos piniginės premijos">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/Gabiems-moksleiviams-ir-ju-mokytojams-pirma-karta-iteiktos-pinigines-premijos-600x400.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Gabiems moksleiviams ir jų mokytojams pirmą kartą įteiktos piniginės premijos</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/steam-issukis-virbalio-pagrindineje-mokykloje/" rel="bookmark" title="STEAM iššūkis Virbalio pagrindinėje mokykloje">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/STEAM-issukis-Virbalio-pagrindineje-mokykloje-551x600.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">STEAM iššūkis Virbalio pagrindinėje mokykloje</div>
						</a>
					</div>
								</div>
				<div style='text-align: center; margin: 20px 0px; clear: both;'>
					<div id='div_gpt_ad_between_content-193'>
						<script type="text/javascript">
                            inView('#div_gpt_ad_between_content-193').once('enter', (function () {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [728, 90], 'div_gpt_ad_between_content-193').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_between_content-193');
                                    stpd.initializeAdUnit('div_gpt_ad_between_content-193');
                                });
                            }));
						</script>
					</div>
				</div>

			
				<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/turizmas/'>Turizmas</a></h4>									
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/kazlu-ruda-misku-krastas-kuri-verta-aplankyti/" rel="bookmark" title="Kazlų Rūda – miškų kraštas, kurį verta aplankyti">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/Amalvos-gamtinis-pazintinis-takas-600x291.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Kazlų Rūda – miškų kraštas, kurį verta aplankyti</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/vilkaviskis-uzsienieciu-akimis/" rel="bookmark" title="Vilkaviškis užsieniečių akimis">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/Vilkaviskis-600x284.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Vilkaviškis užsieniečių akimis</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/savaitgalis-sakiuose-dvariskos-pramogos-ir-kvapa-gniauziantys-vaizdai/" rel="bookmark" title="Savaitgalis Šakiuose: dvariškos pramogos ir kvapą gniaužiantys vaizdai">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/Dvaras-600x400.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Savaitgalis Šakiuose: dvariškos pramogos ir kvapą gniaužiantys vaizdai</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/arteja-vasara-kur-butina-apsilankyti-musu-salyje/" rel="bookmark" title="Artėja vasara: kur būtina apsilankyti mūsų šalyje?">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/05/Arteja-vasaraur-butina-apsilankyti-musu-salyje_.png'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Artėja vasara: kur būtina apsilankyti mūsų šalyje?</div>
						</a>
					</div>
								</div>
				<div style='text-align: center; margin: 20px 0px; clear: both;'>
					<div id='div_gpt_ad_between_content-121'>
						<script type="text/javascript">
                            inView('#div_gpt_ad_between_content-121').once('enter', (function () {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [728, 90], 'div_gpt_ad_between_content-121').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_between_content-121');
                                    stpd.initializeAdUnit('div_gpt_ad_between_content-121');
                                });
                            }));
						</script>
					</div>
				</div>

			
				<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/renginiai/'>Renginiai</a></h4>									
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/beatrices-kleizaites-vasaris-menu-galerijai-5-eri-2/" rel="bookmark" title="Beatričės Kleizaitės-Vasaris menų galerijai &#8211; 5-eri">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2017/05/l_beatrices-kleizaites-vasaris-galerija-marijampole-600x409.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Beatričės Kleizaitės-Vasaris menų galerijai &#8211; 5-eri</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/savaitgalis-suduvoje/" rel="bookmark" title="Savaitgalis Sūduvoje">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/05/Monika-Liu-600x316.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Savaitgalis Sūduvoje</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/marijampoleje-tesiasi-teatru-festivalis-perzenk-slenksti/" rel="bookmark" title="Marijampolėje tęsiasi teatrų festivalis ,,Perženk slenkstį&#8221;">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/JPG_4203-600x450.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Marijampolėje tęsiasi teatrų festivalis ,,Perženk slenkstį&#8221;</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/muzikiniuose-penktadieniuose-grupes-uelements-koncertas/" rel="bookmark" title=",,Muzikiniuose penktadieniuose&#8221; &#8211;  grupės ,,U&#8217;ELEMENTS&#8221; koncertas">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/Grupe-UElements-600x400.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">,,Muzikiniuose penktadieniuose&#8221; &#8211;  grupės ,,U&#8217;ELEMENTS&#8221; koncertas</div>
						</a>
					</div>
								</div>
				<div style='text-align: center; margin: 20px 0px; clear: both;'>
					<div id='div_gpt_ad_between_content-192'>
						<script type="text/javascript">
                            inView('#div_gpt_ad_between_content-192').once('enter', (function () {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [728, 90], 'div_gpt_ad_between_content-192').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_between_content-192');
                                    stpd.initializeAdUnit('div_gpt_ad_between_content-192');
                                });
                            }));
						</script>
					</div>
				</div>

			
			</div>



                        </div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<style>
	.primary-sidebar-widget{
		padding: 0 !important;
		border:	none !important;
		background-color: transparent !important;
	}
</style>
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="suduvosgidas_lt_300x600_1" style="min-height: 600px;">
    <script>
      googletag.cmd.push(function() { googletag.display('suduvosgidas_lt_300x600_1'); });
    </script>
</div></div></div><div id="custom_html-3" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="suduvosgidas_lt_300x600_2" style="min-height: 600px;">
    <script>
      googletag.cmd.push(function() { googletag.display('suduvosgidas_lt_300x600_2'); });
    </script>
</div></div></div><div id="custom_html-4" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="suduvosgidas_lt_300x600_3">
    <script>
inView('#suduvosgidas_lt_300x600_3').once('enter', (function() {
        googletag.cmd.push(function () {

            googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_3', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_3').addService(googletag.pubads());
            
            googletag.display('suduvosgidas_lt_300x600_3');
            stpd.initializeAdUnit('suduvosgidas_lt_300x600_3');
    });
}));
    </script>
</div></div></div><div id="custom_html-5" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="suduvosgidas_lt_300x600_4">
    <script>
inView('#suduvosgidas_lt_300x600_4').once('enter', (function() {
        googletag.cmd.push(function () {

            googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_4', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_4').addService(googletag.pubads());
            
            googletag.display('suduvosgidas_lt_300x600_4');
            stpd.initializeAdUnit('suduvosgidas_lt_300x600_4');
    });
}));
    </script>
</div>
</div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="suduvosgidas_lt_300x600_5">
    <script>
inView('#suduvosgidas_lt_300x600_5').once('enter', (function() {
        googletag.cmd.push(function () {

            googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_5', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_5').addService(googletag.pubads());
            
            googletag.display('suduvosgidas_lt_300x600_5');
            stpd.initializeAdUnit('suduvosgidas_lt_300x600_5');
    });
}));
    </script>
</div>

</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-120859" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120859"><a href="https://suduvosgidas.lt/naudojimosi-taisykles/">Naudojimosi taisyklės</a></li>
<li id="menu-item-120860" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120860"><a href="https://suduvosgidas.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-120861" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120861"><a href="https://suduvosgidas.lt/reklama/">Reklama</a></li>
<li id="menu-item-120862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42 better-anim-fade menu-item-120862"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/">Kalvarija</a></li>
<li id="menu-item-120863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-120863"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/">Kazlų Rūda</a></li>
<li id="menu-item-120864" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-39 better-anim-fade menu-item-120864"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/">Marijampolė</a></li>
<li id="menu-item-120865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41 better-anim-fade menu-item-120865"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/">Šakiai</a></li>
<li id="menu-item-120866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-120866"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/">Vilkaviškis</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2022 | Sūduvos gidas						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1c6e79787d777f75767d5c6f6978696a736f7b75787d6f327068">[email&#160;protected]</a>| REKLAMA Tel: +370 698 23280						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>


		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50655598-1', 'auto');
  ga('send', 'pageview');

</script>     <script type="text/javascript" id="pf_script">
                      var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'block';
          var pfEncodeImages = '0';
          var pfShowHiddenContent  = '0';
          var pfDisableEmail = '1';
          var pfDisablePDF = '0';
          var pfDisablePrint = '1';
          var pfCustomCSS = '';
        var pfPlatform = 'WordPress';

        (function($){
            $(document).ready(function(){
                if($('.pf-button-content').length === 0){
                    $('style#pf-excerpt-styles').remove();
                }
            });
        })(jQuery);
        </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
            		<div class="rh-cover noscroll gr-2 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li id="menu-item-121190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-121190"><a href="https://suduvosgidas.lt/">Sūduvos gidas</a></li>
<li id="menu-item-121189" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-45 better-anim-fade menu-item-121189"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">Žinios</a>
<ul class="sub-menu">
	<li id="menu-item-121641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42 better-anim-fade menu-item-121641"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/">Kalvarija</a></li>
	<li id="menu-item-121642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-121642"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/">Kazlų Rūda</a></li>
	<li id="menu-item-121643" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-39 better-anim-fade menu-item-121643"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/">Marijampolė</a></li>
	<li id="menu-item-121639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-121639"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/">Vilkaviškis</a></li>
	<li id="menu-item-121644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41 better-anim-fade menu-item-121644"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/">Šakiai</a></li>
</ul>
</li>
<li id="menu-item-126469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-126469"><a href="https://suduvosgidas.lt/renginiu/">Renginiai</a>
<ul class="sub-menu">
	<li id="menu-item-126474" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-126474"><a href="https://suduvosgidas.lt/kas-vyksta-marijampoleje/">Kas vyksta Marijampolėje?</a></li>
	<li id="menu-item-126470" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-126470"><a href="https://suduvosgidas.lt/kas-vyksta-kalvarijoje/">Kas vyksta Kalvarijoje?</a></li>
	<li id="menu-item-126471" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-126471"><a href="https://suduvosgidas.lt/kas-vyksta-sakiuose/">Kas vyksta Šakiuose?</a></li>
	<li id="menu-item-126472" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-126472"><a href="https://suduvosgidas.lt/kas-vyksta-kazlu-rudoje/">Kas vyksta Kazlų Rūdoje?</a></li>
	<li id="menu-item-126473" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-126473"><a href="https://suduvosgidas.lt/kas-vyksta-vilkaviskyje/">Kas vyksta Vilkaviškyje?</a></li>
</ul>
</li>
<li id="menu-item-121178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-194 better-anim-fade menu-item-121178"><a href="https://suduvosgidas.lt/kategorija/kriminalai/">Kriminalai</a></li>
<li id="menu-item-121185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-632 better-anim-fade menu-item-121185"><a href="https://suduvosgidas.lt/kategorija/receptai/">Receptai</a></li>
<li id="menu-item-121191" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-121191"><a href="https://suduvosgidas.lt/istorijos-verpetai/">Istorijos verpetai</a></li>
<li id="menu-item-121187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-240 better-anim-fade menu-item-121187"><a href="https://suduvosgidas.lt/kategorija/suduvos-istorija/laiko-dulkes-nubraukus/">Laiko dulkes nubraukus</a></li>
<li id="menu-item-121184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-121184"><a href="https://suduvosgidas.lt/kategorija/politika/">Politika</a></li>
<li id="menu-item-121174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-121174"><a href="https://suduvosgidas.lt/kategorija/apzvalgos/">Apžvalgos</a></li>
<li id="menu-item-121180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-121180"><a href="https://suduvosgidas.lt/kategorija/laisvalaikis/">Laisvalaikis</a></li>
<li id="menu-item-121179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-35 better-anim-fade menu-item-121179"><a href="https://suduvosgidas.lt/kategorija/kultura/">Kultūra</a></li>
<li id="menu-item-121175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-121175"><a href="https://suduvosgidas.lt/kategorija/idomu/">Įdomu</a></li>
<li id="menu-item-121176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-238 better-anim-fade menu-item-121176"><a href="https://suduvosgidas.lt/kategorija/idomu/grozis/">Grožis</a></li>
<li id="menu-item-121181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-121181"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">Mokslas ir studijos</a></li>
<li id="menu-item-121188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-121188"><a href="https://suduvosgidas.lt/kategorija/bs-video/">Video</a></li>
<li id="menu-item-121193" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-121193"><a href="https://suduvosgidas.lt/reklama/">Reklama</a></li>
<li id="menu-item-121194" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-121194"><a href="https://suduvosgidas.lt/kontaktai/">Kontaktai</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://suduvosgidas.lt">
							<input type="search" class="search-field"
							       placeholder="Ieškoti..."
							       value="" name="s"
							       title="Paieška:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.5.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"U\u017edaryti","currentText":"\u0160iandien","monthNames":["sausio","vasario","kovo","baland\u017eio","gegu\u017e\u0117s","bir\u017eelio","liepos","rugpj\u016b\u010dio","rugs\u0117jo","spalio","lapkri\u010dio","gruod\u017eio"],"monthNamesShort":["Sau","Vas","Kov","Bal","Geg","Bir","Lie","Rgp","Rgs","Spa","Lap","Gru"],"nextText":"Toliau","prevText":"Ankstesnis","dayNames":["Sekmadienis","Pirmadienis","Antradienis","Tre\u010diadienis","Ketvirtadienis","Penktadienis","\u0160e\u0161tadienis"],"dayNamesShort":["Sk","Pr","An","Tr","Kt","Pn","\u0160t"],"dayNamesMin":["S","Pr","A","T","K","Pn","\u0160"],"dateFormat":"yy-mm-dd","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/js/jquery.typewatch.js?ver=6.6.1' id='mec-typekit-script-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/packages/featherlight/featherlight.js?ver=6.6.1' id='featherlight-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/packages/select2/select2.full.min.js?ver=6.6.1' id='mec-select2-script-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/packages/lity/lity.min.js?ver=6.6.1' id='mec-lity-script-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/packages/colorbrightness/colorbrightness.min.js?ver=6.6.1' id='mec-colorbrightness-script-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/packages/owl-carousel/owl.carousel.min.js?ver=6.6.1' id='mec-owl-carousel-script-js'></script>
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","post_id":"63834"};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.15.0' id='element-query-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-weather/js/skycons.min.js?ver=3.2.2' id='skycons-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-weather/js/betterweather.min.js?ver=3.2.2' id='better-weather-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/suduvosgidas.lt\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/embedpress/assets/js/front.js?ver=3.4.1' id='embedpress-front-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.5' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.5' defer async id='revmin-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.12.0' id='blazy-js'></script>
<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.11.0' id='publisher-theme-pagination-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.15.0' id='bf-slick-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.11.0' id='theme-libs-js'></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Viskas","tabs_more":"Daugiau","lightbox_expand":"I\u0161pl\u0117sti","lightbox_close":"X"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"lt-LT","notification":{"subscribe_msg":"Spustel\u0117j\u0119 prenumeratos mygtuk\u0105 niekada nepraleisite nauj\u0173 straipsni\u0173!","subscribed_msg":"J\u016bs atsisak\u0117te prane\u0161im\u0173. ","subscribe_btn":"U\u017esisakyti","subscribed_btn":"Atsisakyti"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u012era\u0161ai<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorijos<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/js/theme.min.js?ver=7.11.0' id='publisher-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

<script>
var lbzy=function(t){"use strict";return{init:function(){0==lbzy.ads_state()&&lbzy.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".lbzy-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://suduvosgidas.lt/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){lbzy.init()});

</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BPLPx3tkkuPKHyiu7JyI2WGuAYZ_yLxyhV6wntPXiZ0s4B7dFA5UCTbPiCz6EFlN2hupxuPuuo5XeymYJjy0cNA','sw':'https://suduvosgidas.lt/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
	
</body>
</html>