	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="lt-LT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://suduvosgidas.lt/xmlrpc.php"/>

        <script>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</script>

		<title>Senasis naumiestiečių gyvenimas - Sūduvos Gidas</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Praėjusio amžiaus nepriklausomos Lietuvos šaltiniuose su nepasitenkinimo gaidele klausiama, „Už kokias nuodėmes iš Naumiesčio buvo atimtas apskrities sostinės vardas? Kodėl jis buvo suteiktas Šakiams?"/>
<link rel="canonical" href="https://suduvosgidas.lt/senasis-naumiestieciu-gyvenimas/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Senasis naumiestiečių gyvenimas - Sūduvos Gidas" />
<meta property="og:description" content="Praėjusio amžiaus nepriklausomos Lietuvos šaltiniuose su nepasitenkinimo gaidele klausiama, „Už kokias nuodėmes iš Naumiesčio buvo atimtas apskrities sostinės vardas? Kodėl jis buvo suteiktas Šakiams?" />
<meta property="og:url" content="https://suduvosgidas.lt/senasis-naumiestieciu-gyvenimas/" />
<meta property="og:site_name" content="Sūduvos Gidas" />
<meta property="article:publisher" content="https://www.facebook.com/suduvosgidas/" />
<meta property="article:section" content="Sūduvos istorija" />
<meta property="article:published_time" content="2022-02-14T08:35:51+00:00" />
<meta property="article:modified_time" content="2022-02-11T17:27:27+00:00" />
<meta property="og:updated_time" content="2022-02-11T17:27:27+00:00" />
<meta property="og:image" content="https://suduvosgidas.lt/wp-content/uploads/2022/02/Kudirkos-Naumiestis-e1644600415141.jpg" />
<meta property="og:image:secure_url" content="https://suduvosgidas.lt/wp-content/uploads/2022/02/Kudirkos-Naumiestis-e1644600415141.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="345" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Praėjusio amžiaus nepriklausomos Lietuvos šaltiniuose su nepasitenkinimo gaidele klausiama, „Už kokias nuodėmes iš Naumiesčio buvo atimtas apskrities sostinės vardas? Kodėl jis buvo suteiktas Šakiams?" />
<meta name="twitter:title" content="Senasis naumiestiečių gyvenimas - Sūduvos Gidas" />
<meta name="twitter:image" content="https://suduvosgidas.lt/wp-content/uploads/2022/02/Kudirkos-Naumiestis-e1644600415141.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href="https://suduvosgidas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Komentarų RSS srautas" href="https://suduvosgidas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašo „Senasis naumiestiečių gyvenimas“ komentarų RSS srautas" href="https://suduvosgidas.lt/senasis-naumiestieciu-gyvenimas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.19"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='publisher-child-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://suduvosgidas.lt/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic&#038;subset=latin-ext,greek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","security":"d2236c06e4","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.1'></script>
<link rel='https://api.w.org/' href='https://suduvosgidas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://suduvosgidas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://suduvosgidas.lt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.19" />
<link rel='shortlink' href='https://suduvosgidas.lt/?p=116881' />
<link rel="alternate" type="application/json+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fsenasis-naumiestieciu-gyvenimas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fsenasis-naumiestieciu-gyvenimas%2F&#038;format=xml" />
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            var interstitialSlot = googletag.defineOutOfPageSlot('/147246189,21882760466/Suduvosgidas.lt_interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            googletag.display(interstitialSlot);
        });
        </script>
    <meta name="google-site-verification" content="RhD6LCcTPV89aeOq8t7hljArRoF_B_vdkBAZISFgayE" />

    <script type="text/javascript" src="https://ads.vidoomy.com/suduvosgidas_17248.js" async></script>

    <script src="//suduvosgidas.lt/wp-content/themes/publisher-child/inview.js"></script>
    <script>inView.offset(-1000);</script>


	<!-- Setupad.com -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>


	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_top', [728, 90], 'div-gpt-ad-1575877580289-0').addService(googletag.pubads());
			googletag.enableServices();
		});
	</script>

	        <style>
            #custom_html-2, #custom_html-3,#custom_html-4,#custom_html-7,#custom_html-6 {
                padding: 0 !important;
            }
        </style>
	

	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://suduvosgidas.lt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/02\/suduvos-gidas-logo-320x90.png"
    },
    "url": "https:\/\/suduvosgidas.lt\/",
    "name": "S\u016bduvos Gidas",
    "description": "Regiono naujien\u0173 portalas"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "S\u016bduvos Gidas",
    "alternateName": "Regiono naujien\u0173 portalas",
    "url": "https:\/\/suduvosgidas.lt\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Senasis naumiestie\u010di\u0173 gyvenimas",
    "description": "Pra\u0117jusio am\u017eiaus nepriklausomos Lietuvos \u0161altiniuose su nepasitenkinimo gaidele klausiama, \u201eU\u017e kokias nuod\u0117mes i\u0161 Naumies\u010dio buvo atimtas apskrities sostin\u0117s vardas? Kod\u0117l jis buvo suteiktas \u0160akiams?Garsusis Naumiestis, kur\u012f rusai vadino Vladislavov",
    "datePublished": "2022-02-14",
    "dateModified": "2022-02-11",
    "author": {
        "@type": "Person",
        "@id": "#person-Jurgis",
        "name": "Jurgis"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/02\/Kudirkos-Naumiestis-e1644600415141.jpg",
        "width": 800,
        "height": 345
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/suduvosgidas.lt\/senasis-naumiestieciu-gyvenimas\/"
}</script>
<link rel='stylesheet' id='better-playlist' href='https://suduvosgidas.lt/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://suduvosgidas.lt/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='https://suduvosgidas.lt/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://suduvosgidas.lt/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-wp-embedder-pro' href='https://suduvosgidas.lt/wp-content/plugins/better-wp-embedder/assets/css/bwpe.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://suduvosgidas.lt/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://suduvosgidas.lt/wp-content/themes/publisher/style-5.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-clean-tech' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/styles/clean-tech/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1641888462' href='https://suduvosgidas.lt/wp-content/bs-booster-cache/a0755b612f78514abbd3fe5cf94b7263.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<meta name="msapplication-TileImage" content="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<!-- BetterFramework Head Inline CSS -->
<style>
.betterstudio-review {
    margin: 5px 0px 20px;
}

.better-gallery .main-title {
    width: 0%;
    display: none;
    font-size: 0px;
    margin-bottom: 0px;
}
.totalpoll-buttons .totalpoll-button {
    padding: 0em 2em !important;
    border-radius: 0px !important;
}
.totalpoll-question {
    line-height: 1.35em !important;
}
.entry-content .gallery .gallery-item img {
    padding: 2px !important;
}

.comment-list .comment-meta .comment-published {
    padding: 0px 0 0;
    font-size: 0px;
    visibility: hidden;
}
.comment-list .comment-meta .comment-author .says {
    visibility: hidden;
}
.fa {
    font-size: 14px !important;
}
.main-menu > li > a {
    padding: 0 10px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-ad-client="ca-pub-1129140287194737" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-116881 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-204 single-cat-204  bs-hide-ha wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/suduvosgidas" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/betterstudio" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Pirmadienis, vasario 14, 2022</span>
					</li>
					<li id="menu-item-59578" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59578"><a href="https://suduvosgidas.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-59569" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59569"><a href="https://suduvosgidas.lt/reklama/">REKLAMA</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
					<img id="site-logo" src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
			     alt="Sūduvos gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />

			<span class="site-title">Sūduvos gidas - Regiono naujienų portalas</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-90876-2106478134" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="90876" data-type="image"><a itemprop="url" class="bsac-link" href="https://justicija.eu/" target="_blank" ><img class="bsac-image" src="https://suduvosgidas.lt/wp-content/uploads/2020/11/JBaneris-1-1-1.gif" alt="Justicija VIRŠUTINIS" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-127" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li id="menu-item-32628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-258763386-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-258763386-41"
						   data-deferred-init="937060717"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-258763386-42"
						   data-deferred-init="1393576059"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-258763386-40"
						   data-deferred-init="184821217"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-258763386-39"
						   data-deferred-init="849810789"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-258763386-43"
						   data-deferred-init="992513620"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-258763386-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-116899 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  title="Gyventojus išgąsdino degančių žvakių šviesa automobilyje" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/04/magija-zvakes-zenklai-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;magija-zvakes-zenklai-210x136.jpg&quot;,&quot;279&quot;:&quot;magija-zvakes-zenklai-279x220.jpg&quot;,&quot;357&quot;:&quot;magija-zvakes-zenklai-357x210.jpg&quot;,&quot;620&quot;:&quot;magija-zvakes-zenklai.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/gyventojus-isgasdino-deganciu-zvakiu-sviesa-automobilyje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/gyventojus-isgasdino-deganciu-zvakiu-sviesa-automobilyje/" class="post-title post-url">
			Gyventojus išgąsdino degančių žvakių šviesa automobilyje		</a>
		</p>	</div>
	</div >
	<div class="post-116897 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-194">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-194"><a href="https://suduvosgidas.lt/kategorija/kriminalai/">KRIMINALAI</a></span></div>				<a  alt="Laidinis telefonas" title="Telefoninis sukčius išviliojo 3000 eurų" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/pexels-photo-209695-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pexels-photo-209695-210x136.jpeg&quot;,&quot;279&quot;:&quot;pexels-photo-209695-279x220.jpeg&quot;,&quot;357&quot;:&quot;pexels-photo-209695-357x210.jpeg&quot;,&quot;750&quot;:&quot;pexels-photo-209695-750x430.jpeg&quot;,&quot;800&quot;:&quot;pexels-photo-209695-e1586182528372.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/telefoninis-sukcius-isviliojo-3000-euru/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/telefoninis-sukcius-isviliojo-3000-euru/" class="post-title post-url">
			Telefoninis sukčius išviliojo 3000 eurų		</a>
		</p>	</div>
	</div >
	<div class="post-116884 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-194">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-194"><a href="https://suduvosgidas.lt/kategorija/kriminalai/">KRIMINALAI</a></span></div>				<a  alt="policija" title="Virbalyje dingo moteris su dukromis" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/policija.gif"						class="img-holder" href="https://suduvosgidas.lt/virbalyje-dingo-moteris-su-dukromis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/virbalyje-dingo-moteris-su-dukromis/" class="post-title post-url">
			Virbalyje dingo moteris su dukromis		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1714494290 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1714494290"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1714494290" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-258763386-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_937060717">
			<script>var bs_deferred_loading_bsd_937060717 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-258763386-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1393576059">
			<script>var bs_deferred_loading_bsd_1393576059 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-258763386-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_184821217">
			<script>var bs_deferred_loading_bsd_184821217 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-258763386-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_849810789">
			<script>var bs_deferred_loading_bsd_849810789 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-258763386-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_992513620">
			<script>var bs_deferred_loading_bsd_992513620 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28965" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li id="menu-item-98675" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-209 better-anim-fade menu-item-98675"><a href="https://suduvosgidas.lt/kategorija/sveikata/"><i class="bf-icon  fa fa-heart"></i>Sveikata</a></li>
<li id="menu-item-28369" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1274105493-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1274105493-28"
						   data-deferred-init="1350807225"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-1274105493-239"
						   data-deferred-init="1572252128"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1274105493-27"
						   data-deferred-init="823453830"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1274105493-29"
						   data-deferred-init="1028305571"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1274105493-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-116893 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Šakių ,,Vytis&quot;" title="Atkakliose kovose pergalių suvalkiečiams iškovoti nepavyko" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/243405982_4632605643436379_1250083724692147210_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;243405982_4632605643436379_1250083724692147210_n-210x136.jpg&quot;,&quot;279&quot;:&quot;243405982_4632605643436379_1250083724692147210_n-279x220.jpg&quot;,&quot;357&quot;:&quot;243405982_4632605643436379_1250083724692147210_n-357x210.jpg&quot;,&quot;750&quot;:&quot;243405982_4632605643436379_1250083724692147210_n-750x430.jpg&quot;,&quot;800&quot;:&quot;243405982_4632605643436379_1250083724692147210_n-e1633096613671.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/atkakliose-kovose-pergaliu-suvalkieciams-iskovoti-nepavyko/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/atkakliose-kovose-pergaliu-suvalkieciams-iskovoti-nepavyko/" class="post-title post-url">
			Atkakliose kovose pergalių suvalkiečiams iškovoti nepavyko		</a>
		</p>	</div>
	</div >
	<div class="post-116835 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="Rytoj tęsis Marijampolės apskrities futsal pirmenybės" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/02/Futsal-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Futsal-210x136.jpg&quot;,&quot;279&quot;:&quot;Futsal-279x220.jpg&quot;,&quot;357&quot;:&quot;Futsal-357x210.jpg&quot;,&quot;678&quot;:&quot;Futsal.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/rytoj-tesis-marijampoles-apskrities-futsal-pirmenybes/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/rytoj-tesis-marijampoles-apskrities-futsal-pirmenybes/" class="post-title post-url">
			Rytoj tęsis Marijampolės apskrities futsal pirmenybės		</a>
		</p>	</div>
	</div >
	<div class="post-116831 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="Kazlų Rūdoje &#8211; 3&#215;3 krepšinio kovos" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/02/3x3-pirmenybės-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;3x3-pirmenyb\u0117s-1-210x136.jpg&quot;,&quot;279&quot;:&quot;3x3-pirmenyb\u0117s-1-279x220.jpg&quot;,&quot;357&quot;:&quot;3x3-pirmenyb\u0117s-1-357x210.jpg&quot;,&quot;750&quot;:&quot;3x3-pirmenyb\u0117s-1-750x430.jpg&quot;,&quot;870&quot;:&quot;3x3-pirmenyb\u0117s-1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kazlu-rudoje-3x3-krepsinio-kovos/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kazlu-rudoje-3x3-krepsinio-kovos/" class="post-title post-url">
			Kazlų Rūdoje &#8211; 3&#215;3 krepšinio kovos		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_559157805 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="559157805"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="559157805" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1274105493-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1350807225">
			<script>var bs_deferred_loading_bsd_1350807225 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1274105493-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1572252128">
			<script>var bs_deferred_loading_bsd_1572252128 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1274105493-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_823453830">
			<script>var bs_deferred_loading_bsd_823453830 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1274105493-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1028305571">
			<script>var bs_deferred_loading_bsd_1028305571 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28445" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li id="menu-item-28444" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-450456132-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-450456132-132"
						   data-deferred-init="165051255"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-450456132-129"
						   data-deferred-init="897605687"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-450456132-126"
						   data-deferred-init="2116369738"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-450456132-127"
						   data-deferred-init="96983178"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-450456132-131"
						   data-deferred-init="2072650153"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-450456132-128"
						   data-deferred-init="1639621738"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-450456132-130"
						   data-deferred-init="1086215927"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-450456132-125"
						   data-deferred-init="69969502"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-450456132-223"
						   data-deferred-init="597712893"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-450456132-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-116697 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  title="Baldų gamykla ,,FurnMaster&#8221; planuoja aktyvų plėtimąsi" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/02/273541033_344202831046635_7457170635510926431_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;273541033_344202831046635_7457170635510926431_n-210x136.jpg&quot;,&quot;279&quot;:&quot;273541033_344202831046635_7457170635510926431_n-279x220.jpg&quot;,&quot;357&quot;:&quot;273541033_344202831046635_7457170635510926431_n-357x210.jpg&quot;,&quot;750&quot;:&quot;273541033_344202831046635_7457170635510926431_n-750x430.jpg&quot;,&quot;800&quot;:&quot;273541033_344202831046635_7457170635510926431_n-e1644421481997.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/baldu-gamykla-furnmaster-planuoja-aktyvu-pletimasi/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/baldu-gamykla-furnmaster-planuoja-aktyvu-pletimasi/" class="post-title post-url">
			Baldų gamykla ,,FurnMaster&#8221; planuoja aktyvų plėtimąsi		</a>
		</p>	</div>
	</div >
	<div class="post-116689 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  title="Nuo šių metų gyventojai skirti dalį sumokėto GPM paramai galės paprasčiau ir greičiau" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/06/parama-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;parama-210x136.jpeg&quot;,&quot;279&quot;:&quot;parama-279x220.jpeg&quot;,&quot;357&quot;:&quot;parama-357x210.jpeg&quot;,&quot;750&quot;:&quot;parama-750x430.jpeg&quot;,&quot;800&quot;:&quot;parama-e1592390290143.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nuo-siu-metu-gyventojai-skirti-dali-sumoketo-gpm-paramai-gales-paprasciau-ir-greiciau/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nuo-siu-metu-gyventojai-skirti-dali-sumoketo-gpm-paramai-gales-paprasciau-ir-greiciau/" class="post-title post-url">
			Nuo šių metų gyventojai skirti dalį sumokėto GPM paramai galės paprasčiau ir greičiau		</a>
		</p>	</div>
	</div >
	<div class="post-116686 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-132">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-132"><a href="https://suduvosgidas.lt/kategorija/verslas/transportas/">Transportas</a></span></div>				<a  title="Priimti nauji eismo saugumo nutarimai" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/10/eismas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;eismas-210x136.jpg&quot;,&quot;279&quot;:&quot;eismas-279x220.jpg&quot;,&quot;357&quot;:&quot;eismas-357x210.jpg&quot;,&quot;700&quot;:&quot;eismas.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/priimti-nauji-eismo-saugumo-nutarimai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/priimti-nauji-eismo-saugumo-nutarimai/" class="post-title post-url">
			Priimti nauji eismo saugumo nutarimai		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1848665954 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1848665954"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1848665954" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-450456132-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_165051255">
			<script>var bs_deferred_loading_bsd_165051255 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-450456132-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_897605687">
			<script>var bs_deferred_loading_bsd_897605687 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-450456132-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2116369738">
			<script>var bs_deferred_loading_bsd_2116369738 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-450456132-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_96983178">
			<script>var bs_deferred_loading_bsd_96983178 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-450456132-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2072650153">
			<script>var bs_deferred_loading_bsd_2072650153 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-450456132-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1639621738">
			<script>var bs_deferred_loading_bsd_1639621738 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-450456132-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1086215927">
			<script>var bs_deferred_loading_bsd_1086215927 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-450456132-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_69969502">
			<script>var bs_deferred_loading_bsd_69969502 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-450456132-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_597712893">
			<script>var bs_deferred_loading_bsd_597712893 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-48812" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li id="menu-item-29233" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-1275544141-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-1275544141-123"
						   data-deferred-init="345142090"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-1275544141-122"
						   data-deferred-init="1721737612"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-1275544141-38"
						   data-deferred-init="699073871"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1275544141-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-116886 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-209">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-209"><a href="https://suduvosgidas.lt/kategorija/sveikata/">Sveikata</a></span></div>				<a  title="Nebelieka izoliacijos reikalavimo atvykstantiems iš užsienio" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/02/19868_7e04a83bf7ea0332d23b410a8abfa87a-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;19868_7e04a83bf7ea0332d23b410a8abfa87a-210x136.jpg&quot;,&quot;279&quot;:&quot;19868_7e04a83bf7ea0332d23b410a8abfa87a-279x220.jpg&quot;,&quot;357&quot;:&quot;19868_7e04a83bf7ea0332d23b410a8abfa87a-357x210.jpg&quot;,&quot;750&quot;:&quot;19868_7e04a83bf7ea0332d23b410a8abfa87a-750x430.jpg&quot;,&quot;852&quot;:&quot;19868_7e04a83bf7ea0332d23b410a8abfa87a.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nebelieka-izoliacijos-reikalavimo-atvykstantiems-is-uzsienio/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nebelieka-izoliacijos-reikalavimo-atvykstantiems-is-uzsienio/" class="post-title post-url">
			Nebelieka izoliacijos reikalavimo atvykstantiems iš užsienio		</a>
		</p>	</div>
	</div >
	<div class="post-116104 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  title="Kalvarijiečiai &#8211; parodoje ,,Adventur 2022&#8243;" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/Kalvarijiečiai-turizmo-parodoje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Kalvarijie\u010diai-turizmo-parodoje-210x136.jpg&quot;,&quot;279&quot;:&quot;Kalvarijie\u010diai-turizmo-parodoje-279x220.jpg&quot;,&quot;357&quot;:&quot;Kalvarijie\u010diai-turizmo-parodoje-357x210.jpg&quot;,&quot;478&quot;:&quot;Kalvarijie\u010diai-turizmo-parodoje.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kalvarijieciai-parodoje-adventur-2022/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kalvarijieciai-parodoje-adventur-2022/" class="post-title post-url">
			Kalvarijiečiai &#8211; parodoje ,,Adventur 2022&#8243;		</a>
		</p>	</div>
	</div >
	<div class="post-115813 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  title="Barboros Radvilaitės pėdsakai Dubingių pilyje ir ilgiausias tiltas per ežerą" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/Dubingių-tiltas-per-Asvejos-ežerą-tarpukaryje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Dubingi\u0173-tiltas-per-Asvejos-e\u017eer\u0105-tarpukaryje-210x136.jpg&quot;,&quot;279&quot;:&quot;Dubingi\u0173-tiltas-per-Asvejos-e\u017eer\u0105-tarpukaryje-279x220.jpg&quot;,&quot;357&quot;:&quot;Dubingi\u0173-tiltas-per-Asvejos-e\u017eer\u0105-tarpukaryje-357x210.jpg&quot;,&quot;750&quot;:&quot;Dubingi\u0173-tiltas-per-Asvejos-e\u017eer\u0105-tarpukaryje-750x430.jpg&quot;,&quot;768&quot;:&quot;Dubingi\u0173-tiltas-per-Asvejos-e\u017eer\u0105-tarpukaryje.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/barboros-radvilaites-pedsakai-dubingiu-pilyje-ir-ilgiausias-tiltas-per-ezera/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/barboros-radvilaites-pedsakai-dubingiu-pilyje-ir-ilgiausias-tiltas-per-ezera/" class="post-title post-url">
			Barboros Radvilaitės pėdsakai Dubingių pilyje ir ilgiausias tiltas per ežerą		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1538264075 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1538264075"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1538264075" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1275544141-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_345142090">
			<script>var bs_deferred_loading_bsd_345142090 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1275544141-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1721737612">
			<script>var bs_deferred_loading_bsd_1721737612 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1275544141-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_699073871">
			<script>var bs_deferred_loading_bsd_699073871 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-59293" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-1933556573-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-1933556573-201"
						   data-deferred-init="1003679425"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-1933556573-197"
						   data-deferred-init="1891873625"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-1933556573-199"
						   data-deferred-init="1600933115"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-1933556573-200"
						   data-deferred-init="1765299416"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-1933556573-202"
						   data-deferred-init="1881789565"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-1933556573-218"
						   data-deferred-init="289306585"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-1933556573-222"
						   data-deferred-init="2099194031"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-1933556573-217"
						   data-deferred-init="1964120528"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1933556573-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-116865 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  title="Šakių bibliotekoje šiandien vyks saviugdos pamoka apie meilę" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/02/Saviugdos-pamoka-Šakiuose-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Saviugdos-pamoka-\u0160akiuose-210x136.jpg&quot;,&quot;279&quot;:&quot;Saviugdos-pamoka-\u0160akiuose-279x220.jpg&quot;,&quot;357&quot;:&quot;Saviugdos-pamoka-\u0160akiuose-357x210.jpg&quot;,&quot;750&quot;:&quot;Saviugdos-pamoka-\u0160akiuose-750x430.jpg&quot;,&quot;800&quot;:&quot;Saviugdos-pamoka-\u0160akiuose-e1644598594688.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sakiu-bibliotekoje-siandien-vyks-saviugdos-pamoka-apie-meile/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sakiu-bibliotekoje-siandien-vyks-saviugdos-pamoka-apie-meile/" class="post-title post-url">
			Šakių bibliotekoje šiandien vyks saviugdos pamoka apie meilę		</a>
		</p>	</div>
	</div >
	<div class="post-116861 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  title="Rytoj &#8211; Kraujo donorystės akcija ir meilės dienos renginiai" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/02/Valentino-diena-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Valentino-diena-210x136.jpg&quot;,&quot;279&quot;:&quot;Valentino-diena-279x220.jpg&quot;,&quot;357&quot;:&quot;Valentino-diena-357x210.jpg&quot;,&quot;750&quot;:&quot;Valentino-diena-750x430.jpg&quot;,&quot;800&quot;:&quot;Valentino-diena-e1644598214859.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/rytoj-kraujo-donorystes-akcija-ir-meiles-dienos-renginiai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/rytoj-kraujo-donorystes-akcija-ir-meiles-dienos-renginiai/" class="post-title post-url">
			Rytoj &#8211; Kraujo donorystės akcija ir meilės dienos renginiai		</a>
		</p>	</div>
	</div >
	<div class="post-116855 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  title="Sekmadienį &#8211; Valentino dienos koncertas Igliškėliuose ir kinas Marijampolėje" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/02/Koncerras-Igliškėliuose-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Koncerras-Igli\u0161k\u0117liuose-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Koncerras-Igli\u0161k\u0117liuose-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Koncerras-Igli\u0161k\u0117liuose-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Koncerras-Igli\u0161k\u0117liuose-1-750x430.jpg&quot;,&quot;800&quot;:&quot;Koncerras-Igli\u0161k\u0117liuose-1-e1644597403701.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sekmadieni-valentino-dienos-koncertas-igliskeliuose/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sekmadieni-valentino-dienos-koncertas-igliskeliuose/" class="post-title post-url">
			Sekmadienį &#8211; Valentino dienos koncertas Igliškėliuose ir kinas Marijampolėje		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_2017628563 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2017628563"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2017628563" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1933556573-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1003679425">
			<script>var bs_deferred_loading_bsd_1003679425 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1933556573-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1891873625">
			<script>var bs_deferred_loading_bsd_1891873625 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1933556573-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1600933115">
			<script>var bs_deferred_loading_bsd_1600933115 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1933556573-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1765299416">
			<script>var bs_deferred_loading_bsd_1765299416 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1933556573-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1881789565">
			<script>var bs_deferred_loading_bsd_1881789565 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1933556573-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_289306585">
			<script>var bs_deferred_loading_bsd_289306585 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1933556573-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2099194031">
			<script>var bs_deferred_loading_bsd_2099194031 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1933556573-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1964120528">
			<script>var bs_deferred_loading_bsd_1964120528 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
											<img src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
						     alt="Sūduvos Gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://suduvosgidas.lt" rel="home"><span itemprop="name">Pagrindinis</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/suduvos-istorija/" ><span itemprop="name">Sūduvos istorija</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Senasis naumiestiečių gyvenimas</span><meta itemprop="item" content="https://suduvosgidas.lt/senasis-naumiestieciu-gyvenimas/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-116881" class="post-116881 post type-post status-publish format-standard has-post-thumbnail  category-suduvos-istorija single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Senasis naumiestiečių gyvenimas</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-204"><a href="https://suduvosgidas.lt/kategorija/suduvos-istorija/">Sūduvos istorija</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2022-02-14T10:35:51+00:00">Paskelbta <b>2022-02-14</b></time></span>
			<a href="https://suduvosgidas.lt/senasis-naumiestieciu-gyvenimas/#respond" title="Komentuoti: “Senasis naumiestiečių gyvenimas”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<figure><a class="post-thumbnail open-lightbox" href="https://suduvosgidas.lt/wp-content/uploads/2022/02/Kudirkos-Naumiestis-e1644600415141.jpg"><img  alt="" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/02/Kudirkos-Naumiestis-750x398.jpg">						</a>
													<figcaption class="wp-caption-text">Kudirkos Naumiestis</figcaption>
							</figure>
											</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p><strong>Praėjusio amžiaus nepriklausomos Lietuvos šaltiniuose su nepasitenkinimo gaidele klausiama, „Už kokias nuodėmes iš Naumiesčio buvo atimtas apskrities sostinės vardas? Kodėl jis buvo suteiktas Šakiams?</strong><div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_1'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_1 -->
                        <script type="text/javascript">
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_1', [300,250], 'div_gpt_ad_article_1').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_1');
                                });
                        </script>
                    </div>
                </div>
<p>Garsusis Naumiestis, kurį rusai vadino Vladislavovu, vokiečiai – Neustadtu visa savo išvaizda daug vertesnis už Šakius. Turi savo istoriją, turi keturis tūkstančius gyventojų ir mūrinius namus. Turi dvi upes: Šešupę ir Širvintą. Turi plentus. Miestelis guli prie Vokietijos sienos. O svarbiausia turi populiarų vardą zanavykuose.</p>
<p>Kada 1919 m. į Šakius perkėlė visas apskrities įstaigas, Naumiestis nuliūdo ir sumenkėjo.</p>
<p>Vokietijoje siaučiant nacių rėžimui, naumiestiečių santykiai su Širvinta pablogėjo. Vokiečiai kažkaip persimainė, pasidarė atbukę ir stačiokiški. Ir prekės Širvintoje pabrango. Anksčiau Širvintoje pirkdavo litrą tranzitinio spirito už dvi markes, dabar vokiečiai prašo jau keturių.<script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MkNoLFN4ZSww&o=1"></script></p>
<p>Žodžiu veikti Širvintoje jau nėra ką. Bet patys vokiečiai niekaip neapsieina be Naumiesčio sviesto, miltų, mėsos, cukraus. Apsukresni naumiestiečiai užsiimdavo kontrabanda – gabendavo iš Širvintos kosmetiką. Bet dabar viskas pabrango.</p>
<p>Didžiausia pramoga Naumiestyje yra biliardinės: jų yra dvi. Viena lankoma „piemenų“, kita – inteligentų. Vienu metu naumiestiečiai pagrąžino miestą. Turgaus aikštę apsodino medeliais.</p>
<p>Šalia aikštės dar Vladislavove stovėjo medinė būdelė – čia budėjo rusų žandarai ir gaudė lietuvišką spaudą. Dabar laisvoje Lietuvoje, toje pačioje būdelėje įsikūręs „Spaudos“ kioskas.<div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_2'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_2 -->
                        <script type="text/javascript">
                            inView('#div_gpt_ad_article_2').once('enter', (function() {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_2', [300,250], 'div_gpt_ad_article_2').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_2');
                                });
                            }));
                        </script>
                    </div>
                </div>
<p>Naumiestyje stovi mažas, senas, medinis namelis. Prie namo prikalta tautiškomis spalvomis nudažyta lentelė: „Buveinę brangaus poeto Vinco Kudirkos pagerbia Tautos teatras 1919 m. X 9.“ Greta šio namelio jau baigiami statyti Kudirkos vardo dviejų aukštų pradžios mokyklos rūmai.</p>
<p>Gražioji lytis gausiai užplūsta Naumiestį tik per vasaros atostogas. Parvyksta čia grakščios studentės zanavykės. Atgyja tada visi pašešupiai. Skamba pakrantėse naujos dainos ir bučinių aidai. Šešupė juos neša per vokiečių reichą į Baltijos jūrą.</p>
<p>Dabar jau nebėra Vladislavovo. Nebėra net apskrities centro. Nei garsiųjų „karetkų“. Anei konkės į Vilkaviškį. Nebeliko Naumiesčio didybės. Tik per atlaidus ar turgadieniais dar suplaukia plentais zanavykų vežimai,“ – su nostalgija pasakojimą užbaigia apžvalgininkas.</p>
<p><a href="https://suduvosgidas.lt"><img class="alignnone size-full wp-image-74202"  data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/Sūduvos-gidas-e1577714696795.jpg" alt="Sūduvos gidas logotipas" width="200" height="66" /></a></p>
<p><em><strong>Tomas Sušinskas</strong></em></p>
<div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_3'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_3 -->
                        <script type="text/javascript">
                            inView('#div_gpt_ad_article_3').once('enter', (function() {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_3', [300,250], 'div_gpt_ad_article_3').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_3');
                                });
                            }));
                        </script>
                    </div>
                </div>			</div>
					<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://suduvosgidas.lt/senasis-naumiestieciu-gyvenimas/#respond" class="post-share-btn post-share-btn-comments comments" title="Komentuoti: “Senasis naumiestiečių gyvenimas”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Dalintis</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuduvosgidas.lt%2Fsenasis-naumiestieciu-gyvenimas%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Senasis naumiestiečių gyvenimas&body=https%3A%2F%2Fsuduvosgidas.lt%2Fsenasis-naumiestieciu-gyvenimas%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">El. paštas</span></a></span></div>		</div>
				</article>





        <h4>Sponsored Video</h4>
        <script type="text/javascript">
            (function (v,i) {
                var scp = v.createElement("script"),
                    config = {
                        ChannelID: '5f06c6324913b92c467e4f34',
                        AdUnitType: '2',
                        PublisherID: '683754750358353',
                        PlacementID: 'pltFieegKk9ldbghQsr',
                        DivID: '',
                        IAB_Category: 'IAB12',
                        Keywords: 'local news, Lithuania',
                        Language: 'en-us',
                        BG_Color: '',
                        Text_Color: '',
                        Font: '',
                        FontSize: '',
                    };
                scp.src='https://s.vi-serve.com/tagLoader.js';
                scp.type = "text/javascript";
                scp.async = true;
                scp.onload = function() {
                    i[btoa('video intelligence start')].init(config);
                };
                (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
            })(document, window);
        </script>






			</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">Jums gali patikti</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-116513 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-204">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-204"><a href="https://suduvosgidas.lt/kategorija/suduvos-istorija/">Sūduvos istorija</a></span></div>			<a  title="Iš praėjusio šimtmečio pradžioje Kalvarijoje vykusių susirinkimų" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/02/XIX-a.-pab.-statytos-kareivinės-Kalvarijoje-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;XIX-a.-pab.-statytos-kareivin\u0117s-Kalvarijoje-86x64.jpg&quot;,&quot;210&quot;:&quot;XIX-a.-pab.-statytos-kareivin\u0117s-Kalvarijoje-210x136.jpg&quot;,&quot;279&quot;:&quot;XIX-a.-pab.-statytos-kareivin\u0117s-Kalvarijoje-279x220.jpg&quot;,&quot;357&quot;:&quot;XIX-a.-pab.-statytos-kareivin\u0117s-Kalvarijoje-357x210.jpg&quot;,&quot;750&quot;:&quot;XIX-a.-pab.-statytos-kareivin\u0117s-Kalvarijoje-750x283.jpg&quot;,&quot;800&quot;:&quot;XIX-a.-pab.-statytos-kareivin\u0117s-Kalvarijoje.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/is-praejusio-simtmecio-pradzioje-kalvarijoje-vykusiu-susirinkimu/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/is-praejusio-simtmecio-pradzioje-kalvarijoje-vykusiu-susirinkimu/" title="Iš praėjusio šimtmečio pradžioje Kalvarijoje vykusių susirinkimų">
			<span class="post-title">
				Iš praėjusio šimtmečio pradžioje Kalvarijoje vykusių susirinkimų			</span>
	</a>
	</p></div>
</div >
<div  class="post-115942 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-204">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-204"><a href="https://suduvosgidas.lt/kategorija/suduvos-istorija/">Sūduvos istorija</a></span></div>			<a  title="Suvalkiečių šventė prie Liudvinavo ir kariuomenės-visuomenės diena" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/Marijampolė-pasitinkant-A.-Smetoną-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Marijampol\u0117-pasitinkant-A.-Smeton\u0105-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Marijampol\u0117-pasitinkant-A.-Smeton\u0105-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117-pasitinkant-A.-Smeton\u0105-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117-pasitinkant-A.-Smeton\u0105-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117-pasitinkant-A.-Smeton\u0105-1-750x430.jpg&quot;,&quot;800&quot;:&quot;Marijampol\u0117-pasitinkant-A.-Smeton\u0105-1-e1643212736131.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/suvalkieciu-svente-prie-liudvinavo-ir-kariuomenes-visuomenes-diena/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/suvalkieciu-svente-prie-liudvinavo-ir-kariuomenes-visuomenes-diena/" title="Suvalkiečių šventė prie Liudvinavo ir kariuomenės-visuomenės diena">
			<span class="post-title">
				Suvalkiečių šventė prie Liudvinavo ir kariuomenės-visuomenės diena			</span>
	</a>
	</p></div>
</div >
<div  class="post-115653 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-204">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-204"><a href="https://suduvosgidas.lt/kategorija/suduvos-istorija/">Sūduvos istorija</a></span></div>			<a  title="Kudirkos Naumiesčio bažnyčia &#8211; viena gražiausių prieškario Suvalkijoje" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/Kudirkos-Naumiestis-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Kudirkos-Naumiestis-86x64.jpg&quot;,&quot;210&quot;:&quot;Kudirkos-Naumiestis-210x136.jpg&quot;,&quot;279&quot;:&quot;Kudirkos-Naumiestis-279x220.jpg&quot;,&quot;357&quot;:&quot;Kudirkos-Naumiestis-357x210.jpg&quot;,&quot;750&quot;:&quot;Kudirkos-Naumiestis-750x430.jpg&quot;,&quot;800&quot;:&quot;Kudirkos-Naumiestis.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/kudirkos-naumiescio-baznycia-viena-graziausiu-prieskario-suvalkijoje/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/kudirkos-naumiescio-baznycia-viena-graziausiu-prieskario-suvalkijoje/" title="Kudirkos Naumiesčio bažnyčia &#8211; viena gražiausių prieškario Suvalkijoje">
			<span class="post-title">
				Kudirkos Naumiesčio bažnyčia &#8211; viena gražiausių prieškario Suvalkijoje			</span>
	</a>
	</p></div>
</div >
<div  class="post-115500 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-204">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-204"><a href="https://suduvosgidas.lt/kategorija/suduvos-istorija/">Sūduvos istorija</a></span></div>			<a  title="Senojoje Kalvarijoje vykusios gegužinės" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/Paštas-Kalvarijoje-1935-m.-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Pa\u0161tas-Kalvarijoje-1935-m.-86x64.jpg&quot;,&quot;210&quot;:&quot;Pa\u0161tas-Kalvarijoje-1935-m.-210x136.jpg&quot;,&quot;279&quot;:&quot;Pa\u0161tas-Kalvarijoje-1935-m.-279x220.jpg&quot;,&quot;357&quot;:&quot;Pa\u0161tas-Kalvarijoje-1935-m.-357x210.jpg&quot;,&quot;750&quot;:&quot;Pa\u0161tas-Kalvarijoje-1935-m.-750x430.jpg&quot;,&quot;800&quot;:&quot;Pa\u0161tas-Kalvarijoje-1935-m..jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/senojoje-kalvarijoje-vykusios-geguzines/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/senojoje-kalvarijoje-vykusios-geguzines/" title="Senojoje Kalvarijoje vykusios gegužinės">
			<span class="post-title">
				Senojoje Kalvarijoje vykusios gegužinės			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_912661563 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[116881],"ignore_sticky_posts":1,"category__in":[204],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3155184"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="912661563"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="912661563" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-116881" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Atsakyti</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/senasis-naumiestieciu-gyvenimas/#respond" style="display:none;">Atmesti atsakymą</a></small></p>			<form action="https://suduvosgidas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>Jūsų el. paštas nebus skelbiamas.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Jūsų komentaras"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Vardas *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="El. paštas *" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Komentuoti" /> <input type='hidden' name='comment_post_ID' value='116881' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="734e35af6a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="165"/></p>			</form>
			</div><!-- #respond -->
	</section>


    <style>

        .relatedposts {
            clear: both;
            padding: 20px 0;
        }

        @media only screen and (max-width: 767px) {
            .relatedthumb {
                width: 94% !important;
                margin: 25px 10px !important;
            }
        }

        .relatedthumb {
            display: inline-block;
            width: 46%;
            margin: 20px 12px;
            vertical-align: bottom;
            height: 270px;
        }

        .relatedtitle {
            height: 100px;
            font-weight: bold;
            font-size: 17px;
            padding: 5px;
        }

    </style>
    <div class="post-related">

    <div class="section-heading sh-t2 sh-s1" style="clear: both;">
        <span class="h-text related-posts-heading">TAIP PAT SKAITYKITE</span>
    </div>



<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/ziniosivykiai/'>ŽINIOS/ĮVYKIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/gyventojus-isgasdino-deganciu-zvakiu-sviesa-automobilyje/" rel="bookmark" title="Gyventojus išgąsdino degančių žvakių šviesa automobilyje">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2019/04/magija-zvakes-zenklai-600x339.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Gyventojus išgąsdino degančių žvakių šviesa automobilyje</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/telefoninis-sukcius-isviliojo-3000-euru/" rel="bookmark" title="Telefoninis sukčius išviliojo 3000 eurų">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/pexels-photo-209695-600x400.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Telefoninis sukčius išviliojo 3000 eurų</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/virbalyje-dingo-moteris-su-dukromis/" rel="bookmark" title="Virbalyje dingo moteris su dukromis">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/policija-600x399.gif'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Virbalyje dingo moteris su dukromis</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/siandien-kalvarijoje-vyks-literaturu-klubo-rasa-jubiliejaus-paminejimas/" rel="bookmark" title="Šiandien Kalvarijoje vyks literatūrų klubo ,,Rasa&#8221; jubiliejaus paminėjimas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/02/Literatūro-klubo-jubiliejaus-paminėjimas-1-600x215.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Šiandien Kalvarijoje vyks literatūrų klubo ,,Rasa&#8221; jubiliejaus paminėjimas</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-45'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-45').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-45').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-45');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/kultura/'>KULTŪRA</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/siandien-kalvarijoje-vyks-literaturu-klubo-rasa-jubiliejaus-paminejimas/" rel="bookmark" title="Šiandien Kalvarijoje vyks literatūrų klubo ,,Rasa&#8221; jubiliejaus paminėjimas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/02/Literatūro-klubo-jubiliejaus-paminėjimas-1-600x215.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Šiandien Kalvarijoje vyks literatūrų klubo ,,Rasa&#8221; jubiliejaus paminėjimas</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/visoje-lietuvoje-bus-pradeta-tvarkyti-pussimtis-nauju-kulturos-paveldo-objektu/" rel="bookmark" title="Visoje Lietuvoje bus pradėta tvarkyti pusšimtis naujų kultūros paveldo objektų">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/02/Marijampolės-sinagoga-600x377.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Visoje Lietuvoje bus pradėta tvarkyti pusšimtis naujų kultūros paveldo objektų</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kalvarijoje-vyko-psichologijos-paskaita-stresas-kasdienybeje-kaip-padeti-sau-atsipalaiduoti/" rel="bookmark" title="Kalvarijoje vyko psichologijos paskaita „Stresas kasdienybėje. Kaip padėti sau atsipalaiduoti?“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/02/Psichologijos-paskaita-1-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kalvarijoje vyko psichologijos paskaita „Stresas kasdienybėje. Kaip padėti sau atsipalaiduoti?“</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/jungenu-kulturos-namuose-siuvinetu-paveikslu-paroda/" rel="bookmark" title="Jungėnų kultūros namuose &#8211; siuvinėtų paveikslų paroda">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/02/Siuvinėti-paveikslai-Jungėnuose-600x371.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Jungėnų kultūros namuose &#8211; siuvinėtų paveikslų paroda</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-35'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-35').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-35').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-35');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/sportas/'>SPORTAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/atkakliose-kovose-pergaliu-suvalkieciams-iskovoti-nepavyko/" rel="bookmark" title="Atkakliose kovose pergalių suvalkiečiams iškovoti nepavyko">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/243405982_4632605643436379_1250083724692147210_n-600x399.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Atkakliose kovose pergalių suvalkiečiams iškovoti nepavyko</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/rytoj-tesis-marijampoles-apskrities-futsal-pirmenybes/" rel="bookmark" title="Rytoj tęsis Marijampolės apskrities futsal pirmenybės">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/02/Futsal-600x350.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Rytoj tęsis Marijampolės apskrities futsal pirmenybės</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kazlu-rudoje-3x3-krepsinio-kovos/" rel="bookmark" title="Kazlų Rūdoje &#8211; 3&#215;3 krepšinio kovos">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/02/3x3-pirmenybės-1-600x390.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kazlų Rūdoje &#8211; 3&#215;3 krepšinio kovos</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/su-banga-issiskirta-lygiosiomis/" rel="bookmark" title="Su „Banga“ išsiskirta lygiosiomis">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/02/Dvikova-su-Gargždų-ekipa-600x298.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Su „Banga“ išsiskirta lygiosiomis</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-24'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-24').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-24').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-24');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/politika/'>POLITIKA IR TEISĖ</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/prezidentas-teikia-dekreta-del-infliacijos-pasekmiu-susvelninimo-gyventojams/" rel="bookmark" title="Prezidentas teikia dekretą dėl infliacijos pasekmių sušvelninimo gyventojams">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/02/dsc_2802-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Prezidentas teikia dekretą dėl infliacijos pasekmių sušvelninimo gyventojams</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/r-jukneviciene-jei-europa-gris-prie-iprastiniu-santykiu-su-kremliumi-busime-pasmerkti-likti-uzburtame-hibridiniu-ir-ne-tik-hibridiniu-karu-rate/" rel="bookmark" title="R. Juknevičienė: „Jei Europa grįš prie įprastinių santykių su Kremliumi, būsime pasmerkti likti užburtame hibridinių ir ne tik hibridinių karų rate“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/Rasa-Juknevičienė-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">R. Juknevičienė: „Jei Europa grįš prie įprastinių santykių su Kremliumi, būsime pasmerkti likti užburtame hibridinių ir ne tik hibridinių karų rate“</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vilkaviskio-savivaldybes-tarybos-nare-nenusisalindama-veike-interesu-konflikto-situacijoje-ir-pazeide-istatyma/" rel="bookmark" title="Vilkaviškio savivaldybės Tarybos narė nenusišalindama veikė interesų konflikto situacijoje ir pažeidė įstatymą">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/01/Vilkaviškio-savivaldybės-tarybos-posėdis-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vilkaviškio savivaldybės Tarybos narė nenusišalindama veikė interesų konflikto situacijoje ir pažeidė įstatymą</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ep-nariai-apginti-savo-zmoniu-sirdis-ir-protus-nuo-hibridines-invazijos-kuriai-kremlius-gerai-pasirenges-yra-zymiai-sudetingiau/" rel="bookmark" title="EP nariai: „Apginti savo žmonių širdis ir protus nuo hibridinės invazijos, kuriai Kremlius gerai pasirengęs, yra žymiai sudėtingiau“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/Andrius-Kubilius-ir-Rasa-Juknevičienė-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">EP nariai: „Apginti savo žmonių širdis ir protus nuo hibridinės invazijos, kuriai Kremlius gerai pasirengęs, yra žymiai sudėtingiau“</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-32'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-32').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-32').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-32');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/idomu/'>ĮDOMU</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/atslugus-salciams-marijampoleje-tesiasi-infrastrukturos-gerinimo-darbai/" rel="bookmark" title="Atslūgus šalčiams Marijampolėje tęsiasi infrastruktūros gerinimo darbai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/02/273679521_2211686802322076_7598791578491672158_n-600x503.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Atslūgus šalčiams Marijampolėje tęsiasi infrastruktūros gerinimo darbai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/merkine/" rel="bookmark" title="Merkinė">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/02/Merkinė-nuotr.-is-G.-Lučinsko-archyvo-600x362.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Merkinė</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/zaliu-stogu-privalumai/" rel="bookmark" title="Žalių stogų privalumai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/02/flower-flora-green-nature-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Žalių stogų privalumai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/stefano-ruffini-lietuva-puiki-gyvenimui-salis/" rel="bookmark" title="Stefano Ruffini: ,,Lietuva puiki gyvenimui šalis&#8230;&#8221;">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/02/1-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Stefano Ruffini: ,,Lietuva puiki gyvenimui šalis&#8230;&#8221;</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-33'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-33').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-33').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-33');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/verslas/'>VERSLAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/baldu-gamykla-furnmaster-planuoja-aktyvu-pletimasi/" rel="bookmark" title="Baldų gamykla ,,FurnMaster&#8221; planuoja aktyvų plėtimąsi">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/02/273541033_344202831046635_7457170635510926431_n-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Baldų gamykla ,,FurnMaster&#8221; planuoja aktyvų plėtimąsi</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/nuo-siu-metu-gyventojai-skirti-dali-sumoketo-gpm-paramai-gales-paprasciau-ir-greiciau/" rel="bookmark" title="Nuo šių metų gyventojai skirti dalį sumokėto GPM paramai galės paprasčiau ir greičiau">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/06/parama-600x401.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Nuo šių metų gyventojai skirti dalį sumokėto GPM paramai galės paprasčiau ir greičiau</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/priimti-nauji-eismo-saugumo-nutarimai/" rel="bookmark" title="Priimti nauji eismo saugumo nutarimai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2019/10/eismas-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Priimti nauji eismo saugumo nutarimai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/igyvendinus-projekta-nauja-medienos-frezavimo-technika-3/" rel="bookmark" title="Įgyvendinus projektą – nauja medienos frezavimo technika">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/02/cnc1-600x409.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Įgyvendinus projektą – nauja medienos frezavimo technika</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-30'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-30').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-30').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-30');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/'>MOKSLAS IR STUDIJOS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/mprc-atranka-i-stazuoze-ligoniu-dienos-renginys-ziemos-muge-bei-vasario-16-osios-minejimas/" rel="bookmark" title="MPRC &#8211; atranka į stažuožę, ligonių dienos renginys, žiemos mugė bei vasario 16-osios minėjimas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/02/Vasario-16-osios-renginys-600x330.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">MPRC &#8211; atranka į stažuožę, ligonių dienos renginys, žiemos mugė bei vasario 16-osios minėjimas</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoles-prc-mazuju-vizitas-bei-apdailos-produktu-pristatymas/" rel="bookmark" title="Marijampolės PRC &#8211; mažųjų vizitas bei apdailos produktų pristatymas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/02/273681062_1018952268654854_864237516397326817_n-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolės PRC &#8211; mažųjų vizitas bei apdailos produktų pristatymas</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/mprc-komandos-vizitas-portugalijoje/" rel="bookmark" title="MPRC komandos vizitas Portugalijoje">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/02/273467226_1018238078726273_4999581320664676351_n-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">MPRC komandos vizitas Portugalijoje</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/mprc-vieningas-kurybinis-darbas-bei-isvyka-i-vilkaviski/" rel="bookmark" title="MPRC &#8211; vieningas kūrybinis darbas bei išvyka į Vilkaviškį">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/02/273469339_1018234935393254_2981408012080902957_n-600x270.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">MPRC &#8211; vieningas kūrybinis darbas bei išvyka į Vilkaviškį</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-193'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-193').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-193').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-193');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/turizmas/'>TURIZMAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/nebelieka-izoliacijos-reikalavimo-atvykstantiems-is-uzsienio/" rel="bookmark" title="Nebelieka izoliacijos reikalavimo atvykstantiems iš užsienio">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/02/19868_7e04a83bf7ea0332d23b410a8abfa87a-600x377.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Nebelieka izoliacijos reikalavimo atvykstantiems iš užsienio</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kalvarijieciai-parodoje-adventur-2022/" rel="bookmark" title="Kalvarijiečiai &#8211; parodoje ,,Adventur 2022&#8243;">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/01/Kalvarijiečiai-turizmo-parodoje.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kalvarijiečiai &#8211; parodoje ,,Adventur 2022&#8243;</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/barboros-radvilaites-pedsakai-dubingiu-pilyje-ir-ilgiausias-tiltas-per-ezera/" rel="bookmark" title="Barboros Radvilaitės pėdsakai Dubingių pilyje ir ilgiausias tiltas per ežerą">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/01/Dubingių-tiltas-per-Asvejos-ežerą-tarpukaryje-600x384.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Barboros Radvilaitės pėdsakai Dubingių pilyje ir ilgiausias tiltas per ežerą</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/prasmatnus-naujuju-metu-pusryciai-3-idejos-kaip-pradeti-metus-sventiskai/" rel="bookmark" title="Prašmatnūs Naujųjų metų pusryčiai: 3 idėjos, kaip pradėti metus šventiškai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/12/įvaizdinė-1-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Prašmatnūs Naujųjų metų pusryčiai: 3 idėjos, kaip pradėti metus šventiškai</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-121'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-121').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-121').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-121');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/renginiai/'>RENGINIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/sakiu-bibliotekoje-siandien-vyks-saviugdos-pamoka-apie-meile/" rel="bookmark" title="Šakių bibliotekoje šiandien vyks saviugdos pamoka apie meilę">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/02/Saviugdos-pamoka-Šakiuose-600x414.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Šakių bibliotekoje šiandien vyks saviugdos pamoka apie meilę</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/rytoj-kraujo-donorystes-akcija-ir-meiles-dienos-renginiai/" rel="bookmark" title="Rytoj &#8211; Kraujo donorystės akcija ir meilės dienos renginiai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/02/Valentino-diena-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Rytoj &#8211; Kraujo donorystės akcija ir meilės dienos renginiai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/sekmadieni-valentino-dienos-koncertas-igliskeliuose/" rel="bookmark" title="Sekmadienį &#8211; Valentino dienos koncertas Igliškėliuose ir kinas Marijampolėje">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/02/Koncerras-Igliškėliuose-1-600x272.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Sekmadienį &#8211; Valentino dienos koncertas Igliškėliuose ir kinas Marijampolėje</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/sestadienis-pilnas-kulturiniu-ir-pilietiniu-renginiu/" rel="bookmark" title="Šeštadienis &#8211; pilnas kultūrinių ir pilietinių renginių">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2019/03/renginiai.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Šeštadienis &#8211; pilnas kultūrinių ir pilietinių renginių</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-192'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-192').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-192').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-192');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		



    </div>








    </section>




						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<style>
	.primary-sidebar-widget{
		padding: 0 !important;
		border:	none !important;
		background-color: transparent !important;
	}
</style>
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_1 -->
<div id='div-gpt-ad-1575877900365-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575877900365-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_1', [300, 600], 'div-gpt-ad-1575877900365-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575877900365-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-3" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_2 -->
<div id='div-gpt-ad-1575877922245-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575877922245-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_2', [300, 600], 'div-gpt-ad-1575877922245-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575877922245-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-4" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_3 -->
<div id='div-gpt-ad-1575877989164-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575877989164-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_3', [300, 600], 'div-gpt-ad-1575877989164-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575877989164-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-5" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_4 -->
<div id='div-gpt-ad-1575878013837-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575878013837-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_4', [300, 600], 'div-gpt-ad-1575878013837-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575878013837-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_5 -->
<div id='div-gpt-ad-1575878032825-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575878032825-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_5', [300, 600], 'div-gpt-ad-1575878032825-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575878032825-0'); 
	    });
    }));
  </script>
</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-258763386-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-258763386-41"
						   data-deferred-init="937060717"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-258763386-42"
						   data-deferred-init="1393576059"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-258763386-40"
						   data-deferred-init="184821217"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-258763386-39"
						   data-deferred-init="849810789"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-258763386-43"
						   data-deferred-init="992513620"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-258763386-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-116899 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  title="Gyventojus išgąsdino degančių žvakių šviesa automobilyje" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/04/magija-zvakes-zenklai-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;magija-zvakes-zenklai-210x136.jpg&quot;,&quot;279&quot;:&quot;magija-zvakes-zenklai-279x220.jpg&quot;,&quot;357&quot;:&quot;magija-zvakes-zenklai-357x210.jpg&quot;,&quot;620&quot;:&quot;magija-zvakes-zenklai.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/gyventojus-isgasdino-deganciu-zvakiu-sviesa-automobilyje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/gyventojus-isgasdino-deganciu-zvakiu-sviesa-automobilyje/" class="post-title post-url">
			Gyventojus išgąsdino degančių žvakių šviesa automobilyje		</a>
		</p>	</div>
	</div >
	<div class="post-116897 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-194">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-194"><a href="https://suduvosgidas.lt/kategorija/kriminalai/">KRIMINALAI</a></span></div>				<a  alt="Laidinis telefonas" title="Telefoninis sukčius išviliojo 3000 eurų" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/pexels-photo-209695-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pexels-photo-209695-210x136.jpeg&quot;,&quot;279&quot;:&quot;pexels-photo-209695-279x220.jpeg&quot;,&quot;357&quot;:&quot;pexels-photo-209695-357x210.jpeg&quot;,&quot;750&quot;:&quot;pexels-photo-209695-750x430.jpeg&quot;,&quot;800&quot;:&quot;pexels-photo-209695-e1586182528372.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/telefoninis-sukcius-isviliojo-3000-euru/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/telefoninis-sukcius-isviliojo-3000-euru/" class="post-title post-url">
			Telefoninis sukčius išviliojo 3000 eurų		</a>
		</p>	</div>
	</div >
	<div class="post-116884 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-194">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-194"><a href="https://suduvosgidas.lt/kategorija/kriminalai/">KRIMINALAI</a></span></div>				<a  alt="policija" title="Virbalyje dingo moteris su dukromis" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/policija.gif"						class="img-holder" href="https://suduvosgidas.lt/virbalyje-dingo-moteris-su-dukromis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/virbalyje-dingo-moteris-su-dukromis/" class="post-title post-url">
			Virbalyje dingo moteris su dukromis		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1714494290 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1714494290"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1714494290" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-258763386-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_937060717">
			<script>var bs_deferred_loading_bsd_937060717 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-258763386-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1393576059">
			<script>var bs_deferred_loading_bsd_1393576059 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-258763386-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_184821217">
			<script>var bs_deferred_loading_bsd_184821217 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-258763386-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_849810789">
			<script>var bs_deferred_loading_bsd_849810789 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-258763386-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_992513620">
			<script>var bs_deferred_loading_bsd_992513620 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-209 better-anim-fade menu-item-98675"><a href="https://suduvosgidas.lt/kategorija/sveikata/"><i class="bf-icon  fa fa-heart"></i>Sveikata</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1274105493-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1274105493-28"
						   data-deferred-init="1350807225"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-1274105493-239"
						   data-deferred-init="1572252128"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1274105493-27"
						   data-deferred-init="823453830"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1274105493-29"
						   data-deferred-init="1028305571"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1274105493-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-116893 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Šakių ,,Vytis&quot;" title="Atkakliose kovose pergalių suvalkiečiams iškovoti nepavyko" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/243405982_4632605643436379_1250083724692147210_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;243405982_4632605643436379_1250083724692147210_n-210x136.jpg&quot;,&quot;279&quot;:&quot;243405982_4632605643436379_1250083724692147210_n-279x220.jpg&quot;,&quot;357&quot;:&quot;243405982_4632605643436379_1250083724692147210_n-357x210.jpg&quot;,&quot;750&quot;:&quot;243405982_4632605643436379_1250083724692147210_n-750x430.jpg&quot;,&quot;800&quot;:&quot;243405982_4632605643436379_1250083724692147210_n-e1633096613671.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/atkakliose-kovose-pergaliu-suvalkieciams-iskovoti-nepavyko/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/atkakliose-kovose-pergaliu-suvalkieciams-iskovoti-nepavyko/" class="post-title post-url">
			Atkakliose kovose pergalių suvalkiečiams iškovoti nepavyko		</a>
		</p>	</div>
	</div >
	<div class="post-116835 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="Rytoj tęsis Marijampolės apskrities futsal pirmenybės" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/02/Futsal-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Futsal-210x136.jpg&quot;,&quot;279&quot;:&quot;Futsal-279x220.jpg&quot;,&quot;357&quot;:&quot;Futsal-357x210.jpg&quot;,&quot;678&quot;:&quot;Futsal.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/rytoj-tesis-marijampoles-apskrities-futsal-pirmenybes/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/rytoj-tesis-marijampoles-apskrities-futsal-pirmenybes/" class="post-title post-url">
			Rytoj tęsis Marijampolės apskrities futsal pirmenybės		</a>
		</p>	</div>
	</div >
	<div class="post-116831 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="Kazlų Rūdoje &#8211; 3&#215;3 krepšinio kovos" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/02/3x3-pirmenybės-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;3x3-pirmenyb\u0117s-1-210x136.jpg&quot;,&quot;279&quot;:&quot;3x3-pirmenyb\u0117s-1-279x220.jpg&quot;,&quot;357&quot;:&quot;3x3-pirmenyb\u0117s-1-357x210.jpg&quot;,&quot;750&quot;:&quot;3x3-pirmenyb\u0117s-1-750x430.jpg&quot;,&quot;870&quot;:&quot;3x3-pirmenyb\u0117s-1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kazlu-rudoje-3x3-krepsinio-kovos/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kazlu-rudoje-3x3-krepsinio-kovos/" class="post-title post-url">
			Kazlų Rūdoje &#8211; 3&#215;3 krepšinio kovos		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_559157805 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="559157805"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="559157805" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1274105493-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1350807225">
			<script>var bs_deferred_loading_bsd_1350807225 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1274105493-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1572252128">
			<script>var bs_deferred_loading_bsd_1572252128 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1274105493-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_823453830">
			<script>var bs_deferred_loading_bsd_823453830 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1274105493-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1028305571">
			<script>var bs_deferred_loading_bsd_1028305571 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-450456132-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-450456132-132"
						   data-deferred-init="165051255"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-450456132-129"
						   data-deferred-init="897605687"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-450456132-126"
						   data-deferred-init="2116369738"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-450456132-127"
						   data-deferred-init="96983178"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-450456132-131"
						   data-deferred-init="2072650153"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-450456132-128"
						   data-deferred-init="1639621738"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-450456132-130"
						   data-deferred-init="1086215927"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-450456132-125"
						   data-deferred-init="69969502"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-450456132-223"
						   data-deferred-init="597712893"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-450456132-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-116697 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  title="Baldų gamykla ,,FurnMaster&#8221; planuoja aktyvų plėtimąsi" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/02/273541033_344202831046635_7457170635510926431_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;273541033_344202831046635_7457170635510926431_n-210x136.jpg&quot;,&quot;279&quot;:&quot;273541033_344202831046635_7457170635510926431_n-279x220.jpg&quot;,&quot;357&quot;:&quot;273541033_344202831046635_7457170635510926431_n-357x210.jpg&quot;,&quot;750&quot;:&quot;273541033_344202831046635_7457170635510926431_n-750x430.jpg&quot;,&quot;800&quot;:&quot;273541033_344202831046635_7457170635510926431_n-e1644421481997.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/baldu-gamykla-furnmaster-planuoja-aktyvu-pletimasi/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/baldu-gamykla-furnmaster-planuoja-aktyvu-pletimasi/" class="post-title post-url">
			Baldų gamykla ,,FurnMaster&#8221; planuoja aktyvų plėtimąsi		</a>
		</p>	</div>
	</div >
	<div class="post-116689 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  title="Nuo šių metų gyventojai skirti dalį sumokėto GPM paramai galės paprasčiau ir greičiau" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/06/parama-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;parama-210x136.jpeg&quot;,&quot;279&quot;:&quot;parama-279x220.jpeg&quot;,&quot;357&quot;:&quot;parama-357x210.jpeg&quot;,&quot;750&quot;:&quot;parama-750x430.jpeg&quot;,&quot;800&quot;:&quot;parama-e1592390290143.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nuo-siu-metu-gyventojai-skirti-dali-sumoketo-gpm-paramai-gales-paprasciau-ir-greiciau/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nuo-siu-metu-gyventojai-skirti-dali-sumoketo-gpm-paramai-gales-paprasciau-ir-greiciau/" class="post-title post-url">
			Nuo šių metų gyventojai skirti dalį sumokėto GPM paramai galės paprasčiau ir greičiau		</a>
		</p>	</div>
	</div >
	<div class="post-116686 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-132">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-132"><a href="https://suduvosgidas.lt/kategorija/verslas/transportas/">Transportas</a></span></div>				<a  title="Priimti nauji eismo saugumo nutarimai" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/10/eismas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;eismas-210x136.jpg&quot;,&quot;279&quot;:&quot;eismas-279x220.jpg&quot;,&quot;357&quot;:&quot;eismas-357x210.jpg&quot;,&quot;700&quot;:&quot;eismas.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/priimti-nauji-eismo-saugumo-nutarimai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/priimti-nauji-eismo-saugumo-nutarimai/" class="post-title post-url">
			Priimti nauji eismo saugumo nutarimai		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1848665954 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1848665954"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1848665954" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-450456132-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_165051255">
			<script>var bs_deferred_loading_bsd_165051255 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-450456132-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_897605687">
			<script>var bs_deferred_loading_bsd_897605687 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-450456132-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2116369738">
			<script>var bs_deferred_loading_bsd_2116369738 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-450456132-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_96983178">
			<script>var bs_deferred_loading_bsd_96983178 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-450456132-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2072650153">
			<script>var bs_deferred_loading_bsd_2072650153 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-450456132-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1639621738">
			<script>var bs_deferred_loading_bsd_1639621738 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-450456132-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1086215927">
			<script>var bs_deferred_loading_bsd_1086215927 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-450456132-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_69969502">
			<script>var bs_deferred_loading_bsd_69969502 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-450456132-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_597712893">
			<script>var bs_deferred_loading_bsd_597712893 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-1275544141-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-1275544141-123"
						   data-deferred-init="345142090"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-1275544141-122"
						   data-deferred-init="1721737612"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-1275544141-38"
						   data-deferred-init="699073871"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1275544141-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-116886 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-209">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-209"><a href="https://suduvosgidas.lt/kategorija/sveikata/">Sveikata</a></span></div>				<a  title="Nebelieka izoliacijos reikalavimo atvykstantiems iš užsienio" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/02/19868_7e04a83bf7ea0332d23b410a8abfa87a-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;19868_7e04a83bf7ea0332d23b410a8abfa87a-210x136.jpg&quot;,&quot;279&quot;:&quot;19868_7e04a83bf7ea0332d23b410a8abfa87a-279x220.jpg&quot;,&quot;357&quot;:&quot;19868_7e04a83bf7ea0332d23b410a8abfa87a-357x210.jpg&quot;,&quot;750&quot;:&quot;19868_7e04a83bf7ea0332d23b410a8abfa87a-750x430.jpg&quot;,&quot;852&quot;:&quot;19868_7e04a83bf7ea0332d23b410a8abfa87a.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nebelieka-izoliacijos-reikalavimo-atvykstantiems-is-uzsienio/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nebelieka-izoliacijos-reikalavimo-atvykstantiems-is-uzsienio/" class="post-title post-url">
			Nebelieka izoliacijos reikalavimo atvykstantiems iš užsienio		</a>
		</p>	</div>
	</div >
	<div class="post-116104 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  title="Kalvarijiečiai &#8211; parodoje ,,Adventur 2022&#8243;" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/Kalvarijiečiai-turizmo-parodoje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Kalvarijie\u010diai-turizmo-parodoje-210x136.jpg&quot;,&quot;279&quot;:&quot;Kalvarijie\u010diai-turizmo-parodoje-279x220.jpg&quot;,&quot;357&quot;:&quot;Kalvarijie\u010diai-turizmo-parodoje-357x210.jpg&quot;,&quot;478&quot;:&quot;Kalvarijie\u010diai-turizmo-parodoje.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kalvarijieciai-parodoje-adventur-2022/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kalvarijieciai-parodoje-adventur-2022/" class="post-title post-url">
			Kalvarijiečiai &#8211; parodoje ,,Adventur 2022&#8243;		</a>
		</p>	</div>
	</div >
	<div class="post-115813 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  title="Barboros Radvilaitės pėdsakai Dubingių pilyje ir ilgiausias tiltas per ežerą" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/Dubingių-tiltas-per-Asvejos-ežerą-tarpukaryje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Dubingi\u0173-tiltas-per-Asvejos-e\u017eer\u0105-tarpukaryje-210x136.jpg&quot;,&quot;279&quot;:&quot;Dubingi\u0173-tiltas-per-Asvejos-e\u017eer\u0105-tarpukaryje-279x220.jpg&quot;,&quot;357&quot;:&quot;Dubingi\u0173-tiltas-per-Asvejos-e\u017eer\u0105-tarpukaryje-357x210.jpg&quot;,&quot;750&quot;:&quot;Dubingi\u0173-tiltas-per-Asvejos-e\u017eer\u0105-tarpukaryje-750x430.jpg&quot;,&quot;768&quot;:&quot;Dubingi\u0173-tiltas-per-Asvejos-e\u017eer\u0105-tarpukaryje.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/barboros-radvilaites-pedsakai-dubingiu-pilyje-ir-ilgiausias-tiltas-per-ezera/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/barboros-radvilaites-pedsakai-dubingiu-pilyje-ir-ilgiausias-tiltas-per-ezera/" class="post-title post-url">
			Barboros Radvilaitės pėdsakai Dubingių pilyje ir ilgiausias tiltas per ežerą		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1538264075 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1538264075"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1538264075" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1275544141-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_345142090">
			<script>var bs_deferred_loading_bsd_345142090 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1275544141-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1721737612">
			<script>var bs_deferred_loading_bsd_1721737612 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1275544141-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_699073871">
			<script>var bs_deferred_loading_bsd_699073871 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-1933556573-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-1933556573-201"
						   data-deferred-init="1003679425"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-1933556573-197"
						   data-deferred-init="1891873625"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-1933556573-199"
						   data-deferred-init="1600933115"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-1933556573-200"
						   data-deferred-init="1765299416"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-1933556573-202"
						   data-deferred-init="1881789565"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-1933556573-218"
						   data-deferred-init="289306585"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-1933556573-222"
						   data-deferred-init="2099194031"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-1933556573-217"
						   data-deferred-init="1964120528"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1933556573-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-116865 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  title="Šakių bibliotekoje šiandien vyks saviugdos pamoka apie meilę" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/02/Saviugdos-pamoka-Šakiuose-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Saviugdos-pamoka-\u0160akiuose-210x136.jpg&quot;,&quot;279&quot;:&quot;Saviugdos-pamoka-\u0160akiuose-279x220.jpg&quot;,&quot;357&quot;:&quot;Saviugdos-pamoka-\u0160akiuose-357x210.jpg&quot;,&quot;750&quot;:&quot;Saviugdos-pamoka-\u0160akiuose-750x430.jpg&quot;,&quot;800&quot;:&quot;Saviugdos-pamoka-\u0160akiuose-e1644598594688.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sakiu-bibliotekoje-siandien-vyks-saviugdos-pamoka-apie-meile/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sakiu-bibliotekoje-siandien-vyks-saviugdos-pamoka-apie-meile/" class="post-title post-url">
			Šakių bibliotekoje šiandien vyks saviugdos pamoka apie meilę		</a>
		</p>	</div>
	</div >
	<div class="post-116861 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  title="Rytoj &#8211; Kraujo donorystės akcija ir meilės dienos renginiai" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/02/Valentino-diena-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Valentino-diena-210x136.jpg&quot;,&quot;279&quot;:&quot;Valentino-diena-279x220.jpg&quot;,&quot;357&quot;:&quot;Valentino-diena-357x210.jpg&quot;,&quot;750&quot;:&quot;Valentino-diena-750x430.jpg&quot;,&quot;800&quot;:&quot;Valentino-diena-e1644598214859.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/rytoj-kraujo-donorystes-akcija-ir-meiles-dienos-renginiai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/rytoj-kraujo-donorystes-akcija-ir-meiles-dienos-renginiai/" class="post-title post-url">
			Rytoj &#8211; Kraujo donorystės akcija ir meilės dienos renginiai		</a>
		</p>	</div>
	</div >
	<div class="post-116855 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  title="Sekmadienį &#8211; Valentino dienos koncertas Igliškėliuose ir kinas Marijampolėje" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/02/Koncerras-Igliškėliuose-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Koncerras-Igli\u0161k\u0117liuose-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Koncerras-Igli\u0161k\u0117liuose-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Koncerras-Igli\u0161k\u0117liuose-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Koncerras-Igli\u0161k\u0117liuose-1-750x430.jpg&quot;,&quot;800&quot;:&quot;Koncerras-Igli\u0161k\u0117liuose-1-e1644597403701.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sekmadieni-valentino-dienos-koncertas-igliskeliuose/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sekmadieni-valentino-dienos-koncertas-igliskeliuose/" class="post-title post-url">
			Sekmadienį &#8211; Valentino dienos koncertas Igliškėliuose ir kinas Marijampolėje		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_2017628563 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2017628563"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2017628563" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1933556573-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1003679425">
			<script>var bs_deferred_loading_bsd_1003679425 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1933556573-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1891873625">
			<script>var bs_deferred_loading_bsd_1891873625 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1933556573-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1600933115">
			<script>var bs_deferred_loading_bsd_1600933115 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1933556573-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1765299416">
			<script>var bs_deferred_loading_bsd_1765299416 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1933556573-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1881789565">
			<script>var bs_deferred_loading_bsd_1881789565 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1933556573-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_289306585">
			<script>var bs_deferred_loading_bsd_289306585 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1933556573-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2099194031">
			<script>var bs_deferred_loading_bsd_2099194031 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1933556573-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1964120528">
			<script>var bs_deferred_loading_bsd_1964120528 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - Visos Teisės saugomos. 
<br>| redakcija@suduvosgidas.lt| REKLAMA Tel: +370 698 23280 |						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50655598-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Viskas","tabs_more":"Daugiau","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u012era\u0161ai<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorijos<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Registruotis						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-258763386-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-258763386-41"
						   data-deferred-init="937060717"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-258763386-42"
						   data-deferred-init="1393576059"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-258763386-40"
						   data-deferred-init="184821217"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-258763386-39"
						   data-deferred-init="849810789"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-258763386-43"
						   data-deferred-init="992513620"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-258763386-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-116899 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  title="Gyventojus išgąsdino degančių žvakių šviesa automobilyje" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/04/magija-zvakes-zenklai-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;magija-zvakes-zenklai-210x136.jpg&quot;,&quot;279&quot;:&quot;magija-zvakes-zenklai-279x220.jpg&quot;,&quot;357&quot;:&quot;magija-zvakes-zenklai-357x210.jpg&quot;,&quot;620&quot;:&quot;magija-zvakes-zenklai.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/gyventojus-isgasdino-deganciu-zvakiu-sviesa-automobilyje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/gyventojus-isgasdino-deganciu-zvakiu-sviesa-automobilyje/" class="post-title post-url">
			Gyventojus išgąsdino degančių žvakių šviesa automobilyje		</a>
		</p>	</div>
	</div >
	<div class="post-116897 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-194">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-194"><a href="https://suduvosgidas.lt/kategorija/kriminalai/">KRIMINALAI</a></span></div>				<a  alt="Laidinis telefonas" title="Telefoninis sukčius išviliojo 3000 eurų" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/pexels-photo-209695-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pexels-photo-209695-210x136.jpeg&quot;,&quot;279&quot;:&quot;pexels-photo-209695-279x220.jpeg&quot;,&quot;357&quot;:&quot;pexels-photo-209695-357x210.jpeg&quot;,&quot;750&quot;:&quot;pexels-photo-209695-750x430.jpeg&quot;,&quot;800&quot;:&quot;pexels-photo-209695-e1586182528372.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/telefoninis-sukcius-isviliojo-3000-euru/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/telefoninis-sukcius-isviliojo-3000-euru/" class="post-title post-url">
			Telefoninis sukčius išviliojo 3000 eurų		</a>
		</p>	</div>
	</div >
	<div class="post-116884 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-194">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-194"><a href="https://suduvosgidas.lt/kategorija/kriminalai/">KRIMINALAI</a></span></div>				<a  alt="policija" title="Virbalyje dingo moteris su dukromis" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/policija.gif"						class="img-holder" href="https://suduvosgidas.lt/virbalyje-dingo-moteris-su-dukromis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/virbalyje-dingo-moteris-su-dukromis/" class="post-title post-url">
			Virbalyje dingo moteris su dukromis		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1714494290 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1714494290"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1714494290" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-258763386-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_937060717">
			<script>var bs_deferred_loading_bsd_937060717 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-258763386-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1393576059">
			<script>var bs_deferred_loading_bsd_1393576059 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-258763386-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_184821217">
			<script>var bs_deferred_loading_bsd_184821217 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-258763386-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_849810789">
			<script>var bs_deferred_loading_bsd_849810789 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-258763386-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_992513620">
			<script>var bs_deferred_loading_bsd_992513620 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-209 better-anim-fade menu-item-98675"><a href="https://suduvosgidas.lt/kategorija/sveikata/"><i class="bf-icon  fa fa-heart"></i>Sveikata</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1274105493-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1274105493-28"
						   data-deferred-init="1350807225"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-1274105493-239"
						   data-deferred-init="1572252128"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1274105493-27"
						   data-deferred-init="823453830"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1274105493-29"
						   data-deferred-init="1028305571"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1274105493-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-116893 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Šakių ,,Vytis&quot;" title="Atkakliose kovose pergalių suvalkiečiams iškovoti nepavyko" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/243405982_4632605643436379_1250083724692147210_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;243405982_4632605643436379_1250083724692147210_n-210x136.jpg&quot;,&quot;279&quot;:&quot;243405982_4632605643436379_1250083724692147210_n-279x220.jpg&quot;,&quot;357&quot;:&quot;243405982_4632605643436379_1250083724692147210_n-357x210.jpg&quot;,&quot;750&quot;:&quot;243405982_4632605643436379_1250083724692147210_n-750x430.jpg&quot;,&quot;800&quot;:&quot;243405982_4632605643436379_1250083724692147210_n-e1633096613671.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/atkakliose-kovose-pergaliu-suvalkieciams-iskovoti-nepavyko/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/atkakliose-kovose-pergaliu-suvalkieciams-iskovoti-nepavyko/" class="post-title post-url">
			Atkakliose kovose pergalių suvalkiečiams iškovoti nepavyko		</a>
		</p>	</div>
	</div >
	<div class="post-116835 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="Rytoj tęsis Marijampolės apskrities futsal pirmenybės" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/02/Futsal-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Futsal-210x136.jpg&quot;,&quot;279&quot;:&quot;Futsal-279x220.jpg&quot;,&quot;357&quot;:&quot;Futsal-357x210.jpg&quot;,&quot;678&quot;:&quot;Futsal.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/rytoj-tesis-marijampoles-apskrities-futsal-pirmenybes/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/rytoj-tesis-marijampoles-apskrities-futsal-pirmenybes/" class="post-title post-url">
			Rytoj tęsis Marijampolės apskrities futsal pirmenybės		</a>
		</p>	</div>
	</div >
	<div class="post-116831 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="Kazlų Rūdoje &#8211; 3&#215;3 krepšinio kovos" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/02/3x3-pirmenybės-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;3x3-pirmenyb\u0117s-1-210x136.jpg&quot;,&quot;279&quot;:&quot;3x3-pirmenyb\u0117s-1-279x220.jpg&quot;,&quot;357&quot;:&quot;3x3-pirmenyb\u0117s-1-357x210.jpg&quot;,&quot;750&quot;:&quot;3x3-pirmenyb\u0117s-1-750x430.jpg&quot;,&quot;870&quot;:&quot;3x3-pirmenyb\u0117s-1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kazlu-rudoje-3x3-krepsinio-kovos/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kazlu-rudoje-3x3-krepsinio-kovos/" class="post-title post-url">
			Kazlų Rūdoje &#8211; 3&#215;3 krepšinio kovos		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_559157805 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="559157805"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="559157805" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1274105493-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1350807225">
			<script>var bs_deferred_loading_bsd_1350807225 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1274105493-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1572252128">
			<script>var bs_deferred_loading_bsd_1572252128 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1274105493-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_823453830">
			<script>var bs_deferred_loading_bsd_823453830 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1274105493-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1028305571">
			<script>var bs_deferred_loading_bsd_1028305571 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-450456132-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-450456132-132"
						   data-deferred-init="165051255"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-450456132-129"
						   data-deferred-init="897605687"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-450456132-126"
						   data-deferred-init="2116369738"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-450456132-127"
						   data-deferred-init="96983178"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-450456132-131"
						   data-deferred-init="2072650153"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-450456132-128"
						   data-deferred-init="1639621738"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-450456132-130"
						   data-deferred-init="1086215927"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-450456132-125"
						   data-deferred-init="69969502"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-450456132-223"
						   data-deferred-init="597712893"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-450456132-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-116697 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  title="Baldų gamykla ,,FurnMaster&#8221; planuoja aktyvų plėtimąsi" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/02/273541033_344202831046635_7457170635510926431_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;273541033_344202831046635_7457170635510926431_n-210x136.jpg&quot;,&quot;279&quot;:&quot;273541033_344202831046635_7457170635510926431_n-279x220.jpg&quot;,&quot;357&quot;:&quot;273541033_344202831046635_7457170635510926431_n-357x210.jpg&quot;,&quot;750&quot;:&quot;273541033_344202831046635_7457170635510926431_n-750x430.jpg&quot;,&quot;800&quot;:&quot;273541033_344202831046635_7457170635510926431_n-e1644421481997.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/baldu-gamykla-furnmaster-planuoja-aktyvu-pletimasi/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/baldu-gamykla-furnmaster-planuoja-aktyvu-pletimasi/" class="post-title post-url">
			Baldų gamykla ,,FurnMaster&#8221; planuoja aktyvų plėtimąsi		</a>
		</p>	</div>
	</div >
	<div class="post-116689 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  title="Nuo šių metų gyventojai skirti dalį sumokėto GPM paramai galės paprasčiau ir greičiau" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/06/parama-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;parama-210x136.jpeg&quot;,&quot;279&quot;:&quot;parama-279x220.jpeg&quot;,&quot;357&quot;:&quot;parama-357x210.jpeg&quot;,&quot;750&quot;:&quot;parama-750x430.jpeg&quot;,&quot;800&quot;:&quot;parama-e1592390290143.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nuo-siu-metu-gyventojai-skirti-dali-sumoketo-gpm-paramai-gales-paprasciau-ir-greiciau/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nuo-siu-metu-gyventojai-skirti-dali-sumoketo-gpm-paramai-gales-paprasciau-ir-greiciau/" class="post-title post-url">
			Nuo šių metų gyventojai skirti dalį sumokėto GPM paramai galės paprasčiau ir greičiau		</a>
		</p>	</div>
	</div >
	<div class="post-116686 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-132">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-132"><a href="https://suduvosgidas.lt/kategorija/verslas/transportas/">Transportas</a></span></div>				<a  title="Priimti nauji eismo saugumo nutarimai" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/10/eismas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;eismas-210x136.jpg&quot;,&quot;279&quot;:&quot;eismas-279x220.jpg&quot;,&quot;357&quot;:&quot;eismas-357x210.jpg&quot;,&quot;700&quot;:&quot;eismas.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/priimti-nauji-eismo-saugumo-nutarimai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/priimti-nauji-eismo-saugumo-nutarimai/" class="post-title post-url">
			Priimti nauji eismo saugumo nutarimai		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1848665954 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1848665954"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1848665954" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-450456132-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_165051255">
			<script>var bs_deferred_loading_bsd_165051255 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-450456132-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_897605687">
			<script>var bs_deferred_loading_bsd_897605687 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-450456132-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2116369738">
			<script>var bs_deferred_loading_bsd_2116369738 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-450456132-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_96983178">
			<script>var bs_deferred_loading_bsd_96983178 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-450456132-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2072650153">
			<script>var bs_deferred_loading_bsd_2072650153 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-450456132-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1639621738">
			<script>var bs_deferred_loading_bsd_1639621738 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-450456132-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1086215927">
			<script>var bs_deferred_loading_bsd_1086215927 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-450456132-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_69969502">
			<script>var bs_deferred_loading_bsd_69969502 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-450456132-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_597712893">
			<script>var bs_deferred_loading_bsd_597712893 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-1275544141-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-1275544141-123"
						   data-deferred-init="345142090"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-1275544141-122"
						   data-deferred-init="1721737612"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-1275544141-38"
						   data-deferred-init="699073871"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1275544141-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-116886 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-209">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-209"><a href="https://suduvosgidas.lt/kategorija/sveikata/">Sveikata</a></span></div>				<a  title="Nebelieka izoliacijos reikalavimo atvykstantiems iš užsienio" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/02/19868_7e04a83bf7ea0332d23b410a8abfa87a-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;19868_7e04a83bf7ea0332d23b410a8abfa87a-210x136.jpg&quot;,&quot;279&quot;:&quot;19868_7e04a83bf7ea0332d23b410a8abfa87a-279x220.jpg&quot;,&quot;357&quot;:&quot;19868_7e04a83bf7ea0332d23b410a8abfa87a-357x210.jpg&quot;,&quot;750&quot;:&quot;19868_7e04a83bf7ea0332d23b410a8abfa87a-750x430.jpg&quot;,&quot;852&quot;:&quot;19868_7e04a83bf7ea0332d23b410a8abfa87a.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nebelieka-izoliacijos-reikalavimo-atvykstantiems-is-uzsienio/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nebelieka-izoliacijos-reikalavimo-atvykstantiems-is-uzsienio/" class="post-title post-url">
			Nebelieka izoliacijos reikalavimo atvykstantiems iš užsienio		</a>
		</p>	</div>
	</div >
	<div class="post-116104 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  title="Kalvarijiečiai &#8211; parodoje ,,Adventur 2022&#8243;" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/Kalvarijiečiai-turizmo-parodoje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Kalvarijie\u010diai-turizmo-parodoje-210x136.jpg&quot;,&quot;279&quot;:&quot;Kalvarijie\u010diai-turizmo-parodoje-279x220.jpg&quot;,&quot;357&quot;:&quot;Kalvarijie\u010diai-turizmo-parodoje-357x210.jpg&quot;,&quot;478&quot;:&quot;Kalvarijie\u010diai-turizmo-parodoje.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kalvarijieciai-parodoje-adventur-2022/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kalvarijieciai-parodoje-adventur-2022/" class="post-title post-url">
			Kalvarijiečiai &#8211; parodoje ,,Adventur 2022&#8243;		</a>
		</p>	</div>
	</div >
	<div class="post-115813 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  title="Barboros Radvilaitės pėdsakai Dubingių pilyje ir ilgiausias tiltas per ežerą" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/Dubingių-tiltas-per-Asvejos-ežerą-tarpukaryje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Dubingi\u0173-tiltas-per-Asvejos-e\u017eer\u0105-tarpukaryje-210x136.jpg&quot;,&quot;279&quot;:&quot;Dubingi\u0173-tiltas-per-Asvejos-e\u017eer\u0105-tarpukaryje-279x220.jpg&quot;,&quot;357&quot;:&quot;Dubingi\u0173-tiltas-per-Asvejos-e\u017eer\u0105-tarpukaryje-357x210.jpg&quot;,&quot;750&quot;:&quot;Dubingi\u0173-tiltas-per-Asvejos-e\u017eer\u0105-tarpukaryje-750x430.jpg&quot;,&quot;768&quot;:&quot;Dubingi\u0173-tiltas-per-Asvejos-e\u017eer\u0105-tarpukaryje.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/barboros-radvilaites-pedsakai-dubingiu-pilyje-ir-ilgiausias-tiltas-per-ezera/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/barboros-radvilaites-pedsakai-dubingiu-pilyje-ir-ilgiausias-tiltas-per-ezera/" class="post-title post-url">
			Barboros Radvilaitės pėdsakai Dubingių pilyje ir ilgiausias tiltas per ežerą		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1538264075 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1538264075"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1538264075" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1275544141-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_345142090">
			<script>var bs_deferred_loading_bsd_345142090 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1275544141-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1721737612">
			<script>var bs_deferred_loading_bsd_1721737612 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1275544141-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_699073871">
			<script>var bs_deferred_loading_bsd_699073871 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-1933556573-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-1933556573-201"
						   data-deferred-init="1003679425"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-1933556573-197"
						   data-deferred-init="1891873625"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-1933556573-199"
						   data-deferred-init="1600933115"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-1933556573-200"
						   data-deferred-init="1765299416"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-1933556573-202"
						   data-deferred-init="1881789565"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-1933556573-218"
						   data-deferred-init="289306585"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-1933556573-222"
						   data-deferred-init="2099194031"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-1933556573-217"
						   data-deferred-init="1964120528"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1933556573-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-116865 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  title="Šakių bibliotekoje šiandien vyks saviugdos pamoka apie meilę" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/02/Saviugdos-pamoka-Šakiuose-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Saviugdos-pamoka-\u0160akiuose-210x136.jpg&quot;,&quot;279&quot;:&quot;Saviugdos-pamoka-\u0160akiuose-279x220.jpg&quot;,&quot;357&quot;:&quot;Saviugdos-pamoka-\u0160akiuose-357x210.jpg&quot;,&quot;750&quot;:&quot;Saviugdos-pamoka-\u0160akiuose-750x430.jpg&quot;,&quot;800&quot;:&quot;Saviugdos-pamoka-\u0160akiuose-e1644598594688.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sakiu-bibliotekoje-siandien-vyks-saviugdos-pamoka-apie-meile/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sakiu-bibliotekoje-siandien-vyks-saviugdos-pamoka-apie-meile/" class="post-title post-url">
			Šakių bibliotekoje šiandien vyks saviugdos pamoka apie meilę		</a>
		</p>	</div>
	</div >
	<div class="post-116861 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  title="Rytoj &#8211; Kraujo donorystės akcija ir meilės dienos renginiai" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/02/Valentino-diena-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Valentino-diena-210x136.jpg&quot;,&quot;279&quot;:&quot;Valentino-diena-279x220.jpg&quot;,&quot;357&quot;:&quot;Valentino-diena-357x210.jpg&quot;,&quot;750&quot;:&quot;Valentino-diena-750x430.jpg&quot;,&quot;800&quot;:&quot;Valentino-diena-e1644598214859.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/rytoj-kraujo-donorystes-akcija-ir-meiles-dienos-renginiai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/rytoj-kraujo-donorystes-akcija-ir-meiles-dienos-renginiai/" class="post-title post-url">
			Rytoj &#8211; Kraujo donorystės akcija ir meilės dienos renginiai		</a>
		</p>	</div>
	</div >
	<div class="post-116855 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  title="Sekmadienį &#8211; Valentino dienos koncertas Igliškėliuose ir kinas Marijampolėje" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/02/Koncerras-Igliškėliuose-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Koncerras-Igli\u0161k\u0117liuose-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Koncerras-Igli\u0161k\u0117liuose-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Koncerras-Igli\u0161k\u0117liuose-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Koncerras-Igli\u0161k\u0117liuose-1-750x430.jpg&quot;,&quot;800&quot;:&quot;Koncerras-Igli\u0161k\u0117liuose-1-e1644597403701.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sekmadieni-valentino-dienos-koncertas-igliskeliuose/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sekmadieni-valentino-dienos-koncertas-igliskeliuose/" class="post-title post-url">
			Sekmadienį &#8211; Valentino dienos koncertas Igliškėliuose ir kinas Marijampolėje		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_2017628563 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2017628563"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2017628563" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1933556573-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1003679425">
			<script>var bs_deferred_loading_bsd_1003679425 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1933556573-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1891873625">
			<script>var bs_deferred_loading_bsd_1891873625 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1933556573-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1600933115">
			<script>var bs_deferred_loading_bsd_1600933115 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1933556573-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1765299416">
			<script>var bs_deferred_loading_bsd_1765299416 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1933556573-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1881789565">
			<script>var bs_deferred_loading_bsd_1881789565 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1933556573-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_289306585">
			<script>var bs_deferred_loading_bsd_289306585 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1933556573-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2099194031">
			<script>var bs_deferred_loading_bsd_2099194031 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1933556573-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1964120528">
			<script>var bs_deferred_loading_bsd_1964120528 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://suduvosgidas.lt">
							<input type="search" class="search-field"
							       placeholder="Ieškoti..."
							       value="" name="s"
							       title="Paieška:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://suduvosgidas.lt/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://suduvosgidas.lt/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fsuduvosgidas.lt%2Fsenasis-naumiestieciu-gyvenimas%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://suduvosgidas.lt/senasis-naumiestieciu-gyvenimas/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Registruotis</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://suduvosgidas.lt/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/comment-reply.min.js?ver=4.9.19'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/wp-embed.min.js?ver=4.9.19'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script async="async" type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' async="async" src='https://suduvosgidas.lt/wp-content/bs-booster-cache/b5b6cc6f40ab0f002d34558b4458d4f9.js?ver=4.9.19'></script>

</body>
</html>