	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="lt-LT" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="lt-LT" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="lt-LT" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://suduvosgidas.lt/xmlrpc.php"/>

        <script>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</script>

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.8 (Yoast SEO v19.2) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Kazlų Rūdoje nuo karščių gelbėti dalinti nemokami ledai | Sūduvos Gidas</title>
	<meta name="description" content="Kazlų Rūdos mieste - nemokamos ledų porcijos." />
	<link rel="canonical" href="https://suduvosgidas.lt/kazlu-rudoje-nuo-karsciu-gelbeti-dalinti-nemokami-ledai/" />
	<meta property="og:locale" content="lt_LT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Kazlų Rūdoje nuo karščių gelbėti dalinti nemokami ledai" />
	<meta property="og:description" content="Kazlų Rūdos mieste - nemokamos ledų porcijos." />
	<meta property="og:url" content="https://suduvosgidas.lt/kazlu-rudoje-nuo-karsciu-gelbeti-dalinti-nemokami-ledai/" />
	<meta property="og:site_name" content="Sūduvos Gidas" />
	<meta property="article:publisher" content="https://www.facebook.com/suduvosgidas/" />
	<meta property="article:published_time" content="2022-07-01T03:30:14+00:00" />
	<meta property="article:modified_time" content="2022-07-01T16:45:30+00:00" />
	<meta property="og:image" content="https://suduvosgidas.lt/wp-content/uploads/2022/07/Kazlu-Rudoje-nuo-karsciu-gelbeti-dalinti-nemokami-ledai.jpg" />
	<meta property="og:image:width" content="1184" />
	<meta property="og:image:height" content="824" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Jurgis" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://suduvosgidas.lt/#organization","name":"Sūduvos gidas","url":"https://suduvosgidas.lt/","sameAs":["https://www.facebook.com/suduvosgidas/"],"logo":{"@type":"ImageObject","inLanguage":"lt-LT","@id":"https://suduvosgidas.lt/#/schema/logo/image/","url":"https://suduvosgidas.lt/wp-content/uploads/2022/05/SG_header1.jpg","contentUrl":"https://suduvosgidas.lt/wp-content/uploads/2022/05/SG_header1.jpg","width":960,"height":365,"caption":"Sūduvos gidas"},"image":{"@id":"https://suduvosgidas.lt/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://suduvosgidas.lt/#website","url":"https://suduvosgidas.lt/","name":"Sūduvos Gidas","description":"Regiono naujienų portalas","publisher":{"@id":"https://suduvosgidas.lt/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://suduvosgidas.lt/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"lt-LT"},{"@type":"ImageObject","inLanguage":"lt-LT","@id":"https://suduvosgidas.lt/kazlu-rudoje-nuo-karsciu-gelbeti-dalinti-nemokami-ledai/#primaryimage","url":"https://suduvosgidas.lt/wp-content/uploads/2022/07/Kazlu-Rudoje-nuo-karsciu-gelbeti-dalinti-nemokami-ledai.jpg","contentUrl":"https://suduvosgidas.lt/wp-content/uploads/2022/07/Kazlu-Rudoje-nuo-karsciu-gelbeti-dalinti-nemokami-ledai.jpg","width":1184,"height":824,"caption":"Kazlų Rūdoje nuo karščių gelbėti dalinti nemokami ledai / Kazlų Rūdos savivaldybės mero Manto Varaškos - Pelakausko ,,Facebook\" nuotr."},{"@type":"WebPage","@id":"https://suduvosgidas.lt/kazlu-rudoje-nuo-karsciu-gelbeti-dalinti-nemokami-ledai/#webpage","url":"https://suduvosgidas.lt/kazlu-rudoje-nuo-karsciu-gelbeti-dalinti-nemokami-ledai/","name":"Kazlų Rūdoje nuo karščių gelbėti dalinti nemokami ledai | Sūduvos Gidas","isPartOf":{"@id":"https://suduvosgidas.lt/#website"},"primaryImageOfPage":{"@id":"https://suduvosgidas.lt/kazlu-rudoje-nuo-karsciu-gelbeti-dalinti-nemokami-ledai/#primaryimage"},"datePublished":"2022-07-01T03:30:14+00:00","dateModified":"2022-07-01T16:45:30+00:00","description":"Kazlų Rūdos mieste - nemokamos ledų porcijos.","breadcrumb":{"@id":"https://suduvosgidas.lt/kazlu-rudoje-nuo-karsciu-gelbeti-dalinti-nemokami-ledai/#breadcrumb"},"inLanguage":"lt-LT","potentialAction":[{"@type":"ReadAction","target":["https://suduvosgidas.lt/kazlu-rudoje-nuo-karsciu-gelbeti-dalinti-nemokami-ledai/"]}]},{"@type":"BreadcrumbList","@id":"https://suduvosgidas.lt/kazlu-rudoje-nuo-karsciu-gelbeti-dalinti-nemokami-ledai/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Pradžia","item":"https://suduvosgidas.lt/"},{"@type":"ListItem","position":2,"name":"Mantas Varaška - Pelakauskas","item":"https://suduvosgidas.lt/tag/mantas-varaska-pelakauskas/"},{"@type":"ListItem","position":3,"name":"Kazlų Rūdoje nuo karščių gelbėti dalinti nemokami ledai"}]},{"@type":"NewsArticle","@id":"https://suduvosgidas.lt/kazlu-rudoje-nuo-karsciu-gelbeti-dalinti-nemokami-ledai/#article","isPartOf":{"@id":"https://suduvosgidas.lt/kazlu-rudoje-nuo-karsciu-gelbeti-dalinti-nemokami-ledai/#webpage"},"author":{"name":"Jurgis","@id":"https://suduvosgidas.lt/#/schema/person/3ac5ddc0750617d6b275d3028f28636e"},"headline":"Kazlų Rūdoje nuo karščių gelbėti dalinti nemokami ledai","datePublished":"2022-07-01T03:30:14+00:00","dateModified":"2022-07-01T16:45:30+00:00","mainEntityOfPage":{"@id":"https://suduvosgidas.lt/kazlu-rudoje-nuo-karsciu-gelbeti-dalinti-nemokami-ledai/#webpage"},"wordCount":94,"commentCount":0,"publisher":{"@id":"https://suduvosgidas.lt/#organization"},"image":{"@id":"https://suduvosgidas.lt/kazlu-rudoje-nuo-karsciu-gelbeti-dalinti-nemokami-ledai/#primaryimage"},"thumbnailUrl":"https://suduvosgidas.lt/wp-content/uploads/2022/07/Kazlu-Rudoje-nuo-karsciu-gelbeti-dalinti-nemokami-ledai.jpg","keywords":["Mantas Varaška - Pelakauskas"],"articleSection":["Kazlų Rūda","Žinios"],"inLanguage":"lt-LT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://suduvosgidas.lt/kazlu-rudoje-nuo-karsciu-gelbeti-dalinti-nemokami-ledai/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://suduvosgidas.lt/#organization"}},{"@type":"Person","@id":"https://suduvosgidas.lt/#/schema/person/3ac5ddc0750617d6b275d3028f28636e","name":"Jurgis"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href="https://suduvosgidas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Komentarų RSS srautas" href="https://suduvosgidas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašo „Kazlų Rūdoje nuo karščių gelbėti dalinti nemokami ledai“ komentarų RSS srautas" href="https://suduvosgidas.lt/kazlu-rudoje-nuo-karsciu-gelbeti-dalinti-nemokami-ledai/feed/" />
<meta property="og:title" content="Kazlų Rūdoje nuo karščių gelbėti dalinti nemokami ledai"/><meta property="og:type" content="article"/><meta property="og:url" content="https://suduvosgidas.lt/kazlu-rudoje-nuo-karsciu-gelbeti-dalinti-nemokami-ledai/"/><meta property="og:site_name" content=" Sūduvos Gidas "/><meta property="og:image" content="https://suduvosgidas.lt/wp-content/uploads/2022/07/Kazlu-Rudoje-nuo-karsciu-gelbeti-dalinti-nemokami-ledai.jpg"/><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mec-select2-style-css'  href='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/packages/select2/select2.min.css?ver=6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mec-font-icons-css'  href='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/css/iconfonts.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css'  href='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/css/frontend.min.css?ver=6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-style-css'  href='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/packages/tooltip/tooltip.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-shadow-style-css'  href='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/packages/tooltip/tooltipster-sideTip-shadow.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/packages/featherlight/featherlight.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mec-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700&#038;ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mec-lity-style-css'  href='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/packages/lity/lity.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mec-general-calendar-style-css'  href='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/css/mec-general-calendar.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://suduvosgidas.lt/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-gutenberg-form-selector-css'  href='https://suduvosgidas.lt/wp-content/plugins/wpforms/assets/css/wpforms-full.min.css?ver=1.7.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css'  href='https://suduvosgidas.lt/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css?ver=1656615899' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='better-weather-css'  href='https://suduvosgidas.lt/wp-content/plugins/better-weather/css/bw-style.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://suduvosgidas.lt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress-css'  href='https://suduvosgidas.lt/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://suduvosgidas.lt/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://suduvosgidas.lt/wp-includes/css/dashicons.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher/css/theme-libs.min.css?ver=7.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=3.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher/style-7.11.0.min.css?ver=7.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400&#038;subset=latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab:400&#038;subset=latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400&#038;subset=latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-clean-tech-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/styles/clean-tech/style.min.css?ver=7.11.0' type='text/css' media='all' />
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/js/mec-general-calendar.js?ver=6.6.1' id='mec-general-calendar-script-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/packages/tooltip/tooltip.js?ver=6.6.1' id='mec-tooltip-script-js'></script>
<script type='text/javascript' id='mec-frontend-script-js-extra'>
/* <![CDATA[ */
var mecdata = {"day":"diena","days":"dienos","hour":"valanda","hours":"valandos","minute":"minut\u0117","minutes":"minut\u0117s","second":"antrasis","seconds":"sekund\u0117s","next":"Kitas","prev":"Ankstesnis","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","fes_nonce":"480899c512","current_year":"2022","current_month":"07","datepicker_format":"yy-mm-dd&Y-m-d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/js/frontend.js?ver=6.6.1' id='mec-frontend-script-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/js/events.js?ver=6.6.1' id='mec-events-script-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/embedpress/assets/js/pdfobject.min.js?ver=3.4.2' id='embedpress-pdfobject-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-TV9192DKJE' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-TV9192DKJE");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://suduvosgidas.lt/wp-json/" /><link rel="alternate" type="application/json" href="https://suduvosgidas.lt/wp-json/wp/v2/posts/128989" /><link rel='shortlink' href='https://suduvosgidas.lt/?p=128989' />
<meta name="generator" content="Site Kit by Google 1.77.0" />    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            var interstitialSlot = googletag.defineOutOfPageSlot('/147246189,21882760466/Suduvosgidas.lt_interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            googletag.display(interstitialSlot);
        });
        </script>
    <meta name="google-site-verification" content="RhD6LCcTPV89aeOq8t7hljArRoF_B_vdkBAZISFgayE" />

    <script type="text/javascript" src="https://ads.vidoomy.com/suduvosgidas_17248.js" async></script>

<!--     <script src="//suduvosgidas.lt/wp-content/themes/publisher-child/inview.js?v=2"></script> -->
	<script src="//suduvosgidas.lt/inview.js"></script>
    <script>inView.offset(-1000);</script>


    <!-- HEAD -->
    <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function () {

            // responsive positions
            if(window.innerWidth > 1000) {

                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_top', [728, 90], 'suduvosgidas_lt_728x90_top').addService(googletag.pubads());
                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_1', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_1').addService(googletag.pubads());
                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_2', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_2').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_3', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_3').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_4', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_4').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_5', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_5').addService(googletag.pubads());
                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_1', [300, 250], 'suduvosgidas_lt_300x250_article_1').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_2', [300, 250], 'suduvosgidas_lt_300x250_article_2').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_3', [300, 250], 'suduvosgidas_lt_300x250_article_3').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [728, 90], 'suduvosgidas_lt_728x90_between_content').addService(googletag.pubads());

            } else {

                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_mobile_1', [300, 250], 'suduvosgidas_lt_300x250_article_mobile_1').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_mobile_2', [300, 250], 'suduvosgidas_lt_300x250_article_mobile_2').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_mobile_3', [300, 250], 'suduvosgidas_lt_300x250_article_mobile_3').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_mobile_4', [300, 250], 'suduvosgidas_lt_300x250_article_mobile_4').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_mobile_5', [300, 250], 'suduvosgidas_lt_300x250_article_mobile_5').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_between_content_mobile', [300, 250], 'suduvosgidas_lt_300x250_between_content_mobile').addService(googletag.pubads());
                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_320x100_mobile_sticky', [[320, 100],[320, 50]], 'suduvosgidas_lt_320x100_mobile_sticky').addService(googletag.pubads());

            }

            // non-responsive positions

            // interstitial
            var interstitialSlot = googletag.defineOutOfPageSlot('/147246189,21882760466/Suduvosgidas.lt_interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interstitialSlot) interstitialSlot.addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.enableServices();
            googletag.display(interstitialSlot);
        });
    </script>
    <script src="https://stpd.cloud/assets/hb/suduvosgidaslt.js?v=3" async></script>






	        <style>
            #custom_html-2, #custom_html-3,#custom_html-4,#custom_html-7,#custom_html-6 {
                padding: 0 !important;
            }
        </style>
	

	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://suduvosgidas.lt/wp-content/uploads/2022/05/SG_logo_290.png"
    },
    "url": "https://suduvosgidas.lt/",
    "name": "S\u016bduvos Gidas",
    "description": "Regiono naujien\u0173 portalas"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "S\u016bduvos Gidas",
    "alternateName": "Regiono naujien\u0173 portalas",
    "url": "https://suduvosgidas.lt/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "Kazl\u0173 R\u016bdoje nuo kar\u0161\u010di\u0173 gelb\u0117ti dalinti nemokami ledai",
    "description": "Kazl\u0173 R\u016bdos mieste - nemokamos led\u0173 porcijos.Kaip savo ,,Facebook\" paskyroje ra\u0161o Kazl\u0173 R\u016bdos savivaldyb\u0117s meras Mantas Vara\u0161ka - Pelakauskas, t\u0119siama d\u0117mesio akcija per kar\u0161\u010dius. ~350 led\u0173 porcij\u0173 perduota miesto socialin\u0117s paramos centrui, ligonine",
    "datePublished": "2022-07-01",
    "dateModified": "2022-07-01",
    "author": {
        "@type": "Person",
        "@id": "#person-Jurgis",
        "name": "Jurgis"
    },
    "image": "https://suduvosgidas.lt/wp-content/uploads/2022/07/Kazlu-Rudoje-nuo-karsciu-gelbeti-dalinti-nemokami-ledai.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://suduvosgidas.lt/kazlu-rudoje-nuo-karsciu-gelbeti-dalinti-nemokami-ledai/"
}</script>
<meta name="generator" content="Powered by Slider Revolution 6.5.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel='stylesheet' id='7.11.0-1656696299' href='https://suduvosgidas.lt/wp-content/bs-booster-cache/1ab0ed74d81b7e09e994d7c9350d65d8.css' type='text/css' media='all' />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2022/05/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2022/05/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://suduvosgidas.lt/wp-content/uploads/2022/05/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://suduvosgidas.lt/wp-content/uploads/2022/05/cropped-favicon-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<!-- BetterFramework Head Inline CSS -->
<style>
.betterstudio-review {
    margin: 5px 0px 20px;
}

.better-gallery .main-title {
    width: 0%;
    display: none;
    font-size: 0px;
    margin-bottom: 0px;
}
.totalpoll-buttons .totalpoll-button {
    padding: 0em 2em !important;
    border-radius: 0px !important;
}
.totalpoll-question {
    line-height: 1.35em !important;
}
.entry-content .gallery .gallery-item img {
    padding: 2px !important;
}

.comment-list .comment-meta .comment-published {
    padding: 0px 0 0;
    font-size: 0px;
    visibility: hidden;
}
.comment-list .comment-meta .comment-author .says {
    visibility: hidden;
}
.fa {
    font-size: 14px !important;
}
.main-menu > li > a {
    padding: 0 10px !important;
}

.comment-respond .note-after, .comment-respond .note-before {
    display: none;
}

.vc_separator.vc_separator_align_left h4 {
    color: white;
}

#oruplotas#

.vc_custom_1647898484984 {
    border-top-width: 1px !important;
    border-right-width: 12px !important;
    border-bottom-width: 1px !important;
    border-left-width: 12px !important;
    border-left-color: #f7f7f7 !important;
    border-left-style: solid !important;
    border-right-color: #f7f7f7 !important;
    border-right-style: solid !important;
    border-top-color: #f7f7f7 !important;
    border-top-style: solid !important;
    border-bottom-color: #f7f7f7 !important;
    border-bottom-style: solid !important;
}

/* Post meta */
.post-header .post-header-title .post-meta{
	display:none;
	
}


</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			
.wpforms-confirmation-container-full, div[submit-success]>.wpforms-confirmation-container-full:not(.wpforms-redirection-message) {
    background: #f2f2f2;
    border: 1px solid rgb(0 0 0 / 10%);
    border: 1px solid #849324;
}

.wpforms-confirmation-container-full, div[submit-success]>.wpforms-confirmation-container-full {
    color: #849324;
}

#slb_viewer_wrap .slb_theme_slb_baseline * {
    font-family: Roboto, sans-serif;
    font-size: medium;
}

/* Comments template */
#main-content .comments-template{
	display:none;
}








		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">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</style><style type="text/css">.main-wrap #main-content .mec-wrap .mec-skin-grid-events-container .mec-wrap .mec-event-grid-clean .row .col-md-4 .mec-event-article .mec-event-image a img{
	height:100% !important;
}
.mec-wrap img {height: auto !important;}
	
}
.main-wrap #main-content .mec-wrap .mec-single-event .col-md-8 .mec-events-event-image img{
	height:100% !important;
}


/* Mec events meta group */
.mec-single-event .mec-events-meta-group{
	padding-left:10px;
	padding-right:10px;
	padding-bottom:30px;
}

/* Heading Kiti renginiai */
#main-content .mec-wrap .mec-related-events-wrap{
	transform:translatex(0px) translatey(0px);
	margin-top:50px;
}


/* Thumbnail Image */
.main-wrap #main-content .mec-wrap .mec-single-modern .mec-events-event-image img{
	height:100% !important;
}

.mec-single-modern .mec-event-meta .mec-single-event-location{
	transform:translatex(0px) translatey(0px);
	background-color:rgb(251,251,251) !important;
	
}

/* Mec event meta */
.mec-single-modern .mec-event-meta{
	background-color:rgb(242,242,242) !important;
}


.wpb_wrapper .vc_inner .vc_column_container .bs-vc-wrapper .mec-wrap .mec-skin-grid-events-container .mec-wrap .mec-event-grid-clean .row .col-md-4 .mec-event-article .mec-event-image a img{
	height:100% !important;
}

.main-wrap .content-column .single-container .wpb_row .bs-vc-wrapper .bs-vc-column .bs-vc-wrapper .bs-vc-block .wpb_wrapper #MECCopyCode .mec-wrap #mec_search_form_123298 .mec-minmax-event-cost{
	width:100% !important;
	padding-right:20px !important;
}


.main-wrap #main-content .mec-wrap .mec-single-event .col-md-8 .mec-event-content .mec-single-event-description p iframe{
	width:480px !important;
}

/* Iframe */
.mec-single-event-description p iframe{
	height:375px;
	
}

/* 620px and smaller screen sizes */
@media (max-width:620px){

	/* Iframe */
	.main-wrap #main-content .mec-wrap .mec-single-event .col-md-8 .mec-event-content .mec-single-event-description p iframe{
		height:300px !important;
		width:380px !important;
	}
	
	/* Iframe */
	.mec-single-event-description p iframe{
		
	}
	
}


/* 620px and smaller screen sizes */
@media (max-width:620px){

	/* Iframe */
	.main-wrap #main-content .mec-wrap .mec-single-event .col-md-8 .mec-event-content .mec-single-event-description p iframe{
		height:300px !important;
		width:380px !important;
	}
	
	/* Iframe */
	.mec-single-event-description p iframe{
		
	}
		/* Main content */
	#main-content{
	margin-left:20px;
	width:auto !important;
margin-right:20px;
	}
	
}
}

.mec-single-event-description .wp-caption img{
	display:inline-block;
	transform:translatex(0px) translatey(0px) !important;
	width:700px;
}

/* 620px and smaller screen sizes */
@media (max-width:620px){

	/* Image */
	.mec-single-event-description .wp-caption img{
		width:320px;
		
	}
	
}


/* 640px and smaller screen sizes */
@media (max-width:640px){

	/* Caption text */
	.main-wrap #main-content .mec-wrap .mec-single-event .col-md-8 .mec-event-content .mec-single-event-description .wp-caption .wp-caption-text{
		width:30% !important;
	}
	
}</style>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-128989 single-format-standard non-logged-in bs-theme bs-publisher bs-publisher-clean-tech active-top-line ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-full-width active-ajax-search single-cat-40 single-prim-cat-45 single-cat-45  bs-hide-ha wpb-js-composer js-comp-ver-6.8.0 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Penktadienis, 1 liepos, 2022</span>
					</li>
					<li id="menu-item-126175" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-126175"><a href="https://suduvosgidas.lt/renginiu/">Artimiausi renginiai</a></li>
<li id="menu-item-121164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-632 better-anim-fade menu-item-121164"><a href="https://suduvosgidas.lt/kategorija/receptai/">Receptai</a></li>
<li id="menu-item-126173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-204 better-anim-fade menu-item-126173"><a href="https://suduvosgidas.lt/kategorija/suduvos-istorija/">Sūduvos istorija</a></li>
<li id="menu-item-126174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-207 better-anim-fade menu-item-126174"><a href="https://suduvosgidas.lt/kategorija/suduvos-veidai/">Sūduvos veidai</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
					<img id="site-logo" src="https://suduvosgidas.lt/wp-content/uploads/2022/05/SG_logo_290.png"
			     alt="Sūduvos gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2022/05/SG_logo580.png"  />

			<span class="site-title">Sūduvos gidas - Regiono naujienų portalas</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">

                                        <div id="suduvosgidas_lt_728x90_top">
                                            <script>
                                                googletag.cmd.push(function() { googletag.display('suduvosgidas_lt_728x90_top'); });
                                            </script>
                                        </div>

                                        <!--
                                        <aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="lbzy lbzy-pubadban lbzy-show-desktop lbzy-show-tablet-portrait lbzy-show-tablet-landscape lbzy-show-phone lbzy-loc-header_aside_logo lbzy-align-right lbzy-column-1 lbzy-clearfix no-bg-box-model"><div id="lbzy-90876-1197153662" class="lbzy-container lbzy-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="90876" data-type="image"><a itemprop="url" class="lbzy-link" href="https://justicija.eu/" target="_blank" ><img class="lbzy-image" src="https://suduvosgidas.lt/wp-content/uploads/2020/11/JBaneris-1-1-1.gif" alt="Justicija VIRŠUTINIS" /></a></div></div>										</aside>
										-->
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-119570" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-119570"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"><i class="bf-icon  fa fa-align-justify"></i>Žinios</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-73601767-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-73601767-41"
						   data-deferred-init="884984344"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-73601767-42"
						   data-deferred-init="462270069"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-73601767-40"
						   data-deferred-init="2025321676"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-73601767-39"
						   data-deferred-init="1565399097"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-73601767-43"
						   data-deferred-init="1855951361"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-73601767-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-128949 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-39">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-39"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/">Marijampolė</a></span></div>				<a  alt="Eismo įvykis @ suduvosgidas.lt" title="Passat susidūrė su Bolt&#8217;u" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/07/20220630_131555-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;20220630_131555-210x136.jpg&quot;,&quot;279&quot;:&quot;20220630_131555-279x220.jpg&quot;,&quot;357&quot;:&quot;20220630_131555-357x210.jpg&quot;,&quot;750&quot;:&quot;20220630_131555-750x430.jpg&quot;,&quot;2048&quot;:&quot;20220630_131555-scaled.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/passat-susidure-su-boltu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/passat-susidure-su-boltu/" class="post-title post-url">
			Passat susidūrė su Bolt&#8217;u		</a>
		</p>	</div>
	</div >
	<div class="post-128942 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-194">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-194"><a href="https://suduvosgidas.lt/kategorija/kriminalai/">Kriminalai</a></span></div>				<a  title="Kazlų Rūdoje nužudyta moteris" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/policija-750x430-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;policija-750x430-210x136.jpg&quot;,&quot;279&quot;:&quot;policija-750x430-279x220.jpg&quot;,&quot;357&quot;:&quot;policija-750x430-357x210.jpg&quot;,&quot;750&quot;:&quot;policija-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kazlu-rudoje-nuzudyta-moteris/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kazlu-rudoje-nuzudyta-moteris/" class="post-title post-url">
			Kazlų Rūdoje nužudyta moteris		</a>
		</p>	</div>
	</div >
	<div class="post-128884 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">Kultūra</a></span></div>				<a  alt="Marijampolė, kur susijungia dailė ir literatūra" title="Marijampolė, kur susijungia dailė ir literatūra" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/06/Marijampole-kur-susijungia-daile-ir-literatura-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampole-kur-susijungia-daile-ir-literatura-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampole-kur-susijungia-daile-ir-literatura-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampole-kur-susijungia-daile-ir-literatura-357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampole-kur-susijungia-daile-ir-literatura-750x430.jpg&quot;,&quot;1831&quot;:&quot;Marijampole-kur-susijungia-daile-ir-literatura.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampole-kur-susijungia-daile-ir-literatura/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampole-kur-susijungia-daile-ir-literatura/" class="post-title post-url">
			Marijampolė, kur susijungia dailė ir literatūra		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1865529971 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1865529971"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1865529971" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-73601767-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_884984344">
			<script>var bs_deferred_loading_bsd_884984344 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-73601767-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_462270069">
			<script>var bs_deferred_loading_bsd_462270069 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-73601767-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2025321676">
			<script>var bs_deferred_loading_bsd_2025321676 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-73601767-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1565399097">
			<script>var bs_deferred_loading_bsd_1565399097 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-73601767-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1855951361">
			<script>var bs_deferred_loading_bsd_1855951361 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-126458" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-126458"><a href="https://suduvosgidas.lt/renginiu/"><i class="bf-icon  fa fa-binoculars"></i>Renginiai</a>
<ul class="sub-menu">
	<li id="menu-item-126463" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-126463"><a href="https://suduvosgidas.lt/kas-vyksta-marijampoleje/">Kas vyksta Marijampolėje?</a></li>
	<li id="menu-item-126459" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-126459"><a href="https://suduvosgidas.lt/kas-vyksta-kalvarijoje/">Kas vyksta Kalvarijoje?</a></li>
	<li id="menu-item-126460" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-126460"><a href="https://suduvosgidas.lt/kas-vyksta-sakiuose/">Kas vyksta Šakiuose?</a></li>
	<li id="menu-item-126461" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-126461"><a href="https://suduvosgidas.lt/kas-vyksta-kazlu-rudoje/">Kas vyksta Kazlų Rūdoje?</a></li>
	<li id="menu-item-126462" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-126462"><a href="https://suduvosgidas.lt/kas-vyksta-vilkaviskyje/">Kas vyksta Vilkaviškyje?</a></li>
</ul>
</li>
<li id="menu-item-48812" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>Mokslai</a></li>
<li id="menu-item-28369" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>Sportas</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-325506075-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-325506075-28"
						   data-deferred-init="55455045"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-325506075-239"
						   data-deferred-init="344511188"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-325506075-27"
						   data-deferred-init="1779978202"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-325506075-29"
						   data-deferred-init="57122993"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-325506075-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-128967 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">Sportas</a></span></div>				<a  alt="Lupas Tupčiauskas" title=",,Marijampolė City&#8221; ekipoje &#8211; 17-metis žaidėjas" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/07/Lupas-Tupciauskas-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Lupas-Tupciauskas-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Lupas-Tupciauskas-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Lupas-Tupciauskas-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Lupas-Tupciauskas-1-750x430.jpg&quot;,&quot;1572&quot;:&quot;Lupas-Tupciauskas-1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampole-city-ekipoje-17-metis-zaidejas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampole-city-ekipoje-17-metis-zaidejas/" class="post-title post-url">
			,,Marijampolė City&#8221; ekipoje &#8211; 17-metis žaidėjas		</a>
		</p>	</div>
	</div >
	<div class="post-128847 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">Sportas</a></span></div>				<a  alt="M. Giannikoglou" title="„Sūduvą“ palieka M.Giannikoglou" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/06/M.-Giannikoglou-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;M.-Giannikoglou-210x136.jpg&quot;,&quot;279&quot;:&quot;M.-Giannikoglou-279x220.jpg&quot;,&quot;357&quot;:&quot;M.-Giannikoglou-357x210.jpg&quot;,&quot;750&quot;:&quot;M.-Giannikoglou-750x430.jpg&quot;,&quot;2048&quot;:&quot;M.-Giannikoglou.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduva-palieka-m-giannikoglou/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduva-palieka-m-giannikoglou/" class="post-title post-url">
			„Sūduvą“ palieka M.Giannikoglou		</a>
		</p>	</div>
	</div >
	<div class="post-128791 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">Sportas</a></span></div>				<a  alt="Marijampolės klubas pasirašė sutartį su Diogo Coelho" title="„Sūduvą“ papildė gynėjas D.Coelho" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/06/Marijampoles-klubas-pasirase-sutarti-su-Diogo-Coelho-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampoles-klubas-pasirase-sutarti-su-Diogo-Coelho-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampoles-klubas-pasirase-sutarti-su-Diogo-Coelho-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampoles-klubas-pasirase-sutarti-su-Diogo-Coelho-357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampoles-klubas-pasirase-sutarti-su-Diogo-Coelho-750x430.jpg&quot;,&quot;2048&quot;:&quot;Marijampoles-klubas-pasirase-sutarti-su-Diogo-Coelho.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduva-papilde-gynejas-d-coelho/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduva-papilde-gynejas-d-coelho/" class="post-title post-url">
			„Sūduvą“ papildė gynėjas D.Coelho		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1269106123 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1269106123"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1269106123" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-325506075-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_55455045">
			<script>var bs_deferred_loading_bsd_55455045 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-325506075-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_344511188">
			<script>var bs_deferred_loading_bsd_344511188 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-325506075-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1779978202">
			<script>var bs_deferred_loading_bsd_1779978202 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-325506075-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_57122993">
			<script>var bs_deferred_loading_bsd_57122993 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-118913" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-194 better-anim-fade menu-item-118913"><a href="https://suduvosgidas.lt/kategorija/kriminalai/"><i class="bf-icon  fa fa-balance-scale"></i>Kriminalai</a></li>
<li id="menu-item-28965" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>Kultūra</a></li>
<li id="menu-item-98675" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-209 better-anim-fade menu-item-98675"><a href="https://suduvosgidas.lt/kategorija/sveikata/"><i class="bf-icon  fa fa-heart"></i>Sveikata</a></li>
<li id="menu-item-28445" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>Politika</a></li>
<li id="menu-item-28444" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>Verslas</a></li>
<li id="menu-item-120868" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-120868"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-thumbs-o-up"></i>Įdomu</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
											<img src="https://suduvosgidas.lt/wp-content/uploads/2022/05/SG_logo_290.png"
						     alt="Sūduvos Gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2022/05/SG_logo580.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<main id="content" class="content-container">
		<div class="post-header post-tp-2-header bs-lazy wfi"  alt="Kazlų Rūdoje nuo karščių gelbėti dalinti nemokami ledai" title="Kazlų Rūdoje nuo karščių gelbėti dalinti nemokami ledai" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/07/Kazlu-Rudoje-nuo-karsciu-gelbeti-dalinti-nemokami-ledai-1130x580.jpg">
		<div class="content-wrap">
			<div class="container">
				<div class="post-header-inner">
					<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-light-color"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://suduvosgidas.lt" rel="home"><span itemprop="name">Pagrindinis</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/ziniosivykiai/" ><span itemprop="name">Žinios</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Kazlų Rūdoje nuo karščių gelbėti dalinti nemokami ledai</span><meta itemprop="item" content="https://suduvosgidas.lt/kazlu-rudoje-nuo-karsciu-gelbeti-dalinti-nemokami-ledai/"/><meta itemprop="position" content="3" /></li></ul></nav>					<div class="post-header-title">
						<div class="term-badges floated"><span class="term-badge term-45"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">Žinios</a></span><span class="term-badge term-40"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/">Kazlų Rūda</a></span></div>						<h1 class="single-post-title">
							<span class="post-title" itemprop="headline">Kazlų Rūdoje nuo karščių gelbėti dalinti nemokami ledai</span></h1>
						<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2022-07-01T06:30:14+03:00">Paskelbta <b>2022-07-01</b></time></span>
			<a href="https://suduvosgidas.lt/kazlu-rudoje-nuo-karsciu-gelbeti-dalinti-nemokami-ledai/#respond" title="Komentuoti: “Kazlų Rūdoje nuo karščių gelbėti dalinti nemokami ledai”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
												<span class="image-credit">Kazlų Rūdoje nuo karščių gelbėti dalinti nemokami ledai / Kazlų Rūdos savivaldybės mero Manto Varaškos - Pelakausko ,,Facebook" nuotr. </span>
											</div>

			</div>
		</div>
	</div><!-- .slider-container -->

	<div class="content-wrap">
				<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-2">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-128989" class="post-128989 post type-post status-publish format-standard has-post-thumbnail  category-kazlu-ruda category-ziniosivykiai tag-mantas-varaska-pelakauskas single-post-content">
																		<div class="entry-content clearfix single-post-content">
										<p><strong>Kazlų Rūdos mieste &#8211; nemokamos ledų porcijos.</strong><div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id="suduvosgidas_lt_300x250_article_1">
                        <script>
                          googletag.cmd.push(function() { googletag.display('suduvosgidas_lt_300x250_article_1'); });
                        </script>
                    </div>
                </div>
<p>Kaip savo ,,Facebook&#8221; paskyroje rašo Kazlų Rūdos savivaldybės meras Mantas Varaška &#8211; Pelakauskas, tęsiama dėmesio akcija per karščius. ~350 ledų porcijų perduota miesto socialinės paramos centrui, ligoninei/poliklinikai, siuvimo fabriko darbuotojoms, KR Šilumos tinklai (jiems ypač šilta), savivaldybės administracijos kolektyvams.</p>
<p>Meras kviečia visus darbdavius kaitros metu įvertinti darbuotojų gaivinimosi poreikius.</p>
<p><em>Parengta pagal Kazlų Rūdos savivaldybės mero Manto Varaškos &#8211; Pelakausko ,,Facebook&#8221; pranešimą</em><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MkNoLFN4ZSww&o=1"></script></p>
									</div>
										<div class="entry-terms post-tags clearfix">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://suduvosgidas.lt/tag/mantas-varaska-pelakauskas/" rel="tag">Mantas Varaška - Pelakauskas</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-9">
			<div class="post-share-btn-group">
				<a href="https://suduvosgidas.lt/kazlu-rudoje-nuo-karsciu-gelbeti-dalinti-nemokami-ledai/#respond" class="post-share-btn post-share-btn-comments comments" title="Komentuoti: “Kazlų Rūdoje nuo karščių gelbėti dalinti nemokami ledai”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Dalintis</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuduvosgidas.lt%2Fkazlu-rudoje-nuo-karsciu-gelbeti-dalinti-nemokami-ledai%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#231c505641494640571e6842594fe6900371e688474c4946034d564c03484251e682e7ae4ae6900344464f41e7b4574a0347424f4a4d574a034d464e4c48424e4a034f4647424a05414c475a1e4b5757535006106206116506116550564756554c50444a4742500d4f570611654842594f560e5156474c49460e4d564c0e48425150404a560e44464f4146574a0e47424f4a4d574a0e4d464e4c48424e4a0e4f4647424a061165" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Kazlų Rūdoje nuo karščių gelbėti dalinti nemokami ledai&url=https%3A%2F%2Fsuduvosgidas.lt%2Fkazlu-rudoje-nuo-karsciu-gelbeti-dalinti-nemokami-ledai%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item facebook-messenger"><a href="https://www.facebook.com/dialog/send?link=https%3A%2F%2Fsuduvosgidas.lt%2Fkazlu-rudoje-nuo-karsciu-gelbeti-dalinti-nemokami-ledai%2F&app_id=521270401588372&redirect_uri=https%3A%2F%2Fsuduvosgidas.lt%2Fkazlu-rudoje-nuo-karsciu-gelbeti-dalinti-nemokami-ledai%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook-messenger','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-facebook-messenger"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
										</article>
															</div>
							<div class="post-related">

	<div class="section-heading sh-t5 sh-s2 ">

					<span class="h-text related-posts-heading">Jums gali patikti</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-128942 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-194">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-194"><a href="https://suduvosgidas.lt/kategorija/kriminalai/">Kriminalai</a></span><span class="term-badge term-40"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/">Kazlų Rūda</a></span></div>			<a  title="Kazlų Rūdoje nužudyta moteris" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/policija-750x430-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;policija-750x430-86x64.jpg&quot;,&quot;210&quot;:&quot;policija-750x430-210x136.jpg&quot;,&quot;279&quot;:&quot;policija-750x430-279x220.jpg&quot;,&quot;357&quot;:&quot;policija-750x430-357x210.jpg&quot;,&quot;750&quot;:&quot;policija-750x430.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/kazlu-rudoje-nuzudyta-moteris/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/kazlu-rudoje-nuzudyta-moteris/" title="Kazlų Rūdoje nužudyta moteris">
			<span class="post-title">
				Kazlų Rūdoje nužudyta moteris			</span>
	</a>
	</p></div>
</div >
<div  class="post-128844 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-45">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-45"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">Žinios</a></span><span class="term-badge term-39"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/">Marijampolė</a></span></div>			<a  alt="Mangirdas Krunkaitis" title="In Memoriam. Mangirdas Krunkaitis" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/06/Mangirdas-Krunkaitis-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Mangirdas-Krunkaitis-86x64.jpg&quot;,&quot;210&quot;:&quot;Mangirdas-Krunkaitis-210x136.jpg&quot;,&quot;279&quot;:&quot;Mangirdas-Krunkaitis-279x220.jpg&quot;,&quot;357&quot;:&quot;Mangirdas-Krunkaitis-357x210.jpg&quot;,&quot;750&quot;:&quot;Mangirdas-Krunkaitis-750x430.jpg&quot;,&quot;1300&quot;:&quot;Mangirdas-Krunkaitis.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/in-memoriam-mangirdas-krunkaitis/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/in-memoriam-mangirdas-krunkaitis/" title="In Memoriam. Mangirdas Krunkaitis">
			<span class="post-title">
				In Memoriam. Mangirdas Krunkaitis			</span>
	</a>
	</p></div>
</div >
<div  class="post-128977 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-45">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-45"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">Žinios</a></span><span class="term-badge term-39"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/">Marijampolė</a></span></div>			<a  alt="Įgyvendintas melioracijos projektas" title="Įgyvendintas melioracijos statinių rekonstravimo projektas" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/07/Igyvendintas-melioracijos-projektas-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Igyvendintas-melioracijos-projektas-86x64.jpg&quot;,&quot;210&quot;:&quot;Igyvendintas-melioracijos-projektas-210x136.jpg&quot;,&quot;279&quot;:&quot;Igyvendintas-melioracijos-projektas-279x220.jpg&quot;,&quot;357&quot;:&quot;Igyvendintas-melioracijos-projektas-357x210.jpg&quot;,&quot;750&quot;:&quot;Igyvendintas-melioracijos-projektas-750x430.jpg&quot;,&quot;1280&quot;:&quot;Igyvendintas-melioracijos-projektas.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/igyvendintas-melioracijos-statiniu-rekonstravimo-projektas/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/igyvendintas-melioracijos-statiniu-rekonstravimo-projektas/" title="Įgyvendintas melioracijos statinių rekonstravimo projektas">
			<span class="post-title">
				Įgyvendintas melioracijos statinių rekonstravimo projektas			</span>
	</a>
	</p></div>
</div >
<div  class="post-128850 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-45">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-45"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">Žinios</a></span><span class="term-badge term-39"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/">Marijampolė</a></span></div>			<a  alt="Atnaujinta IKI parduotuvė Marijampolėje" title="Marijampolėje, investavus 1,23 mln. Eur, atidaryta atnaujinta „Iki“ parduotuvė" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/06/IKI-Marijampole_3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IKI-Marijampole_3-86x64.jpg&quot;,&quot;210&quot;:&quot;IKI-Marijampole_3-210x136.jpg&quot;,&quot;279&quot;:&quot;IKI-Marijampole_3-279x220.jpg&quot;,&quot;357&quot;:&quot;IKI-Marijampole_3-357x210.jpg&quot;,&quot;750&quot;:&quot;IKI-Marijampole_3-750x430.jpg&quot;,&quot;2048&quot;:&quot;IKI-Marijampole_3-scaled.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/marijampoleje-investavus-123-mln-eur-atidaryta-atnaujinta-iki-parduotuve/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/marijampoleje-investavus-123-mln-eur-atidaryta-atnaujinta-iki-parduotuve/" title="Marijampolėje, investavus 1,23 mln. Eur, atidaryta atnaujinta „Iki“ parduotuvė">
			<span class="post-title">
				Marijampolėje, investavus 1,23 mln. Eur, atidaryta atnaujinta „Iki“ parduotuvė			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_312240190 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[128989],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[40,45],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1c978b1"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="312240190"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="312240190" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-128989" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t5 sh-s2" ><span class="h-text">Atsakyti</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kazlu-rudoje-nuo-karsciu-gelbeti-dalinti-nemokami-ledai/#respond" style="display:none;">Atmesti atsakymą</a></small></div><form action="https://suduvosgidas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Jūsų el. paštas nebus skelbiamas.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Jūsų komentaras"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Vardas *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="El. paštas *" /></p>

<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Komentuoti" /> <input type='hidden' name='comment_post_ID' value='128989' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="66521b497a" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="164"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</section>


							<div style="margin: 20px;">
	<h4>Rekomenduojami video:</h4>
	<div>
		<script type="text/javascript" src="https://video.onnetwork.tv/widget/widget_scrolllist.php?widget=823"></script>
	</div>
</div>


<!-- Rekomenduojamu blokas -->
<style>

    .relatedposts {
        clear: both;
        padding: 20px 0;
    }

    @media only screen and (max-width: 767px) {
        .relatedthumb {
            width: 47% !important;
            margin: 0 1% 25px 1%!important;
            height: 170px !important;
        }

        .relatedbackground {
            height: 110px !important;
        }

        .relatedtitle {
            overflow: hidden;
            display: -webkit-box;
            -webkit-line-clamp: 5;
            -webkit-box-orient: vertical;
            height: 95px !important;
            font-weight: bold;
            font-size: 13px !important;
            padding: 5px;
            line-height: 15px !important;
        }
    }

    .relatedthumb {
        display: inline-block;
        width: 46%;
        margin: 20px 12px;
        vertical-align: bottom;
        height: 270px;
    }

    .relatedtitle {
        height: 100px;
        font-weight: bold;
        font-size: 17px;
        padding: 5px;
        line-height: 25px;
    }

</style>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1" style="clear: both;">
		<span class="h-text related-posts-heading">TAIP PAT SKAITYKITE</span>
	</div>

	
	<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/ziniosivykiai/'>Žinios</a></h4>									
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/passat-susidure-su-boltu/" rel="bookmark" title="Passat susidūrė su Bolt&#8217;u">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/07/20220630_131555-600x395.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Passat susidūrė su Bolt&#8217;u</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/kazlu-rudoje-nuzudyta-moteris/" rel="bookmark" title="Kazlų Rūdoje nužudyta moteris">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/06/policija-750x430-600x344.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Kazlų Rūdoje nužudyta moteris</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/marijampole-kur-susijungia-daile-ir-literatura/" rel="bookmark" title="Marijampolė, kur susijungia dailė ir literatūra">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/Marijampole-kur-susijungia-daile-ir-literatura-600x503.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Marijampolė, kur susijungia dailė ir literatūra</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/vyko-antrasis-sakiu-krasto-vietos-veiklos-grupes-2016-2023-metu-vietos-pletros-strategijos-informacinis-renginys/" rel="bookmark" title="Vyko antrasis Šakių krašto vietos veiklos grupės 2016-2023 metų vietos plėtros strategijos informacinis renginys">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/Vyko-antrasis-Sakiu-krasto-vietos-veiklos-grupes-2016-2023-metu-vietos-pletros-strategijos-informacinis-renginys-600x450.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Vyko antrasis Šakių krašto vietos veiklos grupės 2016-2023 metų vietos plėtros strategijos informacinis renginys</div>
						</a>
					</div>
								</div>
				<div style='text-align: center; margin: 20px 0px; clear: both;'>
					<div id='div_gpt_ad_between_content-45'>
						<script type="text/javascript">
                            inView('#div_gpt_ad_between_content-45').once('enter', (function () {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [728, 90], 'div_gpt_ad_between_content-45').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_between_content-45');
                                    stpd.initializeAdUnit('div_gpt_ad_between_content-45');
                                });
                            }));
						</script>
					</div>
				</div>

			
				<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/kultura/'>Kultūra</a></h4>									
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/savaitgalis-suduvoje/" rel="bookmark" title="Savaitgalis Sūduvoje">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/vienmatoris-lektuvas-600x397.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Savaitgalis Sūduvoje</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/marijampole-kur-susijungia-daile-ir-literatura/" rel="bookmark" title="Marijampolė, kur susijungia dailė ir literatūra">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/Marijampole-kur-susijungia-daile-ir-literatura-600x503.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Marijampolė, kur susijungia dailė ir literatūra</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/spalvingoji-dovana-marijampolei-is-uz-sienos-bus-dar-ispudingesne/" rel="bookmark" title="Spalvingoji dovana Marijampolei „Iš už sienos“ bus dar įspūdingesnė">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/07/Piesiniai-ant-Marijampoles-pataisos-namu-sienos-600x400.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Spalvingoji dovana Marijampolei „Iš už sienos“ bus dar įspūdingesnė</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/marijampoles-meno-mokyklos-direktoriaus-konkursa-laimejo-valentinas-butanavicius/" rel="bookmark" title="Marijampolės Meno mokyklos direktoriaus konkursą laimėjo Valentinas Butanavičius">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/Marijampoles-Meno-mokyklos-direktorius-Valentinas-Butanavicius-600x276.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Marijampolės Meno mokyklos direktoriaus konkursą laimėjo Valentinas Butanavičius</div>
						</a>
					</div>
								</div>
				<div style='text-align: center; margin: 20px 0px; clear: both;'>
					<div id='div_gpt_ad_between_content-35'>
						<script type="text/javascript">
                            inView('#div_gpt_ad_between_content-35').once('enter', (function () {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [728, 90], 'div_gpt_ad_between_content-35').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_between_content-35');
                                    stpd.initializeAdUnit('div_gpt_ad_between_content-35');
                                });
                            }));
						</script>
					</div>
				</div>

			
				<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/sportas/'>Sportas</a></h4>									
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/marijampole-city-ekipoje-17-metis-zaidejas/" rel="bookmark" title=",,Marijampolė City&#8221; ekipoje &#8211; 17-metis žaidėjas">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/07/Lupas-Tupciauskas-1-600x352.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">,,Marijampolė City&#8221; ekipoje &#8211; 17-metis žaidėjas</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/suduva-palieka-m-giannikoglou/" rel="bookmark" title="„Sūduvą“ palieka M.Giannikoglou">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/M.-Giannikoglou-600x381.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">„Sūduvą“ palieka M.Giannikoglou</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/suduva-papilde-gynejas-d-coelho/" rel="bookmark" title="„Sūduvą“ papildė gynėjas D.Coelho">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/Marijampoles-klubas-pasirase-sutarti-su-Diogo-Coelho-600x450.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">„Sūduvą“ papildė gynėjas D.Coelho</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/suduva-mantinga-issaugojo-e-dziaugi-ir-pasikviete-a-pukeli/" rel="bookmark" title="„Sūduva-Mantinga“ išsaugojo E. Džiaugį ir pasikvietė A. Pukelį">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/Nuotr.-Dainius-Lukšta-600x401.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">„Sūduva-Mantinga“ išsaugojo E. Džiaugį ir pasikvietė A. Pukelį</div>
						</a>
					</div>
								</div>
				<div style='text-align: center; margin: 20px 0px; clear: both;'>
					<div id='div_gpt_ad_between_content-24'>
						<script type="text/javascript">
                            inView('#div_gpt_ad_between_content-24').once('enter', (function () {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [728, 90], 'div_gpt_ad_between_content-24').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_between_content-24');
                                    stpd.initializeAdUnit('div_gpt_ad_between_content-24');
                                });
                            }));
						</script>
					</div>
				</div>

			
				<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/politika/'>Politika</a></h4>									
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/ivyko-vilkaviskio-rajono-savivaldybes-birzelio-menesio-tarybos-posedis/" rel="bookmark" title="Įvyko Vilkaviškio rajono savivaldybės birželio mėnesio Tarybos posėdis">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/Ivyko-Vilkaviskio-rajono-savivaldybes-birzelio-menesio-Tarybos-posedis-600x400.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Įvyko Vilkaviškio rajono savivaldybės birželio mėnesio Tarybos posėdis</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/giedrius-iskauskas-dar-viena-strategine-kremliaus-klaida-ir-mes-gersime-kava-karaliauciuje/" rel="bookmark" title="Giedrius Iškauskas: Dar viena strateginė Kremliaus klaida ir mes gersime kavą Karaliaučiuje">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/800px-Kaliningrad_fishing_village-600x399.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Giedrius Iškauskas: Dar viena strateginė Kremliaus klaida ir mes gersime kavą Karaliaučiuje</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/egidijus-papeckys-birzelio-25-d-bombardavimai-priverte-suomius-issikasti-karo-kirvi/" rel="bookmark" title="Egidijus Papečkys: birželio 25 d. bombardavimai privertė suomius išsikasti karo kirvį">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/289054328_5475508789184616_2757370699459039534_n-600x583.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Egidijus Papečkys: birželio 25 d. bombardavimai privertė suomius išsikasti karo kirvį</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/r-jukneviciene-paragino-es-vadovus-parodyti-lyderyste-ir-priimti-ukraina-bei-moldova-i-es-seima/" rel="bookmark" title="R. Juknevičienė paragino ES vadovus parodyti lyderystę ir priimti Ukrainą bei Moldovą į ES šeimą">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/Rasa-Juknevičienė-600x400.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">R. Juknevičienė paragino ES vadovus parodyti lyderystę ir priimti Ukrainą bei Moldovą į ES šeimą</div>
						</a>
					</div>
								</div>
				<div style='text-align: center; margin: 20px 0px; clear: both;'>
					<div id='div_gpt_ad_between_content-32'>
						<script type="text/javascript">
                            inView('#div_gpt_ad_between_content-32').once('enter', (function () {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [728, 90], 'div_gpt_ad_between_content-32').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_between_content-32');
                                    stpd.initializeAdUnit('div_gpt_ad_between_content-32');
                                });
                            }));
						</script>
					</div>
				</div>

			
				<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/idomu/'>Įdomu</a></h4>									
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/globeju-savaiteje-dziugiu-ir-teigiamu-emociju-kupina-kaniterapijos-popiete/" rel="bookmark" title="Globėjų savaitėje &#8211; džiugių ir teigiamų emocijų kupina kaniterapijos popietė">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/Globeju-savaiteje-dziugiu-ir-teigiamu-emociju-kupina-kaniterapijos-popiete-600x400.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Globėjų savaitėje &#8211; džiugių ir teigiamų emocijų kupina kaniterapijos popietė</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/kokie-batai-bus-sio-sezono-hitai-tendenciju-apzvalga/" rel="bookmark" title="Kokie batai bus šio sezono hitai? Tendencijų apžvalga">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/madinga-moteriska-avalyne-600x400.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Kokie batai bus šio sezono hitai? Tendencijų apžvalga</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/spyruokles-automobiliams-internetu/" rel="bookmark" title="Spyruoklės automobiliams internetu">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/Spyruokles-automobiliams-internetu-600x600.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Spyruoklės automobiliams internetu</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/kokie-sandeliu-tipai-geriausi-ir-kam-jie-pritaikyti/" rel="bookmark" title="Kokie sandėlių tipai geriausi ir kam jie pritaikyti?">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/ikea-warehouse-industrial-tempe-600x338.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Kokie sandėlių tipai geriausi ir kam jie pritaikyti?</div>
						</a>
					</div>
								</div>
				<div style='text-align: center; margin: 20px 0px; clear: both;'>
					<div id='div_gpt_ad_between_content-33'>
						<script type="text/javascript">
                            inView('#div_gpt_ad_between_content-33').once('enter', (function () {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [728, 90], 'div_gpt_ad_between_content-33').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_between_content-33');
                                    stpd.initializeAdUnit('div_gpt_ad_between_content-33');
                                });
                            }));
						</script>
					</div>
				</div>

			
				<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/verslas/'>Verslas</a></h4>									
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/vyko-antrasis-sakiu-krasto-vietos-veiklos-grupes-2016-2023-metu-vietos-pletros-strategijos-informacinis-renginys/" rel="bookmark" title="Vyko antrasis Šakių krašto vietos veiklos grupės 2016-2023 metų vietos plėtros strategijos informacinis renginys">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/Vyko-antrasis-Sakiu-krasto-vietos-veiklos-grupes-2016-2023-metu-vietos-pletros-strategijos-informacinis-renginys-600x450.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Vyko antrasis Šakių krašto vietos veiklos grupės 2016-2023 metų vietos plėtros strategijos informacinis renginys</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/atsizvelgeme-i-ukininku-skundus-dvigubai-sutrumpinome-paraisku-nma-vertinimo-terminus/" rel="bookmark" title="Atsižvelgėme į ūkininkų skundus – dvigubai sutrumpinome paraiškų NMA vertinimo terminus">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/19935_bb5773c9e02365a439e1a0c2210bbce3-600x377.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Atsižvelgėme į ūkininkų skundus – dvigubai sutrumpinome paraiškų NMA vertinimo terminus</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/isskirtinumo-ieskantys-lietuviai-perka-dvarus-kas-juos-vilioja/" rel="bookmark" title="Išskirtinumo ieškantys lietuviai perka dvarus: kas juos vilioja?">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/62ba95f803653-600x400.jpeg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Išskirtinumo ieškantys lietuviai perka dvarus: kas juos vilioja?</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/verslo-ateities-forumas-marijampolejev/" rel="bookmark" title="Verslo ateities forumas Marijampolėje">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/Verslo-forumas-Marijampoleje-600x382.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Verslo ateities forumas Marijampolėje</div>
						</a>
					</div>
								</div>
				<div style='text-align: center; margin: 20px 0px; clear: both;'>
					<div id='div_gpt_ad_between_content-30'>
						<script type="text/javascript">
                            inView('#div_gpt_ad_between_content-30').once('enter', (function () {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [728, 90], 'div_gpt_ad_between_content-30').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_between_content-30');
                                    stpd.initializeAdUnit('div_gpt_ad_between_content-30');
                                });
                            }));
						</script>
					</div>
				</div>

			
				<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/'>Mokslas ir studijos</a></h4>									
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/darba-pradejo-nauja-vaiku-lopselio-darzelio-saltinelis-direktore/" rel="bookmark" title="Darbą pradėjo nauja vaikų &#8211; lopšelio darželio ,,Šaltinėlis&#8221; direktorė">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/07/Darba-pradeda-naujoji-direktore-600x342.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Darbą pradėjo nauja vaikų &#8211; lopšelio darželio ,,Šaltinėlis&#8221; direktorė</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/mero-padeka-ilgametei-smalsucio-pradines-mokyklos-direktorei-rimai-marozienei/" rel="bookmark" title="Mero padėka &#8211; ilgametei ,,Smalsučio&#8221; pradinės mokyklos direktorei Rimai Marozienei">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/Mero-padeka-Rimai-Marozienei-600x422.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Mero padėka &#8211; ilgametei ,,Smalsučio&#8221; pradinės mokyklos direktorei Rimai Marozienei</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/mokiniams-kuriu-metiniuose-ivertinimuose-puikuojasi-tik-desimtukai-dovanos/" rel="bookmark" title="Mokiniams, kurių metiniuose įvertinimuose puikuojasi tik dešimtukai – dovanos">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/Gabiausiems-mokiniams-dovanos-600x400.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Mokiniams, kurių metiniuose įvertinimuose puikuojasi tik dešimtukai – dovanos</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/mprc-naudinga-isvyka-ir-diplomu-iteikimo-svente/" rel="bookmark" title="MPRC &#8211; naudinga išvyka ir diplomų įteikimo šventė">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/Diplomu-iteikimas-600x400.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">MPRC &#8211; naudinga išvyka ir diplomų įteikimo šventė</div>
						</a>
					</div>
								</div>
				<div style='text-align: center; margin: 20px 0px; clear: both;'>
					<div id='div_gpt_ad_between_content-193'>
						<script type="text/javascript">
                            inView('#div_gpt_ad_between_content-193').once('enter', (function () {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [728, 90], 'div_gpt_ad_between_content-193').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_between_content-193');
                                    stpd.initializeAdUnit('div_gpt_ad_between_content-193');
                                });
                            }));
						</script>
					</div>
				</div>

			
				<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/turizmas/'>Turizmas</a></h4>									
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/apie-maisto-produktu-kokybe-jau-informuoja-du-zenklai/" rel="bookmark" title="Apie maisto produktų kokybę jau informuoja du ženklai">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/Kokybe_Nac_Kokybe-600x218.png'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Apie maisto produktų kokybę jau informuoja du ženklai</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/lankytinos-vietos-vistycio-regioninis-parkas/" rel="bookmark" title="Ką verta aplankyti Vištytyje?">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/vistytis002-600x337.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Ką verta aplankyti Vištytyje?</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/maudytis-vilkaviskio-rajono-maudyklose-saugu/" rel="bookmark" title="Maudytis Vilkaviškio rajono maudyklose saugu!">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2017/07/Vištytis-ežeras-600x450.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Maudytis Vilkaviškio rajono maudyklose saugu!</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/trumposios-maisto-tiekimo-grandines-kaip-tai-vyksta/" rel="bookmark" title="Trumposios maisto tiekimo grandinės – kaip tai vyksta?">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2018/10/maistas-ir-vaistas-527a408b2ea07-600x401.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Trumposios maisto tiekimo grandinės – kaip tai vyksta?</div>
						</a>
					</div>
								</div>
				<div style='text-align: center; margin: 20px 0px; clear: both;'>
					<div id='div_gpt_ad_between_content-121'>
						<script type="text/javascript">
                            inView('#div_gpt_ad_between_content-121').once('enter', (function () {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [728, 90], 'div_gpt_ad_between_content-121').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_between_content-121');
                                    stpd.initializeAdUnit('div_gpt_ad_between_content-121');
                                });
                            }));
						</script>
					</div>
				</div>

			
				<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/renginiai/'>Renginiai</a></h4>									
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/savaitgalis-suduvoje/" rel="bookmark" title="Savaitgalis Sūduvoje">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/vienmatoris-lektuvas-600x397.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Savaitgalis Sūduvoje</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/beatrices-kleizaites-vasaris-menu-galerijai-5-eri-2/" rel="bookmark" title="Beatričės Kleizaitės-Vasaris menų galerijai &#8211; 5-eri">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2017/05/l_beatrices-kleizaites-vasaris-galerija-marijampole-600x409.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Beatričės Kleizaitės-Vasaris menų galerijai &#8211; 5-eri</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/marijampoleje-tesiasi-teatru-festivalis-perzenk-slenksti/" rel="bookmark" title="Marijampolėje tęsiasi teatrų festivalis ,,Perženk slenkstį&#8221;">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/JPG_4203-600x450.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Marijampolėje tęsiasi teatrų festivalis ,,Perženk slenkstį&#8221;</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/muzikiniuose-penktadieniuose-grupes-uelements-koncertas/" rel="bookmark" title=",,Muzikiniuose penktadieniuose&#8221; &#8211;  grupės ,,U&#8217;ELEMENTS&#8221; koncertas">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/Grupe-UElements-600x400.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">,,Muzikiniuose penktadieniuose&#8221; &#8211;  grupės ,,U&#8217;ELEMENTS&#8221; koncertas</div>
						</a>
					</div>
								</div>
				<div style='text-align: center; margin: 20px 0px; clear: both;'>
					<div id='div_gpt_ad_between_content-192'>
						<script type="text/javascript">
                            inView('#div_gpt_ad_between_content-192').once('enter', (function () {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [728, 90], 'div_gpt_ad_between_content-192').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_between_content-192');
                                    stpd.initializeAdUnit('div_gpt_ad_between_content-192');
                                });
                            }));
						</script>
					</div>
				</div>

			
			</div>

						</div>
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<style>
	.primary-sidebar-widget{
		padding: 0 !important;
		border:	none !important;
		background-color: transparent !important;
	}
</style>
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="suduvosgidas_lt_300x600_1" style="min-height: 600px;">
    <script>
      googletag.cmd.push(function() { googletag.display('suduvosgidas_lt_300x600_1'); });
    </script>
</div></div></div><div id="custom_html-3" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="suduvosgidas_lt_300x600_2" style="min-height: 600px;">
    <script>
      googletag.cmd.push(function() { googletag.display('suduvosgidas_lt_300x600_2'); });
    </script>
</div></div></div><div id="custom_html-4" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="suduvosgidas_lt_300x600_3">
    <script>
inView('#suduvosgidas_lt_300x600_3').once('enter', (function() {
        googletag.cmd.push(function () {

            googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_3', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_3').addService(googletag.pubads());
            
            googletag.display('suduvosgidas_lt_300x600_3');
            stpd.initializeAdUnit('suduvosgidas_lt_300x600_3');
    });
}));
    </script>
</div></div></div><div id="custom_html-5" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="suduvosgidas_lt_300x600_4">
    <script>
inView('#suduvosgidas_lt_300x600_4').once('enter', (function() {
        googletag.cmd.push(function () {

            googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_4', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_4').addService(googletag.pubads());
            
            googletag.display('suduvosgidas_lt_300x600_4');
            stpd.initializeAdUnit('suduvosgidas_lt_300x600_4');
    });
}));
    </script>
</div>
</div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="suduvosgidas_lt_300x600_5">
    <script>
inView('#suduvosgidas_lt_300x600_5').once('enter', (function() {
        googletag.cmd.push(function () {

            googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_5', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_5').addService(googletag.pubads());
            
            googletag.display('suduvosgidas_lt_300x600_5');
            stpd.initializeAdUnit('suduvosgidas_lt_300x600_5');
    });
}));
    </script>
</div>

</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</div><!-- .content-wrap -->
	</main><!-- main -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-120859" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120859"><a href="https://suduvosgidas.lt/naudojimosi-taisykles/">Naudojimosi taisyklės</a></li>
<li id="menu-item-120860" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120860"><a href="https://suduvosgidas.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-120861" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120861"><a href="https://suduvosgidas.lt/reklama/">Reklama</a></li>
<li id="menu-item-120862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42 better-anim-fade menu-item-120862"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/">Kalvarija</a></li>
<li id="menu-item-120863" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-40 better-anim-fade menu-item-120863"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/">Kazlų Rūda</a></li>
<li id="menu-item-120864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-120864"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/">Marijampolė</a></li>
<li id="menu-item-120865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41 better-anim-fade menu-item-120865"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/">Šakiai</a></li>
<li id="menu-item-120866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-120866"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/">Vilkaviškis</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2022 | Sūduvos gidas						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="dba9bebfbab0b8b2b1ba9ba8aebfaeadb4a8bcb2bfbaa8f5b7af">[email&#160;protected]</a>| REKLAMA Tel: +370 698 23280						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>


		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50655598-1', 'auto');
  ga('send', 'pageview');

</script>		<div class="rh-cover noscroll gr-2 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li id="menu-item-121190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-121190"><a href="https://suduvosgidas.lt/">Sūduvos gidas</a></li>
<li id="menu-item-121189" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-45 better-anim-fade menu-item-121189"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">Žinios</a>
<ul class="sub-menu">
	<li id="menu-item-121641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42 better-anim-fade menu-item-121641"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/">Kalvarija</a></li>
	<li id="menu-item-121642" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-40 better-anim-fade menu-item-121642"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/">Kazlų Rūda</a></li>
	<li id="menu-item-121643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-121643"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/">Marijampolė</a></li>
	<li id="menu-item-121639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-121639"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/">Vilkaviškis</a></li>
	<li id="menu-item-121644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41 better-anim-fade menu-item-121644"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/">Šakiai</a></li>
</ul>
</li>
<li id="menu-item-126469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-126469"><a href="https://suduvosgidas.lt/renginiu/">Renginiai</a>
<ul class="sub-menu">
	<li id="menu-item-126474" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-126474"><a href="https://suduvosgidas.lt/kas-vyksta-marijampoleje/">Kas vyksta Marijampolėje?</a></li>
	<li id="menu-item-126470" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-126470"><a href="https://suduvosgidas.lt/kas-vyksta-kalvarijoje/">Kas vyksta Kalvarijoje?</a></li>
	<li id="menu-item-126471" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-126471"><a href="https://suduvosgidas.lt/kas-vyksta-sakiuose/">Kas vyksta Šakiuose?</a></li>
	<li id="menu-item-126472" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-126472"><a href="https://suduvosgidas.lt/kas-vyksta-kazlu-rudoje/">Kas vyksta Kazlų Rūdoje?</a></li>
	<li id="menu-item-126473" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-126473"><a href="https://suduvosgidas.lt/kas-vyksta-vilkaviskyje/">Kas vyksta Vilkaviškyje?</a></li>
</ul>
</li>
<li id="menu-item-121178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-194 better-anim-fade menu-item-121178"><a href="https://suduvosgidas.lt/kategorija/kriminalai/">Kriminalai</a></li>
<li id="menu-item-121185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-632 better-anim-fade menu-item-121185"><a href="https://suduvosgidas.lt/kategorija/receptai/">Receptai</a></li>
<li id="menu-item-121191" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-121191"><a href="https://suduvosgidas.lt/istorijos-verpetai/">Istorijos verpetai</a></li>
<li id="menu-item-121187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-240 better-anim-fade menu-item-121187"><a href="https://suduvosgidas.lt/kategorija/suduvos-istorija/laiko-dulkes-nubraukus/">Laiko dulkes nubraukus</a></li>
<li id="menu-item-121184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-121184"><a href="https://suduvosgidas.lt/kategorija/politika/">Politika</a></li>
<li id="menu-item-121174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-121174"><a href="https://suduvosgidas.lt/kategorija/apzvalgos/">Apžvalgos</a></li>
<li id="menu-item-121180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-121180"><a href="https://suduvosgidas.lt/kategorija/laisvalaikis/">Laisvalaikis</a></li>
<li id="menu-item-121179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-121179"><a href="https://suduvosgidas.lt/kategorija/kultura/">Kultūra</a></li>
<li id="menu-item-121175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-121175"><a href="https://suduvosgidas.lt/kategorija/idomu/">Įdomu</a></li>
<li id="menu-item-121176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-238 better-anim-fade menu-item-121176"><a href="https://suduvosgidas.lt/kategorija/idomu/grozis/">Grožis</a></li>
<li id="menu-item-121181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-121181"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">Mokslas ir studijos</a></li>
<li id="menu-item-121188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-121188"><a href="https://suduvosgidas.lt/kategorija/bs-video/">Video</a></li>
<li id="menu-item-121193" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-121193"><a href="https://suduvosgidas.lt/reklama/">Reklama</a></li>
<li id="menu-item-121194" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-121194"><a href="https://suduvosgidas.lt/kontaktai/">Kontaktai</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://suduvosgidas.lt">
							<input type="search" class="search-field"
							       placeholder="Ieškoti..."
							       value="" name="s"
							       title="Paieška:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.5.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"U\u017edaryti","currentText":"\u0160iandien","monthNames":["sausio","vasario","kovo","baland\u017eio","gegu\u017e\u0117s","bir\u017eelio","liepos","rugpj\u016b\u010dio","rugs\u0117jo","spalio","lapkri\u010dio","gruod\u017eio"],"monthNamesShort":["Sau","Vas","Kov","Bal","Geg","Bir","Lie","Rgp","Rgs","Spa","Lap","Gru"],"nextText":"Toliau","prevText":"Ankstesnis","dayNames":["Sekmadienis","Pirmadienis","Antradienis","Tre\u010diadienis","Ketvirtadienis","Penktadienis","\u0160e\u0161tadienis"],"dayNamesShort":["Sk","Pr","An","Tr","Kt","Pn","\u0160t"],"dayNamesMin":["S","Pr","A","T","K","Pn","\u0160"],"dateFormat":"yy-mm-dd","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/js/jquery.typewatch.js?ver=6.6.1' id='mec-typekit-script-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/packages/featherlight/featherlight.js?ver=6.6.1' id='featherlight-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/packages/select2/select2.full.min.js?ver=6.6.1' id='mec-select2-script-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/packages/lity/lity.min.js?ver=6.6.1' id='mec-lity-script-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/packages/colorbrightness/colorbrightness.min.js?ver=6.6.1' id='mec-colorbrightness-script-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/packages/owl-carousel/owl.carousel.min.js?ver=6.6.1' id='mec-owl-carousel-script-js'></script>
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","post_id":"128989"};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.15.0' id='element-query-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-weather/js/skycons.min.js?ver=3.2.2' id='skycons-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-weather/js/betterweather.min.js?ver=3.2.2' id='better-weather-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/suduvosgidas.lt\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/embedpress/assets/js/front.js?ver=3.4.2' id='embedpress-front-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.5' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.5' defer async id='revmin-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.12.0' id='blazy-js'></script>
<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.11.0' id='publisher-theme-pagination-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.15.0' id='bf-slick-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.11.0' id='theme-libs-js'></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Viskas","tabs_more":"Daugiau","lightbox_expand":"I\u0161pl\u0117sti","lightbox_close":"X"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"lt-LT","notification":{"subscribe_msg":"Spustel\u0117j\u0119 prenumeratos mygtuk\u0105 niekada nepraleisite nauj\u0173 straipsni\u0173!","subscribed_msg":"J\u016bs atsisak\u0117te prane\u0161im\u0173. ","subscribe_btn":"U\u017esisakyti","subscribed_btn":"Atsisakyti"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u012era\u0161ai<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorijos<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/js/theme.min.js?ver=7.11.0' id='publisher-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

<script>
var lbzy=function(t){"use strict";return{init:function(){0==lbzy.ads_state()&&lbzy.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".lbzy-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://suduvosgidas.lt/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){lbzy.init()});

</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BPLPx3tkkuPKHyiu7JyI2WGuAYZ_yLxyhV6wntPXiZ0s4B7dFA5UCTbPiCz6EFlN2hupxuPuuo5XeymYJjy0cNA','sw':'https://suduvosgidas.lt/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
	
</body>
</html>