	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="lt-LT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://suduvosgidas.lt/xmlrpc.php"/>

        <script>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</script>

		<title>Senosiose Vilkaviškio kapinėse žvakelės sužibo ant kiekvieno kapo - Sūduvos Gidas</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lapkričio 1-ąją Vilkaviškio miesto bendruomenė visus pakvietė uždegti po žvakelę senosiose Vilkaviškio kapinėse ir taip pagerbti čia palaidotus žymius mūsų krašto žmones."/>
<link rel="canonical" href="https://suduvosgidas.lt/senosiose-vilkaviskio-kapinese-zvakeles-suzibo-ant-kiekvieno-kapo/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Senosiose Vilkaviškio kapinėse žvakelės sužibo ant kiekvieno kapo - Sūduvos Gidas" />
<meta property="og:description" content="Lapkričio 1-ąją Vilkaviškio miesto bendruomenė visus pakvietė uždegti po žvakelę senosiose Vilkaviškio kapinėse ir taip pagerbti čia palaidotus žymius mūsų krašto žmones." />
<meta property="og:url" content="https://suduvosgidas.lt/senosiose-vilkaviskio-kapinese-zvakeles-suzibo-ant-kiekvieno-kapo/" />
<meta property="og:site_name" content="Sūduvos Gidas" />
<meta property="article:publisher" content="https://www.facebook.com/suduvosgidas/" />
<meta property="article:section" content="ŽINIOS/ĮVYKIAI" />
<meta property="article:published_time" content="2021-11-03T16:45:59+00:00" />
<meta property="article:modified_time" content="2021-11-03T16:01:35+00:00" />
<meta property="og:updated_time" content="2021-11-03T16:01:35+00:00" />
<meta property="og:image" content="https://suduvosgidas.lt/wp-content/uploads/2021/11/2021_11_01-13_2-Medium-1000x700_c-e1635955236898.jpg" />
<meta property="og:image:secure_url" content="https://suduvosgidas.lt/wp-content/uploads/2021/11/2021_11_01-13_2-Medium-1000x700_c-e1635955236898.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="560" />
<meta property="og:image:alt" content="Senosiose Vilkaviškio kapinėse žvakelės sužibo ant kiekvieno kapo" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lapkričio 1-ąją Vilkaviškio miesto bendruomenė visus pakvietė uždegti po žvakelę senosiose Vilkaviškio kapinėse ir taip pagerbti čia palaidotus žymius mūsų krašto žmones." />
<meta name="twitter:title" content="Senosiose Vilkaviškio kapinėse žvakelės sužibo ant kiekvieno kapo - Sūduvos Gidas" />
<meta name="twitter:image" content="https://suduvosgidas.lt/wp-content/uploads/2021/11/2021_11_01-13_2-Medium-1000x700_c-e1635955236898.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href="https://suduvosgidas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Komentarų RSS srautas" href="https://suduvosgidas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašo „Senosiose Vilkaviškio kapinėse žvakelės sužibo ant kiekvieno kapo“ komentarų RSS srautas" href="https://suduvosgidas.lt/senosiose-vilkaviskio-kapinese-zvakeles-suzibo-ant-kiekvieno-kapo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='publisher-child-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://suduvosgidas.lt/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic&#038;subset=latin-ext,greek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","security":"6d1a846c78","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.1'></script>
<link rel='https://api.w.org/' href='https://suduvosgidas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://suduvosgidas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://suduvosgidas.lt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.18" />
<link rel='shortlink' href='https://suduvosgidas.lt/?p=111702' />
<link rel="alternate" type="application/json+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fsenosiose-vilkaviskio-kapinese-zvakeles-suzibo-ant-kiekvieno-kapo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fsenosiose-vilkaviskio-kapinese-zvakeles-suzibo-ant-kiekvieno-kapo%2F&#038;format=xml" />
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            var interstitialSlot = googletag.defineOutOfPageSlot('/147246189/Suduvosgidas.lt_interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            googletag.display(interstitialSlot);
        });
        </script>
    <meta name="google-site-verification" content="RhD6LCcTPV89aeOq8t7hljArRoF_B_vdkBAZISFgayE" />

    <script type="text/javascript" src="https://ads.vidoomy.com/suduvosgidas_17248.js" async></script>

    <script src="//suduvosgidas.lt/wp-content/themes/publisher-child/inview.js"></script>
    <script>inView.offset(-1000);</script>


	<!-- Setupad.com -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>


	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_top', [728, 90], 'div-gpt-ad-1575877580289-0').addService(googletag.pubads());
			googletag.enableServices();
		});
	</script>

	        <style>
            #custom_html-2, #custom_html-3,#custom_html-4,#custom_html-7,#custom_html-6 {
                padding: 0 !important;
            }
        </style>
	

	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://suduvosgidas.lt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/02\/suduvos-gidas-logo-320x90.png"
    },
    "url": "https:\/\/suduvosgidas.lt\/",
    "name": "S\u016bduvos Gidas",
    "description": "Regiono naujien\u0173 portalas"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "S\u016bduvos Gidas",
    "alternateName": "Regiono naujien\u0173 portalas",
    "url": "https:\/\/suduvosgidas.lt\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Senosiose Vilkavi\u0161kio kapin\u0117se \u017evakel\u0117s su\u017eibo ant kiekvieno kapo",
    "description": "Lapkri\u010dio 1-\u0105j\u0105 Vilkavi\u0161kio miesto bendruomen\u0117 visus pakviet\u0117 u\u017edegti po \u017evakel\u0119 senosiose Vilkavi\u0161kio kapin\u0117se ir taip pagerbti \u010dia palaidotus \u017eymius m\u016bs\u0173 kra\u0161to \u017emones. Tai buvo jau 5-t\u0105 kart\u0105 organizuojamas toks renginys. 14 val. organizuotai u\u017ede",
    "datePublished": "2021-11-03",
    "dateModified": "2021-11-03",
    "author": {
        "@type": "Person",
        "@id": "#person-Jurgis",
        "name": "Jurgis"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/11\/2021_11_01-13_2-Medium-1000x700_c-e1635955236898.jpg",
        "width": 800,
        "height": 560
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/suduvosgidas.lt\/senosiose-vilkaviskio-kapinese-zvakeles-suzibo-ant-kiekvieno-kapo\/"
}</script>
<link rel='stylesheet' id='better-playlist' href='https://suduvosgidas.lt/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://suduvosgidas.lt/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='https://suduvosgidas.lt/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://suduvosgidas.lt/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-wp-embedder-pro' href='https://suduvosgidas.lt/wp-content/plugins/better-wp-embedder/assets/css/bwpe.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://suduvosgidas.lt/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://suduvosgidas.lt/wp-content/themes/publisher/style-5.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-clean-tech' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/styles/clean-tech/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1634718365' href='https://suduvosgidas.lt/wp-content/bs-booster-cache/98227ba8bc0cf4bfc36b68c085f4134b.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<meta name="msapplication-TileImage" content="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<!-- BetterFramework Head Inline CSS -->
<style>
.betterstudio-review {
    margin: 5px 0px 20px;
}

.better-gallery .main-title {
    width: 0%;
    display: none;
    font-size: 0px;
    margin-bottom: 0px;
}
.totalpoll-buttons .totalpoll-button {
    padding: 0em 2em !important;
    border-radius: 0px !important;
}
.totalpoll-question {
    line-height: 1.35em !important;
}
.entry-content .gallery .gallery-item img {
    padding: 2px !important;
}

.comment-list .comment-meta .comment-published {
    padding: 0px 0 0;
    font-size: 0px;
    visibility: hidden;
}
.comment-list .comment-meta .comment-author .says {
    visibility: hidden;
}
.fa {
    font-size: 14px !important;
}
.main-menu > li > a {
    padding: 0 10px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-ad-client="ca-pub-1129140287194737" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-111702 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-cat-43 single-prim-cat-45 single-cat-45  bs-hide-ha wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/suduvosgidas" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/betterstudio" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Ketvirtadienis, lapkričio 4, 2021</span>
					</li>
					<li id="menu-item-59578" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59578"><a href="https://suduvosgidas.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-59569" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59569"><a href="https://suduvosgidas.lt/reklama/">REKLAMA</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
					<img id="site-logo" src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
			     alt="Sūduvos gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />

			<span class="site-title">Sūduvos gidas - Regiono naujienų portalas</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-90876-1579128909" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="90876" data-type="image"><a itemprop="url" class="bsac-link" href="https://justicija.eu/" target="_blank" ><img class="bsac-image" src="https://suduvosgidas.lt/wp-content/uploads/2020/11/JBaneris-1-1-1.gif" alt="Justicija VIRŠUTINIS" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-127" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li id="menu-item-32628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-2122426041-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-2122426041-41"
						   data-deferred-init="921327409"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-2122426041-42"
						   data-deferred-init="1489962332"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-2122426041-40"
						   data-deferred-init="613245610"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-2122426041-39"
						   data-deferred-init="776908789"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-2122426041-43"
						   data-deferred-init="1670195403"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2122426041-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-111702 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  alt="Senosiose Vilkaviškio kapinėse žvakelės sužibo ant kiekvieno kapo" title="Senosiose Vilkaviškio kapinėse žvakelės sužibo ant kiekvieno kapo" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/11/2021_11_01-13_2-Medium-1000x700_c-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;2021_11_01-13_2-Medium-1000x700_c-210x136.jpg&quot;,&quot;279&quot;:&quot;2021_11_01-13_2-Medium-1000x700_c-279x220.jpg&quot;,&quot;357&quot;:&quot;2021_11_01-13_2-Medium-1000x700_c-357x210.jpg&quot;,&quot;750&quot;:&quot;2021_11_01-13_2-Medium-1000x700_c-750x430.jpg&quot;,&quot;800&quot;:&quot;2021_11_01-13_2-Medium-1000x700_c-e1635955236898.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/senosiose-vilkaviskio-kapinese-zvakeles-suzibo-ant-kiekvieno-kapo/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/senosiose-vilkaviskio-kapinese-zvakeles-suzibo-ant-kiekvieno-kapo/" class="post-title post-url">
			Senosiose Vilkaviškio kapinėse žvakelės sužibo ant kiekvieno kapo		</a>
		</p>	</div>
	</div >
	<div class="post-111700 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  alt="verslas" title="Organizuojami susitikimai dėl įstaigų tinklo plėtojimo galimybių" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/04/business-office-contract-agreement-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;business-office-contract-agreement-210x136.jpg&quot;,&quot;279&quot;:&quot;business-office-contract-agreement-279x220.jpg&quot;,&quot;357&quot;:&quot;business-office-contract-agreement-357x210.jpg&quot;,&quot;750&quot;:&quot;business-office-contract-agreement-750x430.jpg&quot;,&quot;800&quot;:&quot;business-office-contract-agreement-e1619433591551.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/organizuojami-susitikimai-del-istaigu-tinklo-pletojimo-galimybiu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/organizuojami-susitikimai-del-istaigu-tinklo-pletojimo-galimybiu/" class="post-title post-url">
			Organizuojami susitikimai dėl įstaigų tinklo plėtojimo galimybių		</a>
		</p>	</div>
	</div >
	<div class="post-111691 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Neeksplotuojamas automobilis" title="Savivaldybės teritorijoje vis dar pastebimi ilgą laiką vienoje vietoje stovintys neeksplotuojami automobiliai" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/11/251072853_2126352824188808_3900542199278889502_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;251072853_2126352824188808_3900542199278889502_n-210x136.jpg&quot;,&quot;279&quot;:&quot;251072853_2126352824188808_3900542199278889502_n-279x220.jpg&quot;,&quot;357&quot;:&quot;251072853_2126352824188808_3900542199278889502_n-357x210.jpg&quot;,&quot;750&quot;:&quot;251072853_2126352824188808_3900542199278889502_n-750x430.jpg&quot;,&quot;800&quot;:&quot;251072853_2126352824188808_3900542199278889502_n-e1635949576494.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/savivaldybes-teritorijoje-vis-dar-pastebimi-ilga-laika-vienoje-vietoje-stovintys-neeksplotuojami-automobiliai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/savivaldybes-teritorijoje-vis-dar-pastebimi-ilga-laika-vienoje-vietoje-stovintys-neeksplotuojami-automobiliai/" class="post-title post-url">
			Savivaldybės teritorijoje vis dar pastebimi ilgą laiką vienoje vietoje stovintys&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1097994468 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1097994468"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1097994468" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2122426041-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_921327409">
			<script>var bs_deferred_loading_bsd_921327409 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2122426041-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1489962332">
			<script>var bs_deferred_loading_bsd_1489962332 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2122426041-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_613245610">
			<script>var bs_deferred_loading_bsd_613245610 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2122426041-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_776908789">
			<script>var bs_deferred_loading_bsd_776908789 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2122426041-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1670195403">
			<script>var bs_deferred_loading_bsd_1670195403 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28965" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li id="menu-item-98675" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-209 better-anim-fade menu-item-98675"><a href="https://suduvosgidas.lt/kategorija/sveikata/"><i class="bf-icon  fa fa-heart"></i>Sveikata</a></li>
<li id="menu-item-28369" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-2047744199-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-2047744199-28"
						   data-deferred-init="947086699"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-2047744199-239"
						   data-deferred-init="454848426"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-2047744199-27"
						   data-deferred-init="2001910915"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-2047744199-29"
						   data-deferred-init="497097615"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2047744199-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-111698 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="NKL savaitės gražiausių epizodų penketuke – net keturi marijampoliečių sukurti momentai" data-src="https://suduvosgidas.lt/wp-content/uploads/2016/09/Sūduva-mantinga-logo-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2016\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;S\u016bduva-mantinga-logo-210x136.png&quot;,&quot;279&quot;:&quot;S\u016bduva-mantinga-logo-279x220.png&quot;,&quot;357&quot;:&quot;S\u016bduva-mantinga-logo-357x210.png&quot;,&quot;750&quot;:&quot;S\u016bduva-mantinga-logo-750x430.png&quot;,&quot;800&quot;:&quot;S\u016bduva-mantinga-logo-e1634564120253.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nkl-savaites-graziausiu-epizodu-penketuke-net-keturi-marijampolieciu-sukurti-momentai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nkl-savaites-graziausiu-epizodu-penketuke-net-keturi-marijampolieciu-sukurti-momentai/" class="post-title post-url">
			NKL savaitės gražiausių epizodų penketuke – net keturi marijampoliečių sukurti&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-111656 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Danielis Bendaravičius" title="Marijampolės sporto centro auklėtiniai &#8211; vėl pergalių apsuptyje" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/11/Danielis-Bendaravicius-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Danielis-Bendaravicius-210x136.jpg&quot;,&quot;279&quot;:&quot;Danielis-Bendaravicius-279x220.jpg&quot;,&quot;357&quot;:&quot;Danielis-Bendaravicius-357x210.jpg&quot;,&quot;750&quot;:&quot;Danielis-Bendaravicius-750x430.jpg&quot;,&quot;800&quot;:&quot;Danielis-Bendaravicius.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-sporto-centro-aukletiniai-vel-pergaliu-apsuptyje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-sporto-centro-aukletiniai-vel-pergaliu-apsuptyje/" class="post-title post-url">
			Marijampolės sporto centro auklėtiniai &#8211; vėl pergalių apsuptyje		</a>
		</p>	</div>
	</div >
	<div class="post-111642 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Serge’as Nyuiadzi" title="S. Nyuiadzi: „Nebėra kito kelio – būtina laimėti“" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/11/MG_4272-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MG_4272-210x136.jpg&quot;,&quot;279&quot;:&quot;MG_4272-279x220.jpg&quot;,&quot;357&quot;:&quot;MG_4272-357x210.jpg&quot;,&quot;750&quot;:&quot;MG_4272-750x430.jpg&quot;,&quot;800&quot;:&quot;MG_4272-e1635927737180.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/s-nyuiadzi-nebera-kito-kelio-butina-laimeti/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/s-nyuiadzi-nebera-kito-kelio-butina-laimeti/" class="post-title post-url">
			S. Nyuiadzi: „Nebėra kito kelio – būtina laimėti“		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_863396100 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="863396100"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="863396100" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2047744199-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_947086699">
			<script>var bs_deferred_loading_bsd_947086699 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2047744199-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_454848426">
			<script>var bs_deferred_loading_bsd_454848426 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2047744199-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2001910915">
			<script>var bs_deferred_loading_bsd_2001910915 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2047744199-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_497097615">
			<script>var bs_deferred_loading_bsd_497097615 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28445" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li id="menu-item-28444" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-156367521-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-156367521-132"
						   data-deferred-init="1665103266"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-156367521-129"
						   data-deferred-init="1484024447"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-156367521-126"
						   data-deferred-init="1325994980"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-156367521-127"
						   data-deferred-init="1864970328"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-156367521-131"
						   data-deferred-init="1409813206"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-156367521-128"
						   data-deferred-init="747022887"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-156367521-130"
						   data-deferred-init="1173517006"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-156367521-125"
						   data-deferred-init="1320253493"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-156367521-223"
						   data-deferred-init="1690152206"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-156367521-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-111619 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-32">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-32"><a href="https://suduvosgidas.lt/kategorija/politika/">POLITIKA IR TEISĖ</a></span></div>				<a  alt="J.Bydenas ir Ursula fon der Leyen" title="ES ir JAV nesutarimų dėl prekybos plienu pabaiga, nusitaikyta į „nešvarų“ Kinijos plieną&#8230;" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/11/J.Bydenas-ir-Ursula-fon-der-Leyen-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;J.Bydenas-ir-Ursula-fon-der-Leyen-210x136.jpg&quot;,&quot;279&quot;:&quot;J.Bydenas-ir-Ursula-fon-der-Leyen-279x220.jpg&quot;,&quot;357&quot;:&quot;J.Bydenas-ir-Ursula-fon-der-Leyen-357x210.jpg&quot;,&quot;750&quot;:&quot;J.Bydenas-ir-Ursula-fon-der-Leyen-750x430.jpg&quot;,&quot;797&quot;:&quot;J.Bydenas-ir-Ursula-fon-der-Leyen.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/es-ir-jav-nesutarimu-del-prekybos-plienu-pabaiga-nusitaikyta-i-nesvaru-kinijos-pliena/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/es-ir-jav-nesutarimu-del-prekybos-plienu-pabaiga-nusitaikyta-i-nesvaru-kinijos-pliena/" class="post-title post-url">
			ES ir JAV nesutarimų dėl prekybos plienu pabaiga, nusitaikyta į „nešvarų“ Kinijos&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-111404 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="mokesčių deklaracija" title="Nuo COVID-19 nukentėjusiems mokesčių mokėtojams  ši savaitė paskutinė nepriemokai be delspinigių sumokėti" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/03/pajamų-deklaravimas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pajam\u0173-deklaravimas-210x136.jpg&quot;,&quot;279&quot;:&quot;pajam\u0173-deklaravimas-279x220.jpg&quot;,&quot;357&quot;:&quot;pajam\u0173-deklaravimas-357x210.jpg&quot;,&quot;750&quot;:&quot;pajam\u0173-deklaravimas-750x430.jpg&quot;,&quot;800&quot;:&quot;pajam\u0173-deklaravimas-e1615190472710.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nuo-covid-19-nukentejusiems-mokesciu-moketojams-si-savaite-paskutine-nepriemokai-be-delspinigiu-sumoketi/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nuo-covid-19-nukentejusiems-mokesciu-moketojams-si-savaite-paskutine-nepriemokai-be-delspinigiu-sumoketi/" class="post-title post-url">
			Nuo COVID-19 nukentėjusiems mokesčių mokėtojams  ši savaitė paskutinė nepriemokai be&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-111247 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  title="Kaip elektroninės parduotuvės pakeitė žmonių pirkimo įpročius?" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/ecommerce-online-shopping-marketing-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ecommerce-online-shopping-marketing-210x136.jpg&quot;,&quot;279&quot;:&quot;ecommerce-online-shopping-marketing-279x220.jpg&quot;,&quot;357&quot;:&quot;ecommerce-online-shopping-marketing-357x210.jpg&quot;,&quot;750&quot;:&quot;ecommerce-online-shopping-marketing-750x430.jpg&quot;,&quot;910&quot;:&quot;ecommerce-online-shopping-marketing.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kaip-elektronines-parduotuves-pakeite-zmoniu-pirkimo-iprocius/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kaip-elektronines-parduotuves-pakeite-zmoniu-pirkimo-iprocius/" class="post-title post-url">
			Kaip elektroninės parduotuvės pakeitė žmonių pirkimo įpročius?		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_900174294 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="900174294"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="900174294" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-156367521-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1665103266">
			<script>var bs_deferred_loading_bsd_1665103266 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-156367521-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1484024447">
			<script>var bs_deferred_loading_bsd_1484024447 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-156367521-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1325994980">
			<script>var bs_deferred_loading_bsd_1325994980 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-156367521-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1864970328">
			<script>var bs_deferred_loading_bsd_1864970328 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-156367521-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1409813206">
			<script>var bs_deferred_loading_bsd_1409813206 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-156367521-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_747022887">
			<script>var bs_deferred_loading_bsd_747022887 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-156367521-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1173517006">
			<script>var bs_deferred_loading_bsd_1173517006 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-156367521-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1320253493">
			<script>var bs_deferred_loading_bsd_1320253493 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-156367521-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1690152206">
			<script>var bs_deferred_loading_bsd_1690152206 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-48812" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li id="menu-item-29233" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-1489699406-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-1489699406-123"
						   data-deferred-init="957071910"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-1489699406-122"
						   data-deferred-init="1148160337"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-1489699406-38"
						   data-deferred-init="757756240"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1489699406-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-111422 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  alt="Pelkės tipo takas" title="Informuojame dėl pelkės tipo tako įrengimo šalia Vištyčio ežero" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/pelkes-tipo-takas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pelkes-tipo-takas-210x136.jpg&quot;,&quot;279&quot;:&quot;pelkes-tipo-takas-279x220.jpg&quot;,&quot;357&quot;:&quot;pelkes-tipo-takas-357x210.jpg&quot;,&quot;750&quot;:&quot;pelkes-tipo-takas-750x430.jpg&quot;,&quot;800&quot;:&quot;pelkes-tipo-takas-e1635350866358.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/informuojame-del-pelkes-tipo-tako-irengimo-salia-vistycio-ezero/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/informuojame-del-pelkes-tipo-tako-irengimo-salia-vistycio-ezero/" class="post-title post-url">
			Informuojame dėl pelkės tipo tako įrengimo šalia Vištyčio ežero		</a>
		</p>	</div>
	</div >
	<div class="post-111005 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  alt="Atnaujinti informaciniai stendai" title="Atnaujinti informaciniai stendai prie įvažiavimų į miestą" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/247404113_2114975701993187_2207070750521893372_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;247404113_2114975701993187_2207070750521893372_n-210x136.jpg&quot;,&quot;279&quot;:&quot;247404113_2114975701993187_2207070750521893372_n-279x220.jpg&quot;,&quot;357&quot;:&quot;247404113_2114975701993187_2207070750521893372_n-357x210.jpg&quot;,&quot;750&quot;:&quot;247404113_2114975701993187_2207070750521893372_n-750x430.jpg&quot;,&quot;800&quot;:&quot;247404113_2114975701993187_2207070750521893372_n-e1634742055558.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/atnaujinti-informaciniai-stendai-prie-ivaziavimu-i-miesta/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/atnaujinti-informaciniai-stendai-prie-ivaziavimu-i-miesta/" class="post-title post-url">
			Atnaujinti informaciniai stendai prie įvažiavimų į miestą		</a>
		</p>	</div>
	</div >
	<div class="post-110681 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  alt="Čiobiškio Jono Krikštytojo bažnyčia" title="Čiobiškis: švedų kapinynai, rusų kolonistai ir magnatas Pilsudskis" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/Čiobiškio-Jono-Krikštytojo-bažnyčia-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u010ciobi\u0161kio-Jono-Krik\u0161tytojo-ba\u017eny\u010dia-210x136.jpeg&quot;,&quot;279&quot;:&quot;\u010ciobi\u0161kio-Jono-Krik\u0161tytojo-ba\u017eny\u010dia-279x220.jpeg&quot;,&quot;357&quot;:&quot;\u010ciobi\u0161kio-Jono-Krik\u0161tytojo-ba\u017eny\u010dia-357x210.jpeg&quot;,&quot;750&quot;:&quot;\u010ciobi\u0161kio-Jono-Krik\u0161tytojo-ba\u017eny\u010dia-750x430.jpeg&quot;,&quot;800&quot;:&quot;iobi\u0161kio-Jono-Krik\u0161tytojo-ba\u017eny\u010dia-e1634140005868.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ciobiskis-svedu-kapinynai-rusu-kolonistai-ir-magnatas-pilsudskis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ciobiskis-svedu-kapinynai-rusu-kolonistai-ir-magnatas-pilsudskis/" class="post-title post-url">
			Čiobiškis: švedų kapinynai, rusų kolonistai ir magnatas Pilsudskis		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1397869055 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1397869055"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1397869055" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1489699406-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_957071910">
			<script>var bs_deferred_loading_bsd_957071910 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1489699406-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1148160337">
			<script>var bs_deferred_loading_bsd_1148160337 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1489699406-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_757756240">
			<script>var bs_deferred_loading_bsd_757756240 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-59293" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-2141740408-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-2141740408-201"
						   data-deferred-init="702019010"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-2141740408-197"
						   data-deferred-init="1053719766"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-2141740408-199"
						   data-deferred-init="1457706021"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-2141740408-200"
						   data-deferred-init="1043392872"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-2141740408-202"
						   data-deferred-init="747967176"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-2141740408-218"
						   data-deferred-init="1830861365"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-2141740408-222"
						   data-deferred-init="1466884956"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-2141740408-217"
						   data-deferred-init="1691570767"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2141740408-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-111707 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="&quot;Balso kaukės. Prigimtinis balsas ir jo kaitos galimybės &quot;" title="Marijampolės KC kviečia rytoj turiningai praleisti laiką" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/11/249465999_4809557552486189_254052092693846207_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;249465999_4809557552486189_254052092693846207_n-210x136.jpg&quot;,&quot;279&quot;:&quot;249465999_4809557552486189_254052092693846207_n-279x220.jpg&quot;,&quot;357&quot;:&quot;249465999_4809557552486189_254052092693846207_n-357x210.jpg&quot;,&quot;750&quot;:&quot;249465999_4809557552486189_254052092693846207_n-750x430.jpg&quot;,&quot;800&quot;:&quot;249465999_4809557552486189_254052092693846207_n-e1635955908976.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-kc-kviecia-rytoj-turiningai-praleisti-laika/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-kc-kviecia-rytoj-turiningai-praleisti-laika/" class="post-title post-url">
			Marijampolės KC kviečia rytoj turiningai praleisti laiką		</a>
		</p>	</div>
	</div >
	<div class="post-111580 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="Etnoterapijos mokymai" title="Kviečia mokymai apie etnoterapiją" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/247100215_4794703490638262_9202778838367725121_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;247100215_4794703490638262_9202778838367725121_n-210x136.jpg&quot;,&quot;279&quot;:&quot;247100215_4794703490638262_9202778838367725121_n-279x220.jpg&quot;,&quot;357&quot;:&quot;247100215_4794703490638262_9202778838367725121_n-357x210.jpg&quot;,&quot;750&quot;:&quot;247100215_4794703490638262_9202778838367725121_n-750x430.jpg&quot;,&quot;800&quot;:&quot;247100215_4794703490638262_9202778838367725121_n-e1635518252442.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kviecia-mokymai-apie-etnoterapija/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kviecia-mokymai-apie-etnoterapija/" class="post-title post-url">
			Kviečia mokymai apie etnoterapiją		</a>
		</p>	</div>
	</div >
	<div class="post-111557 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="Marijampolėje ir Vilkaviškyje - Gabriel Faure ,,Requiem&quot;." title="Marijampolėje ir Vilkaviškyje &#8211; Gabriel Faure ,,Requiem&#8221;" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/247068452_4794829203959024_4016434639524962107_n-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;247068452_4794829203959024_4016434639524962107_n-1-210x136.jpg&quot;,&quot;279&quot;:&quot;247068452_4794829203959024_4016434639524962107_n-1-279x220.jpg&quot;,&quot;357&quot;:&quot;247068452_4794829203959024_4016434639524962107_n-1-357x210.jpg&quot;,&quot;750&quot;:&quot;247068452_4794829203959024_4016434639524962107_n-1-750x339.jpg&quot;,&quot;800&quot;:&quot;247068452_4794829203959024_4016434639524962107_n-1-e1635516043889.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoleje-ir-vilkaviskyje-gabriel-faure-requiem/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoleje-ir-vilkaviskyje-gabriel-faure-requiem/" class="post-title post-url">
			Marijampolėje ir Vilkaviškyje &#8211; Gabriel Faure ,,Requiem&#8221;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_392842547 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="392842547"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="392842547" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2141740408-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_702019010">
			<script>var bs_deferred_loading_bsd_702019010 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2141740408-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1053719766">
			<script>var bs_deferred_loading_bsd_1053719766 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2141740408-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1457706021">
			<script>var bs_deferred_loading_bsd_1457706021 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2141740408-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1043392872">
			<script>var bs_deferred_loading_bsd_1043392872 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2141740408-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_747967176">
			<script>var bs_deferred_loading_bsd_747967176 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2141740408-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1830861365">
			<script>var bs_deferred_loading_bsd_1830861365 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2141740408-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1466884956">
			<script>var bs_deferred_loading_bsd_1466884956 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2141740408-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1691570767">
			<script>var bs_deferred_loading_bsd_1691570767 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
											<img src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
						     alt="Sūduvos Gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://suduvosgidas.lt" rel="home"><span itemprop="name">Pagrindinis</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/ziniosivykiai/" ><span itemprop="name">ŽINIOS/ĮVYKIAI</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Senosiose Vilkaviškio kapinėse žvakelės sužibo ant kiekvieno kapo</span><meta itemprop="item" content="https://suduvosgidas.lt/senosiose-vilkaviskio-kapinese-zvakeles-suzibo-ant-kiekvieno-kapo/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-111702" class="post-111702 post type-post status-publish format-standard has-post-thumbnail  category-vilkaviskis category-ziniosivykiai single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Senosiose Vilkaviškio kapinėse žvakelės sužibo ant kiekvieno kapo</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-45"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span><span class="term-badge term-43"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/">Vilkaviškis</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2021-11-03T18:45:59+00:00">Paskelbta <b>2021-11-03</b></time></span>
			<a href="https://suduvosgidas.lt/senosiose-vilkaviskio-kapinese-zvakeles-suzibo-ant-kiekvieno-kapo/#respond" title="Komentuoti: “Senosiose Vilkaviškio kapinėse žvakelės sužibo ant kiekvieno kapo”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<figure><a class="post-thumbnail open-lightbox" href="https://suduvosgidas.lt/wp-content/uploads/2021/11/2021_11_01-13_2-Medium-1000x700_c-e1635955236898.jpg"><img  alt="Senosiose Vilkaviškio kapinėse žvakelės sužibo ant kiekvieno kapo" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/11/2021_11_01-13_2-Medium-1000x700_c-750x430.jpg">						</a>
													<figcaption class="wp-caption-text">Senosiose Vilkaviškio kapinėse žvakelės sužibo ant kiekvieno kapo / Vilkaviškio miesto bendruomenės nuotr.</figcaption>
							</figure>
											</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p><strong>Lapkričio 1-ąją Vilkaviškio miesto bendruomenė visus pakvietė uždegti po žvakelę senosiose Vilkaviškio kapinėse ir taip pagerbti čia palaidotus žymius mūsų krašto žmones. </strong><div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_1'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_1 -->
                        <script type="text/javascript">
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_1', [300,250], 'div_gpt_ad_article_1').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_1');
                                });
                        </script>
                    </div>
                </div>
<p>Tai buvo jau 5-tą kartą organizuojamas toks renginys. 14 val. organizuotai uždegant žvakeles, kaip ir praėjusiais metais, aktyviai dalyvavo ir socialinės globos grupinio gyvenimo namų gyventojai. Dėkojame visiems, kurie prisidėjo prie akcijos.</p>
<p>Tai – viena iš Vilkaviškio miesto bendruomenės vykdomo projekto „Bendruomeniškumo stiprinimas Vilkaviškio seniūnijoje“ veiklų.</p>
<p>Projektą finansuoja Lietuvos Respublikos socialinės apsaugos ir darbo ministerija.<script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MkNoLFN4ZSww&o=1"></script></p>
<p><em>Vilkaviškio miesto bendruomenės inf.</em></p>
			</div>
					<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://suduvosgidas.lt/senosiose-vilkaviskio-kapinese-zvakeles-suzibo-ant-kiekvieno-kapo/#respond" class="post-share-btn post-share-btn-comments comments" title="Komentuoti: “Senosiose Vilkaviškio kapinėse žvakelės sužibo ant kiekvieno kapo”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Dalintis</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuduvosgidas.lt%2Fsenosiose-vilkaviskio-kapinese-zvakeles-suzibo-ant-kiekvieno-kapo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Senosiose Vilkaviškio kapinėse žvakelės sužibo ant kiekvieno kapo&body=https%3A%2F%2Fsuduvosgidas.lt%2Fsenosiose-vilkaviskio-kapinese-zvakeles-suzibo-ant-kiekvieno-kapo%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">El. paštas</span></a></span></div>		</div>
				</article>





        <h4>Sponsored Video</h4>
        <script type="text/javascript">
            (function (v,i) {
                var scp = v.createElement("script"),
                    config = {
                        ChannelID: '5f06c6324913b92c467e4f34',
                        AdUnitType: '2',
                        PublisherID: '683754750358353',
                        PlacementID: 'pltFieegKk9ldbghQsr',
                        DivID: '',
                        IAB_Category: 'IAB12',
                        Keywords: 'local news, Lithuania',
                        Language: 'en-us',
                        BG_Color: '',
                        Text_Color: '',
                        Font: '',
                        FontSize: '',
                    };
                scp.src='https://s.vi-serve.com/tagLoader.js';
                scp.type = "text/javascript";
                scp.async = true;
                scp.onload = function() {
                    i[btoa('video intelligence start')].init(config);
                };
                (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
            })(document, window);
        </script>






			</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">Jums gali patikti</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-111700 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-45">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-45"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>			<a  alt="verslas" title="Organizuojami susitikimai dėl įstaigų tinklo plėtojimo galimybių" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/04/business-office-contract-agreement-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;business-office-contract-agreement-86x64.jpg&quot;,&quot;210&quot;:&quot;business-office-contract-agreement-210x136.jpg&quot;,&quot;279&quot;:&quot;business-office-contract-agreement-279x220.jpg&quot;,&quot;357&quot;:&quot;business-office-contract-agreement-357x210.jpg&quot;,&quot;750&quot;:&quot;business-office-contract-agreement-750x430.jpg&quot;,&quot;800&quot;:&quot;business-office-contract-agreement-e1619433591551.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/organizuojami-susitikimai-del-istaigu-tinklo-pletojimo-galimybiu/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/organizuojami-susitikimai-del-istaigu-tinklo-pletojimo-galimybiu/" title="Organizuojami susitikimai dėl įstaigų tinklo plėtojimo galimybių">
			<span class="post-title">
				Organizuojami susitikimai dėl įstaigų tinklo plėtojimo galimybių			</span>
	</a>
	</p></div>
</div >
<div  class="post-111686 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-45">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-45"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>			<a  alt="Dujų vamzdyno avarija" title="Šakiuose vykdant kasimo darbus prakirstas dujų vamzdis" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/11/KVK_9675-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;KVK_9675-86x64.jpg&quot;,&quot;210&quot;:&quot;KVK_9675-210x136.jpg&quot;,&quot;279&quot;:&quot;KVK_9675-279x220.jpg&quot;,&quot;357&quot;:&quot;KVK_9675-357x210.jpg&quot;,&quot;750&quot;:&quot;KVK_9675-750x430.jpg&quot;,&quot;1536&quot;:&quot;KVK_9675.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/sakiuose-vykdant-kasimo-darbus-prakirstas-duju-vamzdis/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/sakiuose-vykdant-kasimo-darbus-prakirstas-duju-vamzdis/" title="Šakiuose vykdant kasimo darbus prakirstas dujų vamzdis">
			<span class="post-title">
				Šakiuose vykdant kasimo darbus prakirstas dujų vamzdis			</span>
	</a>
	</p></div>
</div >
<div  class="post-111585 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-193">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>			<a  alt="Robotikos būrelio sustabdymas" title="Vilkaviškio viešojoje bibliotekoje lapkričio 3-9 d. būrelis „ROBOTIKA“ laikinai stabdomas!" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/zoomed_robotika_stabdoma-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;zoomed_robotika_stabdoma-86x64.jpg&quot;,&quot;210&quot;:&quot;zoomed_robotika_stabdoma-210x136.jpg&quot;,&quot;279&quot;:&quot;zoomed_robotika_stabdoma-279x220.jpg&quot;,&quot;357&quot;:&quot;zoomed_robotika_stabdoma-357x210.jpg&quot;,&quot;750&quot;:&quot;zoomed_robotika_stabdoma-750x430.jpg&quot;,&quot;800&quot;:&quot;zoomed_robotika_stabdoma.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/vilkaviskio-viesojoje-bibliotekoje-lapkricio-3-9-d-burelis-robotika-laikinai-stabdomas/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/vilkaviskio-viesojoje-bibliotekoje-lapkricio-3-9-d-burelis-robotika-laikinai-stabdomas/" title="Vilkaviškio viešojoje bibliotekoje lapkričio 3-9 d. būrelis „ROBOTIKA“ laikinai stabdomas!">
			<span class="post-title">
				Vilkaviškio viešojoje bibliotekoje lapkričio 3-9 d. būrelis „ROBOTIKA“ laikinai&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-111568 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-45">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-45"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>			<a  alt="Artėjant Visų šventųjų dienai pagerbti mirusieji" title="Artėjant Visų šventųjų dienai pagerbti mirusieji" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/DSC_0993-Medium-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;DSC_0993-Medium-86x64.jpg&quot;,&quot;210&quot;:&quot;DSC_0993-Medium-210x136.jpg&quot;,&quot;279&quot;:&quot;DSC_0993-Medium-279x220.jpg&quot;,&quot;357&quot;:&quot;DSC_0993-Medium-357x210.jpg&quot;,&quot;750&quot;:&quot;DSC_0993-Medium-750x430.jpg&quot;,&quot;800&quot;:&quot;DSC_0993-Medium-e1635516782461.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/artejant-visu-sventuju-dienai-pagerbti-mirusieji/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/artejant-visu-sventuju-dienai-pagerbti-mirusieji/" title="Artėjant Visų šventųjų dienai pagerbti mirusieji">
			<span class="post-title">
				Artėjant Visų šventųjų dienai pagerbti mirusieji			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_58033078 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[111702],"ignore_sticky_posts":1,"category__in":[43,45],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3f52ccc"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="58033078"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="58033078" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-111702" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Atsakyti</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/senosiose-vilkaviskio-kapinese-zvakeles-suzibo-ant-kiekvieno-kapo/#respond" style="display:none;">Atmesti atsakymą</a></small></p>			<form action="https://suduvosgidas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>Jūsų el. paštas nebus skelbiamas.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Jūsų komentaras"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Vardas *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="El. paštas *" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Komentuoti" /> <input type='hidden' name='comment_post_ID' value='111702' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="39a90c395e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="87"/></p>			</form>
			</div><!-- #respond -->
	</section>


    <style>

        .relatedposts {
            clear: both;
            padding: 20px 0;
        }

        @media only screen and (max-width: 767px) {
            .relatedthumb {
                width: 94% !important;
                margin: 25px 10px !important;
            }
        }

        .relatedthumb {
            display: inline-block;
            width: 46%;
            margin: 20px 12px;
            vertical-align: bottom;
            height: 270px;
        }

        .relatedtitle {
            height: 100px;
            font-weight: bold;
            font-size: 17px;
            padding: 5px;
        }

    </style>
    <div class="post-related">

    <div class="section-heading sh-t2 sh-s1" style="clear: both;">
        <span class="h-text related-posts-heading">TAIP PAT SKAITYKITE</span>
    </div>



<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/ziniosivykiai/'>ŽINIOS/ĮVYKIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/senosiose-vilkaviskio-kapinese-zvakeles-suzibo-ant-kiekvieno-kapo/" rel="bookmark" title="Senosiose Vilkaviškio kapinėse žvakelės sužibo ant kiekvieno kapo">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/11/2021_11_01-13_2-Medium-1000x700_c-600x420.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Senosiose Vilkaviškio kapinėse žvakelės sužibo ant kiekvieno kapo</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/organizuojami-susitikimai-del-istaigu-tinklo-pletojimo-galimybiu/" rel="bookmark" title="Organizuojami susitikimai dėl įstaigų tinklo plėtojimo galimybių">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/04/business-office-contract-agreement-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Organizuojami susitikimai dėl įstaigų tinklo plėtojimo galimybių</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/savivaldybes-teritorijoje-vis-dar-pastebimi-ilga-laika-vienoje-vietoje-stovintys-neeksplotuojami-automobiliai/" rel="bookmark" title="Savivaldybės teritorijoje vis dar pastebimi ilgą laiką vienoje vietoje stovintys neeksplotuojami automobiliai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/11/251072853_2126352824188808_3900542199278889502_n-600x369.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Savivaldybės teritorijoje vis dar pastebimi ilgą laiką vienoje vietoje stovintys neeksplotuojami automobiliai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/sakiuose-vykdant-kasimo-darbus-prakirstas-duju-vamzdis/" rel="bookmark" title="Šakiuose vykdant kasimo darbus prakirstas dujų vamzdis">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/11/KVK_9675-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Šakiuose vykdant kasimo darbus prakirstas dujų vamzdis</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-45'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-45').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-45').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-45');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/kultura/'>KULTŪRA</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/margai-skamba-pazintis-su-modernaus-folkloro-veiklomis/" rel="bookmark" title=",Margai skamba&#8221;: pažintis su modernaus folkloro veiklomis">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/09/marijampolės-kultūros-centras-600x346.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">,Margai skamba&#8221;: pažintis su modernaus folkloro veiklomis</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kvieciame-i-nemokamus-vaizdo-irasu-filmavimo-ir-montavimo-mokymus-jaunimui/" rel="bookmark" title="Kviečiame į nemokamus Vaizdo įrašų filmavimo ir montavimo mokymus jaunimui!">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/refurbished-kompiuteris-600x353.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kviečiame į nemokamus Vaizdo įrašų filmavimo ir montavimo mokymus jaunimui!</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/rudens-spalvu-zaismas-fotografiju-parodoje-pusiaukeles-namuose/" rel="bookmark" title="Rudens spalvų žaismas fotografijų parodoje pusiaukelės namuose">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/paroda.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Rudens spalvų žaismas fotografijų parodoje pusiaukelės namuose</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kalvarijos-vaiku-ir-jaunimo-klubas-arka-igyvendina-projekta-tu-gali-rinktis/" rel="bookmark" title="Kalvarijos vaikų ir jaunimo klubas ,,ARKA“ įgyvendina projektą „Tu gali rinktis!“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/249581595-317181883074592-2581148535732922613-n-11828-s700x393-600x338.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kalvarijos vaikų ir jaunimo klubas ,,ARKA“ įgyvendina projektą „Tu gali rinktis!“</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-35'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-35').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-35').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-35');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/sportas/'>SPORTAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/nkl-savaites-graziausiu-epizodu-penketuke-net-keturi-marijampolieciu-sukurti-momentai/" rel="bookmark" title="NKL savaitės gražiausių epizodų penketuke – net keturi marijampoliečių sukurti momentai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2016/09/Sūduva-mantinga-logo-600x318.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">NKL savaitės gražiausių epizodų penketuke – net keturi marijampoliečių sukurti momentai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoles-sporto-centro-aukletiniai-vel-pergaliu-apsuptyje/" rel="bookmark" title="Marijampolės sporto centro auklėtiniai &#8211; vėl pergalių apsuptyje">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/11/Danielis-Bendaravicius-600x399.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolės sporto centro auklėtiniai &#8211; vėl pergalių apsuptyje</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/s-nyuiadzi-nebera-kito-kelio-butina-laimeti/" rel="bookmark" title="S. Nyuiadzi: „Nebėra kito kelio – būtina laimėti“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/11/MG_4272-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">S. Nyuiadzi: „Nebėra kito kelio – būtina laimėti“</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/sporto-centre-pradeda-darbuotis-naujas-treneris/" rel="bookmark" title="Sporto centre pradeda darbuotis naujas treneris">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/249750604_398559761973199_7260568242223762725_n-600x401.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Sporto centre pradeda darbuotis naujas treneris</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-24'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-24').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-24').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-24');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/politika/'>POLITIKA IR TEISĖ</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/prezidento-veto-kovokime-su-nesiskiepijimo-priezastimis-didinkime-zmoniu-samoninguma/" rel="bookmark" title="Prezidento veto: kovokime su nesiskiepijimo priežastimis, didinkime žmonių sąmoningumą">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/09/rd1_7590-600x434.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Prezidento veto: kovokime su nesiskiepijimo priežastimis, didinkime žmonių sąmoningumą</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/a-kubilius-su-oficialia-europos-parlamento-delegacija-lankosi-taivane/" rel="bookmark" title="A. Kubilius su oficialia Europos Parlamento delegacija lankosi Taivane">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/19-10-15-Kubilius-portrait-Bxl-5-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">A. Kubilius su oficialia Europos Parlamento delegacija lankosi Taivane</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/es-ir-jav-nesutarimu-del-prekybos-plienu-pabaiga-nusitaikyta-i-nesvaru-kinijos-pliena/" rel="bookmark" title="ES ir JAV nesutarimų dėl prekybos plienu pabaiga, nusitaikyta į „nešvarų“ Kinijos plieną&#8230;">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/11/J.Bydenas-ir-Ursula-fon-der-Leyen-600x396.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">ES ir JAV nesutarimų dėl prekybos plienu pabaiga, nusitaikyta į „nešvarų“ Kinijos plieną&#8230;</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kinija-perspeja-lietuva-ir-europos-sajungos-pareigunus-del-taivano/" rel="bookmark" title="Kinija perspėja Lietuvą ir Europos Sąjungos pareigūnus dėl Taivano">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/11/Taivano-užsienio-reikalų-ministras-Josephas-Wu-600x396.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kinija perspėja Lietuvą ir Europos Sąjungos pareigūnus dėl Taivano</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-32'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-32').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-32').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-32');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/idomu/'>ĮDOMU</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/jav-ir-rusijos-zvalgybu-vadovai-aptare-valstybiu-tarpusavio-santykius/" rel="bookmark" title="JAV ir Rusijos žvalgybų vadovai aptarė valstybių tarpusavio santykius">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/11/JAV-CŽA-direktorius-Williamas-Burnsas-600x337.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">JAV ir Rusijos žvalgybų vadovai aptarė valstybių tarpusavio santykius</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kaip-teisingai-rinkti-paramos-lesas/" rel="bookmark" title="Kaip teisingai rinkti paramos lėšas?">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2018/12/pinigai-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kaip teisingai rinkti paramos lėšas?</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/jav-karinio-juru-laivyno-pareigunai-informavo/" rel="bookmark" title="JAV karinio jūrų laivyno pareigūnai informavo&#8230;">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/11/Povandeninis-laivas-Connecticut-600x398.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">JAV karinio jūrų laivyno pareigūnai informavo&#8230;</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/uzfiksuotas-turistas-besityciojes-is-baltuju-tigru-gamtos-parko-aptvare/" rel="bookmark" title="Užfiksuotas turistas besityčiojęs iš baltųjų tigrų gamtos parko aptvare">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/11/file45806573_9fdbabe-600x405.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Užfiksuotas turistas besityčiojęs iš baltųjų tigrų gamtos parko aptvare</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-33'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-33').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-33').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-33');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/verslas/'>VERSLAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/es-ir-jav-nesutarimu-del-prekybos-plienu-pabaiga-nusitaikyta-i-nesvaru-kinijos-pliena/" rel="bookmark" title="ES ir JAV nesutarimų dėl prekybos plienu pabaiga, nusitaikyta į „nešvarų“ Kinijos plieną&#8230;">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/11/J.Bydenas-ir-Ursula-fon-der-Leyen-600x396.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">ES ir JAV nesutarimų dėl prekybos plienu pabaiga, nusitaikyta į „nešvarų“ Kinijos plieną&#8230;</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/nuo-covid-19-nukentejusiems-mokesciu-moketojams-si-savaite-paskutine-nepriemokai-be-delspinigiu-sumoketi/" rel="bookmark" title="Nuo COVID-19 nukentėjusiems mokesčių mokėtojams  ši savaitė paskutinė nepriemokai be delspinigių sumokėti">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/03/pajamų-deklaravimas-600x399.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Nuo COVID-19 nukentėjusiems mokesčių mokėtojams  ši savaitė paskutinė nepriemokai be delspinigių sumokėti</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kaip-elektronines-parduotuves-pakeite-zmoniu-pirkimo-iprocius/" rel="bookmark" title="Kaip elektroninės parduotuvės pakeitė žmonių pirkimo įpročius?">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/ecommerce-online-shopping-marketing-600x330.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kaip elektroninės parduotuvės pakeitė žmonių pirkimo įpročius?</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/pagaliau-suduvoje-ikurtas-pramonininku-konfederacijos-skyrius/" rel="bookmark" title="Pagaliau Sūduvoje įkurtas Pramonininkų konfederacijos skyrius">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/IMG_2722-600x450.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Pagaliau Sūduvoje įkurtas Pramonininkų konfederacijos skyrius</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-30'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-30').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-30').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-30');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/'>MOKSLAS IR STUDIJOS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/projektui-ismanusis-mokymas-sis-ugdomojoje-veikloje-pasibaigus/" rel="bookmark" title="Projektui ,,Išmanusis mokymas(-sis) ugdomojoje veikloje&#8221; pasibaigus">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/11/bebbe889e-600x480.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Projektui ,,Išmanusis mokymas(-sis) ugdomojoje veikloje&#8221; pasibaigus</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vilkaviskio-viesojoje-bibliotekoje-lapkricio-3-9-d-burelis-robotika-laikinai-stabdomas/" rel="bookmark" title="Vilkaviškio viešojoje bibliotekoje lapkričio 3-9 d. būrelis „ROBOTIKA“ laikinai stabdomas!">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/zoomed_robotika_stabdoma-600x338.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vilkaviškio viešojoje bibliotekoje lapkričio 3-9 d. būrelis „ROBOTIKA“ laikinai stabdomas!</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kazio-griniaus-gimnazijoje-galimybe-atsiskaityti-uz-maista-moksleivio-pazymejimu/" rel="bookmark" title="Kazio Griniaus gimnazijoje &#8211; galimybė atsiskaityti už maistą moksleivio pažymėjimu">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/248428317_10226233604456028_3705781575292370589_n-600x346.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kazio Griniaus gimnazijoje &#8211; galimybė atsiskaityti už maistą moksleivio pažymėjimu</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoles-kolegijoje-atidarytas-marijampoles-regioninis-steam-atviros-prieigos-centras/" rel="bookmark" title="Marijampolės kolegijoje atidarytas Marijampolės regioninis STEAM atviros prieigos centras">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/DSC_1676-scaled-600x401.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolės kolegijoje atidarytas Marijampolės regioninis STEAM atviros prieigos centras</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-193'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-193').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-193').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-193');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/turizmas/'>TURIZMAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/informuojame-del-pelkes-tipo-tako-irengimo-salia-vistycio-ezero/" rel="bookmark" title="Informuojame dėl pelkės tipo tako įrengimo šalia Vištyčio ežero">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/pelkes-tipo-takas-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Informuojame dėl pelkės tipo tako įrengimo šalia Vištyčio ežero</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/atnaujinti-informaciniai-stendai-prie-ivaziavimu-i-miesta/" rel="bookmark" title="Atnaujinti informaciniai stendai prie įvažiavimų į miestą">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/247404113_2114975701993187_2207070750521893372_n-600x369.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Atnaujinti informaciniai stendai prie įvažiavimų į miestą</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ciobiskis-svedu-kapinynai-rusu-kolonistai-ir-magnatas-pilsudskis/" rel="bookmark" title="Čiobiškis: švedų kapinynai, rusų kolonistai ir magnatas Pilsudskis">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/Čiobiškio-Jono-Krikštytojo-bažnyčia-600x338.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Čiobiškis: švedų kapinynai, rusų kolonistai ir magnatas Pilsudskis</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/zemes-ukio-ministerija-siulo-keisti-maisto-rezervo-tvarka/" rel="bookmark" title="Žemės ūkio ministerija siūlo keisti maisto rezervo tvarką">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/maistas-stalas-600x401.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Žemės ūkio ministerija siūlo keisti maisto rezervo tvarką</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-121'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-121').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-121').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-121');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/renginiai/'>RENGINIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoles-kc-kviecia-rytoj-turiningai-praleisti-laika/" rel="bookmark" title="Marijampolės KC kviečia rytoj turiningai praleisti laiką">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/11/249465999_4809557552486189_254052092693846207_n-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolės KC kviečia rytoj turiningai praleisti laiką</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kviecia-mokymai-apie-etnoterapija/" rel="bookmark" title="Kviečia mokymai apie etnoterapiją">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/247100215_4794703490638262_9202778838367725121_n-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kviečia mokymai apie etnoterapiją</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoleje-ir-vilkaviskyje-gabriel-faure-requiem/" rel="bookmark" title="Marijampolėje ir Vilkaviškyje &#8211; Gabriel Faure ,,Requiem&#8221;">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/247068452_4794829203959024_4016434639524962107_n-1-600x242.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolėje ir Vilkaviškyje &#8211; Gabriel Faure ,,Requiem&#8221;</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/edukacija-piemeneliu-svilpynes/" rel="bookmark" title="Edukacija ,,Piemenėlių švilpynės&#8221;">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/246589317_4786255064816438_2372849542236153616_n-1-600x275.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Edukacija ,,Piemenėlių švilpynės&#8221;</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-192'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-192').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-192').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-192');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		



    </div>








    </section>




						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<style>
	.primary-sidebar-widget{
		padding: 0 !important;
		border:	none !important;
		background-color: transparent !important;
	}
</style>
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_1 -->
<div id='div-gpt-ad-1575877900365-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575877900365-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_1', [300, 600], 'div-gpt-ad-1575877900365-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575877900365-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-3" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_2 -->
<div id='div-gpt-ad-1575877922245-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575877922245-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_2', [300, 600], 'div-gpt-ad-1575877922245-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575877922245-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-4" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_3 -->
<div id='div-gpt-ad-1575877989164-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575877989164-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_3', [300, 600], 'div-gpt-ad-1575877989164-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575877989164-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-5" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_4 -->
<div id='div-gpt-ad-1575878013837-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575878013837-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_4', [300, 600], 'div-gpt-ad-1575878013837-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575878013837-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_5 -->
<div id='div-gpt-ad-1575878032825-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575878032825-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_5', [300, 600], 'div-gpt-ad-1575878032825-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575878032825-0'); 
	    });
    }));
  </script>
</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-2122426041-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-2122426041-41"
						   data-deferred-init="921327409"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-2122426041-42"
						   data-deferred-init="1489962332"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-2122426041-40"
						   data-deferred-init="613245610"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-2122426041-39"
						   data-deferred-init="776908789"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-2122426041-43"
						   data-deferred-init="1670195403"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2122426041-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-111702 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  alt="Senosiose Vilkaviškio kapinėse žvakelės sužibo ant kiekvieno kapo" title="Senosiose Vilkaviškio kapinėse žvakelės sužibo ant kiekvieno kapo" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/11/2021_11_01-13_2-Medium-1000x700_c-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;2021_11_01-13_2-Medium-1000x700_c-210x136.jpg&quot;,&quot;279&quot;:&quot;2021_11_01-13_2-Medium-1000x700_c-279x220.jpg&quot;,&quot;357&quot;:&quot;2021_11_01-13_2-Medium-1000x700_c-357x210.jpg&quot;,&quot;750&quot;:&quot;2021_11_01-13_2-Medium-1000x700_c-750x430.jpg&quot;,&quot;800&quot;:&quot;2021_11_01-13_2-Medium-1000x700_c-e1635955236898.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/senosiose-vilkaviskio-kapinese-zvakeles-suzibo-ant-kiekvieno-kapo/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/senosiose-vilkaviskio-kapinese-zvakeles-suzibo-ant-kiekvieno-kapo/" class="post-title post-url">
			Senosiose Vilkaviškio kapinėse žvakelės sužibo ant kiekvieno kapo		</a>
		</p>	</div>
	</div >
	<div class="post-111700 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  alt="verslas" title="Organizuojami susitikimai dėl įstaigų tinklo plėtojimo galimybių" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/04/business-office-contract-agreement-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;business-office-contract-agreement-210x136.jpg&quot;,&quot;279&quot;:&quot;business-office-contract-agreement-279x220.jpg&quot;,&quot;357&quot;:&quot;business-office-contract-agreement-357x210.jpg&quot;,&quot;750&quot;:&quot;business-office-contract-agreement-750x430.jpg&quot;,&quot;800&quot;:&quot;business-office-contract-agreement-e1619433591551.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/organizuojami-susitikimai-del-istaigu-tinklo-pletojimo-galimybiu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/organizuojami-susitikimai-del-istaigu-tinklo-pletojimo-galimybiu/" class="post-title post-url">
			Organizuojami susitikimai dėl įstaigų tinklo plėtojimo galimybių		</a>
		</p>	</div>
	</div >
	<div class="post-111691 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Neeksplotuojamas automobilis" title="Savivaldybės teritorijoje vis dar pastebimi ilgą laiką vienoje vietoje stovintys neeksplotuojami automobiliai" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/11/251072853_2126352824188808_3900542199278889502_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;251072853_2126352824188808_3900542199278889502_n-210x136.jpg&quot;,&quot;279&quot;:&quot;251072853_2126352824188808_3900542199278889502_n-279x220.jpg&quot;,&quot;357&quot;:&quot;251072853_2126352824188808_3900542199278889502_n-357x210.jpg&quot;,&quot;750&quot;:&quot;251072853_2126352824188808_3900542199278889502_n-750x430.jpg&quot;,&quot;800&quot;:&quot;251072853_2126352824188808_3900542199278889502_n-e1635949576494.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/savivaldybes-teritorijoje-vis-dar-pastebimi-ilga-laika-vienoje-vietoje-stovintys-neeksplotuojami-automobiliai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/savivaldybes-teritorijoje-vis-dar-pastebimi-ilga-laika-vienoje-vietoje-stovintys-neeksplotuojami-automobiliai/" class="post-title post-url">
			Savivaldybės teritorijoje vis dar pastebimi ilgą laiką vienoje vietoje stovintys&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1097994468 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1097994468"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1097994468" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2122426041-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_921327409">
			<script>var bs_deferred_loading_bsd_921327409 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2122426041-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1489962332">
			<script>var bs_deferred_loading_bsd_1489962332 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2122426041-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_613245610">
			<script>var bs_deferred_loading_bsd_613245610 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2122426041-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_776908789">
			<script>var bs_deferred_loading_bsd_776908789 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2122426041-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1670195403">
			<script>var bs_deferred_loading_bsd_1670195403 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-209 better-anim-fade menu-item-98675"><a href="https://suduvosgidas.lt/kategorija/sveikata/"><i class="bf-icon  fa fa-heart"></i>Sveikata</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-2047744199-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-2047744199-28"
						   data-deferred-init="947086699"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-2047744199-239"
						   data-deferred-init="454848426"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-2047744199-27"
						   data-deferred-init="2001910915"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-2047744199-29"
						   data-deferred-init="497097615"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2047744199-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-111698 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="NKL savaitės gražiausių epizodų penketuke – net keturi marijampoliečių sukurti momentai" data-src="https://suduvosgidas.lt/wp-content/uploads/2016/09/Sūduva-mantinga-logo-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2016\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;S\u016bduva-mantinga-logo-210x136.png&quot;,&quot;279&quot;:&quot;S\u016bduva-mantinga-logo-279x220.png&quot;,&quot;357&quot;:&quot;S\u016bduva-mantinga-logo-357x210.png&quot;,&quot;750&quot;:&quot;S\u016bduva-mantinga-logo-750x430.png&quot;,&quot;800&quot;:&quot;S\u016bduva-mantinga-logo-e1634564120253.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nkl-savaites-graziausiu-epizodu-penketuke-net-keturi-marijampolieciu-sukurti-momentai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nkl-savaites-graziausiu-epizodu-penketuke-net-keturi-marijampolieciu-sukurti-momentai/" class="post-title post-url">
			NKL savaitės gražiausių epizodų penketuke – net keturi marijampoliečių sukurti&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-111656 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Danielis Bendaravičius" title="Marijampolės sporto centro auklėtiniai &#8211; vėl pergalių apsuptyje" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/11/Danielis-Bendaravicius-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Danielis-Bendaravicius-210x136.jpg&quot;,&quot;279&quot;:&quot;Danielis-Bendaravicius-279x220.jpg&quot;,&quot;357&quot;:&quot;Danielis-Bendaravicius-357x210.jpg&quot;,&quot;750&quot;:&quot;Danielis-Bendaravicius-750x430.jpg&quot;,&quot;800&quot;:&quot;Danielis-Bendaravicius.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-sporto-centro-aukletiniai-vel-pergaliu-apsuptyje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-sporto-centro-aukletiniai-vel-pergaliu-apsuptyje/" class="post-title post-url">
			Marijampolės sporto centro auklėtiniai &#8211; vėl pergalių apsuptyje		</a>
		</p>	</div>
	</div >
	<div class="post-111642 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Serge’as Nyuiadzi" title="S. Nyuiadzi: „Nebėra kito kelio – būtina laimėti“" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/11/MG_4272-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MG_4272-210x136.jpg&quot;,&quot;279&quot;:&quot;MG_4272-279x220.jpg&quot;,&quot;357&quot;:&quot;MG_4272-357x210.jpg&quot;,&quot;750&quot;:&quot;MG_4272-750x430.jpg&quot;,&quot;800&quot;:&quot;MG_4272-e1635927737180.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/s-nyuiadzi-nebera-kito-kelio-butina-laimeti/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/s-nyuiadzi-nebera-kito-kelio-butina-laimeti/" class="post-title post-url">
			S. Nyuiadzi: „Nebėra kito kelio – būtina laimėti“		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_863396100 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="863396100"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="863396100" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2047744199-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_947086699">
			<script>var bs_deferred_loading_bsd_947086699 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2047744199-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_454848426">
			<script>var bs_deferred_loading_bsd_454848426 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2047744199-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2001910915">
			<script>var bs_deferred_loading_bsd_2001910915 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2047744199-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_497097615">
			<script>var bs_deferred_loading_bsd_497097615 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-156367521-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-156367521-132"
						   data-deferred-init="1665103266"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-156367521-129"
						   data-deferred-init="1484024447"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-156367521-126"
						   data-deferred-init="1325994980"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-156367521-127"
						   data-deferred-init="1864970328"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-156367521-131"
						   data-deferred-init="1409813206"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-156367521-128"
						   data-deferred-init="747022887"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-156367521-130"
						   data-deferred-init="1173517006"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-156367521-125"
						   data-deferred-init="1320253493"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-156367521-223"
						   data-deferred-init="1690152206"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-156367521-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-111619 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-32">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-32"><a href="https://suduvosgidas.lt/kategorija/politika/">POLITIKA IR TEISĖ</a></span></div>				<a  alt="J.Bydenas ir Ursula fon der Leyen" title="ES ir JAV nesutarimų dėl prekybos plienu pabaiga, nusitaikyta į „nešvarų“ Kinijos plieną&#8230;" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/11/J.Bydenas-ir-Ursula-fon-der-Leyen-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;J.Bydenas-ir-Ursula-fon-der-Leyen-210x136.jpg&quot;,&quot;279&quot;:&quot;J.Bydenas-ir-Ursula-fon-der-Leyen-279x220.jpg&quot;,&quot;357&quot;:&quot;J.Bydenas-ir-Ursula-fon-der-Leyen-357x210.jpg&quot;,&quot;750&quot;:&quot;J.Bydenas-ir-Ursula-fon-der-Leyen-750x430.jpg&quot;,&quot;797&quot;:&quot;J.Bydenas-ir-Ursula-fon-der-Leyen.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/es-ir-jav-nesutarimu-del-prekybos-plienu-pabaiga-nusitaikyta-i-nesvaru-kinijos-pliena/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/es-ir-jav-nesutarimu-del-prekybos-plienu-pabaiga-nusitaikyta-i-nesvaru-kinijos-pliena/" class="post-title post-url">
			ES ir JAV nesutarimų dėl prekybos plienu pabaiga, nusitaikyta į „nešvarų“ Kinijos&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-111404 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="mokesčių deklaracija" title="Nuo COVID-19 nukentėjusiems mokesčių mokėtojams  ši savaitė paskutinė nepriemokai be delspinigių sumokėti" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/03/pajamų-deklaravimas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pajam\u0173-deklaravimas-210x136.jpg&quot;,&quot;279&quot;:&quot;pajam\u0173-deklaravimas-279x220.jpg&quot;,&quot;357&quot;:&quot;pajam\u0173-deklaravimas-357x210.jpg&quot;,&quot;750&quot;:&quot;pajam\u0173-deklaravimas-750x430.jpg&quot;,&quot;800&quot;:&quot;pajam\u0173-deklaravimas-e1615190472710.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nuo-covid-19-nukentejusiems-mokesciu-moketojams-si-savaite-paskutine-nepriemokai-be-delspinigiu-sumoketi/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nuo-covid-19-nukentejusiems-mokesciu-moketojams-si-savaite-paskutine-nepriemokai-be-delspinigiu-sumoketi/" class="post-title post-url">
			Nuo COVID-19 nukentėjusiems mokesčių mokėtojams  ši savaitė paskutinė nepriemokai be&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-111247 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  title="Kaip elektroninės parduotuvės pakeitė žmonių pirkimo įpročius?" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/ecommerce-online-shopping-marketing-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ecommerce-online-shopping-marketing-210x136.jpg&quot;,&quot;279&quot;:&quot;ecommerce-online-shopping-marketing-279x220.jpg&quot;,&quot;357&quot;:&quot;ecommerce-online-shopping-marketing-357x210.jpg&quot;,&quot;750&quot;:&quot;ecommerce-online-shopping-marketing-750x430.jpg&quot;,&quot;910&quot;:&quot;ecommerce-online-shopping-marketing.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kaip-elektronines-parduotuves-pakeite-zmoniu-pirkimo-iprocius/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kaip-elektronines-parduotuves-pakeite-zmoniu-pirkimo-iprocius/" class="post-title post-url">
			Kaip elektroninės parduotuvės pakeitė žmonių pirkimo įpročius?		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_900174294 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="900174294"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="900174294" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-156367521-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1665103266">
			<script>var bs_deferred_loading_bsd_1665103266 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-156367521-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1484024447">
			<script>var bs_deferred_loading_bsd_1484024447 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-156367521-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1325994980">
			<script>var bs_deferred_loading_bsd_1325994980 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-156367521-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1864970328">
			<script>var bs_deferred_loading_bsd_1864970328 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-156367521-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1409813206">
			<script>var bs_deferred_loading_bsd_1409813206 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-156367521-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_747022887">
			<script>var bs_deferred_loading_bsd_747022887 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-156367521-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1173517006">
			<script>var bs_deferred_loading_bsd_1173517006 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-156367521-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1320253493">
			<script>var bs_deferred_loading_bsd_1320253493 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-156367521-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1690152206">
			<script>var bs_deferred_loading_bsd_1690152206 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-1489699406-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-1489699406-123"
						   data-deferred-init="957071910"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-1489699406-122"
						   data-deferred-init="1148160337"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-1489699406-38"
						   data-deferred-init="757756240"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1489699406-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-111422 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  alt="Pelkės tipo takas" title="Informuojame dėl pelkės tipo tako įrengimo šalia Vištyčio ežero" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/pelkes-tipo-takas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pelkes-tipo-takas-210x136.jpg&quot;,&quot;279&quot;:&quot;pelkes-tipo-takas-279x220.jpg&quot;,&quot;357&quot;:&quot;pelkes-tipo-takas-357x210.jpg&quot;,&quot;750&quot;:&quot;pelkes-tipo-takas-750x430.jpg&quot;,&quot;800&quot;:&quot;pelkes-tipo-takas-e1635350866358.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/informuojame-del-pelkes-tipo-tako-irengimo-salia-vistycio-ezero/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/informuojame-del-pelkes-tipo-tako-irengimo-salia-vistycio-ezero/" class="post-title post-url">
			Informuojame dėl pelkės tipo tako įrengimo šalia Vištyčio ežero		</a>
		</p>	</div>
	</div >
	<div class="post-111005 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  alt="Atnaujinti informaciniai stendai" title="Atnaujinti informaciniai stendai prie įvažiavimų į miestą" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/247404113_2114975701993187_2207070750521893372_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;247404113_2114975701993187_2207070750521893372_n-210x136.jpg&quot;,&quot;279&quot;:&quot;247404113_2114975701993187_2207070750521893372_n-279x220.jpg&quot;,&quot;357&quot;:&quot;247404113_2114975701993187_2207070750521893372_n-357x210.jpg&quot;,&quot;750&quot;:&quot;247404113_2114975701993187_2207070750521893372_n-750x430.jpg&quot;,&quot;800&quot;:&quot;247404113_2114975701993187_2207070750521893372_n-e1634742055558.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/atnaujinti-informaciniai-stendai-prie-ivaziavimu-i-miesta/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/atnaujinti-informaciniai-stendai-prie-ivaziavimu-i-miesta/" class="post-title post-url">
			Atnaujinti informaciniai stendai prie įvažiavimų į miestą		</a>
		</p>	</div>
	</div >
	<div class="post-110681 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  alt="Čiobiškio Jono Krikštytojo bažnyčia" title="Čiobiškis: švedų kapinynai, rusų kolonistai ir magnatas Pilsudskis" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/Čiobiškio-Jono-Krikštytojo-bažnyčia-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u010ciobi\u0161kio-Jono-Krik\u0161tytojo-ba\u017eny\u010dia-210x136.jpeg&quot;,&quot;279&quot;:&quot;\u010ciobi\u0161kio-Jono-Krik\u0161tytojo-ba\u017eny\u010dia-279x220.jpeg&quot;,&quot;357&quot;:&quot;\u010ciobi\u0161kio-Jono-Krik\u0161tytojo-ba\u017eny\u010dia-357x210.jpeg&quot;,&quot;750&quot;:&quot;\u010ciobi\u0161kio-Jono-Krik\u0161tytojo-ba\u017eny\u010dia-750x430.jpeg&quot;,&quot;800&quot;:&quot;iobi\u0161kio-Jono-Krik\u0161tytojo-ba\u017eny\u010dia-e1634140005868.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ciobiskis-svedu-kapinynai-rusu-kolonistai-ir-magnatas-pilsudskis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ciobiskis-svedu-kapinynai-rusu-kolonistai-ir-magnatas-pilsudskis/" class="post-title post-url">
			Čiobiškis: švedų kapinynai, rusų kolonistai ir magnatas Pilsudskis		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1397869055 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1397869055"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1397869055" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1489699406-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_957071910">
			<script>var bs_deferred_loading_bsd_957071910 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1489699406-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1148160337">
			<script>var bs_deferred_loading_bsd_1148160337 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1489699406-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_757756240">
			<script>var bs_deferred_loading_bsd_757756240 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-2141740408-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-2141740408-201"
						   data-deferred-init="702019010"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-2141740408-197"
						   data-deferred-init="1053719766"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-2141740408-199"
						   data-deferred-init="1457706021"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-2141740408-200"
						   data-deferred-init="1043392872"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-2141740408-202"
						   data-deferred-init="747967176"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-2141740408-218"
						   data-deferred-init="1830861365"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-2141740408-222"
						   data-deferred-init="1466884956"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-2141740408-217"
						   data-deferred-init="1691570767"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2141740408-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-111707 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="&quot;Balso kaukės. Prigimtinis balsas ir jo kaitos galimybės &quot;" title="Marijampolės KC kviečia rytoj turiningai praleisti laiką" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/11/249465999_4809557552486189_254052092693846207_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;249465999_4809557552486189_254052092693846207_n-210x136.jpg&quot;,&quot;279&quot;:&quot;249465999_4809557552486189_254052092693846207_n-279x220.jpg&quot;,&quot;357&quot;:&quot;249465999_4809557552486189_254052092693846207_n-357x210.jpg&quot;,&quot;750&quot;:&quot;249465999_4809557552486189_254052092693846207_n-750x430.jpg&quot;,&quot;800&quot;:&quot;249465999_4809557552486189_254052092693846207_n-e1635955908976.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-kc-kviecia-rytoj-turiningai-praleisti-laika/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-kc-kviecia-rytoj-turiningai-praleisti-laika/" class="post-title post-url">
			Marijampolės KC kviečia rytoj turiningai praleisti laiką		</a>
		</p>	</div>
	</div >
	<div class="post-111580 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="Etnoterapijos mokymai" title="Kviečia mokymai apie etnoterapiją" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/247100215_4794703490638262_9202778838367725121_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;247100215_4794703490638262_9202778838367725121_n-210x136.jpg&quot;,&quot;279&quot;:&quot;247100215_4794703490638262_9202778838367725121_n-279x220.jpg&quot;,&quot;357&quot;:&quot;247100215_4794703490638262_9202778838367725121_n-357x210.jpg&quot;,&quot;750&quot;:&quot;247100215_4794703490638262_9202778838367725121_n-750x430.jpg&quot;,&quot;800&quot;:&quot;247100215_4794703490638262_9202778838367725121_n-e1635518252442.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kviecia-mokymai-apie-etnoterapija/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kviecia-mokymai-apie-etnoterapija/" class="post-title post-url">
			Kviečia mokymai apie etnoterapiją		</a>
		</p>	</div>
	</div >
	<div class="post-111557 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="Marijampolėje ir Vilkaviškyje - Gabriel Faure ,,Requiem&quot;." title="Marijampolėje ir Vilkaviškyje &#8211; Gabriel Faure ,,Requiem&#8221;" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/247068452_4794829203959024_4016434639524962107_n-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;247068452_4794829203959024_4016434639524962107_n-1-210x136.jpg&quot;,&quot;279&quot;:&quot;247068452_4794829203959024_4016434639524962107_n-1-279x220.jpg&quot;,&quot;357&quot;:&quot;247068452_4794829203959024_4016434639524962107_n-1-357x210.jpg&quot;,&quot;750&quot;:&quot;247068452_4794829203959024_4016434639524962107_n-1-750x339.jpg&quot;,&quot;800&quot;:&quot;247068452_4794829203959024_4016434639524962107_n-1-e1635516043889.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoleje-ir-vilkaviskyje-gabriel-faure-requiem/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoleje-ir-vilkaviskyje-gabriel-faure-requiem/" class="post-title post-url">
			Marijampolėje ir Vilkaviškyje &#8211; Gabriel Faure ,,Requiem&#8221;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_392842547 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="392842547"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="392842547" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2141740408-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_702019010">
			<script>var bs_deferred_loading_bsd_702019010 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2141740408-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1053719766">
			<script>var bs_deferred_loading_bsd_1053719766 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2141740408-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1457706021">
			<script>var bs_deferred_loading_bsd_1457706021 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2141740408-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1043392872">
			<script>var bs_deferred_loading_bsd_1043392872 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2141740408-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_747967176">
			<script>var bs_deferred_loading_bsd_747967176 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2141740408-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1830861365">
			<script>var bs_deferred_loading_bsd_1830861365 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2141740408-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1466884956">
			<script>var bs_deferred_loading_bsd_1466884956 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2141740408-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1691570767">
			<script>var bs_deferred_loading_bsd_1691570767 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - Visos Teisės saugomos. 
<br>| redakcija@suduvosgidas.lt| REKLAMA Tel: +370 698 23280 |						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50655598-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Viskas","tabs_more":"Daugiau","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u012era\u0161ai<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorijos<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Registruotis						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-2122426041-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-2122426041-41"
						   data-deferred-init="921327409"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-2122426041-42"
						   data-deferred-init="1489962332"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-2122426041-40"
						   data-deferred-init="613245610"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-2122426041-39"
						   data-deferred-init="776908789"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-2122426041-43"
						   data-deferred-init="1670195403"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2122426041-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-111702 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  alt="Senosiose Vilkaviškio kapinėse žvakelės sužibo ant kiekvieno kapo" title="Senosiose Vilkaviškio kapinėse žvakelės sužibo ant kiekvieno kapo" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/11/2021_11_01-13_2-Medium-1000x700_c-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;2021_11_01-13_2-Medium-1000x700_c-210x136.jpg&quot;,&quot;279&quot;:&quot;2021_11_01-13_2-Medium-1000x700_c-279x220.jpg&quot;,&quot;357&quot;:&quot;2021_11_01-13_2-Medium-1000x700_c-357x210.jpg&quot;,&quot;750&quot;:&quot;2021_11_01-13_2-Medium-1000x700_c-750x430.jpg&quot;,&quot;800&quot;:&quot;2021_11_01-13_2-Medium-1000x700_c-e1635955236898.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/senosiose-vilkaviskio-kapinese-zvakeles-suzibo-ant-kiekvieno-kapo/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/senosiose-vilkaviskio-kapinese-zvakeles-suzibo-ant-kiekvieno-kapo/" class="post-title post-url">
			Senosiose Vilkaviškio kapinėse žvakelės sužibo ant kiekvieno kapo		</a>
		</p>	</div>
	</div >
	<div class="post-111700 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  alt="verslas" title="Organizuojami susitikimai dėl įstaigų tinklo plėtojimo galimybių" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/04/business-office-contract-agreement-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;business-office-contract-agreement-210x136.jpg&quot;,&quot;279&quot;:&quot;business-office-contract-agreement-279x220.jpg&quot;,&quot;357&quot;:&quot;business-office-contract-agreement-357x210.jpg&quot;,&quot;750&quot;:&quot;business-office-contract-agreement-750x430.jpg&quot;,&quot;800&quot;:&quot;business-office-contract-agreement-e1619433591551.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/organizuojami-susitikimai-del-istaigu-tinklo-pletojimo-galimybiu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/organizuojami-susitikimai-del-istaigu-tinklo-pletojimo-galimybiu/" class="post-title post-url">
			Organizuojami susitikimai dėl įstaigų tinklo plėtojimo galimybių		</a>
		</p>	</div>
	</div >
	<div class="post-111691 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Neeksplotuojamas automobilis" title="Savivaldybės teritorijoje vis dar pastebimi ilgą laiką vienoje vietoje stovintys neeksplotuojami automobiliai" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/11/251072853_2126352824188808_3900542199278889502_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;251072853_2126352824188808_3900542199278889502_n-210x136.jpg&quot;,&quot;279&quot;:&quot;251072853_2126352824188808_3900542199278889502_n-279x220.jpg&quot;,&quot;357&quot;:&quot;251072853_2126352824188808_3900542199278889502_n-357x210.jpg&quot;,&quot;750&quot;:&quot;251072853_2126352824188808_3900542199278889502_n-750x430.jpg&quot;,&quot;800&quot;:&quot;251072853_2126352824188808_3900542199278889502_n-e1635949576494.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/savivaldybes-teritorijoje-vis-dar-pastebimi-ilga-laika-vienoje-vietoje-stovintys-neeksplotuojami-automobiliai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/savivaldybes-teritorijoje-vis-dar-pastebimi-ilga-laika-vienoje-vietoje-stovintys-neeksplotuojami-automobiliai/" class="post-title post-url">
			Savivaldybės teritorijoje vis dar pastebimi ilgą laiką vienoje vietoje stovintys&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1097994468 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1097994468"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1097994468" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2122426041-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_921327409">
			<script>var bs_deferred_loading_bsd_921327409 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2122426041-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1489962332">
			<script>var bs_deferred_loading_bsd_1489962332 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2122426041-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_613245610">
			<script>var bs_deferred_loading_bsd_613245610 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2122426041-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_776908789">
			<script>var bs_deferred_loading_bsd_776908789 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2122426041-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1670195403">
			<script>var bs_deferred_loading_bsd_1670195403 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-209 better-anim-fade menu-item-98675"><a href="https://suduvosgidas.lt/kategorija/sveikata/"><i class="bf-icon  fa fa-heart"></i>Sveikata</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-2047744199-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-2047744199-28"
						   data-deferred-init="947086699"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-2047744199-239"
						   data-deferred-init="454848426"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-2047744199-27"
						   data-deferred-init="2001910915"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-2047744199-29"
						   data-deferred-init="497097615"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2047744199-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-111698 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="NKL savaitės gražiausių epizodų penketuke – net keturi marijampoliečių sukurti momentai" data-src="https://suduvosgidas.lt/wp-content/uploads/2016/09/Sūduva-mantinga-logo-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2016\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;S\u016bduva-mantinga-logo-210x136.png&quot;,&quot;279&quot;:&quot;S\u016bduva-mantinga-logo-279x220.png&quot;,&quot;357&quot;:&quot;S\u016bduva-mantinga-logo-357x210.png&quot;,&quot;750&quot;:&quot;S\u016bduva-mantinga-logo-750x430.png&quot;,&quot;800&quot;:&quot;S\u016bduva-mantinga-logo-e1634564120253.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nkl-savaites-graziausiu-epizodu-penketuke-net-keturi-marijampolieciu-sukurti-momentai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nkl-savaites-graziausiu-epizodu-penketuke-net-keturi-marijampolieciu-sukurti-momentai/" class="post-title post-url">
			NKL savaitės gražiausių epizodų penketuke – net keturi marijampoliečių sukurti&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-111656 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Danielis Bendaravičius" title="Marijampolės sporto centro auklėtiniai &#8211; vėl pergalių apsuptyje" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/11/Danielis-Bendaravicius-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Danielis-Bendaravicius-210x136.jpg&quot;,&quot;279&quot;:&quot;Danielis-Bendaravicius-279x220.jpg&quot;,&quot;357&quot;:&quot;Danielis-Bendaravicius-357x210.jpg&quot;,&quot;750&quot;:&quot;Danielis-Bendaravicius-750x430.jpg&quot;,&quot;800&quot;:&quot;Danielis-Bendaravicius.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-sporto-centro-aukletiniai-vel-pergaliu-apsuptyje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-sporto-centro-aukletiniai-vel-pergaliu-apsuptyje/" class="post-title post-url">
			Marijampolės sporto centro auklėtiniai &#8211; vėl pergalių apsuptyje		</a>
		</p>	</div>
	</div >
	<div class="post-111642 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Serge’as Nyuiadzi" title="S. Nyuiadzi: „Nebėra kito kelio – būtina laimėti“" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/11/MG_4272-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MG_4272-210x136.jpg&quot;,&quot;279&quot;:&quot;MG_4272-279x220.jpg&quot;,&quot;357&quot;:&quot;MG_4272-357x210.jpg&quot;,&quot;750&quot;:&quot;MG_4272-750x430.jpg&quot;,&quot;800&quot;:&quot;MG_4272-e1635927737180.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/s-nyuiadzi-nebera-kito-kelio-butina-laimeti/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/s-nyuiadzi-nebera-kito-kelio-butina-laimeti/" class="post-title post-url">
			S. Nyuiadzi: „Nebėra kito kelio – būtina laimėti“		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_863396100 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="863396100"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="863396100" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2047744199-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_947086699">
			<script>var bs_deferred_loading_bsd_947086699 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2047744199-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_454848426">
			<script>var bs_deferred_loading_bsd_454848426 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2047744199-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2001910915">
			<script>var bs_deferred_loading_bsd_2001910915 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2047744199-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_497097615">
			<script>var bs_deferred_loading_bsd_497097615 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-156367521-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-156367521-132"
						   data-deferred-init="1665103266"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-156367521-129"
						   data-deferred-init="1484024447"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-156367521-126"
						   data-deferred-init="1325994980"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-156367521-127"
						   data-deferred-init="1864970328"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-156367521-131"
						   data-deferred-init="1409813206"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-156367521-128"
						   data-deferred-init="747022887"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-156367521-130"
						   data-deferred-init="1173517006"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-156367521-125"
						   data-deferred-init="1320253493"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-156367521-223"
						   data-deferred-init="1690152206"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-156367521-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-111619 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-32">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-32"><a href="https://suduvosgidas.lt/kategorija/politika/">POLITIKA IR TEISĖ</a></span></div>				<a  alt="J.Bydenas ir Ursula fon der Leyen" title="ES ir JAV nesutarimų dėl prekybos plienu pabaiga, nusitaikyta į „nešvarų“ Kinijos plieną&#8230;" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/11/J.Bydenas-ir-Ursula-fon-der-Leyen-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;J.Bydenas-ir-Ursula-fon-der-Leyen-210x136.jpg&quot;,&quot;279&quot;:&quot;J.Bydenas-ir-Ursula-fon-der-Leyen-279x220.jpg&quot;,&quot;357&quot;:&quot;J.Bydenas-ir-Ursula-fon-der-Leyen-357x210.jpg&quot;,&quot;750&quot;:&quot;J.Bydenas-ir-Ursula-fon-der-Leyen-750x430.jpg&quot;,&quot;797&quot;:&quot;J.Bydenas-ir-Ursula-fon-der-Leyen.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/es-ir-jav-nesutarimu-del-prekybos-plienu-pabaiga-nusitaikyta-i-nesvaru-kinijos-pliena/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/es-ir-jav-nesutarimu-del-prekybos-plienu-pabaiga-nusitaikyta-i-nesvaru-kinijos-pliena/" class="post-title post-url">
			ES ir JAV nesutarimų dėl prekybos plienu pabaiga, nusitaikyta į „nešvarų“ Kinijos&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-111404 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="mokesčių deklaracija" title="Nuo COVID-19 nukentėjusiems mokesčių mokėtojams  ši savaitė paskutinė nepriemokai be delspinigių sumokėti" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/03/pajamų-deklaravimas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pajam\u0173-deklaravimas-210x136.jpg&quot;,&quot;279&quot;:&quot;pajam\u0173-deklaravimas-279x220.jpg&quot;,&quot;357&quot;:&quot;pajam\u0173-deklaravimas-357x210.jpg&quot;,&quot;750&quot;:&quot;pajam\u0173-deklaravimas-750x430.jpg&quot;,&quot;800&quot;:&quot;pajam\u0173-deklaravimas-e1615190472710.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nuo-covid-19-nukentejusiems-mokesciu-moketojams-si-savaite-paskutine-nepriemokai-be-delspinigiu-sumoketi/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nuo-covid-19-nukentejusiems-mokesciu-moketojams-si-savaite-paskutine-nepriemokai-be-delspinigiu-sumoketi/" class="post-title post-url">
			Nuo COVID-19 nukentėjusiems mokesčių mokėtojams  ši savaitė paskutinė nepriemokai be&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-111247 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  title="Kaip elektroninės parduotuvės pakeitė žmonių pirkimo įpročius?" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/ecommerce-online-shopping-marketing-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ecommerce-online-shopping-marketing-210x136.jpg&quot;,&quot;279&quot;:&quot;ecommerce-online-shopping-marketing-279x220.jpg&quot;,&quot;357&quot;:&quot;ecommerce-online-shopping-marketing-357x210.jpg&quot;,&quot;750&quot;:&quot;ecommerce-online-shopping-marketing-750x430.jpg&quot;,&quot;910&quot;:&quot;ecommerce-online-shopping-marketing.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kaip-elektronines-parduotuves-pakeite-zmoniu-pirkimo-iprocius/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kaip-elektronines-parduotuves-pakeite-zmoniu-pirkimo-iprocius/" class="post-title post-url">
			Kaip elektroninės parduotuvės pakeitė žmonių pirkimo įpročius?		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_900174294 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="900174294"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="900174294" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-156367521-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1665103266">
			<script>var bs_deferred_loading_bsd_1665103266 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-156367521-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1484024447">
			<script>var bs_deferred_loading_bsd_1484024447 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-156367521-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1325994980">
			<script>var bs_deferred_loading_bsd_1325994980 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-156367521-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1864970328">
			<script>var bs_deferred_loading_bsd_1864970328 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-156367521-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1409813206">
			<script>var bs_deferred_loading_bsd_1409813206 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-156367521-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_747022887">
			<script>var bs_deferred_loading_bsd_747022887 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-156367521-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1173517006">
			<script>var bs_deferred_loading_bsd_1173517006 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-156367521-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1320253493">
			<script>var bs_deferred_loading_bsd_1320253493 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-156367521-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1690152206">
			<script>var bs_deferred_loading_bsd_1690152206 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-1489699406-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-1489699406-123"
						   data-deferred-init="957071910"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-1489699406-122"
						   data-deferred-init="1148160337"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-1489699406-38"
						   data-deferred-init="757756240"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1489699406-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-111422 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  alt="Pelkės tipo takas" title="Informuojame dėl pelkės tipo tako įrengimo šalia Vištyčio ežero" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/pelkes-tipo-takas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pelkes-tipo-takas-210x136.jpg&quot;,&quot;279&quot;:&quot;pelkes-tipo-takas-279x220.jpg&quot;,&quot;357&quot;:&quot;pelkes-tipo-takas-357x210.jpg&quot;,&quot;750&quot;:&quot;pelkes-tipo-takas-750x430.jpg&quot;,&quot;800&quot;:&quot;pelkes-tipo-takas-e1635350866358.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/informuojame-del-pelkes-tipo-tako-irengimo-salia-vistycio-ezero/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/informuojame-del-pelkes-tipo-tako-irengimo-salia-vistycio-ezero/" class="post-title post-url">
			Informuojame dėl pelkės tipo tako įrengimo šalia Vištyčio ežero		</a>
		</p>	</div>
	</div >
	<div class="post-111005 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  alt="Atnaujinti informaciniai stendai" title="Atnaujinti informaciniai stendai prie įvažiavimų į miestą" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/247404113_2114975701993187_2207070750521893372_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;247404113_2114975701993187_2207070750521893372_n-210x136.jpg&quot;,&quot;279&quot;:&quot;247404113_2114975701993187_2207070750521893372_n-279x220.jpg&quot;,&quot;357&quot;:&quot;247404113_2114975701993187_2207070750521893372_n-357x210.jpg&quot;,&quot;750&quot;:&quot;247404113_2114975701993187_2207070750521893372_n-750x430.jpg&quot;,&quot;800&quot;:&quot;247404113_2114975701993187_2207070750521893372_n-e1634742055558.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/atnaujinti-informaciniai-stendai-prie-ivaziavimu-i-miesta/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/atnaujinti-informaciniai-stendai-prie-ivaziavimu-i-miesta/" class="post-title post-url">
			Atnaujinti informaciniai stendai prie įvažiavimų į miestą		</a>
		</p>	</div>
	</div >
	<div class="post-110681 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  alt="Čiobiškio Jono Krikštytojo bažnyčia" title="Čiobiškis: švedų kapinynai, rusų kolonistai ir magnatas Pilsudskis" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/Čiobiškio-Jono-Krikštytojo-bažnyčia-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u010ciobi\u0161kio-Jono-Krik\u0161tytojo-ba\u017eny\u010dia-210x136.jpeg&quot;,&quot;279&quot;:&quot;\u010ciobi\u0161kio-Jono-Krik\u0161tytojo-ba\u017eny\u010dia-279x220.jpeg&quot;,&quot;357&quot;:&quot;\u010ciobi\u0161kio-Jono-Krik\u0161tytojo-ba\u017eny\u010dia-357x210.jpeg&quot;,&quot;750&quot;:&quot;\u010ciobi\u0161kio-Jono-Krik\u0161tytojo-ba\u017eny\u010dia-750x430.jpeg&quot;,&quot;800&quot;:&quot;iobi\u0161kio-Jono-Krik\u0161tytojo-ba\u017eny\u010dia-e1634140005868.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ciobiskis-svedu-kapinynai-rusu-kolonistai-ir-magnatas-pilsudskis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ciobiskis-svedu-kapinynai-rusu-kolonistai-ir-magnatas-pilsudskis/" class="post-title post-url">
			Čiobiškis: švedų kapinynai, rusų kolonistai ir magnatas Pilsudskis		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1397869055 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1397869055"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1397869055" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1489699406-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_957071910">
			<script>var bs_deferred_loading_bsd_957071910 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1489699406-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1148160337">
			<script>var bs_deferred_loading_bsd_1148160337 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1489699406-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_757756240">
			<script>var bs_deferred_loading_bsd_757756240 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-2141740408-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-2141740408-201"
						   data-deferred-init="702019010"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-2141740408-197"
						   data-deferred-init="1053719766"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-2141740408-199"
						   data-deferred-init="1457706021"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-2141740408-200"
						   data-deferred-init="1043392872"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-2141740408-202"
						   data-deferred-init="747967176"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-2141740408-218"
						   data-deferred-init="1830861365"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-2141740408-222"
						   data-deferred-init="1466884956"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-2141740408-217"
						   data-deferred-init="1691570767"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2141740408-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-111707 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="&quot;Balso kaukės. Prigimtinis balsas ir jo kaitos galimybės &quot;" title="Marijampolės KC kviečia rytoj turiningai praleisti laiką" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/11/249465999_4809557552486189_254052092693846207_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;249465999_4809557552486189_254052092693846207_n-210x136.jpg&quot;,&quot;279&quot;:&quot;249465999_4809557552486189_254052092693846207_n-279x220.jpg&quot;,&quot;357&quot;:&quot;249465999_4809557552486189_254052092693846207_n-357x210.jpg&quot;,&quot;750&quot;:&quot;249465999_4809557552486189_254052092693846207_n-750x430.jpg&quot;,&quot;800&quot;:&quot;249465999_4809557552486189_254052092693846207_n-e1635955908976.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-kc-kviecia-rytoj-turiningai-praleisti-laika/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-kc-kviecia-rytoj-turiningai-praleisti-laika/" class="post-title post-url">
			Marijampolės KC kviečia rytoj turiningai praleisti laiką		</a>
		</p>	</div>
	</div >
	<div class="post-111580 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="Etnoterapijos mokymai" title="Kviečia mokymai apie etnoterapiją" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/247100215_4794703490638262_9202778838367725121_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;247100215_4794703490638262_9202778838367725121_n-210x136.jpg&quot;,&quot;279&quot;:&quot;247100215_4794703490638262_9202778838367725121_n-279x220.jpg&quot;,&quot;357&quot;:&quot;247100215_4794703490638262_9202778838367725121_n-357x210.jpg&quot;,&quot;750&quot;:&quot;247100215_4794703490638262_9202778838367725121_n-750x430.jpg&quot;,&quot;800&quot;:&quot;247100215_4794703490638262_9202778838367725121_n-e1635518252442.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kviecia-mokymai-apie-etnoterapija/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kviecia-mokymai-apie-etnoterapija/" class="post-title post-url">
			Kviečia mokymai apie etnoterapiją		</a>
		</p>	</div>
	</div >
	<div class="post-111557 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="Marijampolėje ir Vilkaviškyje - Gabriel Faure ,,Requiem&quot;." title="Marijampolėje ir Vilkaviškyje &#8211; Gabriel Faure ,,Requiem&#8221;" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/247068452_4794829203959024_4016434639524962107_n-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;247068452_4794829203959024_4016434639524962107_n-1-210x136.jpg&quot;,&quot;279&quot;:&quot;247068452_4794829203959024_4016434639524962107_n-1-279x220.jpg&quot;,&quot;357&quot;:&quot;247068452_4794829203959024_4016434639524962107_n-1-357x210.jpg&quot;,&quot;750&quot;:&quot;247068452_4794829203959024_4016434639524962107_n-1-750x339.jpg&quot;,&quot;800&quot;:&quot;247068452_4794829203959024_4016434639524962107_n-1-e1635516043889.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoleje-ir-vilkaviskyje-gabriel-faure-requiem/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoleje-ir-vilkaviskyje-gabriel-faure-requiem/" class="post-title post-url">
			Marijampolėje ir Vilkaviškyje &#8211; Gabriel Faure ,,Requiem&#8221;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_392842547 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="392842547"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="392842547" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2141740408-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_702019010">
			<script>var bs_deferred_loading_bsd_702019010 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2141740408-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1053719766">
			<script>var bs_deferred_loading_bsd_1053719766 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2141740408-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1457706021">
			<script>var bs_deferred_loading_bsd_1457706021 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2141740408-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1043392872">
			<script>var bs_deferred_loading_bsd_1043392872 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2141740408-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_747967176">
			<script>var bs_deferred_loading_bsd_747967176 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2141740408-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1830861365">
			<script>var bs_deferred_loading_bsd_1830861365 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2141740408-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1466884956">
			<script>var bs_deferred_loading_bsd_1466884956 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2141740408-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1691570767">
			<script>var bs_deferred_loading_bsd_1691570767 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://suduvosgidas.lt">
							<input type="search" class="search-field"
							       placeholder="Ieškoti..."
							       value="" name="s"
							       title="Paieška:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://suduvosgidas.lt/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://suduvosgidas.lt/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fsuduvosgidas.lt%2Fsenosiose-vilkaviskio-kapinese-zvakeles-suzibo-ant-kiekvieno-kapo%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://suduvosgidas.lt/senosiose-vilkaviskio-kapinese-zvakeles-suzibo-ant-kiekvieno-kapo/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Registruotis</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://suduvosgidas.lt/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/comment-reply.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script async="async" type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' async="async" src='https://suduvosgidas.lt/wp-content/bs-booster-cache/b5b6cc6f40ab0f002d34558b4458d4f9.js?ver=4.9.18'></script>

</body>
</html>