	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="lt-LT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://suduvosgidas.lt/xmlrpc.php"/>

		<title>TS-LKD frakcijos seniūnas Jonas Bieliauskas: „Marijampolės savivaldybėje dar vienas skandalingas nepotizmo atvejis“ - Sūduvos Gidas</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="TS-LKD frakcijos seniūnas Marijampolės savivaldybės taryboje Jonas Bieliauskas kreipėsi į savivaldybės tarybos Kontrolės komitetą ir Antikorupcijos komisiją prašydamas detaliai išsiaiškinti situaciją, kai naujo socialdemokratų frakcijos nario Karolio Dvylio žmonai galimai buvo sukurtas specialus naujas etatas, tokiu būdu užsitikrinant naujo frakcijos nario lojalumą."/>
<link rel="canonical" href="https://suduvosgidas.lt/ts-lkd-frakcijos-seniunas-jonas-bieliauskas-marijampoles-savivaldybeje-dar-vienas-skandalingas-nepotizmo-atvejis/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="TS-LKD frakcijos seniūnas Jonas Bieliauskas: „Marijampolės savivaldybėje dar vienas skandalingas nepotizmo atvejis“ - Sūduvos Gidas" />
<meta property="og:description" content="TS-LKD frakcijos seniūnas Marijampolės savivaldybės taryboje Jonas Bieliauskas kreipėsi į savivaldybės tarybos Kontrolės komitetą ir Antikorupcijos komisiją prašydamas detaliai išsiaiškinti situaciją, kai naujo socialdemokratų frakcijos nario Karolio Dvylio žmonai galimai buvo sukurtas specialus naujas etatas, tokiu būdu užsitikrinant naujo frakcijos nario lojalumą." />
<meta property="og:url" content="https://suduvosgidas.lt/ts-lkd-frakcijos-seniunas-jonas-bieliauskas-marijampoles-savivaldybeje-dar-vienas-skandalingas-nepotizmo-atvejis/" />
<meta property="og:site_name" content="Sūduvos Gidas" />
<meta property="article:publisher" content="https://www.facebook.com/suduvosgidas/" />
<meta property="article:section" content="POLITIKA IR TEISĖ" />
<meta property="article:published_time" content="2021-02-04T07:12:28+00:00" />
<meta property="article:modified_time" content="2021-02-04T07:36:31+00:00" />
<meta property="og:updated_time" content="2021-02-04T07:36:31+00:00" />
<meta property="og:image" content="https://suduvosgidas.lt/wp-content/uploads/2021/02/Jonas-Bieliauskas-1.jpg" />
<meta property="og:image:secure_url" content="https://suduvosgidas.lt/wp-content/uploads/2021/02/Jonas-Bieliauskas-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:image:alt" content="Jonas Bieliauskas" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="TS-LKD frakcijos seniūnas Marijampolės savivaldybės taryboje Jonas Bieliauskas kreipėsi į savivaldybės tarybos Kontrolės komitetą ir Antikorupcijos komisiją prašydamas detaliai išsiaiškinti situaciją, kai naujo socialdemokratų frakcijos nario Karolio Dvylio žmonai galimai buvo sukurtas specialus naujas etatas, tokiu būdu užsitikrinant naujo frakcijos nario lojalumą." />
<meta name="twitter:title" content="TS-LKD frakcijos seniūnas Jonas Bieliauskas: „Marijampolės savivaldybėje dar vienas skandalingas nepotizmo atvejis“ - Sūduvos Gidas" />
<meta name="twitter:image" content="https://suduvosgidas.lt/wp-content/uploads/2021/02/Jonas-Bieliauskas-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href="https://suduvosgidas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Komentarų RSS srautas" href="https://suduvosgidas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašo „TS-LKD frakcijos seniūnas Jonas Bieliauskas: „Marijampolės savivaldybėje dar vienas skandalingas nepotizmo atvejis““ komentarų RSS srautas" href="https://suduvosgidas.lt/ts-lkd-frakcijos-seniunas-jonas-bieliauskas-marijampoles-savivaldybeje-dar-vienas-skandalingas-nepotizmo-atvejis/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='publisher-child-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://suduvosgidas.lt/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic&#038;subset=latin-ext,greek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","security":"4f151781b5","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.1'></script>
<link rel='https://api.w.org/' href='https://suduvosgidas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://suduvosgidas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://suduvosgidas.lt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='https://suduvosgidas.lt/?p=94955' />
<link rel="alternate" type="application/json+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fts-lkd-frakcijos-seniunas-jonas-bieliauskas-marijampoles-savivaldybeje-dar-vienas-skandalingas-nepotizmo-atvejis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fts-lkd-frakcijos-seniunas-jonas-bieliauskas-marijampoles-savivaldybeje-dar-vienas-skandalingas-nepotizmo-atvejis%2F&#038;format=xml" />
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            var interstitialSlot = googletag.defineOutOfPageSlot('/147246189/Suduvosgidas.lt_interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            googletag.display(interstitialSlot);
        });
        </script>
    <meta name="google-site-verification" content="RhD6LCcTPV89aeOq8t7hljArRoF_B_vdkBAZISFgayE" />

    <script src="//suduvosgidas.lt/wp-content/themes/publisher-child/inview.js"></script>
    <script>inView.offset(-1000);</script>


	<!-- Setupad.com -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>


	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_top', [728, 90], 'div-gpt-ad-1575877580289-0').addService(googletag.pubads());
			googletag.enableServices();
		});
	</script>

	        <style>
            #custom_html-2, #custom_html-3,#custom_html-4,#custom_html-7,#custom_html-6 {
                padding: 0 !important;
            }
        </style>
	

	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://suduvosgidas.lt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/02\/suduvos-gidas-logo-320x90.png"
    },
    "url": "https:\/\/suduvosgidas.lt\/",
    "name": "S\u016bduvos Gidas",
    "description": "Regiono naujien\u0173 portalas"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "S\u016bduvos Gidas",
    "alternateName": "Regiono naujien\u0173 portalas",
    "url": "https:\/\/suduvosgidas.lt\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "TS-LKD frakcijos seni\u016bnas Jonas Bieliauskas: \u201eMarijampol\u0117s savivaldyb\u0117je dar vienas skandalingas nepotizmo atvejis\u201c",
    "description": "TS-LKD frakcijos seni\u016bnas Marijampol\u0117s savivaldyb\u0117s taryboje Jonas Bieliauskas kreip\u0117si \u012f savivaldyb\u0117s tarybos Kontrol\u0117s komitet\u0105 ir Antikorupcijos komisij\u0105 pra\u0161ydamas detaliai i\u0161siai\u0161kinti situacij\u0105, kai naujo socialdemokrat\u0173 frakcijos nario Karolio",
    "datePublished": "2021-02-04",
    "dateModified": "2021-02-04",
    "author": {
        "@type": "Person",
        "@id": "#person-Ugn",
        "name": "Ugn\u0117"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/Jonas-Bieliauskas-1.jpg",
        "width": 800,
        "height": 450
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/suduvosgidas.lt\/ts-lkd-frakcijos-seniunas-jonas-bieliauskas-marijampoles-savivaldybeje-dar-vienas-skandalingas-nepotizmo-atvejis\/"
}</script>
<link rel='stylesheet' id='better-playlist' href='https://suduvosgidas.lt/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://suduvosgidas.lt/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='https://suduvosgidas.lt/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://suduvosgidas.lt/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-wp-embedder-pro' href='https://suduvosgidas.lt/wp-content/plugins/better-wp-embedder/assets/css/bwpe.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://suduvosgidas.lt/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://suduvosgidas.lt/wp-content/themes/publisher/style-5.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-clean-tech' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/styles/clean-tech/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1612170975' href='https://suduvosgidas.lt/wp-content/bs-booster-cache/d5df25b90a9c5ee4616b4decd173b77d.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<meta name="msapplication-TileImage" content="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<!-- BetterFramework Head Inline CSS -->
<style>
.betterstudio-review {
    margin: 5px 0px 20px;
}

.better-gallery .main-title {
    width: 0%;
    display: none;
    font-size: 0px;
    margin-bottom: 0px;
}
.totalpoll-buttons .totalpoll-button {
    padding: 0em 2em !important;
    border-radius: 0px !important;
}
.totalpoll-question {
    line-height: 1.35em !important;
}
.entry-content .gallery .gallery-item img {
    padding: 2px !important;
}

.comment-list .comment-meta .comment-published {
    padding: 0px 0 0;
    font-size: 0px;
    visibility: hidden;
}
.comment-list .comment-meta .comment-author .says {
    visibility: hidden;
}
.fa {
    font-size: 14px !important;
}
.main-menu > li > a {
    padding: 0 10px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-ad-client="ca-pub-1129140287194737" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-94955 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-cat-39 single-prim-cat-32 single-cat-32  bs-hide-ha wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/suduvosgidas" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/betterstudio" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Ketvirtadienis, vasario 4, 2021</span>
					</li>
					<li id="menu-item-59578" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59578"><a href="https://suduvosgidas.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-59569" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59569"><a href="https://suduvosgidas.lt/reklama/">REKLAMA</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
					<img id="site-logo" src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
			     alt="Sūduvos gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />

			<span class="site-title">Sūduvos gidas - Regiono naujienų portalas</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-90876-1941528047" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="90876" data-type="image"><a itemprop="url" class="bsac-link" href="https://justicija.eu/" target="_blank" ><img class="bsac-image" src="https://suduvosgidas.lt/wp-content/uploads/2020/11/JBaneris-1-1-1.gif" alt="Justicija" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-127" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li id="menu-item-32628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-344786350-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-344786350-41"
						   data-deferred-init="452935425"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-344786350-42"
						   data-deferred-init="869041743"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-344786350-40"
						   data-deferred-init="444883028"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-344786350-39"
						   data-deferred-init="82377176"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-344786350-43"
						   data-deferred-init="1236215021"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-344786350-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-94958 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Algirdas Neiberka" title="Pasirašyta sutartis dėl Lietuvos ir Lenkijos pasienio funkcinės turizmo zonos „Jotvingių kraštas – Jotvingiai“  sukūrimo" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/Algirdas-Neiberka-e1612423776767-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Algirdas-Neiberka-e1612423776767-210x136.jpg&quot;,&quot;279&quot;:&quot;Algirdas-Neiberka-e1612423776767-279x220.jpg&quot;,&quot;357&quot;:&quot;Algirdas-Neiberka-e1612423776767-357x210.jpg&quot;,&quot;750&quot;:&quot;Algirdas-Neiberka-e1612423776767-750x430.jpg&quot;,&quot;800&quot;:&quot;Algirdas-Neiberka-e1612423776767.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pasirasyta-sutartis-del-lietuvos-ir-lenkijos-pasienio-funkcines-turizmo-zonos-jotvingiu-krastas-jotvingiai-sukurimo/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pasirasyta-sutartis-del-lietuvos-ir-lenkijos-pasienio-funkcines-turizmo-zonos-jotvingiu-krastas-jotvingiai-sukurimo/" class="post-title post-url">
			Pasirašyta sutartis dėl Lietuvos ir Lenkijos pasienio funkcinės turizmo zonos&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-94955 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-32">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-32"><a href="https://suduvosgidas.lt/kategorija/politika/">POLITIKA IR TEISĖ</a></span></div>				<a  alt="Jonas Bieliauskas" title="TS-LKD frakcijos seniūnas Jonas Bieliauskas: „Marijampolės savivaldybėje dar vienas skandalingas nepotizmo atvejis“" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/Jonas-Bieliauskas-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Jonas-Bieliauskas-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Jonas-Bieliauskas-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Jonas-Bieliauskas-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Jonas-Bieliauskas-1-750x430.jpg&quot;,&quot;800&quot;:&quot;Jonas-Bieliauskas-1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ts-lkd-frakcijos-seniunas-jonas-bieliauskas-marijampoles-savivaldybeje-dar-vienas-skandalingas-nepotizmo-atvejis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ts-lkd-frakcijos-seniunas-jonas-bieliauskas-marijampoles-savivaldybeje-dar-vienas-skandalingas-nepotizmo-atvejis/" class="post-title post-url">
			TS-LKD frakcijos seniūnas Jonas Bieliauskas: „Marijampolės savivaldybėje dar vienas&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-94940 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="Vinco kudiros muziejus paroda" title="Vinco Kudirkos muziejaus languose – mokinių piešiniai" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/received_261496648674079-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;received_261496648674079-210x136.jpeg&quot;,&quot;279&quot;:&quot;received_261496648674079-279x220.jpeg&quot;,&quot;357&quot;:&quot;received_261496648674079-357x210.jpeg&quot;,&quot;750&quot;:&quot;received_261496648674079-750x430.jpeg&quot;,&quot;800&quot;:&quot;received_261496648674079-e1612361459747.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vinco-kudirkos-muziejaus-languose-mokiniu-piesiniai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vinco-kudirkos-muziejaus-languose-mokiniu-piesiniai/" class="post-title post-url">
			Vinco Kudirkos muziejaus languose – mokinių piešiniai		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1853560321 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1853560321"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1853560321" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-344786350-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_452935425">
			<script>var bs_deferred_loading_bsd_452935425 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-344786350-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_869041743">
			<script>var bs_deferred_loading_bsd_869041743 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-344786350-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_444883028">
			<script>var bs_deferred_loading_bsd_444883028 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-344786350-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_82377176">
			<script>var bs_deferred_loading_bsd_82377176 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-344786350-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1236215021">
			<script>var bs_deferred_loading_bsd_1236215021 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28965" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li id="menu-item-28369" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1148861436-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1148861436-28"
						   data-deferred-init="288940225"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-1148861436-239"
						   data-deferred-init="6253315"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1148861436-27"
						   data-deferred-init="884552281"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1148861436-29"
						   data-deferred-init="1123103290"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1148861436-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-94894 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Aleksandras Makasis" title="„Sūduvoje“ – puolėjas iš Baltarusijos A. Makasis" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/Makas_web-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Makas_web-210x136.jpg&quot;,&quot;279&quot;:&quot;Makas_web-279x220.jpg&quot;,&quot;357&quot;:&quot;Makas_web-357x210.jpg&quot;,&quot;750&quot;:&quot;Makas_web-750x430.jpg&quot;,&quot;800&quot;:&quot;Makas_web-e1612340736754.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduvoje-puolejas-is-baltarusijos-a-makasis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduvoje-puolejas-is-baltarusijos-a-makasis/" class="post-title post-url">
			„Sūduvoje“ – puolėjas iš Baltarusijos A. Makasis		</a>
		</p>	</div>
	</div >
	<div class="post-94885 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  alt="Darjuš Lavrinovič" title="Antrajame kėlinyje galingai spurtavęs „Vytis“ įveikė Klaipėdos jaunimą" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/V.-Kuralavičiaus-nuotr.-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;V.-Kuralavi\u010diaus-nuotr.-210x136.jpg&quot;,&quot;279&quot;:&quot;V.-Kuralavi\u010diaus-nuotr.-279x220.jpg&quot;,&quot;357&quot;:&quot;V.-Kuralavi\u010diaus-nuotr.-357x210.jpg&quot;,&quot;750&quot;:&quot;V.-Kuralavi\u010diaus-nuotr.-750x430.jpg&quot;,&quot;800&quot;:&quot;V.-Kuralavi\u010diaus-nuotr.-e1612338926842.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/antrajame-kelinyje-galingai-spurtaves-vytis-iveike-klaipedos-jaunima/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/antrajame-kelinyje-galingai-spurtaves-vytis-iveike-klaipedos-jaunima/" class="post-title post-url">
			Antrajame kėlinyje galingai spurtavęs „Vytis“ įveikė Klaipėdos jaunimą		</a>
		</p>	</div>
	</div >
	<div class="post-94853 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Nacho Casesas" title="Prie „Sūduvos“ prisijungė N. Casesas" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/Nacho_web-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Nacho_web-210x136.jpg&quot;,&quot;279&quot;:&quot;Nacho_web-279x220.jpg&quot;,&quot;357&quot;:&quot;Nacho_web-357x210.jpg&quot;,&quot;750&quot;:&quot;Nacho_web-750x430.jpg&quot;,&quot;2048&quot;:&quot;Nacho_web.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/prie-suduvos-prisijunge-n-casesas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/prie-suduvos-prisijunge-n-casesas/" class="post-title post-url">
			Prie „Sūduvos“ prisijungė N. Casesas		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_140003847 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="140003847"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="140003847" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1148861436-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_288940225">
			<script>var bs_deferred_loading_bsd_288940225 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1148861436-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_6253315">
			<script>var bs_deferred_loading_bsd_6253315 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1148861436-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_884552281">
			<script>var bs_deferred_loading_bsd_884552281 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1148861436-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1123103290">
			<script>var bs_deferred_loading_bsd_1123103290 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28445" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li id="menu-item-28964" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li id="menu-item-28444" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-1334666967-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-1334666967-132"
						   data-deferred-init="1094606672"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-1334666967-129"
						   data-deferred-init="823383327"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-1334666967-126"
						   data-deferred-init="1843372721"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-1334666967-127"
						   data-deferred-init="1396056729"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-1334666967-131"
						   data-deferred-init="999081425"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-1334666967-128"
						   data-deferred-init="1309934120"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-1334666967-130"
						   data-deferred-init="185275397"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-1334666967-125"
						   data-deferred-init="360330186"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-1334666967-223"
						   data-deferred-init="1277936426"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1334666967-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-94863 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="MBA įrenginių gamykloje" title="Atliekų perpylimo transporterių „NEG Recycling“ negaus" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/MBA-įrenginių-gamykloje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MBA-\u012frengini\u0173-gamykloje-210x136.jpg&quot;,&quot;279&quot;:&quot;MBA-\u012frengini\u0173-gamykloje-279x220.jpg&quot;,&quot;357&quot;:&quot;MBA-\u012frengini\u0173-gamykloje-357x210.jpg&quot;,&quot;750&quot;:&quot;MBA-\u012frengini\u0173-gamykloje-750x430.jpg&quot;,&quot;800&quot;:&quot;MBA-\u012frengini\u0173-gamykloje-e1612266964892.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/atlieku-perpylimo-transporteriu-neg-recycling-negaus/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/atlieku-perpylimo-transporteriu-neg-recycling-negaus/" class="post-title post-url">
			Atliekų perpylimo transporterių „NEG Recycling“ negaus		</a>
		</p>	</div>
	</div >
	<div class="post-94722 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="https://suduvosgidas.lt/kategorija/apzvalgos/">Apžvalgos</a></span></div>				<a  alt="dovanos valentino dienai" title="Keletas idėjų kaip nustebinti Valentino dienos proga" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/d-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;d-210x136.jpg&quot;,&quot;279&quot;:&quot;d-279x220.jpg&quot;,&quot;357&quot;:&quot;d-357x210.jpg&quot;,&quot;600&quot;:&quot;d-e1612166944163.jpg&quot;,&quot;750&quot;:&quot;d-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/keletas-ideju-kaip-nustebinti-valentino-dienos-proga/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/keletas-ideju-kaip-nustebinti-valentino-dienos-proga/" class="post-title post-url">
			Keletas idėjų kaip nustebinti Valentino dienos proga		</a>
		</p>	</div>
	</div >
	<div class="post-94637 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="vestuvės" title="Palapinė – išskirtinio renginio akcentas" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/01/vestuvės-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;vestuv\u0117s-210x136.jpg&quot;,&quot;279&quot;:&quot;vestuv\u0117s-279x220.jpg&quot;,&quot;357&quot;:&quot;vestuv\u0117s-357x210.jpg&quot;,&quot;600&quot;:&quot;vestuv\u0117s-e1611913984405.jpg&quot;,&quot;750&quot;:&quot;vestuv\u0117s-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/palapine-isskirtinio-renginio-akcentas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/palapine-isskirtinio-renginio-akcentas/" class="post-title post-url">
			Palapinė – išskirtinio renginio akcentas		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_2059413244 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2059413244"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2059413244" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1334666967-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1094606672">
			<script>var bs_deferred_loading_bsd_1094606672 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1334666967-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_823383327">
			<script>var bs_deferred_loading_bsd_823383327 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1334666967-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1843372721">
			<script>var bs_deferred_loading_bsd_1843372721 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1334666967-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1396056729">
			<script>var bs_deferred_loading_bsd_1396056729 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1334666967-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_999081425">
			<script>var bs_deferred_loading_bsd_999081425 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1334666967-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1309934120">
			<script>var bs_deferred_loading_bsd_1309934120 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1334666967-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_185275397">
			<script>var bs_deferred_loading_bsd_185275397 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1334666967-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_360330186">
			<script>var bs_deferred_loading_bsd_360330186 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1334666967-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1277936426">
			<script>var bs_deferred_loading_bsd_1277936426 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-48812" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li id="menu-item-29233" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-1591644791-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-1591644791-38"
						   data-deferred-init="508934547"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1591644791-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-93442 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  alt="šviečiančių medžių alėja marijampolė" title="Marijampoliečiai jau gali pasigrožėti šviečiančių medžių alėja" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/01/5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5-210x136.jpg&quot;,&quot;279&quot;:&quot;5-279x220.jpg&quot;,&quot;357&quot;:&quot;5-357x210.jpg&quot;,&quot;750&quot;:&quot;5-750x430.jpg&quot;,&quot;800&quot;:&quot;5-e1609835886546.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampolieciai-jau-gali-pasigrozeti-sviecianciu-medziu-aleja/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampolieciai-jau-gali-pasigrozeti-sviecianciu-medziu-aleja/" class="post-title post-url">
			Marijampoliečiai jau gali pasigrožėti šviečiančių medžių alėja		</a>
		</p>	</div>
	</div >
	<div class="post-92265 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Suvalkijos Sūduvos krašto musiejus" title="Muziejus kviečia aplankyti jį virtualiai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/stendai6-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;stendai6-210x136.jpg&quot;,&quot;279&quot;:&quot;stendai6-279x220.jpg&quot;,&quot;357&quot;:&quot;stendai6-357x210.jpg&quot;,&quot;750&quot;:&quot;stendai6-750x430.jpg&quot;,&quot;800&quot;:&quot;stendai6-e1607591552588.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/muziejus-kviecia-aplankyti-ji-virtualiai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/muziejus-kviecia-aplankyti-ji-virtualiai/" class="post-title post-url">
			Muziejus kviečia aplankyti jį virtualiai		</a>
		</p>	</div>
	</div >
	<div class="post-92112 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="kosmoso kambatys marijampolė" title="Žvilgsnis į begalinę Visatą" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/kosmoso-kambatys-marijampolė1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;kosmoso-kambatys-marijampol\u01171-210x136.jpg&quot;,&quot;279&quot;:&quot;kosmoso-kambatys-marijampol\u01171-279x220.jpg&quot;,&quot;357&quot;:&quot;kosmoso-kambatys-marijampol\u01171-357x210.jpg&quot;,&quot;750&quot;:&quot;kosmoso-kambatys-marijampol\u01171-750x430.jpg&quot;,&quot;800&quot;:&quot;kosmoso-kambatys-marijampol\u01171-e1607414025265.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/zvilgsnis-i-begaline-visata/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/zvilgsnis-i-begaline-visata/" class="post-title post-url">
			Žvilgsnis į begalinę Visatą		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_86779207 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="86779207"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="86779207" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1591644791-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_508934547">
			<script>var bs_deferred_loading_bsd_508934547 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-59293" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-1520357093-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-1520357093-201"
						   data-deferred-init="634577353"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-1520357093-197"
						   data-deferred-init="863321884"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-1520357093-199"
						   data-deferred-init="673496788"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-1520357093-200"
						   data-deferred-init="967543273"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-1520357093-202"
						   data-deferred-init="389697094"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-1520357093-218"
						   data-deferred-init="348090079"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-1520357093-222"
						   data-deferred-init="2135466488"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-1520357093-217"
						   data-deferred-init="459602901"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1520357093-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-93642 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-210">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-210"><a href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/">Aktualijos</a></span></div>				<a  alt="aš prisimenu, kodėl esame laisvi" title="Laisvės gynėjų dienos 30-metis Marijampolėje: prisiminkime ir pagerbkime" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/01/aš-prisimenu-kodėl-esame-laisvi-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;a\u0161-prisimenu-kod\u0117l-esame-laisvi-210x136.jpg&quot;,&quot;279&quot;:&quot;a\u0161-prisimenu-kod\u0117l-esame-laisvi-279x220.jpg&quot;,&quot;357&quot;:&quot;a\u0161-prisimenu-kod\u0117l-esame-laisvi-357x210.jpg&quot;,&quot;750&quot;:&quot;a\u0161-prisimenu-kod\u0117l-esame-laisvi-750x430.jpg&quot;,&quot;800&quot;:&quot;a\u0161-prisimenu-kod\u0117l-esame-laisvi-e1610111017139.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/laisves-gyneju-dienos-30-metis-marijampoleje-prisiminkime-ir-pagerbkime/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/laisves-gyneju-dienos-30-metis-marijampoleje-prisiminkime-ir-pagerbkime/" class="post-title post-url">
			Laisvės gynėjų dienos 30-metis Marijampolėje: prisiminkime ir pagerbkime		</a>
		</p>	</div>
	</div >
	<div class="post-93639 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="Sausio 13 diskusija" title="30 metų po Sausio 13-osios įvykių. Diskusija apie tai, ką ši data reiškia kiekvienam iš mūsų" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/01/Sausio-13-diskusija-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Sausio-13-diskusija-210x136.jpg&quot;,&quot;279&quot;:&quot;Sausio-13-diskusija-279x220.jpg&quot;,&quot;357&quot;:&quot;Sausio-13-diskusija-357x210.jpg&quot;,&quot;750&quot;:&quot;Sausio-13-diskusija-750x430.jpg&quot;,&quot;800&quot;:&quot;Sausio-13-diskusija-e1610110451387.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/30-metu-po-sausio-13-osios-ivykiu-diskusija-apie-tai-ka-si-data-reiskia-kiekvienam-is-musu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/30-metu-po-sausio-13-osios-ivykiu-diskusija-apie-tai-ka-si-data-reiskia-kiekvienam-is-musu/" class="post-title post-url">
			30 metų po Sausio 13-osios įvykių. Diskusija apie tai, ką ši data reiškia kiekvienam&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-92901 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-213">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-213"><a href="https://suduvosgidas.lt/kategorija/kultura/spindulio-kino-teatras/">Marijampolės spindulio kino teatras</a></span></div>				<a  alt="Slaptasis agentas" title="„Nepatogus kinas“ kviečia palaikyti mėgstamus kino teatrus žiūrint kiną iš namų" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/slaptasis-agentas_fb_event_cover_taisyta-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;slaptasis-agentas_fb_event_cover_taisyta-210x136.png&quot;,&quot;279&quot;:&quot;slaptasis-agentas_fb_event_cover_taisyta-279x220.png&quot;,&quot;357&quot;:&quot;slaptasis-agentas_fb_event_cover_taisyta-357x210.png&quot;,&quot;750&quot;:&quot;slaptasis-agentas_fb_event_cover_taisyta-750x430.png&quot;,&quot;800&quot;:&quot;slaptasis-agentas_fb_event_cover_taisyta-e1608552495270.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nepatogus-kinas-kviecia-palaikyti-megstamus-kino-teatrus-ziurint-kina-is-namu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nepatogus-kinas-kviecia-palaikyti-megstamus-kino-teatrus-ziurint-kina-is-namu/" class="post-title post-url">
			„Nepatogus kinas“ kviečia palaikyti mėgstamus kino teatrus žiūrint kiną iš namų		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_584745594 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="584745594"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="584745594" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1520357093-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_634577353">
			<script>var bs_deferred_loading_bsd_634577353 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1520357093-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_863321884">
			<script>var bs_deferred_loading_bsd_863321884 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1520357093-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_673496788">
			<script>var bs_deferred_loading_bsd_673496788 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1520357093-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_967543273">
			<script>var bs_deferred_loading_bsd_967543273 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1520357093-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_389697094">
			<script>var bs_deferred_loading_bsd_389697094 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1520357093-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_348090079">
			<script>var bs_deferred_loading_bsd_348090079 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1520357093-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2135466488">
			<script>var bs_deferred_loading_bsd_2135466488 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1520357093-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_459602901">
			<script>var bs_deferred_loading_bsd_459602901 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
											<img src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
						     alt="Sūduvos Gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://suduvosgidas.lt" rel="home"><span itemprop="name">Pagrindinis</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/politika/" ><span itemprop="name">POLITIKA IR TEISĖ</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">TS-LKD frakcijos seniūnas Jonas Bieliauskas: „Marijampolės savivaldybėje dar vienas skandalingas nepotizmo atvejis“</span><meta itemprop="item" content="https://suduvosgidas.lt/ts-lkd-frakcijos-seniunas-jonas-bieliauskas-marijampoles-savivaldybeje-dar-vienas-skandalingas-nepotizmo-atvejis/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-94955" class="post-94955 post type-post status-publish format-standard has-post-thumbnail  category-marijampole category-politika single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">TS-LKD frakcijos seniūnas Jonas Bieliauskas: „Marijampolės savivaldybėje dar vienas skandalingas nepotizmo atvejis“</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-32"><a href="https://suduvosgidas.lt/kategorija/politika/">POLITIKA IR TEISĖ</a></span><span class="term-badge term-39"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/">Marijampolė</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2021-02-04T09:12:28+00:00">Paskelbta <b>2021-02-04</b></time></span>
			<a href="https://suduvosgidas.lt/ts-lkd-frakcijos-seniunas-jonas-bieliauskas-marijampoles-savivaldybeje-dar-vienas-skandalingas-nepotizmo-atvejis/#respond" title="Komentuoti: “TS-LKD frakcijos seniūnas Jonas Bieliauskas: „Marijampolės savivaldybėje dar vienas skandalingas nepotizmo atvejis“”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://suduvosgidas.lt/wp-content/uploads/2021/02/Jonas-Bieliauskas-1.jpg"><img  alt="Jonas Bieliauskas" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/Jonas-Bieliauskas-1-750x430.jpg">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p><strong>TS-LKD frakcijos seniūnas Marijampolės savivaldybės taryboje Jonas Bieliauskas kreipėsi į savivaldybės tarybos Kontrolės komitetą ir Antikorupcijos komisiją prašydamas detaliai išsiaiškinti situaciją, kai naujo socialdemokratų frakcijos nario Karolio Dvylio žmonai galimai buvo sukurtas specialus naujas etatas, tokiu būdu užsitikrinant naujo frakcijos nario lojalumą.</strong><div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_1'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_1 -->
                        <script type="text/javascript">
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_1', [300,250], 'div_gpt_ad_article_1').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_1');
                                });
                        </script>
                    </div>
                </div>
<p>„Panašu, kad Marijampolės savivaldybės taryboje pamažu byrant Lietuvos valstiečių ir žaliųjų sąjungos frakcijai, iš šios partijos pasitraukusius narius valdančioji Lietuvos socialdemokratų partija vilioja šiuos atskilėlius siūlydama postus jiems ar jų artimiesiems. Naujausias atvejis – gruodžio mėnesį prie socialdemokratų frakcijos prisijungus buvusiam valstiečiui Karoliui Dvyliui, savivaldybės administracijos Socialinių paslaugų skyriuje galimai buvo sukurtas specialus etatas ir be konkurso priimta minėto tarybos nario sutuoktinė. Tai yra akivaizdus nepotizmo ir tarybos nario balso pirkimas siekiant susistiprinti socialdemokratų politines pozicijas“, – teigia TS-LKD frakcijos seniūnas Jonas Bieliauskas.</p>
<p>Pasak J. Bieliausko, sužinojęs apie šį atvejį jis kreipėsi į savivaldybės Kontrolės komitetą, kad jis atliktų platų auditą, kaip ir ar pagal realų poreikį yra sukuriami etatai savivaldybės administracijoje, ar asmenys į tas pareigybes yra priimami skaidriai ir sąžiningai. Antikorupcijos komisijos prašomai ištirti, ar šiuo konkrečiu atveju nėra korupcijos apraiškų. Toliau bus stebima ar ir kiti tarybos nariai, kurie perbėgo iš kitų partijų/frakcijų negaus panašių „dovanų“ už lojalumą.</p>
<p>&nbsp;<script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MkNoLFN4ZSww&o=1"></script></p>
<p><span style="font-size: 10pt;"><em>Marijampolės savivaldybės tarybo TS-LKD frakcijos informacija</em></span></p>
			</div>
					<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://suduvosgidas.lt/ts-lkd-frakcijos-seniunas-jonas-bieliauskas-marijampoles-savivaldybeje-dar-vienas-skandalingas-nepotizmo-atvejis/#respond" class="post-share-btn post-share-btn-comments comments" title="Komentuoti: “TS-LKD frakcijos seniūnas Jonas Bieliauskas: „Marijampolės savivaldybėje dar vienas skandalingas nepotizmo atvejis“”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Dalintis</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuduvosgidas.lt%2Fts-lkd-frakcijos-seniunas-jonas-bieliauskas-marijampoles-savivaldybeje-dar-vienas-skandalingas-nepotizmo-atvejis%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=TS-LKD frakcijos seniūnas Jonas Bieliauskas: „Marijampolės savivaldybėje dar vienas skandalingas nepotizmo atvejis“&body=https%3A%2F%2Fsuduvosgidas.lt%2Fts-lkd-frakcijos-seniunas-jonas-bieliauskas-marijampoles-savivaldybeje-dar-vienas-skandalingas-nepotizmo-atvejis%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">El. paštas</span></a></span></div>		</div>
				</article>





        <h4>Sponsored Video</h4>
        <script type="text/javascript">
            (function (v,i) {
                var scp = v.createElement("script"),
                    config = {
                        ChannelID: '5f06c6324913b92c467e4f34',
                        AdUnitType: '2',
                        PublisherID: '683754750358353',
                        PlacementID: 'pltFieegKk9ldbghQsr',
                        DivID: '',
                        IAB_Category: 'IAB12',
                        Keywords: 'local news, Lithuania',
                        Language: 'en-us',
                        BG_Color: '',
                        Text_Color: '',
                        Font: '',
                        FontSize: '',
                    };
                scp.src='https://s.vi-serve.com/tagLoader.js';
                scp.type = "text/javascript";
                scp.async = true;
                scp.onload = function() {
                    i[btoa('video intelligence start')].init(config);
                };
                (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
            })(document, window);
        </script>






			</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">Jums gali patikti</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-94929 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-210">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-210"><a href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/">Aktualijos</a></span></div>			<a  alt="varvekliai" title="Sniego apkloti pastatai: kokie pavojai tyko?" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/varvekliai-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;varvekliai-86x64.jpg&quot;,&quot;210&quot;:&quot;varvekliai-210x136.jpg&quot;,&quot;279&quot;:&quot;varvekliai-279x220.jpg&quot;,&quot;357&quot;:&quot;varvekliai-357x210.jpg&quot;,&quot;750&quot;:&quot;varvekliai-750x430.jpg&quot;,&quot;1792&quot;:&quot;varvekliai.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/sniego-apkloti-pastatai-kokie-pavojai-tyko/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/sniego-apkloti-pastatai-kokie-pavojai-tyko/" title="Sniego apkloti pastatai: kokie pavojai tyko?">
			<span class="post-title">
				Sniego apkloti pastatai: kokie pavojai tyko?			</span>
	</a>
	</p></div>
</div >
<div  class="post-94918 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-207">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-207"><a href="https://suduvosgidas.lt/kategorija/suduvos-veidai/">Sūduvos veidai</a></span></div>			<a  alt="Kaselio senamiesčio dalis" title="Emigracija ir emigrantai – svetur gyvenančių kraštiečių istorijos (IV dalis)" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/Kaselio-senamiesčio-dalis-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Kaselio-senamies\u010dio-dalis-86x64.jpg&quot;,&quot;210&quot;:&quot;Kaselio-senamies\u010dio-dalis-210x136.jpg&quot;,&quot;279&quot;:&quot;Kaselio-senamies\u010dio-dalis-279x220.jpg&quot;,&quot;357&quot;:&quot;Kaselio-senamies\u010dio-dalis-357x210.jpg&quot;,&quot;750&quot;:&quot;Kaselio-senamies\u010dio-dalis-750x430.jpg&quot;,&quot;800&quot;:&quot;Kaselio-senamies\u010dio-dalis-e1612352771901.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/emigracija-ir-emigrantai-svetur-gyvenanciu-krastieciu-istorijos-iv-dalis/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/emigracija-ir-emigrantai-svetur-gyvenanciu-krastieciu-istorijos-iv-dalis/" title="Emigracija ir emigrantai – svetur gyvenančių kraštiečių istorijos (IV dalis)">
			<span class="post-title">
				Emigracija ir emigrantai – svetur gyvenančių kraštiečių istorijos (IV dalis)			</span>
	</a>
	</p></div>
</div >
<div  class="post-94905 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-194">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-194"><a href="https://suduvosgidas.lt/kategorija/kriminalai/">KRIMINALAI</a></span></div>			<a  alt="kontrabanda marijampolės pataisos namai" title="Į nusikalstamą veiklą įtraukiami ir nepilnamečiai" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/kontrabanda-marijampolės-pataisos-namai-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kontrabanda-marijampol\u0117s-pataisos-namai-86x64.jpg&quot;,&quot;210&quot;:&quot;kontrabanda-marijampol\u0117s-pataisos-namai-210x136.jpg&quot;,&quot;279&quot;:&quot;kontrabanda-marijampol\u0117s-pataisos-namai-279x220.jpg&quot;,&quot;357&quot;:&quot;kontrabanda-marijampol\u0117s-pataisos-namai-357x210.jpg&quot;,&quot;750&quot;:&quot;kontrabanda-marijampol\u0117s-pataisos-namai-750x430.jpg&quot;,&quot;800&quot;:&quot;kontrabanda-marijampol\u0117s-pataisos-namai-e1612341899519.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/i-nusikalstama-veikla-itraukiami-ir-nepilnameciai/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/i-nusikalstama-veikla-itraukiami-ir-nepilnameciai/" title="Į nusikalstamą veiklą įtraukiami ir nepilnamečiai">
			<span class="post-title">
				Į nusikalstamą veiklą įtraukiami ir nepilnamečiai			</span>
	</a>
	</p></div>
</div >
<div  class="post-94900 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-190">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>			<a  alt="ugdymo įstaigų darbuotojų testavimas" title="Ugdymo įstaigų darbuotojų testavimas Marijampolėje: dešimtadalis tiriamųjų virusu persirgę" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/ugdymo-įstaigų-darbuotojų-testavimas-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ugdymo-\u012fstaig\u0173-darbuotoj\u0173-testavimas-86x64.jpg&quot;,&quot;210&quot;:&quot;ugdymo-\u012fstaig\u0173-darbuotoj\u0173-testavimas-210x136.jpg&quot;,&quot;279&quot;:&quot;ugdymo-\u012fstaig\u0173-darbuotoj\u0173-testavimas-279x220.jpg&quot;,&quot;357&quot;:&quot;ugdymo-\u012fstaig\u0173-darbuotoj\u0173-testavimas-357x210.jpg&quot;,&quot;750&quot;:&quot;ugdymo-\u012fstaig\u0173-darbuotoj\u0173-testavimas-750x430.jpg&quot;,&quot;800&quot;:&quot;ugdymo-\u012fstaig\u0173-darbuotoj\u0173-testavimas-e1612341179133.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/ugdymo-istaigu-darbuotoju-testavimas-marijampoleje-desimtadalis-tiriamuju-virusu-persirge/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/ugdymo-istaigu-darbuotoju-testavimas-marijampoleje-desimtadalis-tiriamuju-virusu-persirge/" title="Ugdymo įstaigų darbuotojų testavimas Marijampolėje: dešimtadalis tiriamųjų virusu persirgę">
			<span class="post-title">
				Ugdymo įstaigų darbuotojų testavimas Marijampolėje: dešimtadalis tiriamųjų virusu&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1554953549 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[94955],"ignore_sticky_posts":1,"category__in":[39,32],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b681a18"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1554953549"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1554953549" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-94955" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Atsakyti</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ts-lkd-frakcijos-seniunas-jonas-bieliauskas-marijampoles-savivaldybeje-dar-vienas-skandalingas-nepotizmo-atvejis/#respond" style="display:none;">Atmesti atsakymą</a></small></p>			<form action="https://suduvosgidas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>Jūsų el. paštas nebus skelbiamas.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Jūsų komentaras"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Vardas *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="El. paštas *" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Komentuoti" /> <input type='hidden' name='comment_post_ID' value='94955' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ea7f2c30c8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="164"/></p>			</form>
			</div><!-- #respond -->
	</section>


    <style>

        .relatedposts {
            clear: both;
            padding: 20px 0;
        }

        @media only screen and (max-width: 767px) {
            .relatedthumb {
                width: 94% !important;
                margin: 25px 10px !important;
            }
        }

        .relatedthumb {
            display: inline-block;
            width: 46%;
            margin: 20px 12px;
            vertical-align: bottom;
            height: 270px;
        }

        .relatedtitle {
            height: 100px;
            font-weight: bold;
            font-size: 17px;
            padding: 5px;
        }

    </style>
    <div class="post-related">

    <div class="section-heading sh-t2 sh-s1" style="clear: both;">
        <span class="h-text related-posts-heading">TAIP PAT SKAITYKITE</span>
    </div>



<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/ziniosivykiai/'>ŽINIOS/ĮVYKIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/pasirasyta-sutartis-del-lietuvos-ir-lenkijos-pasienio-funkcines-turizmo-zonos-jotvingiu-krastas-jotvingiai-sukurimo/" rel="bookmark" title="Pasirašyta sutartis dėl Lietuvos ir Lenkijos pasienio funkcinės turizmo zonos „Jotvingių kraštas – Jotvingiai“  sukūrimo">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/02/Algirdas-Neiberka-e1612423776767-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Pasirašyta sutartis dėl Lietuvos ir Lenkijos pasienio funkcinės turizmo zonos „Jotvingių kraštas – Jotvingiai“  sukūrimo</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ts-lkd-frakcijos-seniunas-jonas-bieliauskas-marijampoles-savivaldybeje-dar-vienas-skandalingas-nepotizmo-atvejis/" rel="bookmark" title="TS-LKD frakcijos seniūnas Jonas Bieliauskas: „Marijampolės savivaldybėje dar vienas skandalingas nepotizmo atvejis“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/02/Jonas-Bieliauskas-1-600x338.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">TS-LKD frakcijos seniūnas Jonas Bieliauskas: „Marijampolės savivaldybėje dar vienas skandalingas nepotizmo atvejis“</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vinco-kudirkos-muziejaus-languose-mokiniu-piesiniai/" rel="bookmark" title="Vinco Kudirkos muziejaus languose – mokinių piešiniai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/02/received_261496648674079-600x451.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vinco Kudirkos muziejaus languose – mokinių piešiniai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/sniego-apkloti-pastatai-kokie-pavojai-tyko/" rel="bookmark" title="Sniego apkloti pastatai: kokie pavojai tyko?">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/02/varvekliai-600x343.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Sniego apkloti pastatai: kokie pavojai tyko?</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-45'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-45').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-45').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-45');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/kultura/'>KULTŪRA</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vinco-kudirkos-muziejaus-languose-mokiniu-piesiniai/" rel="bookmark" title="Vinco Kudirkos muziejaus languose – mokinių piešiniai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/02/received_261496648674079-600x451.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vinco Kudirkos muziejaus languose – mokinių piešiniai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kulturos-metai-marijampoleje-ne-kiekybe-o-kokybe-daro-tikraji-pokyti/" rel="bookmark" title="Kultūros metai Marijampolėje – ne kiekybė, o kokybė daro tikrąjį pokytį">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/02/renginiai-Marijampolė-600x337.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kultūros metai Marijampolėje – ne kiekybė, o kokybė daro tikrąjį pokytį</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoles-p-kriauciuno-bibliotekoje-savanoris-is-azerbaidzano/" rel="bookmark" title="Marijampolės P. Kriaučiūno bibliotekoje savanoris iš Azerbaidžano">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/02/Ali-Mammedov3-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolės P. Kriaučiūno bibliotekoje savanoris iš Azerbaidžano</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/brone-sakalauskiene-zanavyku-muziejaus-atkureja/" rel="bookmark" title="Bronė Sakalauskienė – Zanavykų muziejaus atkūrėja">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/01/2-4-600x409.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Bronė Sakalauskienė – Zanavykų muziejaus atkūrėja</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-35'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-35').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-35').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-35');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/sportas/'>SPORTAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/suduvoje-puolejas-is-baltarusijos-a-makasis/" rel="bookmark" title="„Sūduvoje“ – puolėjas iš Baltarusijos A. Makasis">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/02/Makas_web-600x333.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">„Sūduvoje“ – puolėjas iš Baltarusijos A. Makasis</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/antrajame-kelinyje-galingai-spurtaves-vytis-iveike-klaipedos-jaunima/" rel="bookmark" title="Antrajame kėlinyje galingai spurtavęs „Vytis“ įveikė Klaipėdos jaunimą">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/02/V.-Kuralavičiaus-nuotr.-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Antrajame kėlinyje galingai spurtavęs „Vytis“ įveikė Klaipėdos jaunimą</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/prie-suduvos-prisijunge-n-casesas/" rel="bookmark" title="Prie „Sūduvos“ prisijungė N. Casesas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/02/Nacho_web-600x333.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Prie „Sūduvos“ prisijungė N. Casesas</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/v-basadre-daryti-isvadas-dar-anksti/" rel="bookmark" title="V. Basadre: „Daryti išvadas dar anksti“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/02/09U4540-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">V. Basadre: „Daryti išvadas dar anksti“</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-24'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-24').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-24').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-24');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/politika/'>POLITIKA IR TEISĖ</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ts-lkd-frakcijos-seniunas-jonas-bieliauskas-marijampoles-savivaldybeje-dar-vienas-skandalingas-nepotizmo-atvejis/" rel="bookmark" title="TS-LKD frakcijos seniūnas Jonas Bieliauskas: „Marijampolės savivaldybėje dar vienas skandalingas nepotizmo atvejis“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/02/Jonas-Bieliauskas-1-600x338.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">TS-LKD frakcijos seniūnas Jonas Bieliauskas: „Marijampolės savivaldybėje dar vienas skandalingas nepotizmo atvejis“</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/a-gedviliene-ir-a-vysniauskas-po-tarpinstitucinio-pasitarimo-sprendziant-gyvunu-geroves-problemas-bus-judama-greitai-ir-ambicingai/" rel="bookmark" title="A. Gedvilienė ir A. Vyšniauskas po tarpinstitucinio pasitarimo: sprendžiant gyvūnų gerovės problemas bus judama greitai ir ambicingai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/02/„DogSpotas“-nuotr.-600x396.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">A. Gedvilienė ir A. Vyšniauskas po tarpinstitucinio pasitarimo: sprendžiant gyvūnų gerovės problemas bus judama greitai ir ambicingai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ts-lkd-frakcijos-nariai-a-gedviliene-ir-a-vysniauskas-teismo-sprendimas-del-suluosintu-gyvunu-stebinantis/" rel="bookmark" title="TS-LKD frakcijos nariai A. Gedvilienė ir A. Vyšniauskas: teismo sprendimas dėl suluošintų gyvūnų – stebinantis">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/02/šunų-daugykla-600x338.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">TS-LKD frakcijos nariai A. Gedvilienė ir A. Vyšniauskas: teismo sprendimas dėl suluošintų gyvūnų – stebinantis</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/esame-arti-dideliu-pokyciu-kurie-vyksta-musu-kaimynysteje-paciu-zmoniu-reikalavimu/" rel="bookmark" title="Esame arti didelių pokyčių, kurie vyksta mūsų kaimynystėje pačių žmonių reikalavimu">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/01/Andrius-Kubilius-Rasa-Juknevičienė-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Esame arti didelių pokyčių, kurie vyksta mūsų kaimynystėje pačių žmonių reikalavimu</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-32'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-32').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-32').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-32');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/idomu/'>ĮDOMU</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/lietuva-ketina-isigyti-covid-19-vakcinu-is-dar-dvieju-gamintoju/" rel="bookmark" title="Lietuva ketina įsigyti COVID-19 vakcinų iš dar dviejų gamintojų">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/02/COVID-19-vakcina-600x377.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Lietuva ketina įsigyti COVID-19 vakcinų iš dar dviejų gamintojų</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/zmones-vis-atsakingiau-laikosi-karantino-ribojimu-o-dazniausiai-patekti-nori-i-marijampole/" rel="bookmark" title="Žmonės vis atsakingiau laikosi karantino ribojimų, o dažniausiai patekti nori į Marijampolę">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/01/kontrolės-postas-policija-600x377.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Žmonės vis atsakingiau laikosi karantino ribojimų, o dažniausiai patekti nori į Marijampolę</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/suduvoje-19-nauju-covid-19-atveju-per-para-kazlu-rudoje-didziausias-sergamumo-rodiklis-regione/" rel="bookmark" title="Sūduvoje – 19 naujų COVID-19 atvejų per parą, Kazlų Rūdoje – didžiausias sergamumo rodiklis regione">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/Kazlų-Rūdos-mobilusis-COVID-19-punktas11-600x398.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Sūduvoje – 19 naujų COVID-19 atvejų per parą, Kazlų Rūdoje – didžiausias sergamumo rodiklis regione</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/idomus-faktai-apie-pyragus-ir-juos-valgancius-amerikiecius/" rel="bookmark" title="Įdomus faktai apie pyragus ir juos valgančius amerikiečius">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/02/unnamed-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Įdomus faktai apie pyragus ir juos valgančius amerikiečius</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-33'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-33').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-33').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-33');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/verslas/'>VERSLAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/atlieku-perpylimo-transporteriu-neg-recycling-negaus/" rel="bookmark" title="Atliekų perpylimo transporterių „NEG Recycling“ negaus">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/02/MBA-įrenginių-gamykloje-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Atliekų perpylimo transporterių „NEG Recycling“ negaus</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/keletas-ideju-kaip-nustebinti-valentino-dienos-proga/" rel="bookmark" title="Keletas idėjų kaip nustebinti Valentino dienos proga">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/02/d-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Keletas idėjų kaip nustebinti Valentino dienos proga</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/palapine-isskirtinio-renginio-akcentas/" rel="bookmark" title="Palapinė – išskirtinio renginio akcentas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/01/vestuvės-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Palapinė – išskirtinio renginio akcentas</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/3pl-logistikos-sandeliu-valdymas-kaip-tai-vyksta/" rel="bookmark" title="3PL logistikos sandėlių valdymas &#8211; kaip tai vyksta?">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/01/8-3-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">3PL logistikos sandėlių valdymas &#8211; kaip tai vyksta?</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-30'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-30').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-30').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-30');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/'>MOKSLAS IR STUDIJOS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ugdymo-istaigu-darbuotoju-testavimas-marijampoleje-desimtadalis-tiriamuju-virusu-persirge/" rel="bookmark" title="Ugdymo įstaigų darbuotojų testavimas Marijampolėje: dešimtadalis tiriamųjų virusu persirgę">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/02/ugdymo-įstaigų-darbuotojų-testavimas-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Ugdymo įstaigų darbuotojų testavimas Marijampolėje: dešimtadalis tiriamųjų virusu persirgę</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/jaunuju-vilkaviskio-gamtininku-pasiekimai/" rel="bookmark" title="Jaunųjų Vilkaviškio gamtininkų pasiekimai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/02/Gamtininkų-viktorina-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Jaunųjų Vilkaviškio gamtininkų pasiekimai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/dar-dvi-marijampoles-ugdymo-istaigos-tures-nuolatines-vadoves/" rel="bookmark" title="Dar dvi Marijampolės ugdymo įstaigos turės nuolatines vadoves">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/02/Zita-Kiršienė-Edita-Miklovienė-e1612251246716-600x466.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Dar dvi Marijampolės ugdymo įstaigos turės nuolatines vadoves</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/mprc-kudirkos-naumiescio-skyriaus-mokiniai-dalyvavo-didziausioje-nuotolineje-pamokoje-mokonomika/" rel="bookmark" title="MPRC Kudirkos Naumiesčio skyriaus mokiniai dalyvavo didžiausioje nuotolinėje pamokoje „Mokonomika“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/02/Mokonomika-600x314.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">MPRC Kudirkos Naumiesčio skyriaus mokiniai dalyvavo didžiausioje nuotolinėje pamokoje „Mokonomika“</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-193'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-193').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-193').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-193');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/turizmas/'>TURIZMAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampolieciai-jau-gali-pasigrozeti-sviecianciu-medziu-aleja/" rel="bookmark" title="Marijampoliečiai jau gali pasigrožėti šviečiančių medžių alėja">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/01/5-600x338.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampoliečiai jau gali pasigrožėti šviečiančių medžių alėja</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/muziejus-kviecia-aplankyti-ji-virtualiai/" rel="bookmark" title="Muziejus kviečia aplankyti jį virtualiai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/stendai6-600x415.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Muziejus kviečia aplankyti jį virtualiai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/zvilgsnis-i-begaline-visata/" rel="bookmark" title="Žvilgsnis į begalinę Visatą">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/kosmoso-kambatys-marijampolė1-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Žvilgsnis į begalinę Visatą</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/didziuju-metu-svenciu-dvelksmas-atekeliavo-i-vilkaviski/" rel="bookmark" title="Didžiųjų metų švenčių dvelksmas atekeliavo į Vilkaviškį">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/Kalėdos-Vilkaviškyje-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Didžiųjų metų švenčių dvelksmas atekeliavo į Vilkaviškį</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-121'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-121').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-121').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-121');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/renginiai/'>RENGINIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/laisves-gyneju-dienos-30-metis-marijampoleje-prisiminkime-ir-pagerbkime/" rel="bookmark" title="Laisvės gynėjų dienos 30-metis Marijampolėje: prisiminkime ir pagerbkime">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/01/aš-prisimenu-kodėl-esame-laisvi-600x338.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Laisvės gynėjų dienos 30-metis Marijampolėje: prisiminkime ir pagerbkime</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/30-metu-po-sausio-13-osios-ivykiu-diskusija-apie-tai-ka-si-data-reiskia-kiekvienam-is-musu/" rel="bookmark" title="30 metų po Sausio 13-osios įvykių. Diskusija apie tai, ką ši data reiškia kiekvienam iš mūsų">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/01/Sausio-13-diskusija-600x319.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">30 metų po Sausio 13-osios įvykių. Diskusija apie tai, ką ši data reiškia kiekvienam iš mūsų</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/nepatogus-kinas-kviecia-palaikyti-megstamus-kino-teatrus-ziurint-kina-is-namu/" rel="bookmark" title="„Nepatogus kinas“ kviečia palaikyti mėgstamus kino teatrus žiūrint kiną iš namų">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/slaptasis-agentas_fb_event_cover_taisyta-600x314.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">„Nepatogus kinas“ kviečia palaikyti mėgstamus kino teatrus žiūrint kiną iš namų</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ar-tvarumas-tik-mada/" rel="bookmark" title="Ar tvarumas – tik mada?">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/Cover-3-600x338.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Ar tvarumas – tik mada?</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-192'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-192').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-192').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-192');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		



    </div>








    </section>




						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<style>
	.primary-sidebar-widget{
		padding: 0 !important;
		border:	none !important;
		background-color: transparent !important;
	}
</style>
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_1 -->
<div id='div-gpt-ad-1575877900365-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575877900365-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_1', [300, 600], 'div-gpt-ad-1575877900365-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575877900365-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-3" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_2 -->
<div id='div-gpt-ad-1575877922245-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575877922245-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_2', [300, 600], 'div-gpt-ad-1575877922245-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575877922245-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-4" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_3 -->
<div id='div-gpt-ad-1575877989164-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575877989164-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_3', [300, 600], 'div-gpt-ad-1575877989164-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575877989164-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-5" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_4 -->
<div id='div-gpt-ad-1575878013837-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575878013837-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_4', [300, 600], 'div-gpt-ad-1575878013837-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575878013837-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_5 -->
<div id='div-gpt-ad-1575878032825-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575878032825-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_5', [300, 600], 'div-gpt-ad-1575878032825-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575878032825-0'); 
	    });
    }));
  </script>
</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-344786350-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-344786350-41"
						   data-deferred-init="452935425"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-344786350-42"
						   data-deferred-init="869041743"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-344786350-40"
						   data-deferred-init="444883028"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-344786350-39"
						   data-deferred-init="82377176"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-344786350-43"
						   data-deferred-init="1236215021"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-344786350-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-94958 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Algirdas Neiberka" title="Pasirašyta sutartis dėl Lietuvos ir Lenkijos pasienio funkcinės turizmo zonos „Jotvingių kraštas – Jotvingiai“  sukūrimo" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/Algirdas-Neiberka-e1612423776767-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Algirdas-Neiberka-e1612423776767-210x136.jpg&quot;,&quot;279&quot;:&quot;Algirdas-Neiberka-e1612423776767-279x220.jpg&quot;,&quot;357&quot;:&quot;Algirdas-Neiberka-e1612423776767-357x210.jpg&quot;,&quot;750&quot;:&quot;Algirdas-Neiberka-e1612423776767-750x430.jpg&quot;,&quot;800&quot;:&quot;Algirdas-Neiberka-e1612423776767.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pasirasyta-sutartis-del-lietuvos-ir-lenkijos-pasienio-funkcines-turizmo-zonos-jotvingiu-krastas-jotvingiai-sukurimo/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pasirasyta-sutartis-del-lietuvos-ir-lenkijos-pasienio-funkcines-turizmo-zonos-jotvingiu-krastas-jotvingiai-sukurimo/" class="post-title post-url">
			Pasirašyta sutartis dėl Lietuvos ir Lenkijos pasienio funkcinės turizmo zonos&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-94955 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-32">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-32"><a href="https://suduvosgidas.lt/kategorija/politika/">POLITIKA IR TEISĖ</a></span></div>				<a  alt="Jonas Bieliauskas" title="TS-LKD frakcijos seniūnas Jonas Bieliauskas: „Marijampolės savivaldybėje dar vienas skandalingas nepotizmo atvejis“" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/Jonas-Bieliauskas-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Jonas-Bieliauskas-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Jonas-Bieliauskas-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Jonas-Bieliauskas-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Jonas-Bieliauskas-1-750x430.jpg&quot;,&quot;800&quot;:&quot;Jonas-Bieliauskas-1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ts-lkd-frakcijos-seniunas-jonas-bieliauskas-marijampoles-savivaldybeje-dar-vienas-skandalingas-nepotizmo-atvejis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ts-lkd-frakcijos-seniunas-jonas-bieliauskas-marijampoles-savivaldybeje-dar-vienas-skandalingas-nepotizmo-atvejis/" class="post-title post-url">
			TS-LKD frakcijos seniūnas Jonas Bieliauskas: „Marijampolės savivaldybėje dar vienas&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-94940 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="Vinco kudiros muziejus paroda" title="Vinco Kudirkos muziejaus languose – mokinių piešiniai" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/received_261496648674079-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;received_261496648674079-210x136.jpeg&quot;,&quot;279&quot;:&quot;received_261496648674079-279x220.jpeg&quot;,&quot;357&quot;:&quot;received_261496648674079-357x210.jpeg&quot;,&quot;750&quot;:&quot;received_261496648674079-750x430.jpeg&quot;,&quot;800&quot;:&quot;received_261496648674079-e1612361459747.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vinco-kudirkos-muziejaus-languose-mokiniu-piesiniai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vinco-kudirkos-muziejaus-languose-mokiniu-piesiniai/" class="post-title post-url">
			Vinco Kudirkos muziejaus languose – mokinių piešiniai		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1853560321 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1853560321"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1853560321" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-344786350-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_452935425">
			<script>var bs_deferred_loading_bsd_452935425 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-344786350-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_869041743">
			<script>var bs_deferred_loading_bsd_869041743 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-344786350-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_444883028">
			<script>var bs_deferred_loading_bsd_444883028 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-344786350-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_82377176">
			<script>var bs_deferred_loading_bsd_82377176 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-344786350-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1236215021">
			<script>var bs_deferred_loading_bsd_1236215021 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1148861436-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1148861436-28"
						   data-deferred-init="288940225"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-1148861436-239"
						   data-deferred-init="6253315"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1148861436-27"
						   data-deferred-init="884552281"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1148861436-29"
						   data-deferred-init="1123103290"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1148861436-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-94894 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Aleksandras Makasis" title="„Sūduvoje“ – puolėjas iš Baltarusijos A. Makasis" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/Makas_web-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Makas_web-210x136.jpg&quot;,&quot;279&quot;:&quot;Makas_web-279x220.jpg&quot;,&quot;357&quot;:&quot;Makas_web-357x210.jpg&quot;,&quot;750&quot;:&quot;Makas_web-750x430.jpg&quot;,&quot;800&quot;:&quot;Makas_web-e1612340736754.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduvoje-puolejas-is-baltarusijos-a-makasis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduvoje-puolejas-is-baltarusijos-a-makasis/" class="post-title post-url">
			„Sūduvoje“ – puolėjas iš Baltarusijos A. Makasis		</a>
		</p>	</div>
	</div >
	<div class="post-94885 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  alt="Darjuš Lavrinovič" title="Antrajame kėlinyje galingai spurtavęs „Vytis“ įveikė Klaipėdos jaunimą" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/V.-Kuralavičiaus-nuotr.-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;V.-Kuralavi\u010diaus-nuotr.-210x136.jpg&quot;,&quot;279&quot;:&quot;V.-Kuralavi\u010diaus-nuotr.-279x220.jpg&quot;,&quot;357&quot;:&quot;V.-Kuralavi\u010diaus-nuotr.-357x210.jpg&quot;,&quot;750&quot;:&quot;V.-Kuralavi\u010diaus-nuotr.-750x430.jpg&quot;,&quot;800&quot;:&quot;V.-Kuralavi\u010diaus-nuotr.-e1612338926842.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/antrajame-kelinyje-galingai-spurtaves-vytis-iveike-klaipedos-jaunima/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/antrajame-kelinyje-galingai-spurtaves-vytis-iveike-klaipedos-jaunima/" class="post-title post-url">
			Antrajame kėlinyje galingai spurtavęs „Vytis“ įveikė Klaipėdos jaunimą		</a>
		</p>	</div>
	</div >
	<div class="post-94853 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Nacho Casesas" title="Prie „Sūduvos“ prisijungė N. Casesas" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/Nacho_web-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Nacho_web-210x136.jpg&quot;,&quot;279&quot;:&quot;Nacho_web-279x220.jpg&quot;,&quot;357&quot;:&quot;Nacho_web-357x210.jpg&quot;,&quot;750&quot;:&quot;Nacho_web-750x430.jpg&quot;,&quot;2048&quot;:&quot;Nacho_web.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/prie-suduvos-prisijunge-n-casesas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/prie-suduvos-prisijunge-n-casesas/" class="post-title post-url">
			Prie „Sūduvos“ prisijungė N. Casesas		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_140003847 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="140003847"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="140003847" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1148861436-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_288940225">
			<script>var bs_deferred_loading_bsd_288940225 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1148861436-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_6253315">
			<script>var bs_deferred_loading_bsd_6253315 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1148861436-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_884552281">
			<script>var bs_deferred_loading_bsd_884552281 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1148861436-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1123103290">
			<script>var bs_deferred_loading_bsd_1123103290 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-1334666967-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-1334666967-132"
						   data-deferred-init="1094606672"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-1334666967-129"
						   data-deferred-init="823383327"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-1334666967-126"
						   data-deferred-init="1843372721"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-1334666967-127"
						   data-deferred-init="1396056729"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-1334666967-131"
						   data-deferred-init="999081425"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-1334666967-128"
						   data-deferred-init="1309934120"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-1334666967-130"
						   data-deferred-init="185275397"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-1334666967-125"
						   data-deferred-init="360330186"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-1334666967-223"
						   data-deferred-init="1277936426"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1334666967-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-94863 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="MBA įrenginių gamykloje" title="Atliekų perpylimo transporterių „NEG Recycling“ negaus" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/MBA-įrenginių-gamykloje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MBA-\u012frengini\u0173-gamykloje-210x136.jpg&quot;,&quot;279&quot;:&quot;MBA-\u012frengini\u0173-gamykloje-279x220.jpg&quot;,&quot;357&quot;:&quot;MBA-\u012frengini\u0173-gamykloje-357x210.jpg&quot;,&quot;750&quot;:&quot;MBA-\u012frengini\u0173-gamykloje-750x430.jpg&quot;,&quot;800&quot;:&quot;MBA-\u012frengini\u0173-gamykloje-e1612266964892.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/atlieku-perpylimo-transporteriu-neg-recycling-negaus/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/atlieku-perpylimo-transporteriu-neg-recycling-negaus/" class="post-title post-url">
			Atliekų perpylimo transporterių „NEG Recycling“ negaus		</a>
		</p>	</div>
	</div >
	<div class="post-94722 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="https://suduvosgidas.lt/kategorija/apzvalgos/">Apžvalgos</a></span></div>				<a  alt="dovanos valentino dienai" title="Keletas idėjų kaip nustebinti Valentino dienos proga" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/d-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;d-210x136.jpg&quot;,&quot;279&quot;:&quot;d-279x220.jpg&quot;,&quot;357&quot;:&quot;d-357x210.jpg&quot;,&quot;600&quot;:&quot;d-e1612166944163.jpg&quot;,&quot;750&quot;:&quot;d-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/keletas-ideju-kaip-nustebinti-valentino-dienos-proga/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/keletas-ideju-kaip-nustebinti-valentino-dienos-proga/" class="post-title post-url">
			Keletas idėjų kaip nustebinti Valentino dienos proga		</a>
		</p>	</div>
	</div >
	<div class="post-94637 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="vestuvės" title="Palapinė – išskirtinio renginio akcentas" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/01/vestuvės-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;vestuv\u0117s-210x136.jpg&quot;,&quot;279&quot;:&quot;vestuv\u0117s-279x220.jpg&quot;,&quot;357&quot;:&quot;vestuv\u0117s-357x210.jpg&quot;,&quot;600&quot;:&quot;vestuv\u0117s-e1611913984405.jpg&quot;,&quot;750&quot;:&quot;vestuv\u0117s-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/palapine-isskirtinio-renginio-akcentas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/palapine-isskirtinio-renginio-akcentas/" class="post-title post-url">
			Palapinė – išskirtinio renginio akcentas		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_2059413244 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2059413244"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2059413244" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1334666967-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1094606672">
			<script>var bs_deferred_loading_bsd_1094606672 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1334666967-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_823383327">
			<script>var bs_deferred_loading_bsd_823383327 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1334666967-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1843372721">
			<script>var bs_deferred_loading_bsd_1843372721 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1334666967-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1396056729">
			<script>var bs_deferred_loading_bsd_1396056729 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1334666967-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_999081425">
			<script>var bs_deferred_loading_bsd_999081425 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1334666967-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1309934120">
			<script>var bs_deferred_loading_bsd_1309934120 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1334666967-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_185275397">
			<script>var bs_deferred_loading_bsd_185275397 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1334666967-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_360330186">
			<script>var bs_deferred_loading_bsd_360330186 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1334666967-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1277936426">
			<script>var bs_deferred_loading_bsd_1277936426 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-1591644791-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-1591644791-38"
						   data-deferred-init="508934547"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1591644791-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-93442 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  alt="šviečiančių medžių alėja marijampolė" title="Marijampoliečiai jau gali pasigrožėti šviečiančių medžių alėja" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/01/5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5-210x136.jpg&quot;,&quot;279&quot;:&quot;5-279x220.jpg&quot;,&quot;357&quot;:&quot;5-357x210.jpg&quot;,&quot;750&quot;:&quot;5-750x430.jpg&quot;,&quot;800&quot;:&quot;5-e1609835886546.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampolieciai-jau-gali-pasigrozeti-sviecianciu-medziu-aleja/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampolieciai-jau-gali-pasigrozeti-sviecianciu-medziu-aleja/" class="post-title post-url">
			Marijampoliečiai jau gali pasigrožėti šviečiančių medžių alėja		</a>
		</p>	</div>
	</div >
	<div class="post-92265 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Suvalkijos Sūduvos krašto musiejus" title="Muziejus kviečia aplankyti jį virtualiai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/stendai6-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;stendai6-210x136.jpg&quot;,&quot;279&quot;:&quot;stendai6-279x220.jpg&quot;,&quot;357&quot;:&quot;stendai6-357x210.jpg&quot;,&quot;750&quot;:&quot;stendai6-750x430.jpg&quot;,&quot;800&quot;:&quot;stendai6-e1607591552588.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/muziejus-kviecia-aplankyti-ji-virtualiai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/muziejus-kviecia-aplankyti-ji-virtualiai/" class="post-title post-url">
			Muziejus kviečia aplankyti jį virtualiai		</a>
		</p>	</div>
	</div >
	<div class="post-92112 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="kosmoso kambatys marijampolė" title="Žvilgsnis į begalinę Visatą" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/kosmoso-kambatys-marijampolė1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;kosmoso-kambatys-marijampol\u01171-210x136.jpg&quot;,&quot;279&quot;:&quot;kosmoso-kambatys-marijampol\u01171-279x220.jpg&quot;,&quot;357&quot;:&quot;kosmoso-kambatys-marijampol\u01171-357x210.jpg&quot;,&quot;750&quot;:&quot;kosmoso-kambatys-marijampol\u01171-750x430.jpg&quot;,&quot;800&quot;:&quot;kosmoso-kambatys-marijampol\u01171-e1607414025265.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/zvilgsnis-i-begaline-visata/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/zvilgsnis-i-begaline-visata/" class="post-title post-url">
			Žvilgsnis į begalinę Visatą		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_86779207 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="86779207"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="86779207" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1591644791-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_508934547">
			<script>var bs_deferred_loading_bsd_508934547 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-1520357093-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-1520357093-201"
						   data-deferred-init="634577353"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-1520357093-197"
						   data-deferred-init="863321884"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-1520357093-199"
						   data-deferred-init="673496788"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-1520357093-200"
						   data-deferred-init="967543273"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-1520357093-202"
						   data-deferred-init="389697094"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-1520357093-218"
						   data-deferred-init="348090079"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-1520357093-222"
						   data-deferred-init="2135466488"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-1520357093-217"
						   data-deferred-init="459602901"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1520357093-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-93642 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-210">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-210"><a href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/">Aktualijos</a></span></div>				<a  alt="aš prisimenu, kodėl esame laisvi" title="Laisvės gynėjų dienos 30-metis Marijampolėje: prisiminkime ir pagerbkime" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/01/aš-prisimenu-kodėl-esame-laisvi-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;a\u0161-prisimenu-kod\u0117l-esame-laisvi-210x136.jpg&quot;,&quot;279&quot;:&quot;a\u0161-prisimenu-kod\u0117l-esame-laisvi-279x220.jpg&quot;,&quot;357&quot;:&quot;a\u0161-prisimenu-kod\u0117l-esame-laisvi-357x210.jpg&quot;,&quot;750&quot;:&quot;a\u0161-prisimenu-kod\u0117l-esame-laisvi-750x430.jpg&quot;,&quot;800&quot;:&quot;a\u0161-prisimenu-kod\u0117l-esame-laisvi-e1610111017139.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/laisves-gyneju-dienos-30-metis-marijampoleje-prisiminkime-ir-pagerbkime/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/laisves-gyneju-dienos-30-metis-marijampoleje-prisiminkime-ir-pagerbkime/" class="post-title post-url">
			Laisvės gynėjų dienos 30-metis Marijampolėje: prisiminkime ir pagerbkime		</a>
		</p>	</div>
	</div >
	<div class="post-93639 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="Sausio 13 diskusija" title="30 metų po Sausio 13-osios įvykių. Diskusija apie tai, ką ši data reiškia kiekvienam iš mūsų" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/01/Sausio-13-diskusija-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Sausio-13-diskusija-210x136.jpg&quot;,&quot;279&quot;:&quot;Sausio-13-diskusija-279x220.jpg&quot;,&quot;357&quot;:&quot;Sausio-13-diskusija-357x210.jpg&quot;,&quot;750&quot;:&quot;Sausio-13-diskusija-750x430.jpg&quot;,&quot;800&quot;:&quot;Sausio-13-diskusija-e1610110451387.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/30-metu-po-sausio-13-osios-ivykiu-diskusija-apie-tai-ka-si-data-reiskia-kiekvienam-is-musu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/30-metu-po-sausio-13-osios-ivykiu-diskusija-apie-tai-ka-si-data-reiskia-kiekvienam-is-musu/" class="post-title post-url">
			30 metų po Sausio 13-osios įvykių. Diskusija apie tai, ką ši data reiškia kiekvienam&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-92901 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-213">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-213"><a href="https://suduvosgidas.lt/kategorija/kultura/spindulio-kino-teatras/">Marijampolės spindulio kino teatras</a></span></div>				<a  alt="Slaptasis agentas" title="„Nepatogus kinas“ kviečia palaikyti mėgstamus kino teatrus žiūrint kiną iš namų" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/slaptasis-agentas_fb_event_cover_taisyta-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;slaptasis-agentas_fb_event_cover_taisyta-210x136.png&quot;,&quot;279&quot;:&quot;slaptasis-agentas_fb_event_cover_taisyta-279x220.png&quot;,&quot;357&quot;:&quot;slaptasis-agentas_fb_event_cover_taisyta-357x210.png&quot;,&quot;750&quot;:&quot;slaptasis-agentas_fb_event_cover_taisyta-750x430.png&quot;,&quot;800&quot;:&quot;slaptasis-agentas_fb_event_cover_taisyta-e1608552495270.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nepatogus-kinas-kviecia-palaikyti-megstamus-kino-teatrus-ziurint-kina-is-namu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nepatogus-kinas-kviecia-palaikyti-megstamus-kino-teatrus-ziurint-kina-is-namu/" class="post-title post-url">
			„Nepatogus kinas“ kviečia palaikyti mėgstamus kino teatrus žiūrint kiną iš namų		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_584745594 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="584745594"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="584745594" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1520357093-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_634577353">
			<script>var bs_deferred_loading_bsd_634577353 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1520357093-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_863321884">
			<script>var bs_deferred_loading_bsd_863321884 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1520357093-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_673496788">
			<script>var bs_deferred_loading_bsd_673496788 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1520357093-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_967543273">
			<script>var bs_deferred_loading_bsd_967543273 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1520357093-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_389697094">
			<script>var bs_deferred_loading_bsd_389697094 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1520357093-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_348090079">
			<script>var bs_deferred_loading_bsd_348090079 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1520357093-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2135466488">
			<script>var bs_deferred_loading_bsd_2135466488 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1520357093-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_459602901">
			<script>var bs_deferred_loading_bsd_459602901 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - Visos Teisės saugomos. 
<br>| redakcija@suduvosgidas.lt| REKLAMA Tel: +370 698 23280 |						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50655598-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Viskas","tabs_more":"Daugiau","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u012era\u0161ai<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorijos<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Registruotis						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-344786350-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-344786350-41"
						   data-deferred-init="452935425"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-344786350-42"
						   data-deferred-init="869041743"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-344786350-40"
						   data-deferred-init="444883028"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-344786350-39"
						   data-deferred-init="82377176"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-344786350-43"
						   data-deferred-init="1236215021"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-344786350-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-94958 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Algirdas Neiberka" title="Pasirašyta sutartis dėl Lietuvos ir Lenkijos pasienio funkcinės turizmo zonos „Jotvingių kraštas – Jotvingiai“  sukūrimo" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/Algirdas-Neiberka-e1612423776767-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Algirdas-Neiberka-e1612423776767-210x136.jpg&quot;,&quot;279&quot;:&quot;Algirdas-Neiberka-e1612423776767-279x220.jpg&quot;,&quot;357&quot;:&quot;Algirdas-Neiberka-e1612423776767-357x210.jpg&quot;,&quot;750&quot;:&quot;Algirdas-Neiberka-e1612423776767-750x430.jpg&quot;,&quot;800&quot;:&quot;Algirdas-Neiberka-e1612423776767.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pasirasyta-sutartis-del-lietuvos-ir-lenkijos-pasienio-funkcines-turizmo-zonos-jotvingiu-krastas-jotvingiai-sukurimo/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pasirasyta-sutartis-del-lietuvos-ir-lenkijos-pasienio-funkcines-turizmo-zonos-jotvingiu-krastas-jotvingiai-sukurimo/" class="post-title post-url">
			Pasirašyta sutartis dėl Lietuvos ir Lenkijos pasienio funkcinės turizmo zonos&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-94955 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-32">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-32"><a href="https://suduvosgidas.lt/kategorija/politika/">POLITIKA IR TEISĖ</a></span></div>				<a  alt="Jonas Bieliauskas" title="TS-LKD frakcijos seniūnas Jonas Bieliauskas: „Marijampolės savivaldybėje dar vienas skandalingas nepotizmo atvejis“" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/Jonas-Bieliauskas-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Jonas-Bieliauskas-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Jonas-Bieliauskas-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Jonas-Bieliauskas-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Jonas-Bieliauskas-1-750x430.jpg&quot;,&quot;800&quot;:&quot;Jonas-Bieliauskas-1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ts-lkd-frakcijos-seniunas-jonas-bieliauskas-marijampoles-savivaldybeje-dar-vienas-skandalingas-nepotizmo-atvejis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ts-lkd-frakcijos-seniunas-jonas-bieliauskas-marijampoles-savivaldybeje-dar-vienas-skandalingas-nepotizmo-atvejis/" class="post-title post-url">
			TS-LKD frakcijos seniūnas Jonas Bieliauskas: „Marijampolės savivaldybėje dar vienas&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-94940 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="Vinco kudiros muziejus paroda" title="Vinco Kudirkos muziejaus languose – mokinių piešiniai" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/received_261496648674079-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;received_261496648674079-210x136.jpeg&quot;,&quot;279&quot;:&quot;received_261496648674079-279x220.jpeg&quot;,&quot;357&quot;:&quot;received_261496648674079-357x210.jpeg&quot;,&quot;750&quot;:&quot;received_261496648674079-750x430.jpeg&quot;,&quot;800&quot;:&quot;received_261496648674079-e1612361459747.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vinco-kudirkos-muziejaus-languose-mokiniu-piesiniai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vinco-kudirkos-muziejaus-languose-mokiniu-piesiniai/" class="post-title post-url">
			Vinco Kudirkos muziejaus languose – mokinių piešiniai		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1853560321 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1853560321"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1853560321" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-344786350-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_452935425">
			<script>var bs_deferred_loading_bsd_452935425 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-344786350-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_869041743">
			<script>var bs_deferred_loading_bsd_869041743 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-344786350-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_444883028">
			<script>var bs_deferred_loading_bsd_444883028 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-344786350-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_82377176">
			<script>var bs_deferred_loading_bsd_82377176 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-344786350-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1236215021">
			<script>var bs_deferred_loading_bsd_1236215021 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1148861436-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1148861436-28"
						   data-deferred-init="288940225"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-1148861436-239"
						   data-deferred-init="6253315"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1148861436-27"
						   data-deferred-init="884552281"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1148861436-29"
						   data-deferred-init="1123103290"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1148861436-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-94894 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Aleksandras Makasis" title="„Sūduvoje“ – puolėjas iš Baltarusijos A. Makasis" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/Makas_web-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Makas_web-210x136.jpg&quot;,&quot;279&quot;:&quot;Makas_web-279x220.jpg&quot;,&quot;357&quot;:&quot;Makas_web-357x210.jpg&quot;,&quot;750&quot;:&quot;Makas_web-750x430.jpg&quot;,&quot;800&quot;:&quot;Makas_web-e1612340736754.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduvoje-puolejas-is-baltarusijos-a-makasis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduvoje-puolejas-is-baltarusijos-a-makasis/" class="post-title post-url">
			„Sūduvoje“ – puolėjas iš Baltarusijos A. Makasis		</a>
		</p>	</div>
	</div >
	<div class="post-94885 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  alt="Darjuš Lavrinovič" title="Antrajame kėlinyje galingai spurtavęs „Vytis“ įveikė Klaipėdos jaunimą" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/V.-Kuralavičiaus-nuotr.-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;V.-Kuralavi\u010diaus-nuotr.-210x136.jpg&quot;,&quot;279&quot;:&quot;V.-Kuralavi\u010diaus-nuotr.-279x220.jpg&quot;,&quot;357&quot;:&quot;V.-Kuralavi\u010diaus-nuotr.-357x210.jpg&quot;,&quot;750&quot;:&quot;V.-Kuralavi\u010diaus-nuotr.-750x430.jpg&quot;,&quot;800&quot;:&quot;V.-Kuralavi\u010diaus-nuotr.-e1612338926842.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/antrajame-kelinyje-galingai-spurtaves-vytis-iveike-klaipedos-jaunima/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/antrajame-kelinyje-galingai-spurtaves-vytis-iveike-klaipedos-jaunima/" class="post-title post-url">
			Antrajame kėlinyje galingai spurtavęs „Vytis“ įveikė Klaipėdos jaunimą		</a>
		</p>	</div>
	</div >
	<div class="post-94853 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Nacho Casesas" title="Prie „Sūduvos“ prisijungė N. Casesas" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/Nacho_web-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Nacho_web-210x136.jpg&quot;,&quot;279&quot;:&quot;Nacho_web-279x220.jpg&quot;,&quot;357&quot;:&quot;Nacho_web-357x210.jpg&quot;,&quot;750&quot;:&quot;Nacho_web-750x430.jpg&quot;,&quot;2048&quot;:&quot;Nacho_web.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/prie-suduvos-prisijunge-n-casesas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/prie-suduvos-prisijunge-n-casesas/" class="post-title post-url">
			Prie „Sūduvos“ prisijungė N. Casesas		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_140003847 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="140003847"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="140003847" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1148861436-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_288940225">
			<script>var bs_deferred_loading_bsd_288940225 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1148861436-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_6253315">
			<script>var bs_deferred_loading_bsd_6253315 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1148861436-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_884552281">
			<script>var bs_deferred_loading_bsd_884552281 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1148861436-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1123103290">
			<script>var bs_deferred_loading_bsd_1123103290 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-1334666967-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-1334666967-132"
						   data-deferred-init="1094606672"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-1334666967-129"
						   data-deferred-init="823383327"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-1334666967-126"
						   data-deferred-init="1843372721"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-1334666967-127"
						   data-deferred-init="1396056729"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-1334666967-131"
						   data-deferred-init="999081425"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-1334666967-128"
						   data-deferred-init="1309934120"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-1334666967-130"
						   data-deferred-init="185275397"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-1334666967-125"
						   data-deferred-init="360330186"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-1334666967-223"
						   data-deferred-init="1277936426"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1334666967-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-94863 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="MBA įrenginių gamykloje" title="Atliekų perpylimo transporterių „NEG Recycling“ negaus" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/MBA-įrenginių-gamykloje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MBA-\u012frengini\u0173-gamykloje-210x136.jpg&quot;,&quot;279&quot;:&quot;MBA-\u012frengini\u0173-gamykloje-279x220.jpg&quot;,&quot;357&quot;:&quot;MBA-\u012frengini\u0173-gamykloje-357x210.jpg&quot;,&quot;750&quot;:&quot;MBA-\u012frengini\u0173-gamykloje-750x430.jpg&quot;,&quot;800&quot;:&quot;MBA-\u012frengini\u0173-gamykloje-e1612266964892.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/atlieku-perpylimo-transporteriu-neg-recycling-negaus/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/atlieku-perpylimo-transporteriu-neg-recycling-negaus/" class="post-title post-url">
			Atliekų perpylimo transporterių „NEG Recycling“ negaus		</a>
		</p>	</div>
	</div >
	<div class="post-94722 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="https://suduvosgidas.lt/kategorija/apzvalgos/">Apžvalgos</a></span></div>				<a  alt="dovanos valentino dienai" title="Keletas idėjų kaip nustebinti Valentino dienos proga" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/d-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;d-210x136.jpg&quot;,&quot;279&quot;:&quot;d-279x220.jpg&quot;,&quot;357&quot;:&quot;d-357x210.jpg&quot;,&quot;600&quot;:&quot;d-e1612166944163.jpg&quot;,&quot;750&quot;:&quot;d-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/keletas-ideju-kaip-nustebinti-valentino-dienos-proga/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/keletas-ideju-kaip-nustebinti-valentino-dienos-proga/" class="post-title post-url">
			Keletas idėjų kaip nustebinti Valentino dienos proga		</a>
		</p>	</div>
	</div >
	<div class="post-94637 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="vestuvės" title="Palapinė – išskirtinio renginio akcentas" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/01/vestuvės-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;vestuv\u0117s-210x136.jpg&quot;,&quot;279&quot;:&quot;vestuv\u0117s-279x220.jpg&quot;,&quot;357&quot;:&quot;vestuv\u0117s-357x210.jpg&quot;,&quot;600&quot;:&quot;vestuv\u0117s-e1611913984405.jpg&quot;,&quot;750&quot;:&quot;vestuv\u0117s-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/palapine-isskirtinio-renginio-akcentas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/palapine-isskirtinio-renginio-akcentas/" class="post-title post-url">
			Palapinė – išskirtinio renginio akcentas		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_2059413244 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2059413244"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2059413244" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1334666967-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1094606672">
			<script>var bs_deferred_loading_bsd_1094606672 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1334666967-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_823383327">
			<script>var bs_deferred_loading_bsd_823383327 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1334666967-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1843372721">
			<script>var bs_deferred_loading_bsd_1843372721 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1334666967-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1396056729">
			<script>var bs_deferred_loading_bsd_1396056729 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1334666967-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_999081425">
			<script>var bs_deferred_loading_bsd_999081425 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1334666967-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1309934120">
			<script>var bs_deferred_loading_bsd_1309934120 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1334666967-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_185275397">
			<script>var bs_deferred_loading_bsd_185275397 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1334666967-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_360330186">
			<script>var bs_deferred_loading_bsd_360330186 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1334666967-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1277936426">
			<script>var bs_deferred_loading_bsd_1277936426 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-1591644791-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-1591644791-38"
						   data-deferred-init="508934547"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1591644791-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-93442 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  alt="šviečiančių medžių alėja marijampolė" title="Marijampoliečiai jau gali pasigrožėti šviečiančių medžių alėja" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/01/5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;5-210x136.jpg&quot;,&quot;279&quot;:&quot;5-279x220.jpg&quot;,&quot;357&quot;:&quot;5-357x210.jpg&quot;,&quot;750&quot;:&quot;5-750x430.jpg&quot;,&quot;800&quot;:&quot;5-e1609835886546.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampolieciai-jau-gali-pasigrozeti-sviecianciu-medziu-aleja/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampolieciai-jau-gali-pasigrozeti-sviecianciu-medziu-aleja/" class="post-title post-url">
			Marijampoliečiai jau gali pasigrožėti šviečiančių medžių alėja		</a>
		</p>	</div>
	</div >
	<div class="post-92265 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Suvalkijos Sūduvos krašto musiejus" title="Muziejus kviečia aplankyti jį virtualiai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/stendai6-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;stendai6-210x136.jpg&quot;,&quot;279&quot;:&quot;stendai6-279x220.jpg&quot;,&quot;357&quot;:&quot;stendai6-357x210.jpg&quot;,&quot;750&quot;:&quot;stendai6-750x430.jpg&quot;,&quot;800&quot;:&quot;stendai6-e1607591552588.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/muziejus-kviecia-aplankyti-ji-virtualiai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/muziejus-kviecia-aplankyti-ji-virtualiai/" class="post-title post-url">
			Muziejus kviečia aplankyti jį virtualiai		</a>
		</p>	</div>
	</div >
	<div class="post-92112 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="kosmoso kambatys marijampolė" title="Žvilgsnis į begalinę Visatą" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/kosmoso-kambatys-marijampolė1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;kosmoso-kambatys-marijampol\u01171-210x136.jpg&quot;,&quot;279&quot;:&quot;kosmoso-kambatys-marijampol\u01171-279x220.jpg&quot;,&quot;357&quot;:&quot;kosmoso-kambatys-marijampol\u01171-357x210.jpg&quot;,&quot;750&quot;:&quot;kosmoso-kambatys-marijampol\u01171-750x430.jpg&quot;,&quot;800&quot;:&quot;kosmoso-kambatys-marijampol\u01171-e1607414025265.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/zvilgsnis-i-begaline-visata/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/zvilgsnis-i-begaline-visata/" class="post-title post-url">
			Žvilgsnis į begalinę Visatą		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_86779207 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="86779207"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="86779207" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1591644791-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_508934547">
			<script>var bs_deferred_loading_bsd_508934547 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-1520357093-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-1520357093-201"
						   data-deferred-init="634577353"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-1520357093-197"
						   data-deferred-init="863321884"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-1520357093-199"
						   data-deferred-init="673496788"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-1520357093-200"
						   data-deferred-init="967543273"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-1520357093-202"
						   data-deferred-init="389697094"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-1520357093-218"
						   data-deferred-init="348090079"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-1520357093-222"
						   data-deferred-init="2135466488"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-1520357093-217"
						   data-deferred-init="459602901"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1520357093-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-93642 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-210">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-210"><a href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/">Aktualijos</a></span></div>				<a  alt="aš prisimenu, kodėl esame laisvi" title="Laisvės gynėjų dienos 30-metis Marijampolėje: prisiminkime ir pagerbkime" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/01/aš-prisimenu-kodėl-esame-laisvi-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;a\u0161-prisimenu-kod\u0117l-esame-laisvi-210x136.jpg&quot;,&quot;279&quot;:&quot;a\u0161-prisimenu-kod\u0117l-esame-laisvi-279x220.jpg&quot;,&quot;357&quot;:&quot;a\u0161-prisimenu-kod\u0117l-esame-laisvi-357x210.jpg&quot;,&quot;750&quot;:&quot;a\u0161-prisimenu-kod\u0117l-esame-laisvi-750x430.jpg&quot;,&quot;800&quot;:&quot;a\u0161-prisimenu-kod\u0117l-esame-laisvi-e1610111017139.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/laisves-gyneju-dienos-30-metis-marijampoleje-prisiminkime-ir-pagerbkime/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/laisves-gyneju-dienos-30-metis-marijampoleje-prisiminkime-ir-pagerbkime/" class="post-title post-url">
			Laisvės gynėjų dienos 30-metis Marijampolėje: prisiminkime ir pagerbkime		</a>
		</p>	</div>
	</div >
	<div class="post-93639 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="Sausio 13 diskusija" title="30 metų po Sausio 13-osios įvykių. Diskusija apie tai, ką ši data reiškia kiekvienam iš mūsų" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/01/Sausio-13-diskusija-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Sausio-13-diskusija-210x136.jpg&quot;,&quot;279&quot;:&quot;Sausio-13-diskusija-279x220.jpg&quot;,&quot;357&quot;:&quot;Sausio-13-diskusija-357x210.jpg&quot;,&quot;750&quot;:&quot;Sausio-13-diskusija-750x430.jpg&quot;,&quot;800&quot;:&quot;Sausio-13-diskusija-e1610110451387.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/30-metu-po-sausio-13-osios-ivykiu-diskusija-apie-tai-ka-si-data-reiskia-kiekvienam-is-musu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/30-metu-po-sausio-13-osios-ivykiu-diskusija-apie-tai-ka-si-data-reiskia-kiekvienam-is-musu/" class="post-title post-url">
			30 metų po Sausio 13-osios įvykių. Diskusija apie tai, ką ši data reiškia kiekvienam&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-92901 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-213">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-213"><a href="https://suduvosgidas.lt/kategorija/kultura/spindulio-kino-teatras/">Marijampolės spindulio kino teatras</a></span></div>				<a  alt="Slaptasis agentas" title="„Nepatogus kinas“ kviečia palaikyti mėgstamus kino teatrus žiūrint kiną iš namų" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/slaptasis-agentas_fb_event_cover_taisyta-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;slaptasis-agentas_fb_event_cover_taisyta-210x136.png&quot;,&quot;279&quot;:&quot;slaptasis-agentas_fb_event_cover_taisyta-279x220.png&quot;,&quot;357&quot;:&quot;slaptasis-agentas_fb_event_cover_taisyta-357x210.png&quot;,&quot;750&quot;:&quot;slaptasis-agentas_fb_event_cover_taisyta-750x430.png&quot;,&quot;800&quot;:&quot;slaptasis-agentas_fb_event_cover_taisyta-e1608552495270.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nepatogus-kinas-kviecia-palaikyti-megstamus-kino-teatrus-ziurint-kina-is-namu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nepatogus-kinas-kviecia-palaikyti-megstamus-kino-teatrus-ziurint-kina-is-namu/" class="post-title post-url">
			„Nepatogus kinas“ kviečia palaikyti mėgstamus kino teatrus žiūrint kiną iš namų		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_584745594 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="584745594"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="584745594" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1520357093-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_634577353">
			<script>var bs_deferred_loading_bsd_634577353 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1520357093-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_863321884">
			<script>var bs_deferred_loading_bsd_863321884 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1520357093-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_673496788">
			<script>var bs_deferred_loading_bsd_673496788 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1520357093-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_967543273">
			<script>var bs_deferred_loading_bsd_967543273 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1520357093-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_389697094">
			<script>var bs_deferred_loading_bsd_389697094 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1520357093-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_348090079">
			<script>var bs_deferred_loading_bsd_348090079 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1520357093-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2135466488">
			<script>var bs_deferred_loading_bsd_2135466488 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1520357093-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_459602901">
			<script>var bs_deferred_loading_bsd_459602901 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://suduvosgidas.lt">
							<input type="search" class="search-field"
							       placeholder="Ieškoti..."
							       value="" name="s"
							       title="Paieška:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://suduvosgidas.lt/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://suduvosgidas.lt/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fsuduvosgidas.lt%2Fts-lkd-frakcijos-seniunas-jonas-bieliauskas-marijampoles-savivaldybeje-dar-vienas-skandalingas-nepotizmo-atvejis%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://suduvosgidas.lt/ts-lkd-frakcijos-seniunas-jonas-bieliauskas-marijampoles-savivaldybeje-dar-vienas-skandalingas-nepotizmo-atvejis/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Registruotis</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://suduvosgidas.lt/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script async="async" type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' async="async" src='https://suduvosgidas.lt/wp-content/bs-booster-cache/b5b6cc6f40ab0f002d34558b4458d4f9.js?ver=4.9.16'></script>

</body>
</html>