	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="lt-LT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="lt-LT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="lt-LT"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://suduvosgidas.lt/xmlrpc.php"/>

		<title>Europinė vėžė – per lietuviškus šabakštynus &#8211; Sūduvos Gidas</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="lt_lt"/>
<meta property="og:site_name" content="Sūduvos Gidas"/>
<meta property="og:url" content="https://suduvosgidas.lt/europine-veze-per-lietuviskus-sabakstynus/"/>
<meta property="og:title" content="Europinė vėžė – per lietuviškus šabakštynus"/>
<meta property="og:image" content="https://suduvosgidas.lt/wp-content/uploads/2018/08/gel1-1024x768.jpg"/>
<meta property="article:section" content="Marijampolė"/>
<meta property="article:section" content="NAUJIENOS"/>
<meta property="og:description" content="Europinė geležinkelio vėžė „Rail Baltica“ – svarbi šalies infrastruktūros dalis, tarptautinio geležinkelio transporto linija, jungianti Baltijos šalis su Vakarų Europa. Milijardinių investicijų pareikalavo „Rail Baltica“ tiesimo darbai, tačiau nežini"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://suduvosgidas.lt/europine-veze-per-lietuviskus-sabakstynus/"/>
<meta name="twitter:title" content="Europinė vėžė – per lietuviškus šabakštynus"/>
<meta name="twitter:description" content="Europinė geležinkelio vėžė „Rail Baltica“ – svarbi šalies infrastruktūros dalis, tarptautinio geležinkelio transporto linija, jungianti Baltijos šalis su Vakarų Europa. Milijardinių investicijų pareikalavo „Rail Baltica“ tiesimo darbai, tačiau nežini"/>
<meta name="twitter:image" content="https://suduvosgidas.lt/wp-content/uploads/2018/08/gel1-1024x768.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href="https://suduvosgidas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Komentarų RSS srautas" href="https://suduvosgidas.lt/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='publisher-child-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://suduvosgidas.lt/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic&#038;subset=latin-ext,greek-ext' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://suduvosgidas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://suduvosgidas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://suduvosgidas.lt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sunkumus patiriantiems paaugliams – išskirtinis dėmesys' href='https://suduvosgidas.lt/sunkumus-patiriantiems-paaugliams-isskirtinis-demesys/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://suduvosgidas.lt/europine-veze-per-lietuviskus-sabakstynus/" />
<link rel='shortlink' href='https://suduvosgidas.lt/?p=50529' />
<link rel="alternate" type="application/json+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Feuropine-veze-per-lietuviskus-sabakstynus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Feuropine-veze-per-lietuviskus-sabakstynus%2F&#038;format=xml" />
			<link rel="amphtml" href="https://suduvosgidas.lt/amp/europine-veze-per-lietuviskus-sabakstynus"/>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://suduvosgidas.lt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/02\/suduvos-gidas-logo-320x90.png"
    },
    "url": "https:\/\/suduvosgidas.lt\/",
    "name": "S\u016bduvos Gidas",
    "description": "Regiono naujien\u0173 portalas"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "S\u016bduvos Gidas",
    "alternateName": "Regiono naujien\u0173 portalas",
    "url": "https:\/\/suduvosgidas.lt\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Europin\u0117 v\u0117\u017e\u0117 \u2013 per lietuvi\u0161kus \u0161abak\u0161tynus",
    "description": "Europin\u0117 gele\u017einkelio v\u0117\u017e\u0117 \u201eRail Baltica\u201c \u2013 svarbi \u0161alies infrastrukt\u016bros dalis, tarptautinio gele\u017einkelio transporto linija, jungianti Baltijos \u0161alis su Vakar\u0173 Europa. Milijardini\u0173 investicij\u0173 pareikalavo \u201eRail Baltica\u201c tiesimo darbai, ta\u010diau ne\u017eini",
    "datePublished": "2018-08-29",
    "dateModified": "2018-08-29",
    "author": {
        "@type": "Person",
        "@id": "#person-Sduvosgidas",
        "name": "S\u016bduvos gidas"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/08\/gel1.jpg",
        "width": 3968,
        "height": 2976
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/suduvosgidas.lt\/europine-veze-per-lietuviskus-sabakstynus\/"
}</script>
<link rel='stylesheet' id='better-playlist' href='https://suduvosgidas.lt/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://suduvosgidas.lt/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='https://suduvosgidas.lt/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://suduvosgidas.lt/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-wp-embedder-pro' href='https://suduvosgidas.lt/wp-content/plugins/better-wp-embedder/assets/css/bwpe.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://suduvosgidas.lt/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://suduvosgidas.lt/wp-content/themes/publisher/style-5.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-clean-tech' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/styles/clean-tech/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1534939838' href='https://suduvosgidas.lt/wp-content/bs-booster-cache/d32444ebe61436008a9c5637e1ab676d.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<meta name="msapplication-TileImage" content="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<!-- BetterFramework Head Inline CSS -->
<style>
.betterstudio-review {
    margin: 5px 0px 20px;
}

.better-gallery .main-title {
    width: 0%;
    display: none;
    font-size: 0px;
    margin-bottom: 0px;
}
.totalpoll-buttons .totalpoll-button {
    padding: 0em 2em !important;
    border-radius: 0px !important;
}
.totalpoll-question {
    line-height: 1.35em !important;
}
.entry-content .gallery .gallery-item img {
    padding: 2px !important;
}

.comment-list .comment-meta .comment-published {
    padding: 0px 0 0;
    font-size: 0px;
    visibility: hidden;
}
.comment-list .comment-meta .comment-author .says {
    visibility: hidden;
}
.fa {
    font-size: 16px !important;
}
.main-menu > li > a {
    padding: 0 10px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>		<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
		<script language='javascript'>
			var adserver = ibbAds.tag.useAdProvider('BbmEu');
			if(window.innerWidth >= 701){
				adserver.manageAdSlot('SG00_Pixel', '26384.1.1.2');
				adserver.manageAdSlot('SG01_1150x250_1', '26384.1.1.1');
				adserver.manageAdSlot('SG02_300x600_1', '26384.1.1.3');
				adserver.manageAdSlot('SG03_300x600_2', '26384.1.2.3');
				adserver.manageAdSlot('SG04_300x600_3', '26384.1.3.3');
				adserver.manageAdSlot('SG05_750x200_1_t', '26384.1.2.1');
				adserver.manageAdSlot('SG06_750x200_2_t', '26384.1.3.1');
				adserver.manageAdSlot('SG07_1150x250_2', '26384.1.4.1');
				adserver.manageAdSlot('SG08_750x200_1_str', '26384.1.7.1');
			} else {
				adserver.manageAdSlot('SGM00_Mobile_Pixel', '26384.2.3.2');
				adserver.manageAdSlot('SGM01_Mobile_300x250_1', '26384.2.1.3');
				adserver.manageAdSlot('SGM02_Mobile_300x250_2', '26384.2.3.3');
				adserver.manageAdSlot('SGM03_Mobile_300x250_3', '26384.2.2.3');
			}
			ibbAds.tag.on("NO_AD_RETURNED_FOR_AD_SLOT", function(event) {
				var id = event.getData().getCustomId();
				document.getElementById(id).style.display= "none";
			});
		</script>
		<script language='javascript' src='https://banners.adnetmedia.lt/keytarget/keytarget_async.js' async></script>
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-50529 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-39 single-cat-39 single-cat-190  bs-hide-ha wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<div id='SG00_Pixel'></div>
			<div id='SGM00_Mobile_Pixel'></div>
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/suduvosgidas" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Trečiadienis, rugpjūčio 29, 2018</span>
					</li>
								</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
					<img id="site-logo" src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
			     alt="Sūduvos gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />

			<span class="site-title">Sūduvos gidas - Regiono naujienų portalas</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-46-1278617534" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="46" data-type="image"><a itemprop="url" class="bsac-link" href="http://justicija.eu/" target="_blank" ><img class="bsac-image" src="https://suduvosgidas.lt/wp-content/uploads/2017/07/justicija-baneris.gif" alt="- Reklama -" /></a><p class='bsac-caption bsac-caption-below'>- Reklama -</p></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li id="menu-item-32628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-987553797-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-987553797-41"
						   data-deferred-init="1249114985"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-987553797-42"
						   data-deferred-init="1045918237"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-987553797-40"
						   data-deferred-init="171957815"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-987553797-39"
						   data-deferred-init="346231583"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-987553797-43"
						   data-deferred-init="1109997686"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-987553797-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-50529 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-39">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-39"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/">Marijampolė</a></span></div>				<a  title="Europinė vėžė – per lietuviškus šabakštynus" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/gel1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;gel1-210x136.jpg&quot;,&quot;279&quot;:&quot;gel1-279x220.jpg&quot;,&quot;357&quot;:&quot;gel1-357x210.jpg&quot;,&quot;750&quot;:&quot;gel1-750x430.jpg&quot;,&quot;3968&quot;:&quot;gel1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/europine-veze-per-lietuviskus-sabakstynus/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/europine-veze-per-lietuviskus-sabakstynus/" class="post-title post-url">
			Europinė vėžė – per lietuviškus šabakštynus		</a>
		</p>	</div>
	</div >
	<div class="post-50503 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  title="Akcija VISA LIETUVA ŠOKA" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/Šoka-visa-Lietuva-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0160oka-visa-Lietuva-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0160oka-visa-Lietuva-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0160oka-visa-Lietuva-357x210.jpg&quot;,&quot;425&quot;:&quot;\u0160oka-visa-Lietuva.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/akcija-visa-lietuva-soka/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/akcija-visa-lietuva-soka/" class="post-title post-url">
			Akcija VISA LIETUVA ŠOKA		</a>
		</p>	</div>
	</div >
	<div class="post-50495 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-41">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-41"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/">Šakiai</a></span></div>				<a  title="Europos judumo savaitė Šakiuose" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/judumo-savaitė-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;judumo-savait\u0117-210x136.png&quot;,&quot;279&quot;:&quot;judumo-savait\u0117-279x220.png&quot;,&quot;357&quot;:&quot;judumo-savait\u0117-357x210.png&quot;,&quot;668&quot;:&quot;judumo-savait\u0117.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/europos-judumo-savaite-sakiuose/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/europos-judumo-savaite-sakiuose/" class="post-title post-url">
			Europos judumo savaitė Šakiuose		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_588309909 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="588309909"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="588309909" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-987553797-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1249114985">
			<script>var bs_deferred_loading_bsd_1249114985 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-987553797-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1045918237">
			<script>var bs_deferred_loading_bsd_1045918237 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-987553797-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_171957815">
			<script>var bs_deferred_loading_bsd_171957815 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-987553797-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_346231583">
			<script>var bs_deferred_loading_bsd_346231583 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-987553797-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1109997686">
			<script>var bs_deferred_loading_bsd_1109997686 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li id="menu-item-28369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1068452337-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1068452337-28"
						   data-deferred-init="1870317077"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1068452337-27"
						   data-deferred-init="484166593"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1068452337-29"
						   data-deferred-init="821252397"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1068452337-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-50486 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  title="O. Verbickas: „Įrodėme, kad tai yra ne tik sėkmė“" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/sūduva-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;s\u016bduva-210x136.jpg&quot;,&quot;279&quot;:&quot;s\u016bduva-279x220.jpg&quot;,&quot;357&quot;:&quot;s\u016bduva-357x210.jpg&quot;,&quot;750&quot;:&quot;s\u016bduva-750x430.jpg&quot;,&quot;800&quot;:&quot;s\u016bduva.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/o-verbickas-irodeme-kad-tai-yra-ne-tik-sekme/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/o-verbickas-irodeme-kad-tai-yra-ne-tik-sekme/" class="post-title post-url">
			O. Verbickas: „Įrodėme, kad tai yra ne tik sėkmė“		</a>
		</p>	</div>
	</div >
	<div class="post-50462 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="J. Valančiūnas paaiškino, kodėl rudenį neprisijungs prie Lietuvos rinktinės" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/valančiūnas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;valan\u010di\u016bnas-210x136.jpg&quot;,&quot;279&quot;:&quot;valan\u010di\u016bnas-279x220.jpg&quot;,&quot;357&quot;:&quot;valan\u010di\u016bnas-357x210.jpg&quot;,&quot;750&quot;:&quot;valan\u010di\u016bnas-750x430.jpg&quot;,&quot;858&quot;:&quot;valan\u010di\u016bnas.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/j-valanciunas-paaiskino-kodel-rudeni-neprisijungs-prie-lietuvos-rinktines/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/j-valanciunas-paaiskino-kodel-rudeni-neprisijungs-prie-lietuvos-rinktines/" class="post-title post-url">
			J. Valančiūnas paaiškino, kodėl rudenį neprisijungs prie Lietuvos rinktinės		</a>
		</p>	</div>
	</div >
	<div class="post-50407 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="„Sūduvos-Mantingos&#8221; trenerių štabe dirbs Maskoliūnas ir naujas fizinio rengimo treneris" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/maskoliūnas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;maskoli\u016bnas-210x136.jpg&quot;,&quot;279&quot;:&quot;maskoli\u016bnas-279x220.jpg&quot;,&quot;357&quot;:&quot;maskoli\u016bnas-357x210.jpg&quot;,&quot;630&quot;:&quot;maskoli\u016bnas.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduvos-mantingos-treneriu-stabe-dirbs-maskoliunas-ir-naujas-fizinio-rengimo-treneris/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduvos-mantingos-treneriu-stabe-dirbs-maskoliunas-ir-naujas-fizinio-rengimo-treneris/" class="post-title post-url">
			„Sūduvos-Mantingos&#8221; trenerių štabe dirbs Maskoliūnas ir naujas fizinio rengimo&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1637424448 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1637424448"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1637424448" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1068452337-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1870317077">
			<script>var bs_deferred_loading_bsd_1870317077 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1068452337-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_484166593">
			<script>var bs_deferred_loading_bsd_484166593 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1068452337-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_821252397">
			<script>var bs_deferred_loading_bsd_821252397 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bullhorn"></i>POLITIKA IR TEISĖ</a></li>
<li id="menu-item-28964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li id="menu-item-28444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-365781983-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-365781983-132"
						   data-deferred-init="1136937664"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-365781983-129"
						   data-deferred-init="1608060244"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-365781983-126"
						   data-deferred-init="1882056337"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-365781983-127"
						   data-deferred-init="1578329151"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-365781983-131"
						   data-deferred-init="467206107"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-365781983-128"
						   data-deferred-init="99986293"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-365781983-125"
						   data-deferred-init="699340899"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-365781983-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-50269 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-128">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-128"><a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/">Grožis-Sveikata</a></span></div>				<a  title="Meningokokinės infekcijos rizika išauga rudenį ir žiemą" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/4949030346_54fb75a708_b-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;4949030346_54fb75a708_b-210x136.jpg&quot;,&quot;279&quot;:&quot;4949030346_54fb75a708_b-279x220.jpg&quot;,&quot;357&quot;:&quot;4949030346_54fb75a708_b-357x210.jpg&quot;,&quot;600&quot;:&quot;4949030346_54fb75a708_b-e1534940383843.jpg&quot;,&quot;750&quot;:&quot;4949030346_54fb75a708_b-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/meningokokines-infekcijos-rizika-isauga-rudeni-ir-ziema/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/meningokokines-infekcijos-rizika-isauga-rudeni-ir-ziema/" class="post-title post-url">
			Meningokokinės infekcijos rizika išauga rudenį ir žiemą		</a>
		</p>	</div>
	</div >
	<div class="post-49960 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-128">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-128"><a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/">Grožis-Sveikata</a></span></div>				<a  title="7 SVARBIAUSI KLAUSIMAI APIE EKOLOGIŠKUS PRODUKTUS" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/10866943666_471d9f2845_b-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;10866943666_471d9f2845_b-210x136.jpg&quot;,&quot;279&quot;:&quot;10866943666_471d9f2845_b-279x220.jpg&quot;,&quot;357&quot;:&quot;10866943666_471d9f2845_b-357x210.jpg&quot;,&quot;600&quot;:&quot;10866943666_471d9f2845_b-e1533894251323.jpg&quot;,&quot;750&quot;:&quot;10866943666_471d9f2845_b-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/7-svarbiausi-klausimai-apie-ekologiskus-produktus/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/7-svarbiausi-klausimai-apie-ekologiskus-produktus/" class="post-title post-url">
			7 SVARBIAUSI KLAUSIMAI APIE EKOLOGIŠKUS PRODUKTUS		</a>
		</p>	</div>
	</div >
	<div class="post-49888 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-128">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-128"><a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/">Grožis-Sveikata</a></span></div>				<a  title="Dantų priežiūra sergant astma" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/burnos_higiena_astma-e1533805180161.jpg"						class="img-holder" href="https://suduvosgidas.lt/dantu-prieziura-sergant-astma/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/dantu-prieziura-sergant-astma/" class="post-title post-url">
			Dantų priežiūra sergant astma		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1771344362 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1771344362"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1771344362" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-365781983-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1136937664">
			<script>var bs_deferred_loading_bsd_1136937664 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-365781983-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1608060244">
			<script>var bs_deferred_loading_bsd_1608060244 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-365781983-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1882056337">
			<script>var bs_deferred_loading_bsd_1882056337 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-365781983-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1578329151">
			<script>var bs_deferred_loading_bsd_1578329151 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-365781983-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_467206107">
			<script>var bs_deferred_loading_bsd_467206107 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-365781983-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_99986293">
			<script>var bs_deferred_loading_bsd_99986293 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-365781983-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_699340899">
			<script>var bs_deferred_loading_bsd_699340899 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-48812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></li>
<li id="menu-item-29233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-1080102652-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-1080102652-123"
						   data-deferred-init="60327768"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-1080102652-122"
						   data-deferred-init="1169346410"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-1080102652-38"
						   data-deferred-init="1580361568"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1080102652-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-50498 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Ivoniškio (Gudelių) buvusio dvaro sodybos fragmentai" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/ivoniskio-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ivoniskio-210x136.jpg&quot;,&quot;279&quot;:&quot;ivoniskio-279x220.jpg&quot;,&quot;357&quot;:&quot;ivoniskio-357x210.jpg&quot;,&quot;640&quot;:&quot;ivoniskio.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ivoniskio-gudeliu-buvusio-dvaro-sodybos-fragmentai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ivoniskio-gudeliu-buvusio-dvaro-sodybos-fragmentai/" class="post-title post-url">
			Ivoniškio (Gudelių) buvusio dvaro sodybos fragmentai		</a>
		</p>	</div>
	</div >
	<div class="post-49051 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Rašytojo Kazio Borutos gimtinė" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/07/borutos.gif"						class="img-holder" href="https://suduvosgidas.lt/rasytojo-kazio-borutos-gimtine/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/rasytojo-kazio-borutos-gimtine/" class="post-title post-url">
			Rašytojo Kazio Borutos gimtinė		</a>
		</p>	</div>
	</div >
	<div class="post-48463 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Buktos dvaras" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/06/buktos-dvaras-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;buktos-dvaras-210x136.jpg&quot;,&quot;279&quot;:&quot;buktos-dvaras-279x220.jpg&quot;,&quot;357&quot;:&quot;buktos-dvaras-357x210.jpg&quot;,&quot;640&quot;:&quot;buktos-dvaras.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/buktos-dvaras/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/buktos-dvaras/" class="post-title post-url">
			Buktos dvaras		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1762113307 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1762113307"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1762113307" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1080102652-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_60327768">
			<script>var bs_deferred_loading_bsd_60327768 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1080102652-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1169346410">
			<script>var bs_deferred_loading_bsd_1169346410 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1080102652-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1580361568">
			<script>var bs_deferred_loading_bsd_1580361568 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-47914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-191 better-anim-fade menu-item-47914"><a href="https://suduvosgidas.lt/kategorija/skelbimai/">SKELBIMAI</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
											<img src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
						     alt="Sūduvos Gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://suduvosgidas.lt" rel="home""><span itemprop='name'>Pagrindinis</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/ziniosivykiai/" ><span itemprop='name'>ŽINIOS/ĮVYKIAI</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/" ><span itemprop='name'>Marijampolė</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Europinė vėžė – per lietuviškus šabakštynus</span><meta itemprop="position" content="4" /><meta itemprop="item" content="https://suduvosgidas.lt/europine-veze-per-lietuviskus-sabakstynus/"/></li></ul></div></nav><div class="container adcontainer"><div class="bsac bsac-clearfix adloc-after-header adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_after bsac-align-center bsac-column-1"><div id="bsac-49879-158886130" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="49879" data-type="custom_code"><div id='SG01_1150x250_1'></div>
<div id='SGM01_Mobile_300x250_1'></div></div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-50529" class="post-50529 post type-post status-publish format-standard has-post-thumbnail  category-marijampole category-naujienos single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Europinė vėžė – per lietuviškus šabakštynus</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-39"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/">Marijampolė</a></span><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2018-08-29T16:51:17+00:00">Paskelbta <b>2018-08-29</b></time></span>
			<span class="views post-meta-views rank-default" data-bpv-post="50529"><i class="bf-icon  fa fa-eye"></i> 77</span></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://suduvosgidas.lt/wp-content/uploads/2018/08/gel1.jpg"><img  alt="" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/gel1-750x430.jpg">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p><em>Europinė geležinkelio vėžė „Rail Baltica“ – svarbi šalies infrastruktūros dalis, tarptautinio geležinkelio transporto linija, jungianti Baltijos šalis su Vakarų Europa. Milijardinių investicijų pareikalavo „Rail Baltica“ tiesimo darbai, tačiau nežinia, kiek lėšų buvo numatyta šios vėžės priežiūrai, nes kelintus metus iš eilės savivaldybės, vietos gyventojai, ūkininkai skundžiasi, jog tenka bartis su AB „Lietuvos geležinkeliai“ dėl neprižiūrimų, šabakštynais virtusių pagelžkelių.  </em></p>
<p>Ūkininkai ir gyventojai, kurių dirbamos žemės bei sklypai ribojasi su geležinkelio „Rail Baltica“ teritorija piktinasi, kad pagelžkelės yra labai blogai prižiūrimos, nė karto per pusmetį nenušienaujamos, suvešėję piktžolės skleidžia aplink sėklas ir užteršia gretimas teritorijas. Nors jau ne pirmą kartą AB „Lietuvos geležinkeliai“ yra įspėjami dėl netvarkingų pagelžkelių, vis tiek situacija nesikeičia. Geležinkelio teritorijoje tarp Kazlų Rūdos ir Marijampolės kasmet klesti piktžolynai. Vienais metais į priekaištą dėl apžėlusių pagelžkelių bendrovės valdžia aiškino, kad dar nesibaigę „Rail Baltica“ statybos darbai, todėl pagelžkelės liko nešienautos, pernai tikino, kad dėl gausių kritulių ir įmirkusios žemės ne visur buvo galima su technika privažiuoti, dėl to liko ruožų su nenupjauta žole. O kas šiemet trukdė geležinkeliečiams pasitvarkyti? Kelis mėnesius sausra džiovino pagelžkelių žolę, tačiau vos palijus, čia sparčiai subujojo piktžolės ir krūmynai. Deja, niekas nesiskubina jų pjauti.</p>
<p>Gal būt yra tokių ruožų, kuriuos geležinkelio darbuotojai uoliai prižiūri, tačiau tarp Kazlų Rūdos ir Marijampolės kone vientisa linija „Rail Baltica“ pagelžkelėse driekiasi šabakštynai. Šį ruožą priklauso prižiūrėti AB „Lietuvos geležinkeliai“  filialui „Kauno geležinkelių  infrastruktūra“. Pagal pačios bendrovės nustatytas taisykles, pagelžkelių žolę reikėtų pjauti du kartus per metus: gegužės – birželio ir rugpjūčio – rugsėjo mėnesiais, tačiau atskirais atvejais ir dažniau. Nors bendrovės atstovai tikina, kad pagelžkelių priežiūrai turi ir technikos, ir darbuotojų, ir lėšų, nesuprantama kodėl tai nedaroma.</p>
<p>AB „Lietuvos geležinkeliai“ prisiima faktą, kad turėtų prižiūrėti pagal Valstybės patikėjimo teise suteiktus žemės sklypus, kurių atstumas nuo geležinkelio vėžės daug kur siekia maždaug iki 20 metrų. Deja, traukiniais keliaujantys žmonės nuolat mato tik piktžolėmis ir krūmynais apžėlusius plotus. O juk tai formuoja ir bendrą šalies įvaizdį.</p>
<p>Marijampolės savivaldybės Viešosios tvarkos skyriaus specialistai AB „Lietuvos geležinkelius“ yra informavę, kad Marijampolės savivaldybės teritorijoje geležinkelių eksploatuojamose valdose galioja šios savivaldybės Tarybos patvirtintos Teritorijų tvarkymo ir švaros taisyklės. Jose nustatyta, kad visas žaliąsias vejas reikėtų šienauti ne rečiau kaip 3 kartus per sezoną I – ą kartą iki gegužės 31 d., II k. – iki liepos 15 d. ir III k. – iki rugsėjo 1 dienos. Savivaldybės nustatytų teritorijų tvarkymo taisyklių nesilaikymas užtraukia baudą nuo 20 iki 144 eurų, o pakartotinai iki 600 eurų baudą. Jei įspėjimų ir baudų nepaisoma, neprižiūrima teritorija gali būti įtraukta į apleistų nenaudojamų sklypų sąrašą, tuomet žemės mokestis gali būti padidintas dešimt kartų.</p>
<p>Pernai, kai apie apleistas, nei karto per pusmetį nešienautas pagelžkeles ir už tai gresiančias baudas buvo informuoti AB „Lietuvos geležinkeliai“, bei apie tai parašė spauda, rezultato sulaukta. Ir nors visi šienavimo terminai jau buvo praėję, lapkričio pirmosiomis dienomis apleistame pagelžkelės ruože pasirodė geležinkelio darbuotojai su visa reikiama technika ir per kelias dienas ši teritorija pasikeitė neatpažįstamai. Kodėl šiemet vėl tenka „Lietuvos geležinkeliams“ priminti, kad reikia rūpintis ne tik geležinkelio vėže, bet ir pagelžkelėmis? Negi didžiulė bendrovė neturi atsakingų darbuotojų, kurie šią situaciją kontroliuotų ir pagelžkelių priežiūrai būtų skiriamas reikiamas dėmesys?</p>
<p>Bendrovėje „Lietuvos geležinkeliai“ neseniai keitėsi vadovai, tačiau įsisenėjusią tvarką, o greičiau netvarką, matyt, sunku pakeisti. Pasak bendrovės Komunikacijos departamento vyr. specialisto Domo Jurevičiaus, &#8220;Žolės šienavimo vietos ir pirmumas nustatomas atsižvelgus į prioritetus. Pirmoje eilėje vykdomas miesto teritorijų ir peronų šienavimas. Siekiant užtikrinti tinkamą kelio ženklų, pervažų, perlaidų ir pan. matomumą šienaujami ruožai nuo geležinkelio bėgių nutolę 5 m. Visi kiti plotai šienaujami sutvarkius šias minėtas teritorijas. Bendrovė  „Lietuvos geležinkeliai“, atsižvelgusi į žolės suvešėjimo ir žaliavimo laikotarpį, žolę pjauna pavasarį ir rudenį. Šiais metais pagelžkelių teritoriją tarp Kazlų Rūdos ir Marijampolės planuojama nušienauti ne anksčiau spalio vidurio&#8221;.</p>
<p>Akivaizdu, kad, „Lietuvos geležinkeliams“ savivaldybėse nustatyta teritorijų priežiūros tvarka visiškai nerūpi, nesvarbu ir gyventojų bei ūkininkų skundai dėl piktžolių platinimo. Šalies įvaizdis, kuris formuojamas tikrai ne pats geriausias važiuojant tarptautiniu „Rail Baltica“ geležinkeliu, bendrovei taip pat nė motais. Ne be reikalo sakoma, kad AB „Lietuvos geležinkeliai“ – tai kaip atskira respublika respublikoje, kurioje, deja, vis dar trūksta tvarkos.</p>
<p><em>Milda Kudirkaitė</em></p>
<p>Autorės nuotraukos</p>
<figure id="attachment_50522" style="width: 450px" class="wp-caption alignleft"><img class="size-medium wp-image-50522"  data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/gel3-450x600.jpg" alt="" width="450" height="600" srcset="https://suduvosgidas.lt/wp-content/uploads/2018/08/gel3-450x600.jpg 450w, https://suduvosgidas.lt/wp-content/uploads/2018/08/gel3-768x1024.jpg 768w" sizes="(max-width: 450px) 100vw, 450px" /><figcaption class="wp-caption-text">Geležinkelio įrenginiai apžėlę krūmynais</figcaption></figure>
<figure id="attachment_50521" style="width: 600px" class="wp-caption alignleft"><img class="size-medium wp-image-50521"  data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/gel2-600x450.jpg" alt="" width="600" height="450" srcset="https://suduvosgidas.lt/wp-content/uploads/2018/08/gel2-600x450.jpg 600w, https://suduvosgidas.lt/wp-content/uploads/2018/08/gel2-768x576.jpg 768w, https://suduvosgidas.lt/wp-content/uploads/2018/08/gel2-1024x768.jpg 1024w, https://suduvosgidas.lt/wp-content/uploads/2018/08/gel2-86x64.jpg 86w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">&#8220;Rail Baltica&#8221; pagelžkelėse veši piktžolės ir krūmai</figcaption></figure>
<figure id="attachment_50520" style="width: 600px" class="wp-caption alignleft"><img class="size-medium wp-image-50520"  data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/gel1-600x450.jpg" alt="" width="600" height="450" srcset="https://suduvosgidas.lt/wp-content/uploads/2018/08/gel1-600x450.jpg 600w, https://suduvosgidas.lt/wp-content/uploads/2018/08/gel1-768x576.jpg 768w, https://suduvosgidas.lt/wp-content/uploads/2018/08/gel1-1024x768.jpg 1024w, https://suduvosgidas.lt/wp-content/uploads/2018/08/gel1-86x64.jpg 86w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">Pagelžkelių nežadama tvarkyti iki rudens vidurio</figcaption></figure>
<div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-49884-1963663555" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="49884" data-type="custom_code"><div id='SG08_750x200_1_str'></div>
<div id='SGM02_Mobile_300x250_2'></div></div></div>			</div>
					<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="50529"><i class="bf-icon  fa fa-eye"></i> <b class="number">77</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Dalintis</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuduvosgidas.lt%2Feuropine-veze-per-lietuviskus-sabakstynus%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Europin%C4%97+v%C4%97%C5%BE%C4%97+%E2%80%93+per+lietuvi%C5%A1kus+%C5%A1abak%C5%A1tynus&body=https%3A%2F%2Fsuduvosgidas.lt%2Feuropine-veze-per-lietuviskus-sabakstynus%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">El. paštas</span></a></span></div>		</div>
				</article>
			</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">Jums gali patikti</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-50503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-35">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>			<a  title="Akcija VISA LIETUVA ŠOKA" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/Šoka-visa-Lietuva-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0160oka-visa-Lietuva-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0160oka-visa-Lietuva-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0160oka-visa-Lietuva-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0160oka-visa-Lietuva-357x210.jpg&quot;,&quot;425&quot;:&quot;\u0160oka-visa-Lietuva.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/akcija-visa-lietuva-soka/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/akcija-visa-lietuva-soka/" title="Akcija VISA LIETUVA ŠOKA">
			<span class="post-title">
				Akcija VISA LIETUVA ŠOKA			</span>
	</a>
	</p></div>
</div >
<div  class="post-50468 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-33">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>			<a  title="Artėja mokslo metų pradžia &#8211; būkime ypač atidūs kelyje!" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/avpk-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;avpk-86x64.jpg&quot;,&quot;210&quot;:&quot;avpk-210x136.jpg&quot;,&quot;279&quot;:&quot;avpk-279x220.jpg&quot;,&quot;357&quot;:&quot;avpk-357x210.jpg&quot;,&quot;750&quot;:&quot;avpk-750x430.jpg&quot;,&quot;852&quot;:&quot;avpk.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/arteja-mokslo-metu-pradzia-bukime-ypac-atidus-kelyje-2/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/arteja-mokslo-metu-pradzia-bukime-ypac-atidus-kelyje-2/" title="Artėja mokslo metų pradžia &#8211; būkime ypač atidūs kelyje!">
			<span class="post-title">
				Artėja mokslo metų pradžia &#8211; būkime ypač atidūs kelyje!			</span>
	</a>
	</p></div>
</div >
<div  class="post-50456 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-33">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>			<a  title="Marijampolėje didės mokestis už lopšelius ir darželius" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/darželis-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dar\u017eelis-86x64.jpg&quot;,&quot;210&quot;:&quot;dar\u017eelis-210x136.jpg&quot;,&quot;279&quot;:&quot;dar\u017eelis-279x220.jpg&quot;,&quot;357&quot;:&quot;dar\u017eelis-357x210.jpg&quot;,&quot;750&quot;:&quot;dar\u017eelis-750x430.jpg&quot;,&quot;800&quot;:&quot;dar\u017eelis.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/marijampoleje-dides-mokestis-uz-lopselius-ir-darzelius/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/marijampoleje-dides-mokestis-uz-lopselius-ir-darzelius/" title="Marijampolėje didės mokestis už lopšelius ir darželius">
			<span class="post-title">
				Marijampolėje didės mokestis už lopšelius ir darželius			</span>
	</a>
	</p></div>
</div >
<div  class="post-50438 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-39">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-39"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/">Marijampolė</a></span></div>			<a  title="Nustatytos naujos autobusų (miesto ir priemiestinio) susisiekimo maršrutų bilietų kainos" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/autobusu-kainos-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;autobusu-kainos-86x64.jpg&quot;,&quot;210&quot;:&quot;autobusu-kainos-210x136.jpg&quot;,&quot;279&quot;:&quot;autobusu-kainos-279x220.jpg&quot;,&quot;357&quot;:&quot;autobusu-kainos-357x210.jpg&quot;,&quot;710&quot;:&quot;autobusu-kainos.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/nustatytos-naujos-autobusu-miesto-ir-priemiestinio-susisiekimo-marsrutu-bilietu-kainos/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/nustatytos-naujos-autobusu-miesto-ir-priemiestinio-susisiekimo-marsrutu-bilietu-kainos/" title="Nustatytos naujos autobusų (miesto ir priemiestinio) susisiekimo maršrutų bilietų kainos">
			<span class="post-title">
				Nustatytos naujos autobusų (miesto ir priemiestinio) susisiekimo maršrutų bilietų&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_600217209 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[50529],"ignore_sticky_posts":1,"category__in":[39,190],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3be7ef2"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="600217209"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="600217209" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-50529" class="comments-template">
	
	
	<p class="comments-closed">
		Komentavimas negalimas	</p><!-- .comments-closed -->


	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="better-ads-4" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-49873-468279271" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="49873" data-type="custom_code"><div id='SG02_300x600_1'></div></div></div></div><div id="bs-text-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-1"><div class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s1 main-term-33">

			
									<a href="https://suduvosgidas.lt/kategorija/idomu/" class="main-link">
							<span class="h-text main-term-33">
								 KARŠČIAUSIOS NAUJIENOS							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-33 more_btn bs-slider-first-item">
			<div class="listing listing-text listing-text-1 clearfix columns-1">
		<div class="post-50529 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-39">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-39"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/">Marijampolė</a></span></div><p class="title">		<a href="https://suduvosgidas.lt/europine-veze-per-lietuviskus-sabakstynus/" class="post-title post-url">
			Europinė vėžė – per lietuviškus šabakštynus		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-08-29T16:51:17+00:00">prieš 3 val.</time></span>
						</div>
			</div>
	</div >
	<div class="post-50513 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-33">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div><p class="title">		<a href="https://suduvosgidas.lt/sunkumus-patiriantiems-paaugliams-isskirtinis-demesys/" class="post-title post-url">
			Sunkumus patiriantiems paaugliams – išskirtinis dėmesys		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-08-29T14:59:02+00:00">prieš 5 val.</time></span>
						</div>
			</div>
	</div >
	<div class="post-50510 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-33">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div><p class="title">		<a href="https://suduvosgidas.lt/planuojama-optimizuoti-keleiviu-vezima-traukiniais-atokesnese-marsrutu-dalyse-ves-autobusai/" class="post-title post-url">
			Planuojama optimizuoti keleivių vežimą traukiniais:&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-08-29T14:53:36+00:00">prieš 5 val.</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-33 clearfix">
			<script>var bs_ajax_paginate_1509937575 = '{"query":{"category":"-1,33,35,-15,32,24,-30,142,45","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"","ad-active":0,"paginate":"more_btn","pagination-show-label":"0","columns":1,"listing-settings":{"title-limit":"56","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"","date":"on","date-format":"readable","view":"0","share":"0","comment":"on","review":"on"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"33","paginate":"more_btn","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"title-limit":"56","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"","date":"on","date-format":"readable","view":"0","share":"0","comment":"on","review":"on"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"545a9ce","data":{"vars":{"post-ranking-offset":3}}}';</script>				<a  rel="next" class="btn-bs-pagination" data-id="1509937575"
				   title="Rodyti daugiau įrašų">
			<span class="loading" style="display: none;">
				<i class="fa fa-refresh fa-spin fa-fw"></i>
			</span>
					<span class="loading" style="display: none;">
				Kraunama ...			</span>

					<span class="loaded txt">
				Rodyti daugiau įrašų			</span>

					<span class="loaded icon">
				<i class="fa fa-angle-down" aria-hidden="true"></i>
			</span>

					<span class="no-more" style="display: none;">
				Daugiau įrašų nėra 
			</span>

				</a>

				</div></div></div><div id="better-ads-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-49877-1311123662" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="49877" data-type="custom_code"><div id='SG03_300x600_2'></div></div></div></div><div id="better-ads-5" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-49878-1310366456" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="49878" data-type="custom_code"><div id='SG04_300x600_3'></div></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="container adcontainer"><div class="bsac bsac-clearfix adloc-before-footer adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-footer_before bsac-align-center bsac-column-1"><div id="bsac-49880-1017555012" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="49880" data-type="custom_code"><div id='SG07_1150x250_2'></div></div></div></div>	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-987553797-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-987553797-41"
						   data-deferred-init="1249114985"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-987553797-42"
						   data-deferred-init="1045918237"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-987553797-40"
						   data-deferred-init="171957815"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-987553797-39"
						   data-deferred-init="346231583"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-987553797-43"
						   data-deferred-init="1109997686"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-987553797-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-50529 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-39">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-39"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/">Marijampolė</a></span></div>				<a  title="Europinė vėžė – per lietuviškus šabakštynus" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/gel1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;gel1-210x136.jpg&quot;,&quot;279&quot;:&quot;gel1-279x220.jpg&quot;,&quot;357&quot;:&quot;gel1-357x210.jpg&quot;,&quot;750&quot;:&quot;gel1-750x430.jpg&quot;,&quot;3968&quot;:&quot;gel1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/europine-veze-per-lietuviskus-sabakstynus/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/europine-veze-per-lietuviskus-sabakstynus/" class="post-title post-url">
			Europinė vėžė – per lietuviškus šabakštynus		</a>
		</p>	</div>
	</div >
	<div class="post-50503 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  title="Akcija VISA LIETUVA ŠOKA" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/Šoka-visa-Lietuva-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0160oka-visa-Lietuva-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0160oka-visa-Lietuva-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0160oka-visa-Lietuva-357x210.jpg&quot;,&quot;425&quot;:&quot;\u0160oka-visa-Lietuva.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/akcija-visa-lietuva-soka/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/akcija-visa-lietuva-soka/" class="post-title post-url">
			Akcija VISA LIETUVA ŠOKA		</a>
		</p>	</div>
	</div >
	<div class="post-50495 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-41">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-41"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/">Šakiai</a></span></div>				<a  title="Europos judumo savaitė Šakiuose" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/judumo-savaitė-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;judumo-savait\u0117-210x136.png&quot;,&quot;279&quot;:&quot;judumo-savait\u0117-279x220.png&quot;,&quot;357&quot;:&quot;judumo-savait\u0117-357x210.png&quot;,&quot;668&quot;:&quot;judumo-savait\u0117.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/europos-judumo-savaite-sakiuose/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/europos-judumo-savaite-sakiuose/" class="post-title post-url">
			Europos judumo savaitė Šakiuose		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_588309909 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="588309909"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="588309909" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-987553797-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1249114985">
			<script>var bs_deferred_loading_bsd_1249114985 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-987553797-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1045918237">
			<script>var bs_deferred_loading_bsd_1045918237 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-987553797-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_171957815">
			<script>var bs_deferred_loading_bsd_171957815 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-987553797-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_346231583">
			<script>var bs_deferred_loading_bsd_346231583 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-987553797-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1109997686">
			<script>var bs_deferred_loading_bsd_1109997686 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1068452337-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1068452337-28"
						   data-deferred-init="1870317077"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1068452337-27"
						   data-deferred-init="484166593"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1068452337-29"
						   data-deferred-init="821252397"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1068452337-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-50486 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  title="O. Verbickas: „Įrodėme, kad tai yra ne tik sėkmė“" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/sūduva-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;s\u016bduva-210x136.jpg&quot;,&quot;279&quot;:&quot;s\u016bduva-279x220.jpg&quot;,&quot;357&quot;:&quot;s\u016bduva-357x210.jpg&quot;,&quot;750&quot;:&quot;s\u016bduva-750x430.jpg&quot;,&quot;800&quot;:&quot;s\u016bduva.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/o-verbickas-irodeme-kad-tai-yra-ne-tik-sekme/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/o-verbickas-irodeme-kad-tai-yra-ne-tik-sekme/" class="post-title post-url">
			O. Verbickas: „Įrodėme, kad tai yra ne tik sėkmė“		</a>
		</p>	</div>
	</div >
	<div class="post-50462 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="J. Valančiūnas paaiškino, kodėl rudenį neprisijungs prie Lietuvos rinktinės" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/valančiūnas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;valan\u010di\u016bnas-210x136.jpg&quot;,&quot;279&quot;:&quot;valan\u010di\u016bnas-279x220.jpg&quot;,&quot;357&quot;:&quot;valan\u010di\u016bnas-357x210.jpg&quot;,&quot;750&quot;:&quot;valan\u010di\u016bnas-750x430.jpg&quot;,&quot;858&quot;:&quot;valan\u010di\u016bnas.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/j-valanciunas-paaiskino-kodel-rudeni-neprisijungs-prie-lietuvos-rinktines/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/j-valanciunas-paaiskino-kodel-rudeni-neprisijungs-prie-lietuvos-rinktines/" class="post-title post-url">
			J. Valančiūnas paaiškino, kodėl rudenį neprisijungs prie Lietuvos rinktinės		</a>
		</p>	</div>
	</div >
	<div class="post-50407 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="„Sūduvos-Mantingos&#8221; trenerių štabe dirbs Maskoliūnas ir naujas fizinio rengimo treneris" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/maskoliūnas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;maskoli\u016bnas-210x136.jpg&quot;,&quot;279&quot;:&quot;maskoli\u016bnas-279x220.jpg&quot;,&quot;357&quot;:&quot;maskoli\u016bnas-357x210.jpg&quot;,&quot;630&quot;:&quot;maskoli\u016bnas.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduvos-mantingos-treneriu-stabe-dirbs-maskoliunas-ir-naujas-fizinio-rengimo-treneris/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduvos-mantingos-treneriu-stabe-dirbs-maskoliunas-ir-naujas-fizinio-rengimo-treneris/" class="post-title post-url">
			„Sūduvos-Mantingos&#8221; trenerių štabe dirbs Maskoliūnas ir naujas fizinio rengimo&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1637424448 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1637424448"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1637424448" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1068452337-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1870317077">
			<script>var bs_deferred_loading_bsd_1870317077 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1068452337-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_484166593">
			<script>var bs_deferred_loading_bsd_484166593 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1068452337-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_821252397">
			<script>var bs_deferred_loading_bsd_821252397 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bullhorn"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-365781983-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-365781983-132"
						   data-deferred-init="1136937664"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-365781983-129"
						   data-deferred-init="1608060244"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-365781983-126"
						   data-deferred-init="1882056337"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-365781983-127"
						   data-deferred-init="1578329151"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-365781983-131"
						   data-deferred-init="467206107"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-365781983-128"
						   data-deferred-init="99986293"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-365781983-125"
						   data-deferred-init="699340899"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-365781983-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-50269 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-128">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-128"><a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/">Grožis-Sveikata</a></span></div>				<a  title="Meningokokinės infekcijos rizika išauga rudenį ir žiemą" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/4949030346_54fb75a708_b-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;4949030346_54fb75a708_b-210x136.jpg&quot;,&quot;279&quot;:&quot;4949030346_54fb75a708_b-279x220.jpg&quot;,&quot;357&quot;:&quot;4949030346_54fb75a708_b-357x210.jpg&quot;,&quot;600&quot;:&quot;4949030346_54fb75a708_b-e1534940383843.jpg&quot;,&quot;750&quot;:&quot;4949030346_54fb75a708_b-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/meningokokines-infekcijos-rizika-isauga-rudeni-ir-ziema/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/meningokokines-infekcijos-rizika-isauga-rudeni-ir-ziema/" class="post-title post-url">
			Meningokokinės infekcijos rizika išauga rudenį ir žiemą		</a>
		</p>	</div>
	</div >
	<div class="post-49960 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-128">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-128"><a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/">Grožis-Sveikata</a></span></div>				<a  title="7 SVARBIAUSI KLAUSIMAI APIE EKOLOGIŠKUS PRODUKTUS" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/10866943666_471d9f2845_b-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;10866943666_471d9f2845_b-210x136.jpg&quot;,&quot;279&quot;:&quot;10866943666_471d9f2845_b-279x220.jpg&quot;,&quot;357&quot;:&quot;10866943666_471d9f2845_b-357x210.jpg&quot;,&quot;600&quot;:&quot;10866943666_471d9f2845_b-e1533894251323.jpg&quot;,&quot;750&quot;:&quot;10866943666_471d9f2845_b-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/7-svarbiausi-klausimai-apie-ekologiskus-produktus/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/7-svarbiausi-klausimai-apie-ekologiskus-produktus/" class="post-title post-url">
			7 SVARBIAUSI KLAUSIMAI APIE EKOLOGIŠKUS PRODUKTUS		</a>
		</p>	</div>
	</div >
	<div class="post-49888 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-128">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-128"><a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/">Grožis-Sveikata</a></span></div>				<a  title="Dantų priežiūra sergant astma" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/burnos_higiena_astma-e1533805180161.jpg"						class="img-holder" href="https://suduvosgidas.lt/dantu-prieziura-sergant-astma/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/dantu-prieziura-sergant-astma/" class="post-title post-url">
			Dantų priežiūra sergant astma		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1771344362 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1771344362"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1771344362" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-365781983-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1136937664">
			<script>var bs_deferred_loading_bsd_1136937664 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-365781983-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1608060244">
			<script>var bs_deferred_loading_bsd_1608060244 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-365781983-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1882056337">
			<script>var bs_deferred_loading_bsd_1882056337 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-365781983-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1578329151">
			<script>var bs_deferred_loading_bsd_1578329151 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-365781983-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_467206107">
			<script>var bs_deferred_loading_bsd_467206107 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-365781983-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_99986293">
			<script>var bs_deferred_loading_bsd_99986293 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-365781983-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_699340899">
			<script>var bs_deferred_loading_bsd_699340899 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-1080102652-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-1080102652-123"
						   data-deferred-init="60327768"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-1080102652-122"
						   data-deferred-init="1169346410"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-1080102652-38"
						   data-deferred-init="1580361568"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1080102652-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-50498 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Ivoniškio (Gudelių) buvusio dvaro sodybos fragmentai" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/ivoniskio-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ivoniskio-210x136.jpg&quot;,&quot;279&quot;:&quot;ivoniskio-279x220.jpg&quot;,&quot;357&quot;:&quot;ivoniskio-357x210.jpg&quot;,&quot;640&quot;:&quot;ivoniskio.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ivoniskio-gudeliu-buvusio-dvaro-sodybos-fragmentai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ivoniskio-gudeliu-buvusio-dvaro-sodybos-fragmentai/" class="post-title post-url">
			Ivoniškio (Gudelių) buvusio dvaro sodybos fragmentai		</a>
		</p>	</div>
	</div >
	<div class="post-49051 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Rašytojo Kazio Borutos gimtinė" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/07/borutos.gif"						class="img-holder" href="https://suduvosgidas.lt/rasytojo-kazio-borutos-gimtine/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/rasytojo-kazio-borutos-gimtine/" class="post-title post-url">
			Rašytojo Kazio Borutos gimtinė		</a>
		</p>	</div>
	</div >
	<div class="post-48463 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Buktos dvaras" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/06/buktos-dvaras-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;buktos-dvaras-210x136.jpg&quot;,&quot;279&quot;:&quot;buktos-dvaras-279x220.jpg&quot;,&quot;357&quot;:&quot;buktos-dvaras-357x210.jpg&quot;,&quot;640&quot;:&quot;buktos-dvaras.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/buktos-dvaras/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/buktos-dvaras/" class="post-title post-url">
			Buktos dvaras		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1762113307 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1762113307"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1762113307" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1080102652-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_60327768">
			<script>var bs_deferred_loading_bsd_60327768 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1080102652-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1169346410">
			<script>var bs_deferred_loading_bsd_1169346410 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1080102652-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1580361568">
			<script>var bs_deferred_loading_bsd_1580361568 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-191 better-anim-fade menu-item-47914"><a href="https://suduvosgidas.lt/kategorija/skelbimai/">SKELBIMAI</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2017 - Visos Teisės saugomos. 
<br>| redakcija@suduvosgidas.lt| REKLAMA Tel: +370 670 03792 |						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="http://amberpro.lt">Amberpro</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50655598-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Viskas","tabs_more":"Daugiau","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u012era\u0161ai<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorijos<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Registruotis						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-987553797-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-987553797-41"
						   data-deferred-init="1249114985"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-987553797-42"
						   data-deferred-init="1045918237"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-987553797-40"
						   data-deferred-init="171957815"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-987553797-39"
						   data-deferred-init="346231583"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-987553797-43"
						   data-deferred-init="1109997686"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-987553797-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-50529 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-39">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-39"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/">Marijampolė</a></span></div>				<a  title="Europinė vėžė – per lietuviškus šabakštynus" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/gel1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;gel1-210x136.jpg&quot;,&quot;279&quot;:&quot;gel1-279x220.jpg&quot;,&quot;357&quot;:&quot;gel1-357x210.jpg&quot;,&quot;750&quot;:&quot;gel1-750x430.jpg&quot;,&quot;3968&quot;:&quot;gel1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/europine-veze-per-lietuviskus-sabakstynus/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/europine-veze-per-lietuviskus-sabakstynus/" class="post-title post-url">
			Europinė vėžė – per lietuviškus šabakštynus		</a>
		</p>	</div>
	</div >
	<div class="post-50503 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  title="Akcija VISA LIETUVA ŠOKA" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/Šoka-visa-Lietuva-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0160oka-visa-Lietuva-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0160oka-visa-Lietuva-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0160oka-visa-Lietuva-357x210.jpg&quot;,&quot;425&quot;:&quot;\u0160oka-visa-Lietuva.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/akcija-visa-lietuva-soka/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/akcija-visa-lietuva-soka/" class="post-title post-url">
			Akcija VISA LIETUVA ŠOKA		</a>
		</p>	</div>
	</div >
	<div class="post-50495 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-41">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-41"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/">Šakiai</a></span></div>				<a  title="Europos judumo savaitė Šakiuose" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/judumo-savaitė-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;judumo-savait\u0117-210x136.png&quot;,&quot;279&quot;:&quot;judumo-savait\u0117-279x220.png&quot;,&quot;357&quot;:&quot;judumo-savait\u0117-357x210.png&quot;,&quot;668&quot;:&quot;judumo-savait\u0117.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/europos-judumo-savaite-sakiuose/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/europos-judumo-savaite-sakiuose/" class="post-title post-url">
			Europos judumo savaitė Šakiuose		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_588309909 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="588309909"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="588309909" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-987553797-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1249114985">
			<script>var bs_deferred_loading_bsd_1249114985 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-987553797-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1045918237">
			<script>var bs_deferred_loading_bsd_1045918237 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-987553797-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_171957815">
			<script>var bs_deferred_loading_bsd_171957815 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-987553797-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_346231583">
			<script>var bs_deferred_loading_bsd_346231583 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-987553797-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1109997686">
			<script>var bs_deferred_loading_bsd_1109997686 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1068452337-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1068452337-28"
						   data-deferred-init="1870317077"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1068452337-27"
						   data-deferred-init="484166593"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1068452337-29"
						   data-deferred-init="821252397"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1068452337-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-50486 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  title="O. Verbickas: „Įrodėme, kad tai yra ne tik sėkmė“" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/sūduva-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;s\u016bduva-210x136.jpg&quot;,&quot;279&quot;:&quot;s\u016bduva-279x220.jpg&quot;,&quot;357&quot;:&quot;s\u016bduva-357x210.jpg&quot;,&quot;750&quot;:&quot;s\u016bduva-750x430.jpg&quot;,&quot;800&quot;:&quot;s\u016bduva.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/o-verbickas-irodeme-kad-tai-yra-ne-tik-sekme/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/o-verbickas-irodeme-kad-tai-yra-ne-tik-sekme/" class="post-title post-url">
			O. Verbickas: „Įrodėme, kad tai yra ne tik sėkmė“		</a>
		</p>	</div>
	</div >
	<div class="post-50462 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="J. Valančiūnas paaiškino, kodėl rudenį neprisijungs prie Lietuvos rinktinės" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/valančiūnas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;valan\u010di\u016bnas-210x136.jpg&quot;,&quot;279&quot;:&quot;valan\u010di\u016bnas-279x220.jpg&quot;,&quot;357&quot;:&quot;valan\u010di\u016bnas-357x210.jpg&quot;,&quot;750&quot;:&quot;valan\u010di\u016bnas-750x430.jpg&quot;,&quot;858&quot;:&quot;valan\u010di\u016bnas.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/j-valanciunas-paaiskino-kodel-rudeni-neprisijungs-prie-lietuvos-rinktines/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/j-valanciunas-paaiskino-kodel-rudeni-neprisijungs-prie-lietuvos-rinktines/" class="post-title post-url">
			J. Valančiūnas paaiškino, kodėl rudenį neprisijungs prie Lietuvos rinktinės		</a>
		</p>	</div>
	</div >
	<div class="post-50407 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="„Sūduvos-Mantingos&#8221; trenerių štabe dirbs Maskoliūnas ir naujas fizinio rengimo treneris" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/maskoliūnas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;maskoli\u016bnas-210x136.jpg&quot;,&quot;279&quot;:&quot;maskoli\u016bnas-279x220.jpg&quot;,&quot;357&quot;:&quot;maskoli\u016bnas-357x210.jpg&quot;,&quot;630&quot;:&quot;maskoli\u016bnas.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduvos-mantingos-treneriu-stabe-dirbs-maskoliunas-ir-naujas-fizinio-rengimo-treneris/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduvos-mantingos-treneriu-stabe-dirbs-maskoliunas-ir-naujas-fizinio-rengimo-treneris/" class="post-title post-url">
			„Sūduvos-Mantingos&#8221; trenerių štabe dirbs Maskoliūnas ir naujas fizinio rengimo&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1637424448 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1637424448"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1637424448" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1068452337-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1870317077">
			<script>var bs_deferred_loading_bsd_1870317077 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1068452337-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_484166593">
			<script>var bs_deferred_loading_bsd_484166593 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1068452337-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_821252397">
			<script>var bs_deferred_loading_bsd_821252397 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bullhorn"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-365781983-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-365781983-132"
						   data-deferred-init="1136937664"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-365781983-129"
						   data-deferred-init="1608060244"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-365781983-126"
						   data-deferred-init="1882056337"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-365781983-127"
						   data-deferred-init="1578329151"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-365781983-131"
						   data-deferred-init="467206107"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-365781983-128"
						   data-deferred-init="99986293"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-365781983-125"
						   data-deferred-init="699340899"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-365781983-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-50269 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-128">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-128"><a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/">Grožis-Sveikata</a></span></div>				<a  title="Meningokokinės infekcijos rizika išauga rudenį ir žiemą" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/4949030346_54fb75a708_b-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;4949030346_54fb75a708_b-210x136.jpg&quot;,&quot;279&quot;:&quot;4949030346_54fb75a708_b-279x220.jpg&quot;,&quot;357&quot;:&quot;4949030346_54fb75a708_b-357x210.jpg&quot;,&quot;600&quot;:&quot;4949030346_54fb75a708_b-e1534940383843.jpg&quot;,&quot;750&quot;:&quot;4949030346_54fb75a708_b-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/meningokokines-infekcijos-rizika-isauga-rudeni-ir-ziema/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/meningokokines-infekcijos-rizika-isauga-rudeni-ir-ziema/" class="post-title post-url">
			Meningokokinės infekcijos rizika išauga rudenį ir žiemą		</a>
		</p>	</div>
	</div >
	<div class="post-49960 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-128">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-128"><a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/">Grožis-Sveikata</a></span></div>				<a  title="7 SVARBIAUSI KLAUSIMAI APIE EKOLOGIŠKUS PRODUKTUS" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/10866943666_471d9f2845_b-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;10866943666_471d9f2845_b-210x136.jpg&quot;,&quot;279&quot;:&quot;10866943666_471d9f2845_b-279x220.jpg&quot;,&quot;357&quot;:&quot;10866943666_471d9f2845_b-357x210.jpg&quot;,&quot;600&quot;:&quot;10866943666_471d9f2845_b-e1533894251323.jpg&quot;,&quot;750&quot;:&quot;10866943666_471d9f2845_b-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/7-svarbiausi-klausimai-apie-ekologiskus-produktus/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/7-svarbiausi-klausimai-apie-ekologiskus-produktus/" class="post-title post-url">
			7 SVARBIAUSI KLAUSIMAI APIE EKOLOGIŠKUS PRODUKTUS		</a>
		</p>	</div>
	</div >
	<div class="post-49888 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-128">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-128"><a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/">Grožis-Sveikata</a></span></div>				<a  title="Dantų priežiūra sergant astma" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/burnos_higiena_astma-e1533805180161.jpg"						class="img-holder" href="https://suduvosgidas.lt/dantu-prieziura-sergant-astma/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/dantu-prieziura-sergant-astma/" class="post-title post-url">
			Dantų priežiūra sergant astma		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1771344362 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1771344362"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1771344362" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-365781983-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1136937664">
			<script>var bs_deferred_loading_bsd_1136937664 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-365781983-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1608060244">
			<script>var bs_deferred_loading_bsd_1608060244 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-365781983-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1882056337">
			<script>var bs_deferred_loading_bsd_1882056337 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-365781983-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1578329151">
			<script>var bs_deferred_loading_bsd_1578329151 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-365781983-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_467206107">
			<script>var bs_deferred_loading_bsd_467206107 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-365781983-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_99986293">
			<script>var bs_deferred_loading_bsd_99986293 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-365781983-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_699340899">
			<script>var bs_deferred_loading_bsd_699340899 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-1080102652-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-1080102652-123"
						   data-deferred-init="60327768"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-1080102652-122"
						   data-deferred-init="1169346410"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-1080102652-38"
						   data-deferred-init="1580361568"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1080102652-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-50498 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Ivoniškio (Gudelių) buvusio dvaro sodybos fragmentai" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/08/ivoniskio-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ivoniskio-210x136.jpg&quot;,&quot;279&quot;:&quot;ivoniskio-279x220.jpg&quot;,&quot;357&quot;:&quot;ivoniskio-357x210.jpg&quot;,&quot;640&quot;:&quot;ivoniskio.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ivoniskio-gudeliu-buvusio-dvaro-sodybos-fragmentai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ivoniskio-gudeliu-buvusio-dvaro-sodybos-fragmentai/" class="post-title post-url">
			Ivoniškio (Gudelių) buvusio dvaro sodybos fragmentai		</a>
		</p>	</div>
	</div >
	<div class="post-49051 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Rašytojo Kazio Borutos gimtinė" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/07/borutos.gif"						class="img-holder" href="https://suduvosgidas.lt/rasytojo-kazio-borutos-gimtine/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/rasytojo-kazio-borutos-gimtine/" class="post-title post-url">
			Rašytojo Kazio Borutos gimtinė		</a>
		</p>	</div>
	</div >
	<div class="post-48463 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Buktos dvaras" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/06/buktos-dvaras-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;buktos-dvaras-210x136.jpg&quot;,&quot;279&quot;:&quot;buktos-dvaras-279x220.jpg&quot;,&quot;357&quot;:&quot;buktos-dvaras-357x210.jpg&quot;,&quot;640&quot;:&quot;buktos-dvaras.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/buktos-dvaras/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/buktos-dvaras/" class="post-title post-url">
			Buktos dvaras		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1762113307 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1762113307"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1762113307" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1080102652-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_60327768">
			<script>var bs_deferred_loading_bsd_60327768 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1080102652-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1169346410">
			<script>var bs_deferred_loading_bsd_1169346410 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1080102652-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1580361568">
			<script>var bs_deferred_loading_bsd_1580361568 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-191 better-anim-fade menu-item-47914"><a href="https://suduvosgidas.lt/kategorija/skelbimai/">SKELBIMAI</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://suduvosgidas.lt">
							<input type="search" class="search-field"
							       placeholder="Ieškoti..."
							       value="" name="s"
							       title="Paieška:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://suduvosgidas.lt/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://suduvosgidas.lt/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fsuduvosgidas.lt%2Feuropine-veze-per-lietuviskus-sabakstynus%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://suduvosgidas.lt/europine-veze-per-lietuviskus-sabakstynus/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Registruotis</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://suduvosgidas.lt/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script type='text/javascript' async="async" src='https://suduvosgidas.lt/wp-content/bs-booster-cache/9456c80f6b10f0bc046e6d4cdd383b66.js?ver=4.9.8'></script>

</body>
</html>