	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="lt-LT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="lt-LT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="lt-LT"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://suduvosgidas.lt/xmlrpc.php"/>

        <script>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</script>

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.2.1 (Yoast SEO v18.6) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Kalvarijos savivaldybė informuoja apie pastatų nukėlimą | Sūduvos Gidas</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700%7COpen%20Sans%3A400%2C600%7CRoboto%20Slab%3A400%7CRoboto%3A400%7CRoboto%20Condensed%3A400&#038;subset=latin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700%7COpen%20Sans%3A400%2C600%7CRoboto%20Slab%3A400%7CRoboto%3A400%7CRoboto%20Condensed%3A400&#038;subset=latin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700%7COpen%20Sans%3A400%2C600%7CRoboto%20Slab%3A400%7CRoboto%3A400%7CRoboto%20Condensed%3A400&#038;subset=latin-ext&#038;display=swap" /></noscript><link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=DM+Sans%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C700%3B1%2C400%3B1%2C500%3B1%2C700&#038;ver=5.9.3&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=DM+Sans%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C700%3B1%2C400%3B1%2C500%3B1%2C700&#038;ver=5.9.3&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=DM+Sans%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C700%3B1%2C400%3B1%2C500%3B1%2C700&#038;ver=5.9.3&#038;display=swap" /></noscript><link rel="stylesheet" href="https://suduvosgidas.lt/wp-content/cache/min/1/7f1ebc452d41971da91f187db3b35098.css" media="all" data-minify="1" />
	<meta name="description" content="Kalvarijos savivaldybė informuoja apie pastatų nukėlimą mieste." />
	<link rel="canonical" href="https://suduvosgidas.lt/kalvarijos-savivaldybe-informuoja-apie-pastatu-nukelima/" />
	<meta property="og:locale" content="lt_LT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Kalvarijos savivaldybė informuoja apie pastatų nukėlimą" />
	<meta property="og:description" content="Kalvarijos savivaldybė informuoja apie pastatų nukėlimą mieste." />
	<meta property="og:url" content="https://suduvosgidas.lt/kalvarijos-savivaldybe-informuoja-apie-pastatu-nukelima/" />
	<meta property="og:site_name" content="Sūduvos Gidas" />
	<meta property="article:publisher" content="https://www.facebook.com/suduvosgidas/" />
	<meta property="article:published_time" content="2022-05-02T06:15:39+00:00" />
	<meta property="article:modified_time" content="2022-04-29T11:10:56+00:00" />
	<meta property="og:image" content="https://suduvosgidas.lt/wp-content/uploads/2022/04/AdobeStock_211498014-scaled-e1649783071980.jpeg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="400" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://suduvosgidas.lt/#organization","name":"Sūduvos gidas","url":"https://suduvosgidas.lt/","sameAs":["https://www.facebook.com/suduvosgidas/"],"logo":{"@type":"ImageObject","@id":"https://suduvosgidas.lt/#logo","inLanguage":"lt-LT","url":"https://suduvosgidas.lt/wp-content/uploads/2022/03/suduvos-gidas-2.png","contentUrl":"https://suduvosgidas.lt/wp-content/uploads/2022/03/suduvos-gidas-2.png","width":512,"height":512,"caption":"Sūduvos gidas"},"image":{"@id":"https://suduvosgidas.lt/#logo"}},{"@type":"WebSite","@id":"https://suduvosgidas.lt/#website","url":"https://suduvosgidas.lt/","name":"Sūduvos Gidas","description":"Regiono naujienų portalas","publisher":{"@id":"https://suduvosgidas.lt/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://suduvosgidas.lt/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"lt-LT"},{"@type":"ImageObject","@id":"https://suduvosgidas.lt/kalvarijos-savivaldybe-informuoja-apie-pastatu-nukelima/#primaryimage","inLanguage":"lt-LT","url":"https://suduvosgidas.lt/wp-content/uploads/2022/04/AdobeStock_211498014-scaled-e1649783071980.jpeg","contentUrl":"https://suduvosgidas.lt/wp-content/uploads/2022/04/AdobeStock_211498014-scaled-e1649783071980.jpeg","width":600,"height":400,"caption":"Namas / asociatyvi nuotr."},{"@type":"WebPage","@id":"https://suduvosgidas.lt/kalvarijos-savivaldybe-informuoja-apie-pastatu-nukelima/#webpage","url":"https://suduvosgidas.lt/kalvarijos-savivaldybe-informuoja-apie-pastatu-nukelima/","name":"Kalvarijos savivaldybė informuoja apie pastatų nukėlimą | Sūduvos Gidas","isPartOf":{"@id":"https://suduvosgidas.lt/#website"},"primaryImageOfPage":{"@id":"https://suduvosgidas.lt/kalvarijos-savivaldybe-informuoja-apie-pastatu-nukelima/#primaryimage"},"datePublished":"2022-05-02T06:15:39+00:00","dateModified":"2022-04-29T11:10:56+00:00","description":"Kalvarijos savivaldybė informuoja apie pastatų nukėlimą mieste.","breadcrumb":{"@id":"https://suduvosgidas.lt/kalvarijos-savivaldybe-informuoja-apie-pastatu-nukelima/#breadcrumb"},"inLanguage":"lt-LT","potentialAction":[{"@type":"ReadAction","target":["https://suduvosgidas.lt/kalvarijos-savivaldybe-informuoja-apie-pastatu-nukelima/"]}]},{"@type":"BreadcrumbList","@id":"https://suduvosgidas.lt/kalvarijos-savivaldybe-informuoja-apie-pastatu-nukelima/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Pradžia","item":"https://suduvosgidas.lt/"},{"@type":"ListItem","position":2,"name":"Kalvarija","item":"https://suduvosgidas.lt/tag/kalvarija/"},{"@type":"ListItem","position":3,"name":"Kalvarijos savivaldybė informuoja apie pastatų nukėlimą"}]},{"@type":"NewsArticle","@id":"https://suduvosgidas.lt/kalvarijos-savivaldybe-informuoja-apie-pastatu-nukelima/#article","isPartOf":{"@id":"https://suduvosgidas.lt/kalvarijos-savivaldybe-informuoja-apie-pastatu-nukelima/#webpage"},"author":{"@id":"https://suduvosgidas.lt/#/schema/person/3ac5ddc0750617d6b275d3028f28636e"},"headline":"Kalvarijos savivaldybė informuoja apie pastatų nukėlimą","datePublished":"2022-05-02T06:15:39+00:00","dateModified":"2022-04-29T11:10:56+00:00","mainEntityOfPage":{"@id":"https://suduvosgidas.lt/kalvarijos-savivaldybe-informuoja-apie-pastatu-nukelima/#webpage"},"wordCount":64,"commentCount":0,"publisher":{"@id":"https://suduvosgidas.lt/#organization"},"image":{"@id":"https://suduvosgidas.lt/kalvarijos-savivaldybe-informuoja-apie-pastatu-nukelima/#primaryimage"},"thumbnailUrl":"https://suduvosgidas.lt/wp-content/uploads/2022/04/AdobeStock_211498014-scaled-e1649783071980.jpeg","keywords":["Kalvarija"],"articleSection":["Kalvarija","Nekilnojamas turtas"],"inLanguage":"lt-LT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://suduvosgidas.lt/kalvarijos-savivaldybe-informuoja-apie-pastatu-nukelima/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://suduvosgidas.lt/#organization"}},{"@type":"Person","@id":"https://suduvosgidas.lt/#/schema/person/3ac5ddc0750617d6b275d3028f28636e","name":"Jurgis"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href="https://suduvosgidas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Komentarų RSS srautas" href="https://suduvosgidas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašo „Kalvarijos savivaldybė informuoja apie pastatų nukėlimą“ komentarų RSS srautas" href="https://suduvosgidas.lt/kalvarijos-savivaldybe-informuoja-apie-pastatu-nukelima/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	










<style id='global-styles-inline-css' type='text/css'>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</style>



















<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/mec-fluent-layouts//assets/libs/date.format.min.js?ver=1.2.8' id='date.format-js' defer></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/mec-fluent-layouts//assets/libs/jquery.nicescroll.min.js?ver=3.7.6' id='jquery.nicescroll-js' defer></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/mec-fluent-layouts//assets/libs/jquery.nice-select.min.js?ver=1.1.0' id='jquery.nice-select-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://suduvosgidas.lt/wp-content/cache/min/1/wp-content/plugins/modern-events-calendar-lite/assets/js/mec-general-calendar.js?ver=1651441855' id='mec-general-calendar-script-js' defer></script>
<script type='text/javascript' id='mec-frontend-script-js-extra'>
/* <![CDATA[ */
var mecdata = {"day":"DAY","days":"DAY","hour":"HRS","hours":"HRS","minute":"MIN","minutes":"MIN","second":"SEC","seconds":"SEC","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","fes_nonce":"52100f3c48","current_year":"2022","current_month":"05","datepicker_format":"yy-mm-dd&Y-m-d","enableSingleFluent":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://suduvosgidas.lt/wp-content/cache/min/1/wp-content/plugins/modern-events-calendar-lite/assets/js/frontend.js?ver=1651441855' id='mec-frontend-script-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://suduvosgidas.lt/wp-content/cache/min/1/wp-content/plugins/modern-events-calendar-lite/assets/js/events.js?ver=1651441855' id='mec-events-script-js' defer></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/mustache.min.js?ver=3.15.0' id='mustache-js' defer></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/bs-modal.min.js?ver=3.15.0' id='bf-modal-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-TV9192DKJE' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-TV9192DKJE");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://suduvosgidas.lt/wp-json/" /><link rel="alternate" type="application/json" href="https://suduvosgidas.lt/wp-json/wp/v2/posts/122868" /><link rel='shortlink' href='https://suduvosgidas.lt/?p=122868' />
<link rel="alternate" type="application/json+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fkalvarijos-savivaldybe-informuoja-apie-pastatu-nukelima%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fkalvarijos-savivaldybe-informuoja-apie-pastatu-nukelima%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.73.0" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            var interstitialSlot = googletag.defineOutOfPageSlot('/147246189,21882760466/Suduvosgidas.lt_interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            googletag.display(interstitialSlot);
        });
        </script>
    <meta name="google-site-verification" content="RhD6LCcTPV89aeOq8t7hljArRoF_B_vdkBAZISFgayE" />

    <script data-minify="1" type="text/javascript" src="https://suduvosgidas.lt/wp-content/cache/min/1/suduvosgidas_17248.js?ver=1651441856" async></script>

    <script data-minify="1" src="https://suduvosgidas.lt/wp-content/cache/min/1/wp-content/themes/publisher-child/inview.js?ver=1651441856" defer></script>
    <script>inView.offset(-1000);</script>


    <!-- HEAD -->
    <script data-minify="1" src="https://suduvosgidas.lt/wp-content/cache/min/1/tag/js/gpt.js?ver=1651441856" async></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function () {

            // responsive positions
            if(window.innerWidth > 1000) {

                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_top', [728, 90], 'suduvosgidas_lt_728x90_top').addService(googletag.pubads());
                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_1', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_1').addService(googletag.pubads());
                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_2', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_2').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_3', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_3').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_4', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_4').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_5', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_5').addService(googletag.pubads());
                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_1', [300, 250], 'suduvosgidas_lt_300x250_article_1').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_2', [300, 250], 'suduvosgidas_lt_300x250_article_2').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_3', [300, 250], 'suduvosgidas_lt_300x250_article_3').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [728, 90], 'suduvosgidas_lt_728x90_between_content').addService(googletag.pubads());

            } else {

                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_mobile_1', [300, 250], 'suduvosgidas_lt_300x250_article_mobile_1').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_mobile_2', [300, 250], 'suduvosgidas_lt_300x250_article_mobile_2').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_mobile_3', [300, 250], 'suduvosgidas_lt_300x250_article_mobile_3').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_mobile_4', [300, 250], 'suduvosgidas_lt_300x250_article_mobile_4').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_mobile_5', [300, 250], 'suduvosgidas_lt_300x250_article_mobile_5').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_between_content_mobile', [300, 250], 'suduvosgidas_lt_300x250_between_content_mobile').addService(googletag.pubads());
                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_320x100_mobile_sticky', [[320, 100],[320, 50]], 'suduvosgidas_lt_320x100_mobile_sticky').addService(googletag.pubads());

            }

            // non-responsive positions

            // interstitial
            var interstitialSlot = googletag.defineOutOfPageSlot('/147246189,21882760466/Suduvosgidas.lt_interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interstitialSlot) interstitialSlot.addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.enableServices();
            googletag.display(interstitialSlot);
        });
    </script>
    <script data-minify="1" src="https://suduvosgidas.lt/wp-content/cache/min/1/assets/hb/suduvosgidaslt.js?ver=1651441856" async></script>






	        <style>
            #custom_html-2, #custom_html-3,#custom_html-4,#custom_html-7,#custom_html-6 {
                padding: 0 !important;
            }
        </style>
	

	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://suduvosgidas.lt/wp-content/uploads/2022/02/suduvos-gidas-logo-ukraine_320x90.png"
    },
    "url": "https://suduvosgidas.lt/",
    "name": "S\u016bduvos Gidas",
    "description": "Regiono naujien\u0173 portalas"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "S\u016bduvos Gidas",
    "alternateName": "Regiono naujien\u0173 portalas",
    "url": "https://suduvosgidas.lt/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "Kalvarijos savivaldyb\u0117 informuoja apie pastat\u0173 nuk\u0117lim\u0105",
    "description": "Kalvarijos savivaldyb\u0117 informuoja apie pastat\u0173 nuk\u0117lim\u0105 mieste.Dariaus ir Gir\u0117no gatv\u0117s bei\u00a0Alyv\u0173\u00a0gatv\u0117s sankirtoje ir Vasario 16-osios gatv\u0117je, \u0161alia Vasario 16-osios g. 37, valstybin\u0117s \u017eem\u0117s sklype laikinus statinius turintys asmenys pagal Lietuvos",
    "datePublished": "2022-05-02",
    "dateModified": "2022-04-29",
    "author": {
        "@type": "Person",
        "@id": "#person-Jurgis",
        "name": "Jurgis"
    },
    "image": "https://suduvosgidas.lt/wp-content/uploads/2022/04/AdobeStock_211498014-scaled-e1649783071980.jpeg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://suduvosgidas.lt/kalvarijos-savivaldybe-informuoja-apie-pastatu-nukelima/"
}</script>
<meta name="generator" content="Powered by Slider Revolution 6.5.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" sizes="32x32" />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<meta name="msapplication-TileImage" content="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<!-- BetterFramework Head Inline CSS -->
<style>
.betterstudio-review {
    margin: 5px 0px 20px;
}

.better-gallery .main-title {
    width: 0%;
    display: none;
    font-size: 0px;
    margin-bottom: 0px;
}
.totalpoll-buttons .totalpoll-button {
    padding: 0em 2em !important;
    border-radius: 0px !important;
}
.totalpoll-question {
    line-height: 1.35em !important;
}
.entry-content .gallery .gallery-item img {
    padding: 2px !important;
}

.comment-list .comment-meta .comment-published {
    padding: 0px 0 0;
    font-size: 0px;
    visibility: hidden;
}
.comment-list .comment-meta .comment-author .says {
    visibility: hidden;
}
.fa {
    font-size: 14px !important;
}
.main-menu > li > a {
    padding: 0 10px !important;
}

.comment-respond .note-after, .comment-respond .note-before {
    display: none;
}

.vc_separator.vc_separator_align_left h4 {
    color: white;
}

#oruplotas#

.vc_custom_1647898484984 {
    border-top-width: 1px !important;
    border-right-width: 15px !important;
    border-bottom-width: 1px !important;
    border-left-width: 15px !important;
    border-left-color: #f7f7f7 !important;
    border-left-style: solid !important;
    border-right-color: #f7f7f7 !important;
    border-right-style: solid !important;
    border-top-color: #f7f7f7 !important;
    border-top-style: solid !important;
    border-bottom-color: #f7f7f7 !important;
    border-bottom-style: solid !important;
}


.mec-container [class*=col-] img {
    max-width: 100%;
    height: auto;


</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			#slb_viewer_wrap .slb_theme_slb_baseline * {
    font-family: Open Sans, sans-serif;
    font-size: medium;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">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</style>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-122868 single-format-standard bs-theme bs-publisher bs-publisher-clean-tech active-top-line ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-full-width active-ajax-search single-cat-42 single-prim-cat-15 single-cat-15  bs-hide-ha wpb-js-composer js-comp-ver-6.8.0 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/suduvosgidas" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Patiktukai </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UC12sgOt93P0Bno1MaukRfcg" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Užsiprenumeravę </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Pirmadienis, 2 gegužės, 2022</span>
					</li>
					<li id="menu-item-120858" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120858"><a href="https://suduvosgidas.lt/istorijos-verpetai/">Istorijos verpetai</a></li>
<li id="menu-item-120856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-240 better-anim-fade menu-item-120856"><a href="https://suduvosgidas.lt/kategorija/suduvos-istorija/laiko-dulkes-nubraukus/">Laiko dulkes nubraukus</a></li>
<li id="menu-item-121164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-632 better-anim-fade menu-item-121164"><a href="https://suduvosgidas.lt/kategorija/receptai/">Receptai</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
					<img id="site-logo" 
			     alt="Sūduvos gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2022/02/suduvos-gidas-logo-ukraine_640x180.png" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/02/suduvos-gidas-logo-ukraine_320x90.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img id="site-logo" src="https://suduvosgidas.lt/wp-content/uploads/2022/02/suduvos-gidas-logo-ukraine_320x90.png"
			     alt="Sūduvos gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2022/02/suduvos-gidas-logo-ukraine_640x180.png"  /></noscript>

			<span class="site-title">Sūduvos gidas - Regiono naujienų portalas</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">

                                        <div id="suduvosgidas_lt_728x90_top">
                                            <script>
                                                googletag.cmd.push(function() { googletag.display('suduvosgidas_lt_728x90_top'); });
                                            </script>
                                        </div>

                                        <!--
                                        <aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="lbzy lbzy-pubadban lbzy-show-desktop lbzy-show-tablet-portrait lbzy-show-tablet-landscape lbzy-show-phone lbzy-loc-header_aside_logo lbzy-align-right lbzy-column-1 lbzy-clearfix no-bg-box-model"><div id="lbzy-90876-949141011" class="lbzy-container lbzy-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="90876" data-type="image"><a itemprop="url" class="lbzy-link" href="https://justicija.eu/" target="_blank" ><img   alt="Justicija VIRŠUTINIS" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/JBaneris-1-1-1.gif" class="lbzy-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lbzy-image" src="https://suduvosgidas.lt/wp-content/uploads/2020/11/JBaneris-1-1-1.gif" alt="Justicija VIRŠUTINIS" /></noscript></a></div></div>										</aside>
										-->
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-119570" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-119570"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"><i class="bf-icon  fa fa-align-justify"></i>Žinios</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-920428395-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-920428395-41"
						   data-deferred-init="1260397314"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-920428395-42"
						   data-deferred-init="1507431582"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-920428395-40"
						   data-deferred-init="837982443"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-920428395-39"
						   data-deferred-init="1293556868"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-920428395-43"
						   data-deferred-init="366246763"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-920428395-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-123084 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">Kultūra</a></span></div>				<a  alt="Marijampolė tapo Lietuvos jaunimo sostine" title="Marijampolei iškilmingai perduotas Lietuvos jaunimo sostinės titulas" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/05/Marijampole-tapo-Lietuvos-jaunimo-sostine-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampole-tapo-Lietuvos-jaunimo-sostine-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampole-tapo-Lietuvos-jaunimo-sostine-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampole-tapo-Lietuvos-jaunimo-sostine-357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampole-tapo-Lietuvos-jaunimo-sostine-750x430.jpg&quot;,&quot;960&quot;:&quot;Marijampole-tapo-Lietuvos-jaunimo-sostine.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampolei-iskilmingai-perduotas-lietuvos-jaunimo-sostines-titulas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampolei-iskilmingai-perduotas-lietuvos-jaunimo-sostines-titulas/" class="post-title post-url">
			Marijampolei iškilmingai perduotas Lietuvos jaunimo sostinės titulas		</a>
		</p>	</div>
	</div >
	<div class="post-123056 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-194">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-194"><a href="https://suduvosgidas.lt/kategorija/kriminalai/">Kriminalai</a></span></div>				<a  alt="policija" title="Moters automobilis kliudė mokinį" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/policija.gif"						class="img-holder" href="https://suduvosgidas.lt/moters-automobilis-kliude-mokini/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/moters-automobilis-kliude-mokini/" class="post-title post-url">
			Moters automobilis kliudė mokinį		</a>
		</p>	</div>
	</div >
	<div class="post-122868 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-15"><a href="https://suduvosgidas.lt/kategorija/nekilnojamas-turtas/">Nekilnojamas turtas</a></span></div>				<a  alt="medinis namas" title="Kalvarijos savivaldybė informuoja apie pastatų nukėlimą" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/04/AdobeStock_211498014-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;AdobeStock_211498014-210x136.jpeg&quot;,&quot;279&quot;:&quot;AdobeStock_211498014-279x220.jpeg&quot;,&quot;357&quot;:&quot;AdobeStock_211498014-357x210.jpeg&quot;,&quot;600&quot;:&quot;AdobeStock_211498014-scaled-e1649783071980.jpeg&quot;,&quot;750&quot;:&quot;AdobeStock_211498014-750x430.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kalvarijos-savivaldybe-informuoja-apie-pastatu-nukelima/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kalvarijos-savivaldybe-informuoja-apie-pastatu-nukelima/" class="post-title post-url">
			Kalvarijos savivaldybė informuoja apie pastatų nukėlimą		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_679599272 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="679599272"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="679599272" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-920428395-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1260397314">
			<script>var bs_deferred_loading_bsd_1260397314 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-920428395-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1507431582">
			<script>var bs_deferred_loading_bsd_1507431582 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-920428395-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_837982443">
			<script>var bs_deferred_loading_bsd_837982443 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-920428395-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1293556868">
			<script>var bs_deferred_loading_bsd_1293556868 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-920428395-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_366246763">
			<script>var bs_deferred_loading_bsd_366246763 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-59293" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>Renginiai</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-1583823075-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-1583823075-201"
						   data-deferred-init="149601912"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Renginiai Šakiuose						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-1583823075-197"
						   data-deferred-init="1167653866"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Renginiai Kalvarijoje						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-1583823075-202"
						   data-deferred-init="370654883"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Renginiai Vilkaviškyje						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-1583823075-199"
						   data-deferred-init="991358807"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Renginiai Kazlų Rūdoje						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-1583823075-200"
						   data-deferred-init="120275316"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Renginiai Marijampolėje						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1583823075-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-122844 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">Renginiai</a></span></div>				<a  alt="Europos diena Marijampolėje" title="Marijampolėje bus minima Europos diena" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/04/Europos-diena-Marijampoleje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Europos-diena-Marijampoleje-210x136.jpg&quot;,&quot;279&quot;:&quot;Europos-diena-Marijampoleje-279x220.jpg&quot;,&quot;357&quot;:&quot;Europos-diena-Marijampoleje-357x210.jpg&quot;,&quot;750&quot;:&quot;Europos-diena-Marijampoleje-750x430.jpg&quot;,&quot;2048&quot;:&quot;Europos-diena-Marijampoleje.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoleje-bus-minima-europos-diena/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoleje-bus-minima-europos-diena/" class="post-title post-url">
			Marijampolėje bus minima Europos diena		</a>
		</p>	</div>
	</div >
	<div class="post-122964 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-43">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-43"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/">Vilkaviškis</a></span></div>				<a  title="Vilkaviškyje paminėta Tarptautinė šokio diena" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/04/DSC_0480-scaled-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;DSC_0480-scaled-1-210x136.jpg&quot;,&quot;279&quot;:&quot;DSC_0480-scaled-1-279x220.jpg&quot;,&quot;357&quot;:&quot;DSC_0480-scaled-1-357x210.jpg&quot;,&quot;750&quot;:&quot;DSC_0480-scaled-1-750x430.jpg&quot;,&quot;2048&quot;:&quot;DSC_0480-scaled-1-scaled.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vilkaviskyje-pamineta-tarptautine-sokio-diena/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vilkaviskyje-pamineta-tarptautine-sokio-diena/" class="post-title post-url">
			Vilkaviškyje paminėta Tarptautinė šokio diena		</a>
		</p>	</div>
	</div >
	<div class="post-122870 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">Renginiai</a></span></div>				<a  title="Šeštadienis &#8211; puiki diena pramogoms" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/02/tempImageXRXJ2v-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;tempImageXRXJ2v-210x136.jpg&quot;,&quot;279&quot;:&quot;tempImageXRXJ2v-279x220.jpg&quot;,&quot;357&quot;:&quot;tempImageXRXJ2v-357x210.jpg&quot;,&quot;750&quot;:&quot;tempImageXRXJ2v-750x430.jpg&quot;,&quot;4032&quot;:&quot;tempImageXRXJ2v.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sestadienis-puiki-diena-pramogoms/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sestadienis-puiki-diena-pramogoms/" class="post-title post-url">
			Šeštadienis &#8211; puiki diena pramogoms		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_1173980338 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1173980338"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1173980338" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1583823075-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_149601912">
			<script>var bs_deferred_loading_bsd_149601912 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1583823075-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1167653866">
			<script>var bs_deferred_loading_bsd_1167653866 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1583823075-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_370654883">
			<script>var bs_deferred_loading_bsd_370654883 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1583823075-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_991358807">
			<script>var bs_deferred_loading_bsd_991358807 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1583823075-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_120275316">
			<script>var bs_deferred_loading_bsd_120275316 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-48812" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>Mokslai</a></li>
<li id="menu-item-28369" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>Sportas</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-113357030-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-113357030-28"
						   data-deferred-init="2114453105"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-113357030-239"
						   data-deferred-init="1044600354"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-113357030-27"
						   data-deferred-init="1931709985"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-113357030-29"
						   data-deferred-init="652172745"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-113357030-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-123053 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="FK Sūduva vs FK Banga" title="Marijampolės „Sūduva“ tęsia pergalių seriją &#8211; įveikta Gargždų „Banga“" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/05/279370278_414326914028572_1304513679975239575_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;279370278_414326914028572_1304513679975239575_n-210x136.jpg&quot;,&quot;279&quot;:&quot;279370278_414326914028572_1304513679975239575_n-279x220.jpg&quot;,&quot;357&quot;:&quot;279370278_414326914028572_1304513679975239575_n-357x210.jpg&quot;,&quot;750&quot;:&quot;279370278_414326914028572_1304513679975239575_n-750x430.jpg&quot;,&quot;1200&quot;:&quot;279370278_414326914028572_1304513679975239575_n.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-suduva-tesia-pergaliu-serija-iveikta-gargzdu-banga/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-suduva-tesia-pergaliu-serija-iveikta-gargzdu-banga/" class="post-title post-url">
			Marijampolės „Sūduva“ tęsia pergalių seriją &#8211; įveikta Gargždų „Banga“		</a>
		</p>	</div>
	</div >
	<div class="post-122878 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">Sportas</a></span></div>				<a  alt="Smiginio turnyras Keturvalakiuose" title="Geriausi Lietuvos smiginio žaidėjai Keturvalakiuose" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/04/Smiginio-turnyras-Keturvalakiuose-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Smiginio-turnyras-Keturvalakiuose-210x136.jpg&quot;,&quot;279&quot;:&quot;Smiginio-turnyras-Keturvalakiuose-279x220.jpg&quot;,&quot;357&quot;:&quot;Smiginio-turnyras-Keturvalakiuose-357x210.jpg&quot;,&quot;750&quot;:&quot;Smiginio-turnyras-Keturvalakiuose-750x430.jpg&quot;,&quot;2048&quot;:&quot;Smiginio-turnyras-Keturvalakiuose.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/geriausi-lietuvos-smiginio-zaidejai-keturvalakiuose/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/geriausi-lietuvos-smiginio-zaidejai-keturvalakiuose/" class="post-title post-url">
			Geriausi Lietuvos smiginio žaidėjai Keturvalakiuose		</a>
		</p>	</div>
	</div >
	<div class="post-122865 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">Sportas</a></span></div>				<a  alt="Graikų-romėnų imtynės" title="Kazlų Rūdoje &#8211; graikų-romėnų imtynių turnyras" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/04/Graiku-romenu-imtynes-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Graiku-romenu-imtynes-210x136.jpg&quot;,&quot;279&quot;:&quot;Graiku-romenu-imtynes-279x220.jpg&quot;,&quot;357&quot;:&quot;Graiku-romenu-imtynes-357x210.jpg&quot;,&quot;750&quot;:&quot;Graiku-romenu-imtynes-750x430.jpg&quot;,&quot;1000&quot;:&quot;Graiku-romenu-imtynes.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kazlu-rudoje-graiku-romenu-imtyniu-turnyras/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kazlu-rudoje-graiku-romenu-imtyniu-turnyras/" class="post-title post-url">
			Kazlų Rūdoje &#8211; graikų-romėnų imtynių turnyras		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1686005056 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1686005056"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1686005056" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-113357030-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2114453105">
			<script>var bs_deferred_loading_bsd_2114453105 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-113357030-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1044600354">
			<script>var bs_deferred_loading_bsd_1044600354 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-113357030-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1931709985">
			<script>var bs_deferred_loading_bsd_1931709985 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-113357030-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_652172745">
			<script>var bs_deferred_loading_bsd_652172745 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-118913" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-194 better-anim-fade menu-item-118913"><a href="https://suduvosgidas.lt/kategorija/kriminalai/"><i class="bf-icon  fa fa-balance-scale"></i>Kriminalai</a></li>
<li id="menu-item-28965" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>Kultūra</a></li>
<li id="menu-item-98675" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-209 better-anim-fade menu-item-98675"><a href="https://suduvosgidas.lt/kategorija/sveikata/"><i class="bf-icon  fa fa-heart"></i>Sveikata</a></li>
<li id="menu-item-28445" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>Politika</a></li>
<li id="menu-item-28444" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>Verslas</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-1066275651-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-1066275651-132"
						   data-deferred-init="770974810"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-1066275651-129"
						   data-deferred-init="1683140289"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-1066275651-126"
						   data-deferred-init="332566480"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-1066275651-127"
						   data-deferred-init="609462248"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-1066275651-131"
						   data-deferred-init="346508951"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-1066275651-128"
						   data-deferred-init="1813654"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-1066275651-130"
						   data-deferred-init="1345396472"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-1066275651-125"
						   data-deferred-init="688890439"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-1066275651-223"
						   data-deferred-init="44984507"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1066275651-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-122841 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">Verslas</a></span></div>				<a  alt="Verslo augimo mokymai" title="Marijampolėje vyks TechHub ant ratų &#8211; verslo augimo mokymai regionams" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/04/3.2-FB-renginiui-paveiksliukas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;3.2-FB-renginiui-paveiksliukas-210x136.jpg&quot;,&quot;279&quot;:&quot;3.2-FB-renginiui-paveiksliukas-279x220.jpg&quot;,&quot;357&quot;:&quot;3.2-FB-renginiui-paveiksliukas-357x210.jpg&quot;,&quot;750&quot;:&quot;3.2-FB-renginiui-paveiksliukas-750x430.jpg&quot;,&quot;2048&quot;:&quot;3.2-FB-renginiui-paveiksliukas-scaled.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoleje-vyks-techhub-ant-ratu-verslo-augimo-mokymai-regionams/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoleje-vyks-techhub-ant-ratu-verslo-augimo-mokymai-regionams/" class="post-title post-url">
			Marijampolėje vyks TechHub ant ratų &#8211; verslo augimo mokymai regionams		</a>
		</p>	</div>
	</div >
	<div class="post-122897 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">Naujienos</a></span></div>				<a  alt="Expa 2022 Mugė vyksta Marijampolėje, antrame Maxima XXX aukšte" title="Iš eXpo 2022 parodos: mokiniai iš viso regiono pristato ir prekiauja savo produktais ir paslaugomis" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/04/20220429_110844-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;20220429_110844-210x136.jpg&quot;,&quot;279&quot;:&quot;20220429_110844-279x220.jpg&quot;,&quot;357&quot;:&quot;20220429_110844-357x210.jpg&quot;,&quot;750&quot;:&quot;20220429_110844-750x430.jpg&quot;,&quot;2048&quot;:&quot;20220429_110844-scaled.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoleje-ivyko-jaunuju-verslininku-expo-paroda/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoleje-ivyko-jaunuju-verslininku-expo-paroda/" class="post-title post-url">
			Iš eXpo 2022 parodos: mokiniai iš viso regiono pristato ir prekiauja savo produktais&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-122893 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-132">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-132"><a href="https://suduvosgidas.lt/kategorija/verslas/transportas/">Transportas</a></span></div>				<a  alt="Kazlų Rūdos savivaldybės pasiūlymai dėl transporto projekto" title="Tęsiamos derybos dėl ,,Rail Baltica&#8221; projekto" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/04/Kazlu-Rudos-savivaldybes-pasiulymai-del-transporto-projekto-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Kazlu-Rudos-savivaldybes-pasiulymai-del-transporto-projekto-210x136.jpg&quot;,&quot;279&quot;:&quot;Kazlu-Rudos-savivaldybes-pasiulymai-del-transporto-projekto-279x220.jpg&quot;,&quot;357&quot;:&quot;Kazlu-Rudos-savivaldybes-pasiulymai-del-transporto-projekto-357x210.jpg&quot;,&quot;750&quot;:&quot;Kazlu-Rudos-savivaldybes-pasiulymai-del-transporto-projekto-750x430.jpg&quot;,&quot;1199&quot;:&quot;Kazlu-Rudos-savivaldybes-pasiulymai-del-transporto-projekto.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/tesiamos-derybos-del-rail-baltica-projekto/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/tesiamos-derybos-del-rail-baltica-projekto/" class="post-title post-url">
			Tęsiamos derybos dėl ,,Rail Baltica&#8221; projekto		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1439920506 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1439920506"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1439920506" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1066275651-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_770974810">
			<script>var bs_deferred_loading_bsd_770974810 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1066275651-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1683140289">
			<script>var bs_deferred_loading_bsd_1683140289 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1066275651-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_332566480">
			<script>var bs_deferred_loading_bsd_332566480 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1066275651-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_609462248">
			<script>var bs_deferred_loading_bsd_609462248 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1066275651-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_346508951">
			<script>var bs_deferred_loading_bsd_346508951 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1066275651-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1813654">
			<script>var bs_deferred_loading_bsd_1813654 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1066275651-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1345396472">
			<script>var bs_deferred_loading_bsd_1345396472 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1066275651-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_688890439">
			<script>var bs_deferred_loading_bsd_688890439 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1066275651-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_44984507">
			<script>var bs_deferred_loading_bsd_44984507 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-120868" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-120868"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-thumbs-o-up"></i>Įdomu</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
											<img 
						     alt="Sūduvos Gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2022/02/suduvos-gidas-logo-ukraine_640x180.png" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/02/suduvos-gidas-logo-ukraine_320x90.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://suduvosgidas.lt/wp-content/uploads/2022/02/suduvos-gidas-logo-ukraine_320x90.png"
						     alt="Sūduvos Gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2022/02/suduvos-gidas-logo-ukraine_640x180.png"  /></noscript>				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://suduvosgidas.lt" rel="home"><span itemprop="name">Pagrindinis</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/nekilnojamas-turtas/" ><span itemprop="name">Nekilnojamas turtas</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Kalvarijos savivaldybė informuoja apie pastatų nukėlimą</span><meta itemprop="item" content="https://suduvosgidas.lt/kalvarijos-savivaldybe-informuoja-apie-pastatu-nukelima/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-3">
						<div
					class="post-header post-tp-3-header bs-lazy wfi"  alt="medinis namas" title="Kalvarijos savivaldybė informuoja apie pastatų nukėlimą" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/04/AdobeStock_211498014-1130x580.jpeg">
				<div class="post-header-inner">
					<div class="post-header-title">
						<div class="term-badges floated"><span class="term-badge term-15"><a href="https://suduvosgidas.lt/kategorija/nekilnojamas-turtas/">Nekilnojamas turtas</a></span><span class="term-badge term-42"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/">Kalvarija</a></span></div>						<h1 class="single-post-title">
							<span class="post-title" itemprop="headline">Kalvarijos savivaldybė informuoja apie pastatų nukėlimą</span>
						</h1>
						<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2022-05-02T09:15:39+03:00">Paskelbta <b>2022-05-02</b></time></span>
			<a href="https://suduvosgidas.lt/kalvarijos-savivaldybe-informuoja-apie-pastatu-nukelima/#respond" title="Komentuoti: “Kalvarijos savivaldybė informuoja apie pastatų nukėlimą”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
				</div>
										<span class="image-credit">Namas / asociatyvi nuotr.</span>
									</div>


			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-122868" class="post-122868 post type-post status-publish format-standard has-post-thumbnail  category-kalvarija category-nekilnojamas-turtas tag-kalvarija single-post-content">
																		<div class="entry-content clearfix single-post-content">
										<p><strong>Kalvarijos savivaldybė informuoja apie pastatų nukėlimą mieste.</strong><div style='text-align: center; margin: 20px 0px;'>
                    <div id="suduvosgidas_lt_300x250_article_mobile_1">
                        <script>
                          googletag.cmd.push(function() { googletag.display('suduvosgidas_lt_300x250_article_mobile_1'); });
                        </script>
                    </div>
                </div>
<p><strong>Dariaus ir Girėno </strong>gatvės bei <strong>Alyvų </strong>gatvės sankirtoje ir Vasario 16-osios gatvėje, šalia Vasario 16-osios g. 37, valstybinės žemės sklype laikinus statinius turintys asmenys pagal Lietuvos Respublikos statybos įstatymo 40 straipsnį privalo juos <strong>nusikelti iki 2022 m. gegužės 31 d</strong>.</p>
<p><em>Kalvarijos savivaldybės administracijos inf.</em></p>
<p>&nbsp;<script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MkNoLFN4ZSww&o=1" defer></script></p>
									</div>
										<div class="entry-terms post-tags clearfix">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://suduvosgidas.lt/tag/kalvarija/" rel="tag">Kalvarija</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-9">
			<div class="post-share-btn-group">
				<a href="https://suduvosgidas.lt/kalvarijos-savivaldybe-informuoja-apie-pastatu-nukelima/#respond" class="post-share-btn post-share-btn-comments comments" title="Komentuoti: “Kalvarijos savivaldybė informuoja apie pastatų nukėlimą”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Dalintis</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuduvosgidas.lt%2Fkalvarijos-savivaldybe-informuoja-apie-pastatu-nukelima%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#bc83cfc9ded6d9dfc881f7ddd0caddced5d6d3cf9ccfddcad5caddd0d8c5de782b9cd5d2dad3ced1c9d3d6dd9cddccd5d99cccddcfc8ddc8790f9cd2c9d7782bd0d5d178399aded3d8c581d4c8c8cccf998ffd998efa998efacfc9d8c9cad3cfdbd5d8ddcf92d0c8998efad7ddd0caddced5d6d3cf91cfddcad5caddd0d8c5ded991d5d2dad3ced1c9d3d6dd91ddccd5d991ccddcfc8ddc8c991d2c9d7d9d0d5d1dd998efa" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Kalvarijos savivaldybė informuoja apie pastatų nukėlimą&url=https%3A%2F%2Fsuduvosgidas.lt%2Fkalvarijos-savivaldybe-informuoja-apie-pastatu-nukelima%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item facebook-messenger"><a href="https://www.facebook.com/dialog/send?link=https%3A%2F%2Fsuduvosgidas.lt%2Fkalvarijos-savivaldybe-informuoja-apie-pastatu-nukelima%2F&app_id=521270401588372&redirect_uri=https%3A%2F%2Fsuduvosgidas.lt%2Fkalvarijos-savivaldybe-informuoja-apie-pastatu-nukelima%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook-messenger','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-facebook-messenger"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
										</article>
															</div>
							<div class="post-related">

	<div class="section-heading sh-t5 sh-s2 ">

					<span class="h-text related-posts-heading">Jums gali patikti</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-122897 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-190">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">Naujienos</a></span><span class="term-badge term-42"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/">Kalvarija</a></span></div>			<a  alt="Expa 2022 Mugė vyksta Marijampolėje, antrame Maxima XXX aukšte" title="Iš eXpo 2022 parodos: mokiniai iš viso regiono pristato ir prekiauja savo produktais ir paslaugomis" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/04/20220429_110844-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;20220429_110844-86x64.jpg&quot;,&quot;210&quot;:&quot;20220429_110844-210x136.jpg&quot;,&quot;279&quot;:&quot;20220429_110844-279x220.jpg&quot;,&quot;357&quot;:&quot;20220429_110844-357x210.jpg&quot;,&quot;750&quot;:&quot;20220429_110844-750x430.jpg&quot;,&quot;2048&quot;:&quot;20220429_110844-scaled.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/marijampoleje-ivyko-jaunuju-verslininku-expo-paroda/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/marijampoleje-ivyko-jaunuju-verslininku-expo-paroda/" title="Iš eXpo 2022 parodos: mokiniai iš viso regiono pristato ir prekiauja savo produktais ir paslaugomis">
			<span class="post-title">
				Iš eXpo 2022 parodos: mokiniai iš viso regiono pristato ir prekiauja savo produktais&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-122745 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-121">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">Turizmas</a></span><span class="term-badge term-42"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/">Kalvarija</a></span></div>			<a  alt="Apžvalginė ekskursija Kalvarijoje" title="Kalvarijoje &#8211; apžvalginė ekskursija ,,Kalvarija Šešupės vingyje&#8221;" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/04/Apzvalgine-ekskursija-Kalvarijoje-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Apzvalgine-ekskursija-Kalvarijoje-86x64.jpg&quot;,&quot;210&quot;:&quot;Apzvalgine-ekskursija-Kalvarijoje-210x136.jpg&quot;,&quot;279&quot;:&quot;Apzvalgine-ekskursija-Kalvarijoje-279x220.jpg&quot;,&quot;357&quot;:&quot;Apzvalgine-ekskursija-Kalvarijoje-357x210.jpg&quot;,&quot;750&quot;:&quot;Apzvalgine-ekskursija-Kalvarijoje-750x430.jpg&quot;,&quot;800&quot;:&quot;Apzvalgine-ekskursija-Kalvarijoje-e1651133105570.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/kalvarijoje-apzvalgine-ekskursija-kalvarija-sesupes-vingyje/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/kalvarijoje-apzvalgine-ekskursija-kalvarija-sesupes-vingyje/" title="Kalvarijoje &#8211; apžvalginė ekskursija ,,Kalvarija Šešupės vingyje&#8221;">
			<span class="post-title">
				Kalvarijoje &#8211; apžvalginė ekskursija ,,Kalvarija Šešupės vingyje&#8221;			</span>
	</a>
	</p></div>
</div >
<div  class="post-122644 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-209">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-209"><a href="https://suduvosgidas.lt/kategorija/sveikata/">Sveikata</a></span><span class="term-badge term-42"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/">Kalvarija</a></span></div>			<a  alt="kraujo donorystė" title="Kalvarijoje kviečiama aukoti kraujo" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/06/kraujo-donorystė-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kraujo-donoryst\u0117-86x64.jpg&quot;,&quot;210&quot;:&quot;kraujo-donoryst\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;kraujo-donoryst\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;kraujo-donoryst\u0117-357x210.jpg&quot;,&quot;750&quot;:&quot;kraujo-donoryst\u0117-750x430.jpg&quot;,&quot;800&quot;:&quot;kraujo-donoryst\u0117-e1591946971195.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/kalvarijoje-kvieciama-aukoti-kraujo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/kalvarijoje-kvieciama-aukoti-kraujo/" title="Kalvarijoje kviečiama aukoti kraujo">
			<span class="post-title">
				Kalvarijoje kviečiama aukoti kraujo			</span>
	</a>
	</p></div>
</div >
<div  class="post-122524 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-32">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-32"><a href="https://suduvosgidas.lt/kategorija/politika/">Politika</a></span><span class="term-badge term-42"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/">Kalvarija</a></span></div>			<a  alt="Kalvarijos savivaldybės taryba" title="Ministrė A. Bilotaitė paragino Kalvarijos savivaldybę ieškoti politinio sutarimo" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/IMG_20200702_163953-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG_20200702_163953-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG_20200702_163953-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG_20200702_163953-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG_20200702_163953-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG_20200702_163953-750x430.jpg&quot;,&quot;800&quot;:&quot;IMG_20200702_163953-e1593780164293.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/ministre-a-bilotaite-paragino-kalvarijos-savivaldybe-ieskoti-politinio-sutarimo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/ministre-a-bilotaite-paragino-kalvarijos-savivaldybe-ieskoti-politinio-sutarimo/" title="Ministrė A. Bilotaitė paragino Kalvarijos savivaldybę ieškoti politinio sutarimo">
			<span class="post-title">
				Ministrė A. Bilotaitė paragino Kalvarijos savivaldybę ieškoti politinio sutarimo			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1036372487 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[122868],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[42,15],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4238fc8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1036372487"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1036372487" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-122868" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t5 sh-s2" ><span class="h-text">Atsakyti</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kalvarijos-savivaldybe-informuoja-apie-pastatu-nukelima/?fbclid=IwAR3H2iZNzdOFcmiTnFp-JGXIXa6TA0-nZABtWPGTW1jb3zBPN1HCGDdP--w#respond" style="display:none;">Atmesti atsakymą</a></small></div><form action="https://suduvosgidas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Jūsų el. paštas nebus skelbiamas.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Jūsų komentaras"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Vardas *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="El. paštas *" /></p>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Išsaugokite mano vardą, el. pašto adresą šioje naršyklėje ilo kito karto komentuojant.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Komentuoti" /> <input type='hidden' name='comment_post_ID' value='122868' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c0abc77fcc" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="11"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</section>


                           <div style="margin: 20px;">
	<h4>Rekomenduojami video:</h4>
	<div>
		<script type="text/javascript" src="https://video.onnetwork.tv/widget/widget_scrolllist.php?widget=823" defer></script>
	</div>
</div>


<!-- Rekomenduojamu blokas -->
<style>

    .relatedposts {
        clear: both;
        padding: 20px 0;
    }

    @media only screen and (max-width: 767px) {
        .relatedthumb {
            width: 47% !important;
            margin: 0 1% 25px 1%!important;
            height: 170px !important;
        }

        .relatedbackground {
            height: 110px !important;
        }

        .relatedtitle {
            overflow: hidden;
            display: -webkit-box;
            -webkit-line-clamp: 5;
            -webkit-box-orient: vertical;
            height: 95px !important;
            font-weight: bold;
            font-size: 13px !important;
            padding: 5px;
            line-height: 15px !important;
        }
    }

    .relatedthumb {
        display: inline-block;
        width: 46%;
        margin: 20px 12px;
        vertical-align: bottom;
        height: 270px;
    }

    .relatedtitle {
        height: 100px;
        font-weight: bold;
        font-size: 17px;
        padding: 5px;
        line-height: 25px;
    }

</style>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1" style="clear: both;">
		<span class="h-text related-posts-heading">TAIP PAT SKAITYKITE</span>
	</div>

	
	<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/ziniosivykiai/'>Žinios</a></h4>									
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/marijampolei-iskilmingai-perduotas-lietuvos-jaunimo-sostines-titulas/" rel="bookmark" title="Marijampolei iškilmingai perduotas Lietuvos jaunimo sostinės titulas">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/05/Marijampole-tapo-Lietuvos-jaunimo-sostine-600x450.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Marijampolei iškilmingai perduotas Lietuvos jaunimo sostinės titulas</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/moters-automobilis-kliude-mokini/" rel="bookmark" title="Moters automobilis kliudė mokinį">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/policija-600x399.gif'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Moters automobilis kliudė mokinį</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/kalvarijos-savivaldybe-informuoja-apie-pastatu-nukelima/" rel="bookmark" title="Kalvarijos savivaldybė informuoja apie pastatų nukėlimą">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/AdobeStock_211498014-600x400.jpeg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Kalvarijos savivaldybė informuoja apie pastatų nukėlimą</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/karo-ukrainoje-sesiasdesimt-septinta-diena-geguzes-1-sekmadienis/" rel="bookmark" title="Karo Ukrainoje šešiasdešimt septinta diena (gegužės 1, sekmadienis)">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/05/279769367_5321954127873417_4571161913778490604_n-600x292.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Karo Ukrainoje šešiasdešimt septinta diena (gegužės 1, sekmadienis)</div>
						</a>
					</div>
								</div>
				<div style='text-align: center; margin: 20px 0px; clear: both;'>
					<div id='div_gpt_ad_between_content-45'>
						<script type="text/javascript">
                            inView('#div_gpt_ad_between_content-45').once('enter', (function () {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_between_content_mobile', [300, 250], 'div_gpt_ad_between_content-45').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_between_content-45');
                                    stpd.initializeAdUnit('div_gpt_ad_between_content-45');
                                });
                            }));
						</script>
					</div>
				</div>

			
				<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/kultura/'>Kultūra</a></h4>									
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/marijampolei-iskilmingai-perduotas-lietuvos-jaunimo-sostines-titulas/" rel="bookmark" title="Marijampolei iškilmingai perduotas Lietuvos jaunimo sostinės titulas">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/05/Marijampole-tapo-Lietuvos-jaunimo-sostine-600x450.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Marijampolei iškilmingai perduotas Lietuvos jaunimo sostinės titulas</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/vilkaviskyje-pamineta-tarptautine-sokio-diena/" rel="bookmark" title="Vilkaviškyje paminėta Tarptautinė šokio diena">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/DSC_0480-scaled-1-600x400.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Vilkaviškyje paminėta Tarptautinė šokio diena</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/parodoje-pazink-suduvos-kulturos-pavelda-antram-gyvenimui-prikelti-objektai/" rel="bookmark" title="Parodoje ,,Pažink Sūduvos kultūros paveldą&#8221; &#8211; antram gyvenimui prikelti objektai">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/Paroda-skirta-Suduvos-kulturos-paveldui-600x540.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Parodoje ,,Pažink Sūduvos kultūros paveldą&#8221; &#8211; antram gyvenimui prikelti objektai</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/prasidejo-projektas-jurgio-dovydaicio-pamokos-2022/" rel="bookmark" title="Prasidėjo projektas ,,Jurgio Dovydaičio pamokos 2022&#8243;">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/Edukacines-pamokos-600x457.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Prasidėjo projektas ,,Jurgio Dovydaičio pamokos 2022&#8243;</div>
						</a>
					</div>
								</div>
				<div style='text-align: center; margin: 20px 0px; clear: both;'>
					<div id='div_gpt_ad_between_content-35'>
						<script type="text/javascript">
                            inView('#div_gpt_ad_between_content-35').once('enter', (function () {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_between_content_mobile', [300, 250], 'div_gpt_ad_between_content-35').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_between_content-35');
                                    stpd.initializeAdUnit('div_gpt_ad_between_content-35');
                                });
                            }));
						</script>
					</div>
				</div>

			
				<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/sportas/'>Sportas</a></h4>									
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/marijampoles-suduva-tesia-pergaliu-serija-iveikta-gargzdu-banga/" rel="bookmark" title="Marijampolės „Sūduva“ tęsia pergalių seriją &#8211; įveikta Gargždų „Banga“">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/05/279370278_414326914028572_1304513679975239575_n-600x434.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Marijampolės „Sūduva“ tęsia pergalių seriją &#8211; įveikta Gargždų „Banga“</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/geriausi-lietuvos-smiginio-zaidejai-keturvalakiuose/" rel="bookmark" title="Geriausi Lietuvos smiginio žaidėjai Keturvalakiuose">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/Smiginio-turnyras-Keturvalakiuose-600x451.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Geriausi Lietuvos smiginio žaidėjai Keturvalakiuose</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/kazlu-rudoje-graiku-romenu-imtyniu-turnyras/" rel="bookmark" title="Kazlų Rūdoje &#8211; graikų-romėnų imtynių turnyras">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/Graiku-romenu-imtynes-600x339.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Kazlų Rūdoje &#8211; graikų-romėnų imtynių turnyras</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/kazlu-rudos-sporto-centro-dziudo-imtynininku-sekmingas-pasirodymas-jurbarke/" rel="bookmark" title="Kazlų Rūdos sporto centro dziudo imtynininkų sėkmingas pasirodymas Jurbarke">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/Jaunieji-dziudo-kovotojai-600x339.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Kazlų Rūdos sporto centro dziudo imtynininkų sėkmingas pasirodymas Jurbarke</div>
						</a>
					</div>
								</div>
				<div style='text-align: center; margin: 20px 0px; clear: both;'>
					<div id='div_gpt_ad_between_content-24'>
						<script type="text/javascript">
                            inView('#div_gpt_ad_between_content-24').once('enter', (function () {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_between_content_mobile', [300, 250], 'div_gpt_ad_between_content-24').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_between_content-24');
                                    stpd.initializeAdUnit('div_gpt_ad_between_content-24');
                                });
                            }));
						</script>
					</div>
				</div>

			
				<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/politika/'>Politika</a></h4>									
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/indija-dar-neatrastas-lietuvos-verslo-partneris/" rel="bookmark" title="Indija &#8211; dar neatrastas Lietuvos verslo partneris">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/mumbai-skyline-skyscrapers-construction-600x400.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Indija &#8211; dar neatrastas Lietuvos verslo partneris</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/vyriausybe-pritare-naujajai-asmenvardziu-rasymo-tvarkai/" rel="bookmark" title="Vyriausybė pritarė naujajai asmenvardžių rašymo tvarkai">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/04/raidės-medinės-600x337.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Vyriausybė pritarė naujajai asmenvardžių rašymo tvarkai</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/ministre-a-bilotaite-paragino-kalvarijos-savivaldybe-ieskoti-politinio-sutarimo/" rel="bookmark" title="Ministrė A. Bilotaitė paragino Kalvarijos savivaldybę ieškoti politinio sutarimo">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/IMG_20200702_163953-600x450.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Ministrė A. Bilotaitė paragino Kalvarijos savivaldybę ieškoti politinio sutarimo</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/grupe-europarlamentaru-vokietijos-kancleri-ragina-nustoti-finansuoti-putino-karo-masina-ir-ivesti-visiska-rusijos-energetini-embarga/" rel="bookmark" title="Grupė europarlamentarų Vokietijos kanclerį ragina nustoti finansuoti Putino karo mašiną ir įvesti visišką Rusijos energetinį embargą">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/19-10-15-Kubilius-portrait-Bxl-5-600x400.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Grupė europarlamentarų Vokietijos kanclerį ragina nustoti finansuoti Putino karo mašiną ir įvesti visišką Rusijos energetinį embargą</div>
						</a>
					</div>
								</div>
				<div style='text-align: center; margin: 20px 0px; clear: both;'>
					<div id='div_gpt_ad_between_content-32'>
						<script type="text/javascript">
                            inView('#div_gpt_ad_between_content-32').once('enter', (function () {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_between_content_mobile', [300, 250], 'div_gpt_ad_between_content-32').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_between_content-32');
                                    stpd.initializeAdUnit('div_gpt_ad_between_content-32');
                                });
                            }));
						</script>
					</div>
				</div>

			
				<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/idomu/'>Įdomu</a></h4>									
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/seimas-pritare-nuo-metu-vidurio-dides-pensijos/" rel="bookmark" title="Seimas pritarė: nuo metų vidurio didės pensijos  ">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2018/07/pensija-600x400.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Seimas pritarė: nuo metų vidurio didės pensijos  </div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/kaip-palaikyti-tvarka-mazose-namu-erdvese/" rel="bookmark" title="Kaip palaikyti tvarką mažose namų erdvėse?">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/flora-interior-modern-contemporary-600x400.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Kaip palaikyti tvarką mažose namų erdvėse?</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/kanapiu-nauda-organizmui-ir-plaukams-ar-tikrai-veikia/" rel="bookmark" title="Kanapių nauda organizmui ir plaukams. Ar tikrai veikia?">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/table-tea-cup-of-tea-breakfast-600x400.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Kanapių nauda organizmui ir plaukams. Ar tikrai veikia?</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/mazeikiu-istorines-detales/" rel="bookmark" title="Mažeikių istorinės detalės">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/Senieji-MaZeikiai-600x365.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Mažeikių istorinės detalės</div>
						</a>
					</div>
								</div>
				<div style='text-align: center; margin: 20px 0px; clear: both;'>
					<div id='div_gpt_ad_between_content-33'>
						<script type="text/javascript">
                            inView('#div_gpt_ad_between_content-33').once('enter', (function () {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_between_content_mobile', [300, 250], 'div_gpt_ad_between_content-33').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_between_content-33');
                                    stpd.initializeAdUnit('div_gpt_ad_between_content-33');
                                });
                            }));
						</script>
					</div>
				</div>

			
				<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/verslas/'>Verslas</a></h4>									
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/marijampoleje-vyks-techhub-ant-ratu-verslo-augimo-mokymai-regionams/" rel="bookmark" title="Marijampolėje vyks TechHub ant ratų &#8211; verslo augimo mokymai regionams">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/3.2-FB-renginiui-paveiksliukas-600x314.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Marijampolėje vyks TechHub ant ratų &#8211; verslo augimo mokymai regionams</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/marijampoleje-ivyko-jaunuju-verslininku-expo-paroda/" rel="bookmark" title="Iš eXpo 2022 parodos: mokiniai iš viso regiono pristato ir prekiauja savo produktais ir paslaugomis">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/20220429_110844-600x450.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Iš eXpo 2022 parodos: mokiniai iš viso regiono pristato ir prekiauja savo produktais ir paslaugomis</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/tesiamos-derybos-del-rail-baltica-projekto/" rel="bookmark" title="Tęsiamos derybos dėl ,,Rail Baltica&#8221; projekto">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/Kazlu-Rudos-savivaldybes-pasiulymai-del-transporto-projekto-600x386.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Tęsiamos derybos dėl ,,Rail Baltica&#8221; projekto</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/indija-dar-neatrastas-lietuvos-verslo-partneris/" rel="bookmark" title="Indija &#8211; dar neatrastas Lietuvos verslo partneris">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/mumbai-skyline-skyscrapers-construction-600x400.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Indija &#8211; dar neatrastas Lietuvos verslo partneris</div>
						</a>
					</div>
								</div>
				<div style='text-align: center; margin: 20px 0px; clear: both;'>
					<div id='div_gpt_ad_between_content-30'>
						<script type="text/javascript">
                            inView('#div_gpt_ad_between_content-30').once('enter', (function () {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_between_content_mobile', [300, 250], 'div_gpt_ad_between_content-30').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_between_content-30');
                                    stpd.initializeAdUnit('div_gpt_ad_between_content-30');
                                });
                            }));
						</script>
					</div>
				</div>

			
				<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/'>Mokslas ir studijos</a></h4>									
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/mprc-konkursai-apdovanojimai-verslumo-igudziu-demonstravimas/" rel="bookmark" title="MPRC &#8211; konkursai, apdovanojimai, verslumo įgūdžių demonstravimas">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/Diplomu-iteikimas-600x400.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">MPRC &#8211; konkursai, apdovanojimai, verslumo įgūdžių demonstravimas</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/mprc-pazintis-su-policijos-pareigunu-veikla-aplinkos-grazinimas-ir-apdovanojimai/" rel="bookmark" title="MPRC &#8211; pažintis su policijos pareigūnų veikla, aplinkos gražinimas ir apdovanojimai">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/Projektas-apie-Europos-Parlamenta-600x314.png'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">MPRC &#8211; pažintis su policijos pareigūnų veikla, aplinkos gražinimas ir apdovanojimai</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/rygiskiu-jono-gimnazija-kviecia-svesti-iskliminga-155-metu-jubilieju/" rel="bookmark" title="Rygiškių Jono gimnazija kviečia švęsti išklimingą 155 metų jubiliejų!">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/Rygiskiu-Jono-gimnazija-600x375.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Rygiškių Jono gimnazija kviečia švęsti išklimingą 155 metų jubiliejų!</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/marijampoleje-viesi-erasmus-projekto-dalyviai/" rel="bookmark" title="Marijampolėje vieši ,,Erasmus+&#8221; projekto dalyviai">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/Marijampoleje-lankosi-Erasmus-projekto-dalyviai-600x400.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Marijampolėje vieši ,,Erasmus+&#8221; projekto dalyviai</div>
						</a>
					</div>
								</div>
				<div style='text-align: center; margin: 20px 0px; clear: both;'>
					<div id='div_gpt_ad_between_content-193'>
						<script type="text/javascript">
                            inView('#div_gpt_ad_between_content-193').once('enter', (function () {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_between_content_mobile', [300, 250], 'div_gpt_ad_between_content-193').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_between_content-193');
                                    stpd.initializeAdUnit('div_gpt_ad_between_content-193');
                                });
                            }));
						</script>
					</div>
				</div>

			
				<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/turizmas/'>Turizmas</a></h4>									
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/klubas-sudargo-piliakalniu-aidai-ivykde-projekta-ir-pristato-virtualu-tura/" rel="bookmark" title="Klubas ,,Sudargo piliakalnių aidai&#8221; įvykdė projektą ir pristato virtualų turą">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/Sudargo-krasto-virtualus-turas-600x306.png'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Klubas ,,Sudargo piliakalnių aidai&#8221; įvykdė projektą ir pristato virtualų turą</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/kalvarijoje-apzvalgine-ekskursija-kalvarija-sesupes-vingyje/" rel="bookmark" title="Kalvarijoje &#8211; apžvalginė ekskursija ,,Kalvarija Šešupės vingyje&#8221;">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/Apzvalgine-ekskursija-Kalvarijoje-600x338.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Kalvarijoje &#8211; apžvalginė ekskursija ,,Kalvarija Šešupės vingyje&#8221;</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/pasirasyta-kazlu-kaimo-tvenkinio-poilsiavietes-rangos-sutartis/" rel="bookmark" title="Pasirašyta Kazlų Kaimo tvenkinio poilsiavietės rangos sutartis">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/Kazlu-Rudoje-atsiras-siuolaikiska-poilsio-vieta-1-600x279.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Pasirašyta Kazlų Kaimo tvenkinio poilsiavietės rangos sutartis</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/rytoj-vilkaviskyje-nemokama-ekskursija-ukrainieciams/" rel="bookmark" title="Rytoj Vilkaviškyje &#8211; nemokama ekskursija ukrainiečiams!">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/Vilkaviškis-600x378.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Rytoj Vilkaviškyje &#8211; nemokama ekskursija ukrainiečiams!</div>
						</a>
					</div>
								</div>
				<div style='text-align: center; margin: 20px 0px; clear: both;'>
					<div id='div_gpt_ad_between_content-121'>
						<script type="text/javascript">
                            inView('#div_gpt_ad_between_content-121').once('enter', (function () {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_between_content_mobile', [300, 250], 'div_gpt_ad_between_content-121').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_between_content-121');
                                    stpd.initializeAdUnit('div_gpt_ad_between_content-121');
                                });
                            }));
						</script>
					</div>
				</div>

			
				<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/renginiai/'>Renginiai</a></h4>									
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/marijampoleje-bus-minima-europos-diena/" rel="bookmark" title="Marijampolėje bus minima Europos diena">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/Europos-diena-Marijampoleje-600x338.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Marijampolėje bus minima Europos diena</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/vilkaviskyje-pamineta-tarptautine-sokio-diena/" rel="bookmark" title="Vilkaviškyje paminėta Tarptautinė šokio diena">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/DSC_0480-scaled-1-600x400.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Vilkaviškyje paminėta Tarptautinė šokio diena</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/sestadienis-puiki-diena-pramogoms/" rel="bookmark" title="Šeštadienis &#8211; puiki diena pramogoms">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/02/tempImageXRXJ2v-600x450.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Šeštadienis &#8211; puiki diena pramogoms</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/kybartuose-koncertas-mamoms/" rel="bookmark" title="Kybartuose &#8211; koncertas mamoms">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/Koncertas-Motinos-dienos-proga-Kybartuose-1-600x312.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Kybartuose &#8211; koncertas mamoms</div>
						</a>
					</div>
								</div>
				<div style='text-align: center; margin: 20px 0px; clear: both;'>
					<div id='div_gpt_ad_between_content-192'>
						<script type="text/javascript">
                            inView('#div_gpt_ad_between_content-192').once('enter', (function () {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_between_content_mobile', [300, 250], 'div_gpt_ad_between_content-192').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_between_content-192');
                                    stpd.initializeAdUnit('div_gpt_ad_between_content-192');
                                });
                            }));
						</script>
					</div>
				</div>

			
			</div>



                        </div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
													</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-120859" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120859"><a href="https://suduvosgidas.lt/naudojimosi-taisykles/">Naudojimosi taisyklės</a></li>
<li id="menu-item-120860" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120860"><a href="https://suduvosgidas.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-120861" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120861"><a href="https://suduvosgidas.lt/reklama/">Reklama</a></li>
<li id="menu-item-120862" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-42 better-anim-fade menu-item-120862"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/">Kalvarija</a></li>
<li id="menu-item-120863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-120863"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/">Kazlų Rūda</a></li>
<li id="menu-item-120864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-120864"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/">Marijampolė</a></li>
<li id="menu-item-120865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41 better-anim-fade menu-item-120865"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/">Šakiai</a></li>
<li id="menu-item-120866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-120866"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/">Vilkaviškis</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2022 | Sūduvos gidas						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<span>r</span><span>e</span><span>d</span><span>a</span><span>k</span><span>c</span><span>i</span><span>j</span><span>a</span><span>@</span><span>s</span><span>u</span><span>d</span><span>u</span><span>v</span><span>o</span><span>s</span><span>g</span><span>i</span><span>d</span><span>a</span><span>s</span><span>.</span><span>l</span><span>t</span>| REKLAMA Tel: +370 698 23280						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>


		<script type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
		        <div id="suduvosgidas_lt_320x100_mobile_sticky">
            <script>
                googletag.cmd.push(function() { googletag.display('suduvosgidas_lt_320x100_mobile_sticky'); });
            </script>
        </div>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50655598-1', 'auto');
  ga('send', 'pageview');

</script>
			<style type="text/css" media="print">

				* {
					display: none !important;
				}

				body, html {
					display: block !important;
				}

				#cpp-print-disabled {
					top: 0;
					left: 0;
					color: #111;
					width: 100%;
					height: 100%;
					min-height: 400px;
					z-index: 9999;
					position: fixed;
					font-size: 30px;
					text-align: center;
					background: #fcfcfc;

					padding-top: 200px;

					display: block !important;
				}
			</style>

			<div id="cpp-print-disabled" style="display: none;">
				<p>Spausdinti iš puslapio neleidžiama.</p>			</div>

					<div class="rh-cover noscroll gr-2 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li id="menu-item-121190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-121190"><a href="https://suduvosgidas.lt/">Sūduvos gidas</a></li>
<li id="menu-item-121189" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-45 better-anim-fade menu-item-121189"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">Žinios</a>
<ul class="sub-menu">
	<li id="menu-item-121641" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-42 better-anim-fade menu-item-121641"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/">Kalvarija</a></li>
	<li id="menu-item-121642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-121642"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/">Kazlų Rūda</a></li>
	<li id="menu-item-121643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-121643"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/">Marijampolė</a></li>
	<li id="menu-item-121639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-121639"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/">Vilkaviškis</a></li>
	<li id="menu-item-121644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41 better-anim-fade menu-item-121644"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/">Šakiai</a></li>
</ul>
</li>
<li id="menu-item-121186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-192 better-anim-fade menu-item-121186"><a href="https://suduvosgidas.lt/kategorija/renginiai/">Renginiai</a>
<ul class="sub-menu">
	<li id="menu-item-121645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-197 better-anim-fade menu-item-121645"><a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/">Renginiai Kalvarijoje</a></li>
	<li id="menu-item-121646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-199 better-anim-fade menu-item-121646"><a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/">Renginiai Kazlų Rūdoje</a></li>
	<li id="menu-item-121647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-200 better-anim-fade menu-item-121647"><a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/">Renginiai Marijampolėje</a></li>
	<li id="menu-item-121648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-201 better-anim-fade menu-item-121648"><a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/">Renginiai Šakiuose</a></li>
	<li id="menu-item-121649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-202 better-anim-fade menu-item-121649"><a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/">Renginiai Vilkaviškyje</a></li>
</ul>
</li>
<li id="menu-item-121178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-194 better-anim-fade menu-item-121178"><a href="https://suduvosgidas.lt/kategorija/kriminalai/">Kriminalai</a></li>
<li id="menu-item-121185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-632 better-anim-fade menu-item-121185"><a href="https://suduvosgidas.lt/kategorija/receptai/">Receptai</a></li>
<li id="menu-item-121191" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-121191"><a href="https://suduvosgidas.lt/istorijos-verpetai/">Istorijos verpetai</a></li>
<li id="menu-item-121187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-240 better-anim-fade menu-item-121187"><a href="https://suduvosgidas.lt/kategorija/suduvos-istorija/laiko-dulkes-nubraukus/">Laiko dulkes nubraukus</a></li>
<li id="menu-item-121184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-121184"><a href="https://suduvosgidas.lt/kategorija/politika/">Politika</a></li>
<li id="menu-item-121174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-121174"><a href="https://suduvosgidas.lt/kategorija/apzvalgos/">Apžvalgos</a></li>
<li id="menu-item-121180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-121180"><a href="https://suduvosgidas.lt/kategorija/laisvalaikis/">Laisvalaikis</a></li>
<li id="menu-item-121179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-121179"><a href="https://suduvosgidas.lt/kategorija/kultura/">Kultūra</a></li>
<li id="menu-item-121175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-121175"><a href="https://suduvosgidas.lt/kategorija/idomu/">Įdomu</a></li>
<li id="menu-item-121176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-238 better-anim-fade menu-item-121176"><a href="https://suduvosgidas.lt/kategorija/idomu/grozis/">Grožis</a></li>
<li id="menu-item-121181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-121181"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">Mokslas ir studijos</a></li>
<li id="menu-item-121188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-121188"><a href="https://suduvosgidas.lt/kategorija/bs-video/">Video</a></li>
<li id="menu-item-121193" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-121193"><a href="https://suduvosgidas.lt/reklama/">Reklama</a></li>
<li id="menu-item-121194" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-121194"><a href="https://suduvosgidas.lt/kontaktai/">Kontaktai</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://suduvosgidas.lt">
							<input type="search" class="search-field"
							       placeholder="Ieškoti..."
							       value="" name="s"
							       title="Paieška:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js' defer></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"U\u017edaryti","currentText":"\u0160iandien","monthNames":["sausio","vasario","kovo","baland\u017eio","gegu\u017e\u0117s","bir\u017eelio","liepos","rugpj\u016b\u010dio","rugs\u0117jo","spalio","lapkri\u010dio","gruod\u017eio"],"monthNamesShort":["Sau","Vas","Kov","Bal","Geg","Bir","Lie","Rgp","Rgs","Spa","Lap","Gru"],"nextText":"Toliau","prevText":"Ankstesnis","dayNames":["Sekmadienis","Pirmadienis","Antradienis","Tre\u010diadienis","Ketvirtadienis","Penktadienis","\u0160e\u0161tadienis"],"dayNamesShort":["Sk","Pr","An","Tr","Kt","Pn","\u0160t"],"dayNamesMin":["S","Pr","A","T","K","Pn","\u0160"],"dateFormat":"yy-mm-dd","firstDay":1,"isRTL":false});});
</script>
<script data-minify="1" type='text/javascript' src='https://suduvosgidas.lt/wp-content/cache/min/1/wp-content/plugins/modern-events-calendar-lite/assets/js/jquery.typewatch.js?ver=1651441856' id='mec-typekit-script-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://suduvosgidas.lt/wp-content/cache/min/1/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.js?ver=1651441856' id='featherlight-js' defer></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.full.min.js?ver=6.5.4' id='mec-select2-script-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://suduvosgidas.lt/wp-content/cache/min/1/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.js?ver=1651441856' id='mec-tooltip-script-js' defer></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.js?ver=6.5.4' id='mec-lity-script-js' defer></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar-lite/assets/packages/colorbrightness/colorbrightness.min.js?ver=6.5.4' id='mec-colorbrightness-script-js' defer></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar-lite/assets/packages/owl-carousel/owl.carousel.min.js?ver=6.5.4' id='mec-owl-carousel-script-js' defer></script>
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","post_id":"122868"};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js' defer></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.15.0' id='element-query-js' defer></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.2' id='better-social-counter-js' defer></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-weather/js/skycons.min.js?ver=3.2.2' id='skycons-js' defer></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-weather/js/betterweather.min.js?ver=3.2.2' id='better-weather-js' defer></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/mec-fluent-layouts//assets/mec-fluent-layouts.min.js?ver=1.3.0' id='mec-fluent-layouts-js' defer></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.5' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.5' defer async id='revmin-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.12.0' id='blazy-js' defer></script>
<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.11.0' id='publisher-theme-pagination-js' defer></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.15.0' id='bf-slick-js' defer></script>
<script type='text/javascript' id='smart-lists-pack-pro-js-extra'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Kitas","nav_prev":"Ankstesnis","trans_x_of_y":"%1$s i\u0161 %2$s","trans_page_x_of_y":"Puslapis %1$s i\u0161 %2$s"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/smart-lists-pack-pro/js/smart-lists-pack.min.js?ver=1.4.5' id='smart-lists-pack-pro-js' defer></script>
<script type='text/javascript' id='content-protector-pack-js-extra'>
/* <![CDATA[ */
var cpp_loc = {"opt-1":[true,true],"opt-2":["Daugiau naujien\u0173 rasite adresu %SITELINK%",true,true,"",["ctrl_a","ctrl_c","ctrl_x","ctrl_v","ctrl_s","ctrl_u","ctrl_p","cmd_a","cmd_c","cmd_x","cmd_v","cmd_s","cmd_u","cmd_p","cmd_alt_i","ctrl_shift_i","cmd_alt_u"],true,true,["suduvosgidas.lt"],""],"opt-3":["message","Iframe requests are blocked.",""]};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-content-protector/assets/js/content-protector-pack.min.js?ver=1.1.1' id='content-protector-pack-js' defer></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.11.0' id='theme-libs-js' defer></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Viskas","tabs_more":"Daugiau","lightbox_expand":"I\u0161pl\u0117sti","lightbox_close":"X"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"lt-LT","notification":{"subscribe_msg":"Spustel\u0117j\u0119 prenumeratos mygtuk\u0105 niekada nepraleisite nauj\u0173 straipsni\u0173!","subscribed_msg":"J\u016bs atsisak\u0117te prane\u0161im\u0173. ","subscribe_btn":"U\u017esisakyti","subscribed_btn":"Atsisakyti"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u012era\u0161ai<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorijos<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/js/theme.min.js?ver=7.11.0' id='publisher-js' defer></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.9.7' id='smush-lazy-load-js' defer></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js' defer></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

<script>
var lbzy=function(t){"use strict";return{init:function(){0==lbzy.ads_state()&&lbzy.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".lbzy-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://suduvosgidas.lt/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){lbzy.init()});

</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BPLPx3tkkuPKHyiu7JyI2WGuAYZ_yLxyhV6wntPXiZ0s4B7dFA5UCTbPiCz6EFlN2hupxuPuuo5XeymYJjy0cNA','sw':'https://suduvosgidas.lt/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
	
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1651477975 -->