<!doctype html>
<!--[if lt IE 7]><html
class="no-js lt-ie9 lt-ie8 lt-ie7" lang=lt-LT> <![endif]-->
<!--[if IE 7]><html
class="no-js lt-ie9 lt-ie8" lang=lt-LT> <![endif]-->
<!--[if IE 8]><html
class="no-js lt-ie9" lang=lt-LT> <![endif]-->
<!--[if IE 9]><html
class="no-js lt-ie10" lang=lt-LT> <![endif]-->
<!--[if gt IE 8]><!--><html
class=no-js lang=lt-LT> <!--<![endif]--><head><meta
http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta
name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes'><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://suduvosgidas.lt/xmlrpc.php> <script>document.cookie = "FCCDCF= ; expires = Thu, 01 Jan 1970 00:00:00 GMT; path=/; domain=.suduvosgidas.lt;"</script>  <script async=true>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</script> <meta
name="theme-color" content="#f99d1c"><meta
name="msapplication-navbutton-color" content="#f99d1c"><meta
name="apple-mobile-web-app-status-bar-style" content="#f99d1c"><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'> <script>var jnews_ajax_url = '/?ajax-request=jnews'</script> <script>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</script> <title>Marijampolė be kolegijos – tik dar vienas kaimas? | Sūduvos Gidas</title><link
rel=canonical href=https://suduvosgidas.lt/marijampole-be-kolegijos-tik-dar-vienas-kaimas/ ><meta
property="og:locale" content="lt_LT"><meta
property="og:type" content="article"><meta
property="og:title" content="Marijampolė be kolegijos – tik dar vienas kaimas?"><meta
property="og:description" content="Marijampolės kolegija yra tarsi lakmuso popierėlis, atspindintis bendrą švietimo situaciją Lietuvoje. Visi supranta, kad pokyčiai yra neišvengiami. Prieš kiekvienus rinkimus kandidatai žada naujas reformas ir šviesią mokslo ateitį. Visgi, pasibaigus kiekvienai kadencijai, švietimo būklė Lietuvoje lieka tokia pat prasta, jeigu ne blogesnė, jei kalbėtume apie šių metų matematikos egzaminų rezultatus. Net neabejoju, kad artėjančiuose Marijampolės [&hellip;]"><meta
property="og:url" content="https://suduvosgidas.lt/marijampole-be-kolegijos-tik-dar-vienas-kaimas/"><meta
property="og:site_name" content="Sūduvos Gidas"><meta
property="article:publisher" content="https://www.facebook.com/suduvosgidas/"><meta
property="article:published_time" content="2022-09-06T11:49:45+00:00"><meta
property="og:image" content="https://suduvosgidas.lt/wp-content/uploads/2022/09/Marijampoles_kolegija.jpg"><meta
property="og:image:width" content="1279"><meta
property="og:image:height" content="704"><meta
property="og:image:type" content="image/jpeg"><meta
name="author" content="Paulius"><meta
name="twitter:card" content="summary_large_image"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://suduvosgidas.lt/marijampole-be-kolegijos-tik-dar-vienas-kaimas/#article","isPartOf":{"@id":"https://suduvosgidas.lt/marijampole-be-kolegijos-tik-dar-vienas-kaimas/"},"author":{"name":"Paulius","@id":"https://suduvosgidas.lt/#/schema/person/01b1e1865fb2b98b6219f933d8f8e4c5"},"headline":"Marijampolė be kolegijos – tik dar vienas kaimas?","datePublished":"2022-09-06T11:49:45+00:00","dateModified":"2022-09-06T11:49:45+00:00","mainEntityOfPage":{"@id":"https://suduvosgidas.lt/marijampole-be-kolegijos-tik-dar-vienas-kaimas/"},"wordCount":831,"publisher":{"@id":"https://suduvosgidas.lt/#organization"},"image":{"@id":"https://suduvosgidas.lt/marijampole-be-kolegijos-tik-dar-vienas-kaimas/#primaryimage"},"thumbnailUrl":"https://suduvosgidas.lt/wp-content/uploads/2022/09/Marijampoles_kolegija.jpg","keywords":["Marijampolės kolegija"],"articleSection":["Marijampolė","Mokslas ir studijos"],"inLanguage":"lt-LT","copyrightYear":"2022","copyrightHolder":{"@id":"https://suduvosgidas.lt/#organization"}},{"@type":"WebPage","@id":"https://suduvosgidas.lt/marijampole-be-kolegijos-tik-dar-vienas-kaimas/","url":"https://suduvosgidas.lt/marijampole-be-kolegijos-tik-dar-vienas-kaimas/","name":"Marijampolė be kolegijos – tik dar vienas kaimas? | Sūduvos Gidas","isPartOf":{"@id":"https://suduvosgidas.lt/#website"},"primaryImageOfPage":{"@id":"https://suduvosgidas.lt/marijampole-be-kolegijos-tik-dar-vienas-kaimas/#primaryimage"},"image":{"@id":"https://suduvosgidas.lt/marijampole-be-kolegijos-tik-dar-vienas-kaimas/#primaryimage"},"thumbnailUrl":"https://suduvosgidas.lt/wp-content/uploads/2022/09/Marijampoles_kolegija.jpg","datePublished":"2022-09-06T11:49:45+00:00","dateModified":"2022-09-06T11:49:45+00:00","breadcrumb":{"@id":"https://suduvosgidas.lt/marijampole-be-kolegijos-tik-dar-vienas-kaimas/#breadcrumb"},"inLanguage":"lt-LT","potentialAction":[{"@type":"ReadAction","target":["https://suduvosgidas.lt/marijampole-be-kolegijos-tik-dar-vienas-kaimas/"]}]},{"@type":"ImageObject","inLanguage":"lt-LT","@id":"https://suduvosgidas.lt/marijampole-be-kolegijos-tik-dar-vienas-kaimas/#primaryimage","url":"https://suduvosgidas.lt/wp-content/uploads/2022/09/Marijampoles_kolegija.jpg","contentUrl":"https://suduvosgidas.lt/wp-content/uploads/2022/09/Marijampoles_kolegija.jpg","width":1279,"height":704,"caption":"Marijampolės kolegija @ wikipedia.lt"},{"@type":"BreadcrumbList","@id":"https://suduvosgidas.lt/marijampole-be-kolegijos-tik-dar-vienas-kaimas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Pradžia","item":"https://suduvosgidas.lt/"},{"@type":"ListItem","position":2,"name":"Marijampolės kolegija","item":"https://suduvosgidas.lt/tag/marijampoles-kolegija/"},{"@type":"ListItem","position":3,"name":"Marijampolė be kolegijos – tik dar vienas kaimas?"}]},{"@type":"WebSite","@id":"https://suduvosgidas.lt/#website","url":"https://suduvosgidas.lt/","name":"Sūduvos Gidas","description":"Regiono naujienų portalas","publisher":{"@id":"https://suduvosgidas.lt/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://suduvosgidas.lt/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"lt-LT"},{"@type":"Organization","@id":"https://suduvosgidas.lt/#organization","name":"Sūduvos gidas","url":"https://suduvosgidas.lt/","sameAs":["https://www.youtube.com/channel/UC12sgOt93P0Bno1MaukRfcg/featured","https://www.facebook.com/suduvosgidas/"],"logo":{"@type":"ImageObject","inLanguage":"lt-LT","@id":"https://suduvosgidas.lt/#/schema/logo/image/","url":"https://suduvosgidas.lt/wp-content/uploads/2022/05/SG_header1.jpg","contentUrl":"https://suduvosgidas.lt/wp-content/uploads/2022/05/SG_header1.jpg","width":960,"height":365,"caption":"Sūduvos gidas"},"image":{"@id":"https://suduvosgidas.lt/#/schema/logo/image/"}},{"@type":"Person","@id":"https://suduvosgidas.lt/#/schema/person/01b1e1865fb2b98b6219f933d8f8e4c5","name":"Paulius"}]}</script> <link
rel=dns-prefetch href=//www.googletagmanager.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=preconnect href=https://fonts.gstatic.com><link
rel=alternate type=application/rss+xml title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href=https://suduvosgidas.lt/feed/ > <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel=stylesheet href=https://suduvosgidas.lt/wp-content/cache/minify/a5ff7.css media=all><style id=global-styles-inline-css>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</style><link
rel=stylesheet href=https://suduvosgidas.lt/wp-content/cache/minify/49eb6.css media=all><link
rel=stylesheet id=jeg_customizer_font-css  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%7CRoboto+Slab%3Areguler&#038;subset=latin-ext&#038;display=swap&#038;ver=1.2.9' type=text/css media=all><link
rel=stylesheet href=https://suduvosgidas.lt/wp-content/cache/minify/0bdd7.css media=all> <script src=https://suduvosgidas.lt/wp-content/cache/minify/dc12b.js></script>  <script src='https://www.googletagmanager.com/gtag/js?id=UA-50655598-1' id=google_gtagjs-js async></script> <script id=google_gtagjs-js-after>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["suduvosgidas.lt"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-50655598-1", {"anonymize_ip":true});
gtag("config", "G-TV9192DKJE");</script> <link
rel=https://api.w.org/ href=https://suduvosgidas.lt/wp-json/ ><link
rel=alternate type=application/json href=https://suduvosgidas.lt/wp-json/wp/v2/posts/135234><link
rel=shortlink href='https://suduvosgidas.lt/?p=135234'><link
rel=alternate type=application/json+oembed href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fmarijampole-be-kolegijos-tik-dar-vienas-kaimas%2F"><link
rel=alternate type=text/xml+oembed href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fmarijampole-be-kolegijos-tik-dar-vienas-kaimas%2F&#038;format=xml"><meta
name="generator" content="Site Kit by Google 1.82.0"><meta
name="google-site-verification" content="RhD6LCcTPV89aeOq8t7hljArRoF_B_vdkBAZISFgayE"> <script src=https://cdn.jsdelivr.net/npm/in-view@0.6.1/dist/in-view.min.js></script> <script>inView.offset(-1000);</script>  <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script>window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function () {

            // responsive positions
            if(window.innerWidth > 1000) {

                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_top', [728, 90], 'suduvosgidas_lt_728x90_top').addService(googletag.pubads());
                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_1', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_1').addService(googletag.pubads());
                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_2', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_2').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_3', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_3').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_4', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_4').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_5', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_5').addService(googletag.pubads());
                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_1', [300, 250], 'suduvosgidas_lt_300x250_article_1').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_2', [300, 250], 'suduvosgidas_lt_300x250_article_2').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_3', [300, 250], 'suduvosgidas_lt_300x250_article_3').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [728, 90], 'suduvosgidas_lt_728x90_between_content').addService(googletag.pubads());

            } else {

                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_mobile_1', [300, 250], 'suduvosgidas_lt_300x250_article_mobile_1').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_mobile_2', [300, 250], 'suduvosgidas_lt_300x250_article_mobile_2').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_mobile_3', [300, 250], 'suduvosgidas_lt_300x250_article_mobile_3').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_mobile_4', [300, 250], 'suduvosgidas_lt_300x250_article_mobile_4').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_mobile_5', [300, 250], 'suduvosgidas_lt_300x250_article_mobile_5').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_between_content_mobile', [300, 250], 'suduvosgidas_lt_300x250_between_content_mobile').addService(googletag.pubads());
                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_320x100_mobile_sticky', [[320, 100],[320, 50]], 'suduvosgidas_lt_320x100_mobile_sticky').addService(googletag.pubads());

            }

            // non-responsive positions

            // interstitial
            var interstitialSlot = googletag.defineOutOfPageSlot('/147246189,21882760466/Suduvosgidas.lt_interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interstitialSlot) interstitialSlot.addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.enableServices();
            googletag.display(interstitialSlot);
        });</script> <script src="https://stpd.cloud/assets/hb/suduvosgidaslt.js?v=3" async></script> <meta
name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."><link
rel=icon href=https://suduvosgidas.lt/wp-content/uploads/2022/07/cropped-SG_profile3-75x75.png sizes=32x32><link
rel=icon href=https://suduvosgidas.lt/wp-content/uploads/2022/07/cropped-SG_profile3-300x300.png sizes=192x192><link
rel=apple-touch-icon href=https://suduvosgidas.lt/wp-content/uploads/2022/07/cropped-SG_profile3-300x300.png><meta
name="msapplication-TileImage" content="https://suduvosgidas.lt/wp-content/uploads/2022/07/cropped-SG_profile3-300x300.png"><style id=jeg_dynamic_css data-type=jeg_custom-css>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</style><style>.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					}</style><style id=wp-custom-css>.jeg_logo img {
     width: 240px;
     height: auto;
}
.jeg_mobile_logo img {
width: 110px;
}

.jnews-dark-mode .post-related a .relatedtitle {
	color:#ffffff;
}

.jnews-dark-mode  .relatedtitle {
	color:#ffffff;
}
.jnews-dark-mode .totalpoll-question-choices-item > div > div > div{
	background-color:rgb(40,40,40) !important;
}

.jnews-dark-mode .gallery-caption {
    background: #2a2a2a;
}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id=yellow-pencil>/*
	The following CSS codes are created by the YellowPencil plugin.
	https://yellowpencil.waspthemes.com/
*/
.share-bottom .jeg_sharelist .jeg_btn-email{background-color:#849324 !important;}.share-bottom .jeg_sharelist .expanded{background-color:#437f97;}.jeg_link_underline > div > a:hover{color:#ffffff;}</style></head><body
data-rsssl=1 class="post-template-default single single-post postid-135234 single-format-standard wp-embed-responsive non-logged-in jeg_device_toggle jnews-dark-nocookie jeg_single_tpl_3 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"><div
class="jeg_ad jeg_ad_top jnews_header_top_ads"><div
class='ads-wrapper  '></div></div><div
class=jeg_viewport><div
class=jeg_header_wrapper><div
class=jeg_header_instagram_wrapper></div><div
class="jeg_header normal"><div
class="jeg_topbar jeg_container normal"><div
class=container><div
class=jeg_nav_row><div
class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div
class="item_wrap jeg_nav_alignleft"><div
class=jeg_nav_item><ul
class="jeg_menu jeg_top_menu"><li
id=menu-item-126175 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126175"><a
href=https://suduvosgidas.lt/renginiu/ >Artimiausi renginiai</a></li>
<li
id=menu-item-121164 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121164"><a
href=https://suduvosgidas.lt/kategorija/receptai/ >Receptai</a></li>
<li
id=menu-item-126173 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126173"><a
href=https://suduvosgidas.lt/kategorija/suduvos-istorija/ >Sūduvos istorija</a></li></ul></div></div></div><div
class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div
class="item_wrap jeg_nav_aligncenter"></div></div><div
class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div
class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item jnews_header_topbar_weather"><div
class="jeg_top_weather normal"><div
class=jeg_weather_condition>
<span
class=jeg_weather_icon>
<i
class="jegicon jegicon-cloudy-day-sm"></i>
</span></div><div
class=jeg_weather_temp>
<span
class=jeg_weather_value data-temp-c=10 data-temp-f=50>10</span>
<span
class=jeg_weather_unit data-unit=c>&deg;c</span></div><div
class=jeg_weather_location>
<span>Marijampolė</span></div><div
class="jeg_weather_item normal temp item_3"><div
class=item><div
class=jeg_weather_temp>
<span
class=jeg_weather_value data-temp-c=12 data-temp-f=53>12</span>
<span
class=jeg_weather_degrees data-unit=c>&deg;</span>
<span
class=jeg_weather_day>Tr</span></div></div><div
class=item><div
class=jeg_weather_temp>
<span
class=jeg_weather_value data-temp-c=12 data-temp-f=53>12</span>
<span
class=jeg_weather_degrees data-unit=c>&deg;</span>
<span
class=jeg_weather_day>Kt</span></div></div><div
class=item><div
class=jeg_weather_temp>
<span
class=jeg_weather_value data-temp-c=12 data-temp-f=53>12</span>
<span
class=jeg_weather_degrees data-unit=c>&deg;</span>
<span
class=jeg_weather_day>Pn</span></div></div></div></div></div><div
class="jeg_nav_item jeg_top_date">
Antradienis, 6 rugsėjo</div><div
class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a
href=https://www.facebook.com/suduvosgidas.lt target=_blank rel='external noopener nofollow' class=jeg_facebook><i
class="fa fa-facebook"></i> </a><a
href=https://www.youtube.com/channel/UC12sgOt93P0Bno1MaukRfcg target=_blank rel='external noopener nofollow' class=jeg_youtube><i
class="fa fa-youtube-play"></i> </a><a
href=https://twitter.com/suduvos target=_blank rel='external noopener nofollow' class=jeg_twitter><i
class="fa fa-twitter"></i> </a></div></div></div></div></div></div><div
class="jeg_midbar jeg_container normal"><div
class=container><div
class=jeg_nav_row><div
class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div
class="item_wrap jeg_nav_alignleft"><div
class="jeg_nav_item jeg_logo jeg_desktop_logo"><div
class=site-title>
<a
href=https://suduvosgidas.lt/ style="padding: 0px 0px 0px 0px;">
<img
class=jeg_logo_img src=https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg  alt="Sūduvos Gidas"data-light-src=https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg data-light-srcset="https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg 1x,  2x" data-dark-src=https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg data-dark-srcset="https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg 1x,  2x">		</a></div></div></div></div><div
class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div
class="item_wrap jeg_nav_aligncenter"></div></div><div
class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div
class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads"><div
class='ads-wrapper  '><a
href=https://justicija.eu target=_blank rel="nofollow noopener" class='adlink ads_image '>
<img
src=https://suduvosgidas.lt/wp-content/uploads/2022/07/Justicija-2.jpg alt=Justicija data-pin-no-hover=true>
</a></div></div></div></div></div></div></div><div
class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal"><div
class=container><div
class=jeg_nav_row><div
class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div
class="item_wrap jeg_nav_alignleft"><div
class="jeg_nav_item jeg_main_menu_wrapper"><div
class=jeg_mainmenu_wrap><ul
class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation=animate><li
id=menu-item-119570 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-119570 bgnav jeg_megamenu category_1 ajaxload jeg_menu_icon_enable" data-number=4  data-category=45  data-tags=513  data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/ ><i
class='jeg_font_menu fa fa-navicon'></i>Žinios</a><div
class=sub-menu><div
class="jeg_newsfeed clearfix"><div
class=newsfeed_overlay><div
class="preloader_type preloader_circle"><div
class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="newsfeed_preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="newsfeed_preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div></div><ul
class=sub-menu>
<li
id=menu-item-131061 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131061 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/ >Marijampolė</a></li>
<li
id=menu-item-131062 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131062 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/ >Šakiai</a></li>
<li
id=menu-item-131065 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131065 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/ >Vilkaviškis</a></li>
<li
id=menu-item-131064 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131064 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/ >Kazlų Rūda</a></li>
<li
id=menu-item-131063 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131063 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/ >Kalvarija</a></li></ul>
</li>
<li
id=menu-item-126458 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126458 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/renginiu/ ><i
class='jeg_font_menu fa fa-calendar-check-o'></i>Kas vyksta Sūduvoje?</a><ul
class=sub-menu>
<li
id=menu-item-126463 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126463 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kas-vyksta-marijampoleje/ >Kas vyksta Marijampolėje?</a></li>
<li
id=menu-item-126459 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126459 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kas-vyksta-kalvarijoje/ >Kas vyksta Kalvarijoje?</a></li>
<li
id=menu-item-126460 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126460 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kas-vyksta-sakiuose/ >Kas vyksta Šakiuose?</a></li>
<li
id=menu-item-126461 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126461 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kas-vyksta-kazlu-rudoje/ >Kas vyksta Kazlų Rūdoje?</a></li>
<li
id=menu-item-126462 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126462 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kas-vyksta-vilkaviskyje/ >Kas vyksta Vilkaviškyje?</a></li></ul>
</li>
<li
id=menu-item-48812 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48812 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/ ><i
class='jeg_font_menu fa fa-graduation-cap'></i>Mokslai</a></li>
<li
id=menu-item-28369 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28369 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/sportas/ ><i
class='jeg_font_menu fa fa-soccer-ball-o'></i>Sportas</a></li>
<li
id=menu-item-118913 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118913 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/kriminalai/ ><i
class='jeg_font_menu fa fa-legal'></i>Kriminalai</a></li>
<li
id=menu-item-28965 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28965 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/kultura/ ><i
class='jeg_font_menu fa fa-picture-o'></i>Kultūra</a></li>
<li
id=menu-item-98675 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98675 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/sveikata/ ><i
class='jeg_font_menu fa fa-heartbeat'></i>Sveikata</a></li>
<li
id=menu-item-28445 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28445 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/politika/ ><i
class='jeg_font_menu fa fa-hand-stop-o'></i>Politika</a></li>
<li
id=menu-item-28444 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28444 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/verslas/ ><i
class='jeg_font_menu fa fa-bar-chart'></i>Verslas</a></li></ul></div></div></div></div><div
class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div
class="item_wrap jeg_nav_aligncenter"></div></div><div
class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div
class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item jeg_dark_mode">
<label
class=dark_mode_switch>
<input
type=checkbox class=jeg_dark_mode_toggle>
<span
class="slider round"></span>
</label></div><div
class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a
href=# class=jeg_search_toggle><i
class="fa fa-search"></i></a><form
action=https://suduvosgidas.lt/ method=get class=jeg_search_form target=_top>
<input
name=s class=jeg_search_input placeholder=Paieška... type=text value autocomplete=off>
<button
aria-label="Search Button" type=submit class="jeg_search_button btn"><i
class="fa fa-search"></i></button></form><div
class="jeg_search_result jeg_search_hide with_result"><div
class=search-result-wrapper></div><div
class="search-link search-noresult">
Rezultatų nėra</div><div
class="search-link search-all-button">
<i
class="fa fa-search"></i> Žiūrėti visus rezultatus</div></div></div></div></div></div></div></div></div></div><div
class=jeg_header_sticky><div
class=sticky_blankspace></div><div
class="jeg_header normal"><div
class=jeg_container><div
data-mode=pinned class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_fitwidth jeg_navbar_normal"><div
class=container><div
class=jeg_nav_row><div
class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div
class="item_wrap jeg_nav_alignleft"><div
class="jeg_nav_item jeg_main_menu_wrapper"><div
class=jeg_mainmenu_wrap><ul
class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation=animate><li
id=menu-item-119570 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-119570 bgnav jeg_megamenu category_1 ajaxload jeg_menu_icon_enable" data-number=4  data-category=45  data-tags=513  data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/ ><i
class='jeg_font_menu fa fa-navicon'></i>Žinios</a><div
class=sub-menu><div
class="jeg_newsfeed clearfix"><div
class=newsfeed_overlay><div
class="preloader_type preloader_circle"><div
class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="newsfeed_preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="newsfeed_preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div></div><ul
class=sub-menu>
<li
id=menu-item-131061 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131061 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/ >Marijampolė</a></li>
<li
id=menu-item-131062 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131062 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/ >Šakiai</a></li>
<li
id=menu-item-131065 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131065 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/ >Vilkaviškis</a></li>
<li
id=menu-item-131064 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131064 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/ >Kazlų Rūda</a></li>
<li
id=menu-item-131063 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131063 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/ >Kalvarija</a></li></ul>
</li>
<li
id=menu-item-126458 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126458 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/renginiu/ ><i
class='jeg_font_menu fa fa-calendar-check-o'></i>Kas vyksta Sūduvoje?</a><ul
class=sub-menu>
<li
id=menu-item-126463 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126463 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kas-vyksta-marijampoleje/ >Kas vyksta Marijampolėje?</a></li>
<li
id=menu-item-126459 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126459 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kas-vyksta-kalvarijoje/ >Kas vyksta Kalvarijoje?</a></li>
<li
id=menu-item-126460 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126460 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kas-vyksta-sakiuose/ >Kas vyksta Šakiuose?</a></li>
<li
id=menu-item-126461 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126461 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kas-vyksta-kazlu-rudoje/ >Kas vyksta Kazlų Rūdoje?</a></li>
<li
id=menu-item-126462 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126462 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kas-vyksta-vilkaviskyje/ >Kas vyksta Vilkaviškyje?</a></li></ul>
</li>
<li
id=menu-item-48812 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48812 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/ ><i
class='jeg_font_menu fa fa-graduation-cap'></i>Mokslai</a></li>
<li
id=menu-item-28369 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28369 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/sportas/ ><i
class='jeg_font_menu fa fa-soccer-ball-o'></i>Sportas</a></li>
<li
id=menu-item-118913 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118913 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/kriminalai/ ><i
class='jeg_font_menu fa fa-legal'></i>Kriminalai</a></li>
<li
id=menu-item-28965 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28965 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/kultura/ ><i
class='jeg_font_menu fa fa-picture-o'></i>Kultūra</a></li>
<li
id=menu-item-98675 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98675 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/sveikata/ ><i
class='jeg_font_menu fa fa-heartbeat'></i>Sveikata</a></li>
<li
id=menu-item-28445 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28445 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/politika/ ><i
class='jeg_font_menu fa fa-hand-stop-o'></i>Politika</a></li>
<li
id=menu-item-28444 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28444 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/verslas/ ><i
class='jeg_font_menu fa fa-bar-chart'></i>Verslas</a></li></ul></div></div></div></div><div
class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div
class="item_wrap jeg_nav_aligncenter"></div></div><div
class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div
class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a
href=# class=jeg_search_toggle><i
class="fa fa-search"></i></a><form
action=https://suduvosgidas.lt/ method=get class=jeg_search_form target=_top>
<input
name=s class=jeg_search_input placeholder=Paieška... type=text value autocomplete=off>
<button
aria-label="Search Button" type=submit class="jeg_search_button btn"><i
class="fa fa-search"></i></button></form><div
class="jeg_search_result jeg_search_hide with_result"><div
class=search-result-wrapper></div><div
class="search-link search-noresult">
Rezultatų nėra</div><div
class="search-link search-all-button">
<i
class="fa fa-search"></i> Žiūrėti visus rezultatus</div></div></div></div></div></div></div></div></div></div></div><div
class=jeg_navbar_mobile_wrapper><div
class=jeg_navbar_mobile data-mode=pinned><div
class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div
class=container><div
class=jeg_nav_row><div
class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div
class="item_wrap jeg_nav_alignleft"><div
class="jeg_nav_item jeg_mobile_logo"><div
class=site-title>
<a
href=https://suduvosgidas.lt/ >
<img
class=jeg_logo_img src=https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg  alt=""data-light-src=https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg data-light-srcset="https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg 1x,  2x" data-dark-src=https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg data-dark-srcset="https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg 1x,  2x">	 </a></div></div></div></div><div
class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div
class="item_wrap jeg_nav_aligncenter"></div></div><div
class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div
class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item jeg_dark_mode">
<label
class=dark_mode_switch>
<input
type=checkbox class=jeg_dark_mode_toggle>
<span
class="slider round"></span>
</label></div><div
class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a
href=# class=jeg_search_toggle><i
class="fa fa-search"></i></a><form
action=https://suduvosgidas.lt/ method=get class=jeg_search_form target=_top>
<input
name=s class=jeg_search_input placeholder=Paieška... type=text value autocomplete=off>
<button
aria-label="Search Button" type=submit class="jeg_search_button btn"><i
class="fa fa-search"></i></button></form><div
class="jeg_search_result jeg_search_hide with_result"><div
class=search-result-wrapper></div><div
class="search-link search-noresult">
Rezultatų nėra</div><div
class="search-link search-all-button">
<i
class="fa fa-search"></i> Žiūrėti visus rezultatus</div></div></div><div
class=jeg_nav_item>
<a
href=# class="toggle_btn jeg_mobile_toggle"><i
class="fa fa-bars"></i></a></div></div></div></div></div></div></div><div
class=sticky_blankspace style="height: 64px;"></div></div><div
class=post-wrapper><div
class=post-wrap ><div
class="jeg_main "><div
class=jeg_container><div
class="jeg_content jeg_singlepage"><div
class=container><div
class="jeg_ad jeg_article_top jnews_article_top_ads"><div
class='ads-wrapper  '></div></div><div
class=row><div
class=col-md-12><div
class=entry-header><h1 class="jeg_post_title">Marijampolė be kolegijos – tik dar vienas kaimas?</h1><div
class=jeg_meta_container><div
class="jeg_post_meta jeg_post_meta_1"><div
class=meta_left><div
class=jeg_meta_date>
<a
href=https://suduvosgidas.lt/marijampole-be-kolegijos-tik-dar-vienas-kaimas/ >2022-09-06</a></div><div
class=jeg_meta_category>
<span><span
class=meta_text></span>
<a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/ rel="category tag">Marijampolė</a><span
class=category-separator>, </span><a
href=https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/ rel="category tag">Mokslas ir studijos</a>		</span></div><div
class=jeg_meta_reading_time>
<span>
Laikas: 3 min skaitymo
</span></div></div><div
class=meta_right><div
class=jeg_meta_zoom data-in-step=3 data-out-step=2><div
class=zoom-dropdown><div
class=zoom-icon>
<span
class=zoom-icon-small>A</span>
<span
class=zoom-icon-big>A</span></div><div
class=zoom-item-wrapper><div
class=zoom-item>
<button
class=zoom-out><span>A</span></button>
<button
class=zoom-in><span>A</span></button><div
class=zoom-bar-container><div
class=zoom-bar></div></div>
<button
class=zoom-reset><span>Teksto dydis</span></button></div></div></div></div></div></div></div></div><div
class="jeg_featured featured_image "><a
href=https://suduvosgidas.lt/wp-content/uploads/2022/09/Marijampoles_kolegija.jpg><div
class=thumbnail-container style=padding-bottom:50%><img
width=1140 height=570 src=https://suduvosgidas.lt/wp-content/uploads/2022/09/Marijampoles_kolegija-1140x570.jpg class="attachment-jnews-1140x570 size-jnews-1140x570 wp-post-image" alt="Marijampolės kolegija" srcset="https://suduvosgidas.lt/wp-content/uploads/2022/09/Marijampoles_kolegija-1140x570.jpg 1140w, https://suduvosgidas.lt/wp-content/uploads/2022/09/Marijampoles_kolegija-360x180.jpg 360w, https://suduvosgidas.lt/wp-content/uploads/2022/09/Marijampoles_kolegija-750x375.jpg 750w" sizes="(max-width: 1140px) 100vw, 1140px" data-full-width=1279 data-full-height=704></div><p
class=wp-caption-text>Marijampolės kolegija @ wikipedia.lt</p></a></div><div
class=jeg_share_top_container></div></div></div><div
class=row><div
class="jeg_main_content col-md-8"><div
class=jeg_inner_content><div
class="jeg_ad jeg_article jnews_content_top_ads "><div
class='ads-wrapper  '></div></div><div
class="entry-content no-share"><div
class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div
class=jeg_share_float_container></div></div><div
class="content-inner  jeg_link_underline"><p>Marijampolės kolegija yra tarsi lakmuso popierėlis, atspindintis bendrą švietimo situaciją Lietuvoje. Visi supranta, kad pokyčiai yra neišvengiami. Prieš kiekvienus rinkimus kandidatai žada naujas reformas ir šviesią mokslo ateitį. Visgi, pasibaigus kiekvienai kadencijai, švietimo būklė Lietuvoje lieka tokia pat prasta, jeigu ne blogesnė, jei kalbėtume apie šių metų matematikos egzaminų rezultatus. Net neabejoju, kad artėjančiuose Marijampolės miesto mero rinkimuose būsimi kandidatai vėl mes miesto kolegijos kortą.</p><p>Gyventojų mažėjimas apskrityje, išaugusi konkurencija ir žema studijų kokybė lėmė, kad praeitame dešimtmetyje Marijampolės kolegija vis atsidurdavo kolegijų reitingo dugne. Galiausiai, mirštanti kolegija nebeatitiko net minimalaus 800 studentų skaičiaus, būtino valstybinės kolegijos standartui užtikrinti. Švietimo ir mokslo ministerija 2018 metais suburė darbo grupę mokslo įstaigai gelbėti. Ji pasiūlė kolegiją reorganizuoti. Buvo numatyti du galimi keliai: pirmasis – prijungti Marijampolės kolegiją prie Kauno kolegijos, antras – Marijampolės kolegijai virsti savotišku paslaugų centru, kuris miestui ir regionui aktualioms studijoms vykdyti pasikviestų kitas aukštąsias mokyklas, su jomis kurtų jungtines studijų programas. Jei toks planas nepasiteisintų, prognozuota, jog po 3 metų studentų skaičius kris perpus, o po 4 metų kolegija išvis liks tuščia.</p><p>Kokia kolegijos situacija yra dabar, praėjus ketveriems metams? Visų pirma, galime pasidžiaugti, kad niūriausios prognozės neišsipildė – Marijampolės kolegija vis dar gyva. Jei 2019-2020 m. stojimuose į kolegiją teįstojo 81 studentas, tai 2021-2022 m. šis skaičius išaugo daugiau nei dvigubai. Tiesa, čia liūto dalį sudarė Vaikystės pedagogikos studijų programa – net 54 studentai pasirinko studijuoti šią mokslo kryptį.</p><p>Antra, kolegija atidarė regioninį STEAM centrą su keturiomis laboratorijomis, o šiuo metu rengiasi naujos Slaugos studijų programos įgyvendinimui.</p><p>Trečia, kolegija atnaujino savo studijų bazę (įrengė naujas laboratorijas, studijų centrus) už 700 tūkst. eurų, gautų iš ES finansuojamo projekto.</p><p>Ketvirta, kolegija išlaikė tarptautinę akreditaciją ir gavo aukščiausią įvertinimą.</p><p>Tačiau, norint atitikti minimalų valstybinės kolegijos normatyvą, dar reikia nueiti ilgą, kupiną darbų bei iššūkių, kelią. Remiantis oficialiais Marijampolės kolegijos tinklalapio duomenimis, šiuo metu kolegijoje studijuoja apie 600 studentų. Toks skaičius vis dar neatitinka minimalaus valstybinės kolegijos normatyvo. Kai 2018 m. buvo iškeltas kolegijos išlikimo klausimas, joje studijavo 576 studentai. Kita vertus, pagal preliminarius duomenis, šiais metais priimtų studentų skaičius gali siekti 278. Tai stiprus gaivaus vėjo gūsis, galimai pasuksiantis svarstykles į teigiamą pusę. Žinoma, reikia būti realistams ir pripažinti, kad per tuos 4 metus Sūduvos krašto gyventojų skaičius ir toliau mažėjo.</p><p>Tad galima pasitenkinti kuo turime ir tiesiog egzistuoti. Arba galime mėginti ieškoti, inovatyvių, galbūt net netradicinių sprendimo būdų jau dabar. Juk būtent aukštasis mokslas pritraukia jaunus gyventojus. Šviežią kraują, kuris neleidžia apsamanoti iš lėto besitraukiančiam Marijampolės miestui. Būtų kvaila apleisti tą pranašumą, kurį mes turime.</p><p>Kodėl mums nepagalvojus apie studijų programų vystymą, orientuotą į žaidimų kūrimą? Žaidimų pramogų industrija yra numeris vienas pasaulyje. Jokia kita pramogų sritis, ar tai būtų kinas, ar muzika, net iš tolo neprilygsta jai pagal sugeneruojamas pajamas. Galbūt, bendradarbiaujant su Kauno Technologijų universitetu, Marijampolės kolegijoje būtų galima sukurti atskirą, vien į žaidimų industriją orientuotą studijų programą. Mūsų kaimynai lenkai turi tokius žaidimų kūrimo gigantus kaip „CD project red“. Galų gale, darbas su kompiuteriu suteikia galimybę dirbti iš namų. Marijampolės mietas gražus ir jaukus kurti šeimai, o norint rasti gerą darbą, nereikėtų keltis į kitą miestą ar valstybę. Kalbant juokais, tokiam darbuotojui užtektų tik kartą nukeliaut į Varšuvą, kad susipažintų su darbdaviu.</p><p>Kita idėja, tiesiog galvojant „out of a box“, tai E-sporto industrija. Vyresniosios kartos skaitytojui galbūt nelabai pažįstama, bet mūsų „milenialsų“ geidžiama profesija. Žaidimų sporto industrija jau nebenusileidžia tradicinėms sporto šakoms. Geriausi jaunieji pelės maigytojai prie kompiuterių uždirba didesnes sumas nei dalis lietuvių Eurolygos krepšininkų. Kuriasi E-sporto organizacijos, klubai, vadybininkai, agentai, rėmėjai. Kol kas mūsų universitetuose neturime nieko panašaus. Tačiau, matydami perspektyvas, Danijos ir D. Britanijos universitetai jau diegia į tai orientuotas studijų programas.</p><p>Idėja makabriška – sutinku. Bet jei Marijampolės kolegijai pavyktų suvienyti E-sporto entuziastus, ši, dar tik besivystanti industrijos sritis, galėtų įpūsti naujų vėjų į visą Lietuvos švietimą. Blogiausiu atveju, kaip Vilnius su G tašku, taip Marijampolės kolegija gautų reklamą kaip inovatyvi kolegija, žvelgianti į ateitį. O investicijų reikėtų sąlyginai nedaug.</p><p>Tai tik pora idėjų, kilusių man rašant šį straipsnį. Tikiu, kad susėdęs Marijampolės miesto valdančiųjų, švietimo elitas bei kiti proto „guzai“ sugalvotų jų daug daugiau. Bet kažką daryti, jog Marijampolės kolegija ir po 4 metų ne tik puoštų miestą, bet ir suklestėtų, reikia. Nes Marijampolė, švietimo prasme, be kolegijos tėra tik dar vienas kaimas. Kiekvienas kaimas gali turėti kaimo mokyklą. Tačiau ne kiekvienas miestas turi savo kolegiją. Puoselėkime ir branginkime ją.</p><p>Giedrius Iškauskas</p><div
class=jeg_post_source>
<span>Šaltinis:</span>
<a
rel=nofollow target=_blank>suduvosgidas.lt</a></div><div
class=jeg_post_tags><span>Žymos:</span> <a
href=https://suduvosgidas.lt/tag/marijampoles-kolegija/ rel=tag>Marijampolės kolegija</a></div></div></div><div
class=jeg_share_bottom_container><div
class="jeg_share_button share-bottom clearfix"><div
class=jeg_sharelist>
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuduvosgidas.lt%2Fmarijampole-be-kolegijos-tik-dar-vienas-kaimas%2F" rel=nofollow class="jeg_btn-facebook expanded"><i
class="fa fa-facebook-official"></i><span>Dalintis</span></a><a href="/cdn-cgi/l/email-protection#053a7670676f606671384864776c6f6468756a69204631203c3220373567602037356e6a6960626c6f6a76203735204037203d35203c36203735716c6e203735616477203735736c606b64762037356e646c686476203643236468753e676a617c386d7171757620364420374320374376706170736a76626c6164762b69712037436864776c6f6468756a6960286760286e6a6960626c6f6a7628716c6e2861647728736c606b6476286e646c686476203743" rel=nofollow class="jeg_btn-email expanded"><i
class="fa fa-envelope"></i><span>Siųsti</span></a><div
class=share-secondary>
<a
href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fsuduvosgidas.lt%2Fmarijampole-be-kolegijos-tik-dar-vienas-kaimas%2F&title=Marijampol%C4%97%20be%20kolegijos%20%E2%80%93%20tik%20dar%20vienas%20kaimas%3F" rel=nofollow  class="jeg_btn-linkedin "><i
class="fa fa-linkedin"></i></a><a
href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fsuduvosgidas.lt%2Fmarijampole-be-kolegijos-tik-dar-vienas-kaimas%2F&media=https://suduvosgidas.lt/wp-content/uploads/2022/09/Marijampoles_kolegija.jpg&description=Marijampol%C4%97%20be%20kolegijos%20%E2%80%93%20tik%20dar%20vienas%20kaimas%3F" rel=nofollow  class="jeg_btn-pinterest "><i
class="fa fa-pinterest"></i></a><a
href="https://twitter.com/intent/tweet?text=Marijampol%C4%97%20be%20kolegijos%20%E2%80%93%20tik%20dar%20vienas%20kaimas%3F%20via%20%40suduvos&url=https%3A%2F%2Fsuduvosgidas.lt%2Fmarijampole-be-kolegijos-tik-dar-vienas-kaimas%2F" rel=nofollow  class="jeg_btn-twitter "><i
class="fa fa-twitter"></i></a></div>
<a
href=# class=jeg_btn-toggle><i
class="fa fa-share"></i></a></div></div></div><div
class="jeg_ad jeg_article jnews_content_bottom_ads "><div
class='ads-wrapper  '></div></div><div
class=jnews_prev_next_container></div><div
class="jnews_author_box_container "></div><div
class=jnews_related_post_container><div
class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_135234_0_631736ad10fd4   " data-unique=jnews_module_135234_0_631736ad10fd4><div
class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right"><h3 class="jeg_block_title"><span>Kitos<strong> naujienos</strong></span></h3></div><div
class=jeg_block_container><div
class=jeg_posts_wrap><div
class="jeg_posts jeg_load_more_flag"><article
class="jeg_post jeg_pl_md_1 format-standard"><div
class=jeg_thumb>
<a
href=https://suduvosgidas.lt/marijampoleje-smurto-proverzis-viesoje-vietoje/ ><div
class="thumbnail-container animate-lazy  size-500 "><img
width=270 height=180 src=https://suduvosgidas.lt/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt=Smurtas loading=lazy sizes="(max-width: 270px) 100vw, 270px" data-full-width=800 data-full-height=533 data-src=https://suduvosgidas.lt/wp-content/uploads/2017/10/smurtas.jpg data-srcset="https://suduvosgidas.lt/wp-content/uploads/2017/10/smurtas.jpg 800w, https://suduvosgidas.lt/wp-content/uploads/2017/10/smurtas-600x400.jpg 600w, https://suduvosgidas.lt/wp-content/uploads/2017/10/smurtas-768x512.jpg 768w" data-sizes=auto data-expand=700></div></a><div
class=jeg_post_category>
<span><a
href=https://suduvosgidas.lt/kategorija/kriminalai/ class=category-kriminalai>Kriminalai</a></span></div></div><div
class=jeg_postblock_content><h3 class="jeg_post_title">
<a
href=https://suduvosgidas.lt/marijampoleje-smurto-proverzis-viesoje-vietoje/ >Marijampolėje &#8211; smurto proveržis viešoje vietoje</a></h3><div
class=jeg_post_meta></div></div></article><article
class="jeg_post jeg_pl_md_1 format-standard"><div
class=jeg_thumb>
<a
href=https://suduvosgidas.lt/vejames-didmiescius-transporto-kamsciai-marijampoleje/ ><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=https://suduvosgidas.lt/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Transporto kamštis Vilkaviškio g." loading=lazy sizes="(max-width: 360px) 100vw, 360px" data-full-width=1440 data-full-height=672 data-src=https://suduvosgidas.lt/wp-content/uploads/2022/09/kamstis-360x180.jpg data-srcset="https://suduvosgidas.lt/wp-content/uploads/2022/09/kamstis-360x180.jpg 360w, https://suduvosgidas.lt/wp-content/uploads/2022/09/kamstis-750x375.jpg 750w, https://suduvosgidas.lt/wp-content/uploads/2022/09/kamstis-1140x570.jpg 1140w" data-sizes=auto data-expand=700></div></a><div
class=jeg_post_category>
<span><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/ class=category-marijampole>Marijampolė</a></span></div></div><div
class=jeg_postblock_content><h3 class="jeg_post_title">
<a
href=https://suduvosgidas.lt/vejames-didmiescius-transporto-kamsciai-marijampoleje/ >Vejamės didmiesčius &#8211; transporto kamščiai Marijampolėje</a></h3><div
class=jeg_post_meta></div></div></article></div></div><div
class=module-overlay><div
class='preloader_type preloader_dot'><div
class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="module-preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="module-preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div><div
class=jeg_block_navigation><div
class=navigation_overlay><div
class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_135234_0_631736ad10fd4 = {"header_icon":"","first_title":"Kitos","second_title":" naujienos","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":135234,"include_category":"39,193","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","post_tag":"","mec_category":"","mec_label":"","mec_location":"","mec_organizer":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_9"};</script> </div></div><div
class=jnews_popup_post_container></div><div
class=jnews_comment_container></div></div><div
style="margin: 20px;"><h4>Rekomenduojami video:</h4><div> <script src="https://video.onnetwork.tv/widget/widget_scrolllist.php?widget=823"></script> </div></div><style>.relatedposts {
                            clear: both;
                            padding: 20px 0;
                        }

                        .relatedposts .relatedtitle {
                            font-family: "Roboto Slab",Helvetica,Arial,sans-serif;
                            color: #111111;
                        }

                        .relatedposts h3{

                        }

                        .post-related hr{
                            padding: 10px;
                            margin-top: 35px;
                            border: 0;
                            border-top: 3px solid #eeeeee;
                        }


                        @media only screen and (max-width: 767px) {
                            .relatedthumb {
                                width: 47% !important;
                                margin: 0 1% 25px 1%!important;
                                height: 170px !important;
                            }

                            .relatedbackground {
                                height: 110px !important;
                            }

                            .relatedtitle {
                                overflow: hidden;
                                display: -webkit-box;
                                -webkit-line-clamp: 5;
                                -webkit-box-orient: vertical;
                                height: 95px !important;
                                font-weight: bold;
                                font-size: 13px !important;
                                padding: 5px;
                                line-height: 15px !important;
                            }
                        }

                        .relatedthumb {
                            display: inline-block;
                            width: 44%;
                            margin: 20px 12px;
                            vertical-align: bottom;
                            height: 270px;
                        }

                        .relatedtitle {
                            height: 100px;
                            font-weight: bold;
                            font-size: 17px;
                            padding: 5px;
                            line-height: 25px;
                        }</style><div
class=post-related><div
class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right"><h3 class="jeg_block_title"><span>TAIP PAT <strong>SKAITYKITE</strong></span></h3></div><div
class=relatedposts><div
class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><span
style=background:#353238;><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/ >Žinios</a></span></h3></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/marijampole-be-kolegijos-tik-dar-vienas-kaimas/ rel=bookmark title="Marijampolė be kolegijos – tik dar vienas kaimas?"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/09/Marijampoles_kolegija-600x330.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Marijampolė be kolegijos – tik dar vienas kaimas?</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/senieji-laiskai-is-vistycio-sauliai-gaudantys-komunistus/ rel=bookmark title="Senieji laiškai iš Vištyčio: šauliai gaudantys komunistus"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/09/Vistytis-1915-m.-600x391.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Senieji laiškai iš Vištyčio: šauliai gaudantys komunistus</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/marijampoleje-smurto-proverzis-viesoje-vietoje/ rel=bookmark title="Marijampolėje &#8211; smurto proveržis viešoje vietoje"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2017/10/smurtas-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Marijampolėje &#8211; smurto proveržis viešoje vietoje</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/vejames-didmiescius-transporto-kamsciai-marijampoleje/ rel=bookmark title="Vejamės didmiesčius &#8211; transporto kamščiai Marijampolėje"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/09/kamstis-600x280.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Vejamės didmiesčius &#8211; transporto kamščiai Marijampolėje</div>
</a></div></div><div
style='text-align: center; margin: 20px 0px; clear: both;'><div
id=div_gpt_ad_between_content-45> <script>inView('#div_gpt_ad_between_content-45').once('enter', (function () {
                                                    googletag.cmd.push(function () {
                                                        googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-45').addService(googletag.pubads());
                                                        googletag.display('div_gpt_ad_between_content-45');
                                                        stpd.initializeAdUnit('div_gpt_ad_between_content-45');
                                                    });
                                                }));</script> </div></div><div
class=relatedposts><div
class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><span
style=background:#7c5066;><a
href=https://suduvosgidas.lt/kategorija/kultura/ >Kultūra</a></span></h3></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/kiduliu-dvare-europos-paveldos-dienos-2022/ rel=bookmark title="Kidulių dvare &#8211; Europos paveldos dienos 2022"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/08/kiduliu-dvaras-600x399.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Kidulių dvare &#8211; Europos paveldos dienos 2022</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/netickampio-bendruomene-susibure-i-smagia-svente-netickampiui-500/ rel=bookmark title="Netičkampio bendruomenė susibūrė į smagią šventę ,,Netičkampiui 500&#8243;"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/09/Svente-Netickampyje-600x399.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Netičkampio bendruomenė susibūrė į smagią šventę ,,Netičkampiui 500&#8243;</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/marijampole-atsisveikino-su-festivaliu-marijampole-music-park/ rel=bookmark title="Marijampolė atsisveikino su festivaliu ,,Marijampolė Music Park“"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/09/Marijampoleje-finisavo-jau-tradicinis-festivalis-600x381.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Marijampolė atsisveikino su festivaliu ,,Marijampolė Music Park“</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/kulturos-darbuotojai-kvieciami-pasisemti-ziniu-apie-sutelktini-finansavima/ rel=bookmark title="Kultūros darbuotojai kviečiami pasisemti žinių apie sutelktinį finansavimą"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2017/11/seminaras-600x243.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Kultūros darbuotojai kviečiami pasisemti žinių apie sutelktinį finansavimą</div>
</a></div></div><div
style='text-align: center; margin: 20px 0px; clear: both;'><div
id=div_gpt_ad_between_content-35> <script>inView('#div_gpt_ad_between_content-35').once('enter', (function () {
                                                    googletag.cmd.push(function () {
                                                        googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-35').addService(googletag.pubads());
                                                        googletag.display('div_gpt_ad_between_content-35');
                                                        stpd.initializeAdUnit('div_gpt_ad_between_content-35');
                                                    });
                                                }));</script> </div></div><div
class=relatedposts><div
class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><span
style=background:#516300;><a
href=https://suduvosgidas.lt/kategorija/sportas/ >Sportas</a></span></h3></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/turo-anonsas-suduva-priima-hegelmann/ rel=bookmark title="Turo anonsas: „Sūduva“ priima „Hegelmann“"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/09/Marijampolieciu-kelyje-Kauno-klubo-issukis-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Turo anonsas: „Sūduva“ priima „Hegelmann“</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/vaidas-slavickas-naujasis-akademijos-techninis-direktorius/ rel=bookmark title="Vaidas Slavickas – naujasis akademijos techninis direktorius"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/09/slavickas-vaikai-1400x700-1-600x300.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Vaidas Slavickas – naujasis akademijos techninis direktorius</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/ploksciuose-vyko-lietuvos-plento-taure/ rel=bookmark title="Plokščiuose vyko Lietuvos Plento taurė"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/09/Ploksciuose-vyko-Lietuvos-Plento-taure-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Plokščiuose vyko Lietuvos Plento taurė</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/k-laukzemis-sugrizo-i-suduva/ rel=bookmark title="K.Laukžemis sugrįžo į „Sūduvą“"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/09/Karolis-Laukzemis-grizta-i-Marijampole-600x338.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>K.Laukžemis sugrįžo į „Sūduvą“</div>
</a></div></div><div
style='text-align: center; margin: 20px 0px; clear: both;'><div
id=div_gpt_ad_between_content-24> <script>inView('#div_gpt_ad_between_content-24').once('enter', (function () {
                                                    googletag.cmd.push(function () {
                                                        googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-24').addService(googletag.pubads());
                                                        googletag.display('div_gpt_ad_between_content-24');
                                                        stpd.initializeAdUnit('div_gpt_ad_between_content-24');
                                                    });
                                                }));</script> </div></div><div
class=relatedposts><div
class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><span
style=background:#9102a1;><a
href=https://suduvosgidas.lt/kategorija/politika/ >Politika</a></span></h3></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/marijampoles-ligonineje-seimo-nariu-vizitas/ rel=bookmark title="Marijampolės ligoninėje &#8211; Seimo narių vizitas"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/09/Marijampoles-sveikatos-istaigose-lankesi-Seimo-nariai-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Marijampolės ligoninėje &#8211; Seimo narių vizitas</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/ep-nare-r-jukneviciene-turime-siekti-kad-jau-2023-metais-ukraina-butu-pakviesta-deryboms-del-kandidaturos-europos-sajungoje/ rel=bookmark title="EP narė R. Juknevičienė: „Turime siekti, kad jau 2023 metais Ukraina būtų pakviesta deryboms dėl kandidatūros Europos Sąjungoje”"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/02/Pagalba-Ukrainai-600x377.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>EP narė R. Juknevičienė: „Turime siekti, kad jau 2023 metais Ukraina būtų pakviesta deryboms dėl kandidatūros Europos Sąjungoje”</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/informacija-apie-vilkaviskio-rajono-savivaldybes-tarybos-posedyje-priimtus-sprendimus-3/ rel=bookmark title="Informacija apie Vilkaviškio rajono savivaldybės tarybos posėdyje priimtus sprendimus"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/08/Informacija-apie-Vilkaviskio-rajono-savivaldybes-tarybos-posedyje-priimtus-sprendimus-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Informacija apie Vilkaviškio rajono savivaldybės tarybos posėdyje priimtus sprendimus</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/sesi-karo-ukrainoje-menesiai-nuotrauku-galerija/ rel=bookmark title="Šeši karo Ukrainoje mėnesiai &#8211; nuotraukų galerija"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/277798962_3047901855460170_2288770209970912250_n-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Šeši karo Ukrainoje mėnesiai &#8211; nuotraukų galerija</div>
</a></div></div><div
style='text-align: center; margin: 20px 0px; clear: both;'><div
id=div_gpt_ad_between_content-32> <script>inView('#div_gpt_ad_between_content-32').once('enter', (function () {
                                                    googletag.cmd.push(function () {
                                                        googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-32').addService(googletag.pubads());
                                                        googletag.display('div_gpt_ad_between_content-32');
                                                        stpd.initializeAdUnit('div_gpt_ad_between_content-32');
                                                    });
                                                }));</script> </div></div><div
class=relatedposts><div
class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><span
style=background:#28651d;><a
href=https://suduvosgidas.lt/kategorija/idomu/ >Įdomu</a></span></h3></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/namu-valymo-klaidos-kas-tinka-langams-prazutinga-televizoriaus-ekranui/ rel=bookmark title="Namų valymo klaidos – kas tinka langams, pražūtinga televizoriaus ekranui"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/09/Namu-valymaspexels-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Namų valymo klaidos – kas tinka langams, pražūtinga televizoriaus ekranui</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/igyvendinamas-projektas-seimai-palankios-aplinkos-kurimas-kalvarijos-mieste-socialine-atskirti-patiriancioms-seimoms-2/ rel=bookmark title="Įgyvendinamas projektas ,,Šeimai palankios aplinkos kūrimas Kalvarijos mieste socialinę atskirtį patiriančioms šeimoms“"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/09/Projektas-seimoms-600x295.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Įgyvendinamas projektas ,,Šeimai palankios aplinkos kūrimas Kalvarijos mieste socialinę atskirtį patiriančioms šeimoms“</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/isdaguose-paminetas-garbingas-senoles-jubiliejus/ rel=bookmark title="Išdaguose paminėtas garbingas senolės jubiliejus"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/09/Isdaguose-paminetas-garbingas-senoles-jubiliejus-450x600.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Išdaguose paminėtas garbingas senolės jubiliejus</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/kokia-plauku-kauke-tinkamiausia-jusu-plaukams/ rel=bookmark title="Kokia plaukų kaukė tinkamiausia jūsų plaukams?"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/08/Plauku-kauke-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Kokia plaukų kaukė tinkamiausia jūsų plaukams?</div>
</a></div></div><div
style='text-align: center; margin: 20px 0px; clear: both;'><div
id=div_gpt_ad_between_content-33> <script>inView('#div_gpt_ad_between_content-33').once('enter', (function () {
                                                    googletag.cmd.push(function () {
                                                        googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-33').addService(googletag.pubads());
                                                        googletag.display('div_gpt_ad_between_content-33');
                                                        stpd.initializeAdUnit('div_gpt_ad_between_content-33');
                                                    });
                                                }));</script> </div></div><div
class=relatedposts><div
class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><span
style=background:#2002a1;><a
href=https://suduvosgidas.lt/kategorija/verslas/ >Verslas</a></span></h3></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/vejames-didmiescius-transporto-kamsciai-marijampoleje/ rel=bookmark title="Vejamės didmiesčius &#8211; transporto kamščiai Marijampolėje"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/09/kamstis-600x280.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Vejamės didmiesčius &#8211; transporto kamščiai Marijampolėje</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/bolt-paspirtukai-kazlu-rudos-mieste/ rel=bookmark title="BOLT paspirtukai Kazlų Rūdos mieste"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/09/BOLT-paspirtukai-Kazlu-Rudoje.jpeg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>BOLT paspirtukai Kazlų Rūdos mieste</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/gauti-augalu-ar-paseliu-draudimo-imokos-kompensacija-bus-paprasciau/ rel=bookmark title="Gauti augalų ar pasėlių draudimo įmokos kompensaciją bus paprasčiau"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/05/paseliai-600x426.png'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Gauti augalų ar pasėlių draudimo įmokos kompensaciją bus paprasčiau</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/bus-nukreipiamas-eismas/ rel=bookmark title="Bus nukreipiamas eismas"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2019/07/cat_draudziamas-eismas1-17891-1-600x321.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Bus nukreipiamas eismas</div>
</a></div></div><div
style='text-align: center; margin: 20px 0px; clear: both;'><div
id=div_gpt_ad_between_content-30> <script>inView('#div_gpt_ad_between_content-30').once('enter', (function () {
                                                    googletag.cmd.push(function () {
                                                        googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-30').addService(googletag.pubads());
                                                        googletag.display('div_gpt_ad_between_content-30');
                                                        stpd.initializeAdUnit('div_gpt_ad_between_content-30');
                                                    });
                                                }));</script> </div></div><div
class=relatedposts><div
class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><span
style=background:#1cf711;><a
href=https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/ >Mokslas ir studijos</a></span></h3></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/marijampole-be-kolegijos-tik-dar-vienas-kaimas/ rel=bookmark title="Marijampolė be kolegijos – tik dar vienas kaimas?"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/09/Marijampoles_kolegija-600x330.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Marijampolė be kolegijos – tik dar vienas kaimas?</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/kvieciama-rengti-neformaliojo-vaiku-svietimo-programas-ir-teikti-paraiskas-finansavimui-gauti/ rel=bookmark title="Kviečiama rengti neformaliojo vaikų švietimo programas ir teikti paraiškas finansavimui gauti"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/09/crop_1200x900_aaron-burden-xg8iqmqmitm-unsplash-600x450.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Kviečiama rengti neformaliojo vaikų švietimo programas ir teikti paraiškas finansavimui gauti</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/atviruko-laisko-mano-patarimai-draugui-kodel-verta-gyventi-konkursas/ rel=bookmark title="Atviruko – laiško „Mano patarimai draugui – kodėl verta gyventi“ konkursas"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2019/02/vaikai-klaseje-57f77559d9afa-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Atviruko – laiško „Mano patarimai draugui – kodėl verta gyventi“ konkursas</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/sakiu-rajono-mokymosi-istaigose-nauji-vadovai/ rel=bookmark title="Šakių rajono mokymosi įstaigose &#8211; nauji vadovai"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/09/Naujieji-istaigu-vadovai-600x415.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Šakių rajono mokymosi įstaigose &#8211; nauji vadovai</div>
</a></div></div><div
style='text-align: center; margin: 20px 0px; clear: both;'><div
id=div_gpt_ad_between_content-193> <script>inView('#div_gpt_ad_between_content-193').once('enter', (function () {
                                                    googletag.cmd.push(function () {
                                                        googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-193').addService(googletag.pubads());
                                                        googletag.display('div_gpt_ad_between_content-193');
                                                        stpd.initializeAdUnit('div_gpt_ad_between_content-193');
                                                    });
                                                }));</script> </div></div><div
class=relatedposts><div
class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><span
style=background:#7b9f75;><a
href=https://suduvosgidas.lt/kategorija/turizmas/ >Turizmas</a></span></h3></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/nemokamu-ekskursiju-ciklas-pasienio-suduva/ rel=bookmark title="Nemokamų ekskursijų ciklas ,,Pasienio Sūduva“"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/08/Sudargo-pilikalniai-600x338.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Nemokamų ekskursijų ciklas ,,Pasienio Sūduva“</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/maudytis-yglos-ezere-saugu/ rel=bookmark title="Maudytis Yglos ežere &#8211; saugu!"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Polish_20200528_151234989-600x450.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Maudytis Yglos ežere &#8211; saugu!</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/ekspertu-patarimai-padesiantys-saugoti-nervus-ir-gelbstintys-perkant-skrydzio-bilietus-kai-aviacioje-siaucia-chaosas/ rel=bookmark title="Ekspertų patarimai, padėsiantys saugoti nervus ir gelbstintys perkant skrydžio bilietus, kai aviacioje siaučia chaosas"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/08/Skrydziai-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Ekspertų patarimai, padėsiantys saugoti nervus ir gelbstintys perkant skrydžio bilietus, kai aviacioje siaučia chaosas</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/visuomenei-pristatytas-atnaujintas-kylininku-krastovaizdzio-kompleksas/ rel=bookmark title="Visuomenei pristatytas atnaujintas Kylininkų kraštovaizdžio kompleksas"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/07/DSC_2687-scaled-1-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Visuomenei pristatytas atnaujintas Kylininkų kraštovaizdžio kompleksas</div>
</a></div></div><div
style='text-align: center; margin: 20px 0px; clear: both;'><div
id=div_gpt_ad_between_content-121> <script>inView('#div_gpt_ad_between_content-121').once('enter', (function () {
                                                    googletag.cmd.push(function () {
                                                        googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-121').addService(googletag.pubads());
                                                        googletag.display('div_gpt_ad_between_content-121');
                                                        stpd.initializeAdUnit('div_gpt_ad_between_content-121');
                                                    });
                                                }));</script> </div></div><div
class=relatedposts><div
class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><span
style=background:#3d6f34;><a
href=https://suduvosgidas.lt/kategorija/renginiai/ >Renginių anonsai</a></span></h3></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/savaitgalis-suduvoje/ rel=bookmark title="Pirmo rudens savaitgalio renginiai Sūduvoje: rugsėjo 1-oji, linksmybės bei EuroBasket 2022 transliacijos"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2018/05/vaikai-600x338.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Pirmo rudens savaitgalio renginiai Sūduvoje: rugsėjo 1-oji, linksmybės bei EuroBasket 2022 transliacijos</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/kazlu-rudos-slow-arena-atidaryta-su-gausia-publika-ir-tango-muzikos-garsais/ rel=bookmark title="Kazlų Rūdos Slow arena atidaryta su gausia publika ir tango muzikos garsais"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/08/Slow-arena-Kazlu-Rudoje-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Kazlų Rūdos Slow arena atidaryta su gausia publika ir tango muzikos garsais</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/jau-ipusejo-antrasis-teatru-festivalis-perzenk-slenksti-laukia-verti-demesio-spektakliai/ rel=bookmark title="Įpusėjo antrasis teatrų festivalis „Perženk slenkstį“ &#8211; dar laukia verti dėmesio spektakliai"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/05/197713108_4413555198677038_3772479312301860369_n-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Įpusėjo antrasis teatrų festivalis „Perženk slenkstį“ &#8211; dar laukia verti dėmesio spektakliai</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/spalio-pradzioje-ivyks-tradicine-muge-suduvos-kraite-2022/ rel=bookmark title="Spalio pradžioje įvyks tradicinė mugė „Sūduvos kraitė 2022“"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/08/crop_1200x900_img_8233-600x450.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Spalio pradžioje įvyks tradicinė mugė „Sūduvos kraitė 2022“</div>
</a></div></div><div
style='text-align: center; margin: 20px 0px; clear: both;'><div
id=div_gpt_ad_between_content-192> <script>inView('#div_gpt_ad_between_content-192').once('enter', (function () {
                                                    googletag.cmd.push(function () {
                                                        googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-192').addService(googletag.pubads());
                                                        googletag.display('div_gpt_ad_between_content-192');
                                                        stpd.initializeAdUnit('div_gpt_ad_between_content-192');
                                                    });
                                                }));</script> </div></div></div></div><div
class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div
class=jegStickyHolder><div
class=theiaStickySidebar><div
class="widget_text widget widget_custom_html" id=custom_html-2><div
class="textwidget custom-html-widget"><div
id=suduvosgidas_lt_300x600_1 style="min-height: 600px;"> <script>googletag.cmd.push(function() { googletag.display('suduvosgidas_lt_300x600_1'); });</script> </div></div></div><div
class="widget_text widget widget_custom_html" id=custom_html-3><div
class="textwidget custom-html-widget"><div
id=suduvosgidas_lt_300x600_2 style="min-height: 600px;"> <script>googletag.cmd.push(function() { googletag.display('suduvosgidas_lt_300x600_2'); });</script> </div></div></div><div
class="widget_text widget widget_custom_html" id=custom_html-4><div
class="textwidget custom-html-widget"><div
id=suduvosgidas_lt_300x600_3> <script>inView('#suduvosgidas_lt_300x600_3').once('enter', (function() {
        googletag.cmd.push(function () {

            googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_3', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_3').addService(googletag.pubads());
            
            googletag.display('suduvosgidas_lt_300x600_3');
            stpd.initializeAdUnit('suduvosgidas_lt_300x600_3');
    });
}));</script> </div></div></div><div
class="widget_text widget widget_custom_html" id=custom_html-5><div
class="textwidget custom-html-widget"><div
id=suduvosgidas_lt_300x600_4> <script>inView('#suduvosgidas_lt_300x600_4').once('enter', (function() {
        googletag.cmd.push(function () {

            googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_4', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_4').addService(googletag.pubads());
            
            googletag.display('suduvosgidas_lt_300x600_4');
            stpd.initializeAdUnit('suduvosgidas_lt_300x600_4');
    });
}));</script> </div></div></div><div
class="widget_text widget widget_custom_html" id=custom_html-6><div
class="textwidget custom-html-widget"><div
id=suduvosgidas_lt_300x600_5> <script>inView('#suduvosgidas_lt_300x600_5').once('enter', (function() {
        googletag.cmd.push(function () {

            googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_5', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_5').addService(googletag.pubads());
            
            googletag.display('suduvosgidas_lt_300x600_5');
            stpd.initializeAdUnit('suduvosgidas_lt_300x600_5');
    });
}));</script> </div></div></div></div></div></div></div><div
class="xxx jeg_ad jeg_article jnews_article_bottom_ads"><div
class='ads-wrapper  '></div></div></div></div></div></div><div
id=post-body-class class="post-template-default single single-post postid-135234 single-format-standard wp-embed-responsive non-logged-in jeg_device_toggle jnews-dark-nocookie jeg_single_tpl_3 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div></div><div
class=post-ajax-overlay><div
class="preloader_type preloader_dot"><div
class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="newsfeed_preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="newsfeed_preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div><div
class=footer-holder id=footer data-id=footer><div
class="jeg_footer jeg_footer_sidecontent normal"><div
class="jeg_footer_container jeg_container"><div
class=jeg_footer_content><div
class=container><div
class=row><div
class="jeg_footer_primary clearfix"><div
class="col-md-2 footer_column"><div
class="footer_widget widget_about"><div
class=jeg_about>
<a
href=https://suduvosgidas.lt/ class=footer_logo>
<img
class=jeg_logo_img src=https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg  alt="Sūduvos Gidas"data-light-src=https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg data-light-srcset="https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg 1x,  2x" data-dark-src=https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg data-dark-srcset="https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg 1x,  2x">  </a><p
class=copyright> Teisės saugomos © 2022</p></div></div></div><div
class="col-md-7 col-sm-8 footer_column"><div
class="footer_widget widget_nav_menu"><div
class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title menu-title"><span>Naršyti</span></h3></div><ul
class=jeg_menu_footer><li
id=menu-item-120859 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120859"><a
href=https://suduvosgidas.lt/naudojimosi-taisykles/ >Naudojimosi taisyklės</a></li>
<li
id=menu-item-120860 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120860"><a
href=https://suduvosgidas.lt/kontaktai/ >Kontaktai</a></li>
<li
id=menu-item-120861 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120861"><a
href=https://suduvosgidas.lt/reklama/ >Reklama</a></li>
<li
id=menu-item-120862 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120862"><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/ >Kalvarija</a></li>
<li
id=menu-item-120863 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120863"><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/ >Kazlų Rūda</a></li>
<li
id=menu-item-120864 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-120864"><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/ >Marijampolė</a></li>
<li
id=menu-item-120865 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120865"><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/ >Šakiai</a></li>
<li
id=menu-item-120866 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120866"><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/ >Vilkaviškis</a></li></ul></div></div><div
class="col-md-3 col-sm-4 footer_column"><div
class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title social-title"><span>Sekite mus</span></h3></div><div
class="socials_widget nobg">
<a
href=https://www.facebook.com/suduvosgidas.lt target=_blank rel='external noopener nofollow' class=jeg_facebook><i
class="fa fa-facebook"></i> </a><a
href=https://www.youtube.com/channel/UC12sgOt93P0Bno1MaukRfcg target=_blank rel='external noopener nofollow' class=jeg_youtube><i
class="fa fa-youtube-play"></i> </a><a
href=https://twitter.com/suduvos target=_blank rel='external noopener nofollow' class=jeg_twitter><i
class="fa fa-twitter"></i> </a></div></div></div></div></div></div></div></div></div><div
class=jscroll-to-top>
<a
href=#back-to-top class=jscroll-to-top_link><i
class="fa fa-angle-up"></i></a></div></div><div
id=jeg_off_canvas class=dark>
<a
href=# class=jeg_menu_close><i
class=jegicon-cross></i></a><div
class=jeg_bg_overlay></div><div
class=jeg_mobile_wrapper><div
class=nav_wrap><div
class=item_main><div
class=jeg_aside_item><ul
class=jeg_mobile_menu><li
id=menu-item-121190 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-121190"><a
href=https://suduvosgidas.lt/ >Sūduvos gidas</a></li>
<li
id=menu-item-121189 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-121189"><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/ >Žinios</a><ul
class=sub-menu>
<li
id=menu-item-121641 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121641"><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/ >Kalvarija</a></li>
<li
id=menu-item-121642 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121642"><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/ >Kazlų Rūda</a></li>
<li
id=menu-item-121643 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121643"><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/ >Marijampolė</a></li>
<li
id=menu-item-121639 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121639"><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/ >Vilkaviškis</a></li>
<li
id=menu-item-121644 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121644"><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/ >Šakiai</a></li></ul>
</li>
<li
id=menu-item-126469 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126469"><a
href=https://suduvosgidas.lt/renginiu/ >Kas vyksta Sūduvoje?</a><ul
class=sub-menu>
<li
id=menu-item-126474 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126474"><a
href=https://suduvosgidas.lt/kas-vyksta-marijampoleje/ >Kas vyksta Marijampolėje?</a></li>
<li
id=menu-item-126470 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126470"><a
href=https://suduvosgidas.lt/kas-vyksta-kalvarijoje/ >Kas vyksta Kalvarijoje?</a></li>
<li
id=menu-item-126471 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126471"><a
href=https://suduvosgidas.lt/kas-vyksta-sakiuose/ >Kas vyksta Šakiuose?</a></li>
<li
id=menu-item-126472 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126472"><a
href=https://suduvosgidas.lt/kas-vyksta-kazlu-rudoje/ >Kas vyksta Kazlų Rūdoje?</a></li>
<li
id=menu-item-126473 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126473"><a
href=https://suduvosgidas.lt/kas-vyksta-vilkaviskyje/ >Kas vyksta Vilkaviškyje?</a></li></ul>
</li>
<li
id=menu-item-121178 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121178"><a
href=https://suduvosgidas.lt/kategorija/kriminalai/ >Kriminalai</a></li>
<li
id=menu-item-121185 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121185"><a
href=https://suduvosgidas.lt/kategorija/receptai/ >Receptai</a></li>
<li
id=menu-item-121191 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121191"><a
href=https://suduvosgidas.lt/istorijos-verpetai/ >Istorijos verpetai</a></li>
<li
id=menu-item-121187 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121187"><a
href=https://suduvosgidas.lt/kategorija/suduvos-istorija/laiko-dulkes-nubraukus/ >Laiko dulkes nubraukus</a></li>
<li
id=menu-item-121184 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121184"><a
href=https://suduvosgidas.lt/kategorija/politika/ >Politika</a></li>
<li
id=menu-item-121174 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121174"><a
href=https://suduvosgidas.lt/kategorija/apzvalgos/ >Apžvalgos</a></li>
<li
id=menu-item-121180 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121180"><a
href=https://suduvosgidas.lt/kategorija/laisvalaikis/ >Laisvalaikis</a></li>
<li
id=menu-item-121179 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121179"><a
href=https://suduvosgidas.lt/kategorija/kultura/ >Kultūra</a></li>
<li
id=menu-item-121175 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121175"><a
href=https://suduvosgidas.lt/kategorija/idomu/ >Įdomu</a></li>
<li
id=menu-item-121176 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121176"><a
href=https://suduvosgidas.lt/kategorija/idomu/grozis/ >Grožis</a></li>
<li
id=menu-item-121181 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121181"><a
href=https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/ >Mokslas ir studijos</a></li>
<li
id=menu-item-121188 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121188"><a
href=https://suduvosgidas.lt/kategorija/video/ >Video</a></li>
<li
id=menu-item-121193 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121193"><a
href=https://suduvosgidas.lt/reklama/ >Reklama</a></li>
<li
id=menu-item-121194 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121194"><a
href=https://suduvosgidas.lt/kontaktai/ >Kontaktai</a></li></ul></div><div
class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
<a
href=# class=jeg_search_toggle><i
class="fa fa-search"></i></a><form
action=https://suduvosgidas.lt/ method=get class=jeg_search_form target=_top>
<input
name=s class=jeg_search_input placeholder=Paieška... type=text value autocomplete=off>
<button
aria-label="Search Button" type=submit class="jeg_search_button btn"><i
class="fa fa-search"></i></button></form><div
class="jeg_search_result jeg_search_hide with_result"><div
class=search-result-wrapper></div><div
class="search-link search-noresult">
Rezultatų nėra</div><div
class="search-link search-all-button">
<i
class="fa fa-search"></i> Žiūrėti visus rezultatus</div></div></div></div><div
class=item_bottom><div
class="jeg_aside_item socials_widget nobg">
<a
href=https://www.facebook.com/suduvosgidas.lt target=_blank rel='external noopener nofollow' class=jeg_facebook><i
class="fa fa-facebook"></i> </a><a
href=https://www.youtube.com/channel/UC12sgOt93P0Bno1MaukRfcg target=_blank rel='external noopener nofollow' class=jeg_youtube><i
class="fa fa-youtube-play"></i> </a><a
href=https://twitter.com/suduvos target=_blank rel='external noopener nofollow' class=jeg_twitter><i
class="fa fa-twitter"></i> </a></div></div></div></div></div><script>var jfla = ["view_counter"]</script><div
class=pswp tabindex=-1 role=dialog aria-hidden=true><div
class=pswp__bg></div><div
class=pswp__scroll-wrap><div
class=pswp__container><div
class=pswp__item></div><div
class=pswp__item></div><div
class=pswp__item></div></div><div
class="pswp__ui pswp__ui--hidden"><div
class=pswp__top-bar><div
class=pswp__counter></div>
<button
class="pswp__button pswp__button--close" title="Uždaryti (Esc)"></button>
<button
class="pswp__button pswp__button--share" title=Dalintis></button>
<button
class="pswp__button pswp__button--fs" title="Pilnas ekranas (išskleisti)"></button>
<button
class="pswp__button pswp__button--zoom" title="Zoom (+/-)"></button><div
class=pswp__preloader><div
class=pswp__preloader__icn><div
class=pswp__preloader__cut><div
class=pswp__preloader__donut></div></div></div></div></div><div
class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div
class=pswp__share-tooltip></div></div>
<button
class="pswp__button pswp__button--arrow--left" title=Atgal>
</button>
<button
class="pswp__button pswp__button--arrow--right" title=Toliau>
</button><div
class=pswp__caption><div
class=pswp__caption__center></div></div></div></div></div><div
id=suduvosgidas_lt_320x100_mobile_sticky> <script>if(window.innerWidth < 1000) {
                googletag.cmd.push(function () {
                    googletag.display('suduvosgidas_lt_320x100_mobile_sticky');
                });
            }</script> </div><div
class=jeg_read_progress_wrapper></div> <script src=https://suduvosgidas.lt/wp-content/cache/minify/d7eb6.js></script> <script id=jnews-frontend-js-extra>var jnewsoption = {"login_reload":"https:\/\/suduvosgidas.lt\/marijampole-be-kolegijos-tik-dar-vienas-kaimas","popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"lt_LT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"135234","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"suduvosgidas.lt","zoom_button":"1"};</script> <script src=https://suduvosgidas.lt/wp-content/cache/minify/9880d.js></script> <!--[if lt IE 9]> <script src='https://suduvosgidas.lt/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id=html5shiv-js></script> <![endif]--> <script id=jnews-select-share-js-extra>var jnews_select_share = {"is_customize_preview":""};</script> <script src=https://suduvosgidas.lt/wp-content/cache/minify/442f9.js></script> <div
class="jeg_ad jnews_mobile_sticky_ads "></div><script>;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script id=webpushr-script>(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BPLPx3tkkuPKHyiu7JyI2WGuAYZ_yLxyhV6wntPXiZ0s4B7dFA5UCTbPiCz6EFlN2hupxuPuuo5XeymYJjy0cNA','sw':'https://suduvosgidas.lt/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script> </body></html>