	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="lt-LT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="lt-LT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="lt-LT"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://suduvosgidas.lt/xmlrpc.php"/>

        <script>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</script>

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.2.1 (Yoast SEO v18.6) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Marijampolėje vėl kviečiama aukoti kraujo | Sūduvos Gidas</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700%7COpen%20Sans%3A400%2C600%7CRoboto%20Slab%3A400%7CRoboto%3A400%7CRoboto%20Condensed%3A400&#038;subset=latin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700%7COpen%20Sans%3A400%2C600%7CRoboto%20Slab%3A400%7CRoboto%3A400%7CRoboto%20Condensed%3A400&#038;subset=latin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700%7COpen%20Sans%3A400%2C600%7CRoboto%20Slab%3A400%7CRoboto%3A400%7CRoboto%20Condensed%3A400&#038;subset=latin-ext&#038;display=swap" /></noscript><link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=DM+Sans%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C700%3B1%2C400%3B1%2C500%3B1%2C700&#038;ver=5.9.3&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=DM+Sans%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C700%3B1%2C400%3B1%2C500%3B1%2C700&#038;ver=5.9.3&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=DM+Sans%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C700%3B1%2C400%3B1%2C500%3B1%2C700&#038;ver=5.9.3&#038;display=swap" /></noscript><link rel="stylesheet" href="https://suduvosgidas.lt/wp-content/cache/min/1/306c19a59e0856a9faae8ea4051bcb06.css" media="all" data-minify="1" />
	<meta name="description" content="Pasibaigus šv. Velykų šurmuliui, Nacionalinis kraujo centras kviečia balandžio 20 d. prisijungti prie neatlygintinos kraujo donorystės akcijos ir pasidalinti gerumu." />
	<link rel="canonical" href="https://suduvosgidas.lt/marijampoleje-vel-kvieciama-aukoti-kraujo/" />
	<meta property="og:locale" content="lt_LT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Marijampolėje vėl kviečiama aukoti kraujo" />
	<meta property="og:description" content="Pasibaigus šv. Velykų šurmuliui, Nacionalinis kraujo centras kviečia balandžio 20 d. prisijungti prie neatlygintinos kraujo donorystės akcijos ir pasidalinti gerumu." />
	<meta property="og:url" content="https://suduvosgidas.lt/marijampoleje-vel-kvieciama-aukoti-kraujo/" />
	<meta property="og:site_name" content="Sūduvos Gidas" />
	<meta property="article:publisher" content="https://www.facebook.com/suduvosgidas/" />
	<meta property="article:published_time" content="2022-04-20T06:15:08+00:00" />
	<meta property="article:modified_time" content="2022-04-20T07:54:16+00:00" />
	<meta property="og:image" content="https://suduvosgidas.lt/wp-content/uploads/2018/07/donorystė.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="528" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://suduvosgidas.lt/#organization","name":"Sūduvos gidas","url":"https://suduvosgidas.lt/","sameAs":["https://www.facebook.com/suduvosgidas/"],"logo":{"@type":"ImageObject","@id":"https://suduvosgidas.lt/#logo","inLanguage":"lt-LT","url":"https://suduvosgidas.lt/wp-content/uploads/2022/03/suduvos-gidas-2.png","contentUrl":"https://suduvosgidas.lt/wp-content/uploads/2022/03/suduvos-gidas-2.png","width":512,"height":512,"caption":"Sūduvos gidas"},"image":{"@id":"https://suduvosgidas.lt/#logo"}},{"@type":"WebSite","@id":"https://suduvosgidas.lt/#website","url":"https://suduvosgidas.lt/","name":"Sūduvos Gidas","description":"Regiono naujienų portalas","publisher":{"@id":"https://suduvosgidas.lt/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://suduvosgidas.lt/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"lt-LT"},{"@type":"ImageObject","@id":"https://suduvosgidas.lt/marijampoleje-vel-kvieciama-aukoti-kraujo/#primaryimage","inLanguage":"lt-LT","url":"https://suduvosgidas.lt/wp-content/uploads/2018/07/donorystė.jpg","contentUrl":"https://suduvosgidas.lt/wp-content/uploads/2018/07/donorystė.jpg","width":800,"height":528,"caption":"Kraujo donorystė"},{"@type":"WebPage","@id":"https://suduvosgidas.lt/marijampoleje-vel-kvieciama-aukoti-kraujo/#webpage","url":"https://suduvosgidas.lt/marijampoleje-vel-kvieciama-aukoti-kraujo/","name":"Marijampolėje vėl kviečiama aukoti kraujo | Sūduvos Gidas","isPartOf":{"@id":"https://suduvosgidas.lt/#website"},"primaryImageOfPage":{"@id":"https://suduvosgidas.lt/marijampoleje-vel-kvieciama-aukoti-kraujo/#primaryimage"},"datePublished":"2022-04-20T06:15:08+00:00","dateModified":"2022-04-20T07:54:16+00:00","description":"Pasibaigus šv. Velykų šurmuliui, Nacionalinis kraujo centras kviečia balandžio 20 d. prisijungti prie neatlygintinos kraujo donorystės akcijos ir pasidalinti gerumu.","breadcrumb":{"@id":"https://suduvosgidas.lt/marijampoleje-vel-kvieciama-aukoti-kraujo/#breadcrumb"},"inLanguage":"lt-LT","potentialAction":[{"@type":"ReadAction","target":["https://suduvosgidas.lt/marijampoleje-vel-kvieciama-aukoti-kraujo/"]}]},{"@type":"BreadcrumbList","@id":"https://suduvosgidas.lt/marijampoleje-vel-kvieciama-aukoti-kraujo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Pradžia","item":"https://suduvosgidas.lt/"},{"@type":"ListItem","position":2,"name":"Marijampolė","item":"https://suduvosgidas.lt/tag/marijampole/"},{"@type":"ListItem","position":3,"name":"Marijampolėje vėl kviečiama aukoti kraujo"}]},{"@type":"NewsArticle","@id":"https://suduvosgidas.lt/marijampoleje-vel-kvieciama-aukoti-kraujo/#article","isPartOf":{"@id":"https://suduvosgidas.lt/marijampoleje-vel-kvieciama-aukoti-kraujo/#webpage"},"author":{"@id":"https://suduvosgidas.lt/#/schema/person/3ac5ddc0750617d6b275d3028f28636e"},"headline":"Marijampolėje vėl kviečiama aukoti kraujo","datePublished":"2022-04-20T06:15:08+00:00","dateModified":"2022-04-20T07:54:16+00:00","mainEntityOfPage":{"@id":"https://suduvosgidas.lt/marijampoleje-vel-kvieciama-aukoti-kraujo/#webpage"},"wordCount":55,"commentCount":0,"publisher":{"@id":"https://suduvosgidas.lt/#organization"},"image":{"@id":"https://suduvosgidas.lt/marijampoleje-vel-kvieciama-aukoti-kraujo/#primaryimage"},"thumbnailUrl":"https://suduvosgidas.lt/wp-content/uploads/2018/07/donorystė.jpg","keywords":["Marijampolė","Marijampolės kultūros centras","Nacionalinis kraujo centras"],"articleSection":["Aktualijos","Marijampolė"],"inLanguage":"lt-LT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://suduvosgidas.lt/marijampoleje-vel-kvieciama-aukoti-kraujo/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://suduvosgidas.lt/#organization"}},{"@type":"Person","@id":"https://suduvosgidas.lt/#/schema/person/3ac5ddc0750617d6b275d3028f28636e","name":"Jurgis"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href="https://suduvosgidas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Komentarų RSS srautas" href="https://suduvosgidas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašo „Marijampolėje vėl kviečiama aukoti kraujo“ komentarų RSS srautas" href="https://suduvosgidas.lt/marijampoleje-vel-kvieciama-aukoti-kraujo/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	










<style id='global-styles-inline-css' type='text/css'>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</style>




















<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/mec-fluent-layouts//assets/libs/date.format.min.js?ver=1.2.8' id='date.format-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/mec-fluent-layouts//assets/libs/jquery.nicescroll.min.js?ver=3.7.6' id='jquery.nicescroll-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/mec-fluent-layouts//assets/libs/jquery.nice-select.min.js?ver=1.1.0' id='jquery.nice-select-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/js/mec-general-calendar.js?ver=6.5.1' id='mec-general-calendar-script-js'></script>
<script type='text/javascript' id='mec-frontend-script-js-extra'>
/* <![CDATA[ */
var mecdata = {"day":"DAY","days":"DAY","hour":"HRS","hours":"HRS","minute":"MIN","minutes":"MIN","second":"SEC","seconds":"SEC","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","fes_nonce":"2f72a5b31d","current_year":"2022","current_month":"04","datepicker_format":"yy-mm-dd&Y-m-d","enableSingleFluent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/js/frontend.js?ver=6.5.1' id='mec-frontend-script-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/js/events.js?ver=6.5.1' id='mec-events-script-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-TV9192DKJE' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-TV9192DKJE");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://suduvosgidas.lt/wp-json/" /><link rel="alternate" type="application/json" href="https://suduvosgidas.lt/wp-json/wp/v2/posts/121926" /><link rel='shortlink' href='https://suduvosgidas.lt/?p=121926' />
<link rel="alternate" type="application/json+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fmarijampoleje-vel-kvieciama-aukoti-kraujo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fmarijampoleje-vel-kvieciama-aukoti-kraujo%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.72.0" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            var interstitialSlot = googletag.defineOutOfPageSlot('/147246189,21882760466/Suduvosgidas.lt_interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            googletag.display(interstitialSlot);
        });
        </script>
    <meta name="google-site-verification" content="RhD6LCcTPV89aeOq8t7hljArRoF_B_vdkBAZISFgayE" />

    <script type="text/javascript" src="https://ads.vidoomy.com/suduvosgidas_17248.js" async></script>

    <script src="//suduvosgidas.lt/wp-content/themes/publisher-child/inview.js"></script>
    <script>inView.offset(-1000);</script>


    <!-- HEAD -->
    <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function () {

            // responsive positions
            if(window.innerWidth > 1000) {

                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_top', [728, 90], 'suduvosgidas_lt_728x90_top').addService(googletag.pubads());
                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_1', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_1').addService(googletag.pubads());
                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_2', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_2').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_3', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_3').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_4', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_4').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_5', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_5').addService(googletag.pubads());
                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_1', [300, 250], 'suduvosgidas_lt_300x250_article_1').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_2', [300, 250], 'suduvosgidas_lt_300x250_article_2').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_3', [300, 250], 'suduvosgidas_lt_300x250_article_3').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [728, 90], 'suduvosgidas_lt_728x90_between_content').addService(googletag.pubads());

            } else {

                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_mobile_1', [300, 250], 'suduvosgidas_lt_300x250_article_mobile_1').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_mobile_2', [300, 250], 'suduvosgidas_lt_300x250_article_mobile_2').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_mobile_3', [300, 250], 'suduvosgidas_lt_300x250_article_mobile_3').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_mobile_4', [300, 250], 'suduvosgidas_lt_300x250_article_mobile_4').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_mobile_5', [300, 250], 'suduvosgidas_lt_300x250_article_mobile_5').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_between_content_mobile', [300, 250], 'suduvosgidas_lt_300x250_between_content_mobile').addService(googletag.pubads());
                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_320x100_mobile_sticky', [[320, 100],[320, 50]], 'suduvosgidas_lt_320x100_mobile_sticky').addService(googletag.pubads());

            }

            // non-responsive positions

            // interstitial
            var interstitialSlot = googletag.defineOutOfPageSlot('/147246189,21882760466/Suduvosgidas.lt_interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interstitialSlot) interstitialSlot.addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.enableServices();
            googletag.display(interstitialSlot);
        });
    </script>
    <script src="https://stpd.cloud/assets/hb/suduvosgidaslt.js?v=3" async></script>






	        <style>
            #custom_html-2, #custom_html-3,#custom_html-4,#custom_html-7,#custom_html-6 {
                padding: 0 !important;
            }
        </style>
	

	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://suduvosgidas.lt");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f5d1833f-c16e-4501-b087-b03d62658f26';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ačiū, kad užsisakėte!";
oneSignal_options['path'] = "https://suduvosgidas.lt/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Patogiai gaukite pranešimus apie svarbiausias krašto naujienas. Galite šių pranešimų bet kada atsisakyti.";
oneSignal_options['promptOptions']['acceptButtonText'] = "LEISTI";
oneSignal_options['promptOptions']['cancelButtonText'] = "NE, AČIŪ";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://suduvosgidas.lt/wp-content/uploads/2022/02/suduvos-gidas-logo-ukraine_320x90.png"
    },
    "url": "https://suduvosgidas.lt/",
    "name": "S\u016bduvos Gidas",
    "description": "Regiono naujien\u0173 portalas"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "S\u016bduvos Gidas",
    "alternateName": "Regiono naujien\u0173 portalas",
    "url": "https://suduvosgidas.lt/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "Marijampol\u0117je v\u0117l kvie\u010diama aukoti kraujo",
    "description": "Pasibaigus \u0161v. Velyk\u0173 \u0161urmuliui,\u00a0Nacionalinis kraujo centras kvie\u010dia baland\u017eio 20 d. prisijungti prie neatlygintinos kraujo donoryst\u0117s akcijos ir pasidalinti gerumu.Akcija nuo 11 iki 16 val. vyks Marijampol\u0117s kult\u016bros centre.&nbsp;&nbsp;",
    "datePublished": "2022-04-20",
    "dateModified": "2022-04-20",
    "author": {
        "@type": "Person",
        "@id": "#person-Jurgis",
        "name": "Jurgis"
    },
    "image": "https://suduvosgidas.lt/wp-content/uploads/2018/07/donoryst\u0117.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://suduvosgidas.lt/marijampoleje-vel-kvieciama-aukoti-kraujo/"
}</script>
<meta name="generator" content="Powered by Slider Revolution 6.5.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" sizes="32x32" />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<meta name="msapplication-TileImage" content="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<!-- BetterFramework Head Inline CSS -->
<style>
.betterstudio-review {
    margin: 5px 0px 20px;
}

.better-gallery .main-title {
    width: 0%;
    display: none;
    font-size: 0px;
    margin-bottom: 0px;
}
.totalpoll-buttons .totalpoll-button {
    padding: 0em 2em !important;
    border-radius: 0px !important;
}
.totalpoll-question {
    line-height: 1.35em !important;
}
.entry-content .gallery .gallery-item img {
    padding: 2px !important;
}

.comment-list .comment-meta .comment-published {
    padding: 0px 0 0;
    font-size: 0px;
    visibility: hidden;
}
.comment-list .comment-meta .comment-author .says {
    visibility: hidden;
}
.fa {
    font-size: 14px !important;
}
.main-menu > li > a {
    padding: 0 10px !important;
}

.comment-respond .note-after, .comment-respond .note-before {
    display: none;
}

.vc_separator.vc_separator_align_left h4 {
    color: white;
}


</style>
<!-- /BetterFramework Head Inline CSS-->
		<style type="text/css" id="wp-custom-css">
			.mec-container [class*=col-] img {
    max-width: 100%;
    height: auto;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">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</style><script data-ad-client="ca-pub-1129140287194737" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-121926 single-format-standard bs-theme bs-publisher bs-publisher-clean-tech active-light-box active-top-line ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-full-width active-ajax-search single-prim-cat-210 single-cat-210 single-cat-39  bs-hide-ha wpb-js-composer js-comp-ver-6.8.0 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/suduvosgidas" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Trečiadienis, 20 balandžio, 2022</span>
					</li>
					<li id="menu-item-120858" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120858"><a href="https://suduvosgidas.lt/istorijos-verpetai/">Istorijos verpetai</a></li>
<li id="menu-item-120856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-240 better-anim-fade menu-item-120856"><a href="https://suduvosgidas.lt/kategorija/suduvos-istorija/laiko-dulkes-nubraukus/">Laiko dulkes nubraukus</a></li>
<li id="menu-item-121164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-632 better-anim-fade menu-item-121164"><a href="https://suduvosgidas.lt/kategorija/receptai/">Receptai</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
					<img id="site-logo" 
			     alt="Sūduvos gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2022/02/suduvos-gidas-logo-ukraine_640x180.png" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/02/suduvos-gidas-logo-ukraine_320x90.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img id="site-logo" src="https://suduvosgidas.lt/wp-content/uploads/2022/02/suduvos-gidas-logo-ukraine_320x90.png"
			     alt="Sūduvos gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2022/02/suduvos-gidas-logo-ukraine_640x180.png"  /></noscript>

			<span class="site-title">Sūduvos gidas - Regiono naujienų portalas</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">

                                        <div id="suduvosgidas_lt_728x90_top">
                                            <script>
                                                googletag.cmd.push(function() { googletag.display('suduvosgidas_lt_728x90_top'); });
                                            </script>
                                        </div>

                                        <!--
                                        <aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="lbzy lbzy-pubadban lbzy-show-desktop lbzy-show-tablet-portrait lbzy-show-tablet-landscape lbzy-show-phone lbzy-loc-header_aside_logo lbzy-align-right lbzy-column-1 lbzy-clearfix no-bg-box-model"><div id="lbzy-90876-1463976761" class="lbzy-container lbzy-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="90876" data-type="image"><a itemprop="url" class="lbzy-link" href="https://justicija.eu/" target="_blank" ><img   alt="Justicija VIRŠUTINIS" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/JBaneris-1-1-1.gif" class="lbzy-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lbzy-image" src="https://suduvosgidas.lt/wp-content/uploads/2020/11/JBaneris-1-1-1.gif" alt="Justicija VIRŠUTINIS" /></noscript></a></div></div>										</aside>
										-->
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-119570" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-119570"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"><i class="bf-icon  fa fa-align-justify"></i>Žinios</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1368706141-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-1368706141-41"
						   data-deferred-init="382026442"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-1368706141-42"
						   data-deferred-init="1496257761"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-1368706141-40"
						   data-deferred-init="707601230"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-1368706141-39"
						   data-deferred-init="791490848"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-1368706141-43"
						   data-deferred-init="406588400"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1368706141-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-121926 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-210">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-210"><a href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/">Aktualijos</a></span></div>				<a  alt="Kraujo donorystė" title="Marijampolėje vėl kviečiama aukoti kraujo" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/07/donorystė-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;donoryst\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;donoryst\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;donoryst\u0117-357x210.jpg&quot;,&quot;750&quot;:&quot;donoryst\u0117-750x430.jpg&quot;,&quot;800&quot;:&quot;donoryst\u0117.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoleje-vel-kvieciama-aukoti-kraujo/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoleje-vel-kvieciama-aukoti-kraujo/" class="post-title post-url">
			Marijampolėje vėl kviečiama aukoti kraujo		</a>
		</p>	</div>
	</div >
	<div class="post-121924 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-194">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-194"><a href="https://suduvosgidas.lt/kategorija/kriminalai/">Kriminalai</a></span></div>				<a  alt="VSAT pasienio kontrolė" title="Kalvarijos pasienio punkte &#8211; galimai klastotes pateikę latviai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/VSAT-pasienio-kontrolė-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;VSAT-pasienio-kontrol\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;VSAT-pasienio-kontrol\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;VSAT-pasienio-kontrol\u0117-357x210.jpg&quot;,&quot;750&quot;:&quot;VSAT-pasienio-kontrol\u0117-750x430.jpg&quot;,&quot;800&quot;:&quot;VSAT-pasienio-kontrol\u0117-e1601980667619.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kalvarijos-pasienio-punkte-galimai-klastotes-pateike-latviai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kalvarijos-pasienio-punkte-galimai-klastotes-pateike-latviai/" class="post-title post-url">
			Kalvarijos pasienio punkte &#8211; galimai klastotes pateikę latviai		</a>
		</p>	</div>
	</div >
	<div class="post-121912 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">Žinios</a></span></div>				<a  title="Siuntos iš Vilkaviškio pasiekė karo siaubiamus ukrainiečius" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/02/274567100_489571756009799_6631432566596228725_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;274567100_489571756009799_6631432566596228725_n-210x136.jpg&quot;,&quot;279&quot;:&quot;274567100_489571756009799_6631432566596228725_n-279x220.jpg&quot;,&quot;357&quot;:&quot;274567100_489571756009799_6631432566596228725_n-357x210.jpg&quot;,&quot;750&quot;:&quot;274567100_489571756009799_6631432566596228725_n-750x430.jpg&quot;,&quot;800&quot;:&quot;274567100_489571756009799_6631432566596228725_n-e1645785522316.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/siuntos-is-vilkaviskio-pasieke-karo-siaubiamus-ukrainiecius/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/siuntos-is-vilkaviskio-pasieke-karo-siaubiamus-ukrainiecius/" class="post-title post-url">
			Siuntos iš Vilkaviškio pasiekė karo siaubiamus ukrainiečius		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1520248543 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1520248543"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1520248543" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1368706141-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_382026442">
			<script>var bs_deferred_loading_bsd_382026442 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1368706141-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1496257761">
			<script>var bs_deferred_loading_bsd_1496257761 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1368706141-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_707601230">
			<script>var bs_deferred_loading_bsd_707601230 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1368706141-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_791490848">
			<script>var bs_deferred_loading_bsd_791490848 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1368706141-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_406588400">
			<script>var bs_deferred_loading_bsd_406588400 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-59293" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>Renginiai</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-88405604-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-88405604-201"
						   data-deferred-init="653182367"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Renginiai Šakiuose						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-88405604-197"
						   data-deferred-init="1733103355"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Renginiai Kalvarijoje						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-88405604-202"
						   data-deferred-init="343601161"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Renginiai Vilkaviškyje						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-88405604-199"
						   data-deferred-init="252366673"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Renginiai Kazlų Rūdoje						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-88405604-200"
						   data-deferred-init="1172934964"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Renginiai Marijampolėje						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-88405604-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-121933 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">Renginiai</a></span></div>				<a  title="JAV kariuomenės orkestras ir choras atliks koncertą Kazlų Rūdoje" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/04/JAV-kariuomenes-orkestro-ir-choro-koncertas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;JAV-kariuomenes-orkestro-ir-choro-koncertas-210x136.jpg&quot;,&quot;279&quot;:&quot;JAV-kariuomenes-orkestro-ir-choro-koncertas-279x220.jpg&quot;,&quot;357&quot;:&quot;JAV-kariuomenes-orkestro-ir-choro-koncertas-357x210.jpg&quot;,&quot;750&quot;:&quot;JAV-kariuomenes-orkestro-ir-choro-koncertas-750x430.jpg&quot;,&quot;905&quot;:&quot;JAV-kariuomenes-orkestro-ir-choro-koncertas.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/jav-kariuomenes-orkestras-ir-choras-atliks-koncerta-kazlu-rudoje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/jav-kariuomenes-orkestras-ir-choras-atliks-koncerta-kazlu-rudoje/" class="post-title post-url">
			JAV kariuomenės orkestras ir choras atliks koncertą Kazlų Rūdoje		</a>
		</p>	</div>
	</div >
	<div class="post-121840 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">Renginiai</a></span></div>				<a  title="Per Jurgines &#8211; leidinio apie Marijampolės žydų istoriją pristatymas" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/04/zydu_istorija-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;zydu_istorija-210x136.jpg&quot;,&quot;279&quot;:&quot;zydu_istorija-279x220.jpg&quot;,&quot;357&quot;:&quot;zydu_istorija-357x210.jpg&quot;,&quot;750&quot;:&quot;zydu_istorija-750x430.jpg&quot;,&quot;800&quot;:&quot;zydu_istorija-scaled-e1650369021477.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/per-jurgines-leidinio-apie-marijampoles-zydu-istorija-pristatymas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/per-jurgines-leidinio-apie-marijampoles-zydu-istorija-pristatymas/" class="post-title post-url">
			Per Jurgines &#8211; leidinio apie Marijampolės žydų istoriją pristatymas		</a>
		</p>	</div>
	</div >
	<div class="post-121281 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">Renginiai</a></span></div>				<a  title="MKML ,,Mantinga&#8221; finalo ketvertas &#8211; sugrįžta!" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/04/paveikslas-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;paveikslas-210x136.png&quot;,&quot;279&quot;:&quot;paveikslas-279x220.png&quot;,&quot;357&quot;:&quot;paveikslas-357x210.png&quot;,&quot;750&quot;:&quot;paveikslas-750x430.png&quot;,&quot;800&quot;:&quot;paveikslas-e1649840930947.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/mkml-mantinga-finalo-ketvertas-sugrizta/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/mkml-mantinga-finalo-ketvertas-sugrizta/" class="post-title post-url">
			MKML ,,Mantinga&#8221; finalo ketvertas &#8211; sugrįžta!		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_1008645589 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1008645589"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1008645589" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-88405604-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_653182367">
			<script>var bs_deferred_loading_bsd_653182367 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-88405604-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1733103355">
			<script>var bs_deferred_loading_bsd_1733103355 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-88405604-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_343601161">
			<script>var bs_deferred_loading_bsd_343601161 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-88405604-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_252366673">
			<script>var bs_deferred_loading_bsd_252366673 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-88405604-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1172934964">
			<script>var bs_deferred_loading_bsd_1172934964 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-48812" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>Mokslai</a></li>
<li id="menu-item-28369" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>Sportas</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-340141018-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-340141018-28"
						   data-deferred-init="929042645"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-340141018-239"
						   data-deferred-init="468937724"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-340141018-27"
						   data-deferred-init="449597396"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-340141018-29"
						   data-deferred-init="418453077"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-340141018-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-121920 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">Sportas</a></span></div>				<a  title="Marijampolėje &#8211; merginų MKL U16 finalo ketvertas" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/04/MKL-U16-merginu-FIAL4-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MKL-U16-merginu-FIAL4-1-210x136.jpg&quot;,&quot;279&quot;:&quot;MKL-U16-merginu-FIAL4-1-279x220.jpg&quot;,&quot;357&quot;:&quot;MKL-U16-merginu-FIAL4-1-357x210.jpg&quot;,&quot;694&quot;:&quot;MKL-U16-merginu-FIAL4-1-e1650382895858.jpg&quot;,&quot;750&quot;:&quot;MKL-U16-merginu-FIAL4-1-750x346.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoleje-merginu-mkl-u16-finalo-ketvertas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoleje-merginu-mkl-u16-finalo-ketvertas/" class="post-title post-url">
			Marijampolėje &#8211; merginų MKL U16 finalo ketvertas		</a>
		</p>	</div>
	</div >
	<div class="post-121900 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">Sportas</a></span></div>				<a  alt="Šarūnas Beniušis" title="NKL ketvirtfinalio MVP &#8211; Šarūnas Beniušis" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/03/Šarūnas-Beniušis-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0160ar\u016bnas-Beniu\u0161is-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0160ar\u016bnas-Beniu\u0161is-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0160ar\u016bnas-Beniu\u0161is-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0160ar\u016bnas-Beniu\u0161is-750x430.jpg&quot;,&quot;800&quot;:&quot;ar\u016bnas-Beniu\u0161is-e1615893756670.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nkl-ketvirtfinalio-mvp-sarunas-beniusis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nkl-ketvirtfinalio-mvp-sarunas-beniusis/" class="post-title post-url">
			NKL ketvirtfinalio MVP &#8211; Šarūnas Beniušis		</a>
		</p>	</div>
	</div >
	<div class="post-121843 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">Sportas</a></span></div>				<a  title="Marijampolės sporto centro auklėtiniai nemažina apsukų" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/04/IMG_4444-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_4444-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG_4444-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG_4444-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG_4444-750x430.jpg&quot;,&quot;2048&quot;:&quot;IMG_4444-scaled.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-sporto-centro-aukletiniai-nemazina-apsuku/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-sporto-centro-aukletiniai-nemazina-apsuku/" class="post-title post-url">
			Marijampolės sporto centro auklėtiniai nemažina apsukų		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_897604709 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="897604709"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="897604709" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-340141018-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_929042645">
			<script>var bs_deferred_loading_bsd_929042645 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-340141018-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_468937724">
			<script>var bs_deferred_loading_bsd_468937724 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-340141018-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_449597396">
			<script>var bs_deferred_loading_bsd_449597396 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-340141018-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_418453077">
			<script>var bs_deferred_loading_bsd_418453077 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-118913" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-194 better-anim-fade menu-item-118913"><a href="https://suduvosgidas.lt/kategorija/kriminalai/"><i class="bf-icon  fa fa-balance-scale"></i>Kriminalai</a></li>
<li id="menu-item-28965" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>Kultūra</a></li>
<li id="menu-item-98675" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-209 better-anim-fade menu-item-98675"><a href="https://suduvosgidas.lt/kategorija/sveikata/"><i class="bf-icon  fa fa-heart"></i>Sveikata</a></li>
<li id="menu-item-28445" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>Politika</a></li>
<li id="menu-item-28444" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>Verslas</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-1630445166-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-1630445166-132"
						   data-deferred-init="402223531"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-1630445166-129"
						   data-deferred-init="1638214073"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-1630445166-126"
						   data-deferred-init="710543874"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-1630445166-127"
						   data-deferred-init="320203288"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-1630445166-131"
						   data-deferred-init="1581338569"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-1630445166-128"
						   data-deferred-init="2088682"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-1630445166-130"
						   data-deferred-init="1263383820"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-1630445166-125"
						   data-deferred-init="290039547"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-1630445166-223"
						   data-deferred-init="90539370"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1630445166-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-121905 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">Verslas</a></span></div>				<a  title="Vyko Marijampolės savivaldybės vadovų ir verslininkų susitikimas" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/04/Marijampoles-miesto-vadovu-ir-verslininku-susitikimas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampoles-miesto-vadovu-ir-verslininku-susitikimas-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampoles-miesto-vadovu-ir-verslininku-susitikimas-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampoles-miesto-vadovu-ir-verslininku-susitikimas-357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampoles-miesto-vadovu-ir-verslininku-susitikimas-750x430.jpg&quot;,&quot;960&quot;:&quot;Marijampoles-miesto-vadovu-ir-verslininku-susitikimas.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vyko-marijampoles-savivaldybes-vadovu-ir-verslininku-susitikimas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vyko-marijampoles-savivaldybes-vadovu-ir-verslininku-susitikimas/" class="post-title post-url">
			Vyko Marijampolės savivaldybės vadovų ir verslininkų susitikimas		</a>
		</p>	</div>
	</div >
	<div class="post-121559 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">Verslas</a></span></div>				<a  title="Kalvarijos vietos veiklos grupė įgyvendino projektą „Sužinok, pamatyk ir kurk savo verslą“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/verslas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;verslas-210x136.jpg&quot;,&quot;279&quot;:&quot;verslas-279x220.jpg&quot;,&quot;357&quot;:&quot;verslas-357x210.jpg&quot;,&quot;600&quot;:&quot;verslas-e1596532253282.jpg&quot;,&quot;750&quot;:&quot;verslas-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kalvarijos-vietos-veiklos-grupe-igyvendino-projekta-suzinok-pamatyk-ir-kurk-savo-versla/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kalvarijos-vietos-veiklos-grupe-igyvendino-projekta-suzinok-pamatyk-ir-kurk-savo-versla/" class="post-title post-url">
			Kalvarijos vietos veiklos grupė įgyvendino projektą „Sužinok, pamatyk ir kurk savo&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-121562 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-132">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-132"><a href="https://suduvosgidas.lt/kategorija/verslas/transportas/">Transportas</a></span></div>				<a  title="Gyventojų balsas: ,,Rail Baltica&#8221; pro Kazlų Rūdos miestą tiesiama nebus" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/04/Rail-Bailtica-vezes-sprendimu-aptarimas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Rail-Bailtica-vezes-sprendimu-aptarimas-210x136.jpg&quot;,&quot;279&quot;:&quot;Rail-Bailtica-vezes-sprendimu-aptarimas-279x220.jpg&quot;,&quot;357&quot;:&quot;Rail-Bailtica-vezes-sprendimu-aptarimas-357x210.jpg&quot;,&quot;750&quot;:&quot;Rail-Bailtica-vezes-sprendimu-aptarimas-750x430.jpg&quot;,&quot;1006&quot;:&quot;Rail-Bailtica-vezes-sprendimu-aptarimas.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/gyventoju-balsas-rail-baltica-pro-kazlu-rudos-miesta-tiesiama-nebus/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/gyventoju-balsas-rail-baltica-pro-kazlu-rudos-miesta-tiesiama-nebus/" class="post-title post-url">
			Gyventojų balsas: ,,Rail Baltica&#8221; pro Kazlų Rūdos miestą tiesiama nebus		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_2111023556 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2111023556"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2111023556" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1630445166-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_402223531">
			<script>var bs_deferred_loading_bsd_402223531 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1630445166-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1638214073">
			<script>var bs_deferred_loading_bsd_1638214073 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1630445166-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_710543874">
			<script>var bs_deferred_loading_bsd_710543874 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1630445166-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_320203288">
			<script>var bs_deferred_loading_bsd_320203288 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1630445166-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1581338569">
			<script>var bs_deferred_loading_bsd_1581338569 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1630445166-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2088682">
			<script>var bs_deferred_loading_bsd_2088682 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1630445166-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1263383820">
			<script>var bs_deferred_loading_bsd_1263383820 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1630445166-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_290039547">
			<script>var bs_deferred_loading_bsd_290039547 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1630445166-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_90539370">
			<script>var bs_deferred_loading_bsd_90539370 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-120868" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-120868"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-thumbs-o-up"></i>Įdomu</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
											<img 
						     alt="Sūduvos Gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2022/02/suduvos-gidas-logo-ukraine_640x180.png" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/02/suduvos-gidas-logo-ukraine_320x90.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://suduvosgidas.lt/wp-content/uploads/2022/02/suduvos-gidas-logo-ukraine_320x90.png"
						     alt="Sūduvos Gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2022/02/suduvos-gidas-logo-ukraine_640x180.png"  /></noscript>				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://suduvosgidas.lt" rel="home"><span itemprop="name">Pagrindinis</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/naujienos/" ><span itemprop="name">Naujienos</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/" ><span itemprop="name">Aktualijos</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Marijampolėje vėl kviečiama aukoti kraujo</span><meta itemprop="item" content="https://suduvosgidas.lt/marijampoleje-vel-kvieciama-aukoti-kraujo/"/><meta itemprop="position" content="4" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-3">
						<div
					class="post-header post-tp-3-header bs-lazy wfi"  alt="Kraujo donorystė" title="Marijampolėje vėl kviečiama aukoti kraujo" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/07/donorystė.jpg">
				<div class="post-header-inner">
					<div class="post-header-title">
						<div class="term-badges floated"><span class="term-badge term-210"><a href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/">Aktualijos</a></span><span class="term-badge term-39"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/">Marijampolė</a></span></div>						<h1 class="single-post-title">
							<span class="post-title" itemprop="headline">Marijampolėje vėl kviečiama aukoti kraujo</span>
						</h1>
						<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2022-04-20T09:15:08+03:00">Paskelbta <b>2022-04-20</b></time></span>
			<a href="https://suduvosgidas.lt/marijampoleje-vel-kvieciama-aukoti-kraujo/#respond" title="Komentuoti: “Marijampolėje vėl kviečiama aukoti kraujo”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
				</div>
										<span class="image-credit">Kraujo donorystė</span>
									</div>


			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-121926" class="post-121926 post type-post status-publish format-standard has-post-thumbnail  category-aktualijos category-marijampole tag-marijampole tag-marijampoles-kulturos-centras tag-nacionalinis-kraujo-centras single-post-content">
																		<div class="entry-content clearfix single-post-content">
										<p><strong>Pasibaigus šv. Velykų šurmuliui, <span class="nc684nl6">Nacionalinis kraujo centras</span> kviečia balandžio 20 d. prisijungti prie neatlygintinos kraujo donorystės akcijos ir pasidalinti gerumu.</strong><div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id="suduvosgidas_lt_300x250_article_1">
                        <script>
                          googletag.cmd.push(function() { googletag.display('suduvosgidas_lt_300x250_article_1'); });
                        </script>
                    </div>
                </div>
<p>Akcija nuo 11 iki 16 val. vyks Marijampolės kultūros centre.</p>
<figure id="attachment_121927" aria-describedby="caption-attachment-121927" style="width: 424px" class="wp-caption aligncenter"><img class="size-medium wp-image-121927"  data-src="https://suduvosgidas.lt/wp-content/uploads/2022/04/Kraujo-donorystes-akcija-424x600.jpg" alt="" width="424" height="600" srcset="https://suduvosgidas.lt/wp-content/uploads/2022/04/Kraujo-donorystes-akcija-424x600.jpg 424w, https://suduvosgidas.lt/wp-content/uploads/2022/04/Kraujo-donorystes-akcija-724x1024.jpg 724w, https://suduvosgidas.lt/wp-content/uploads/2022/04/Kraujo-donorystes-akcija-768x1086.jpg 768w, https://suduvosgidas.lt/wp-content/uploads/2022/04/Kraujo-donorystes-akcija.jpg 843w" sizes="(max-width: 424px) 100vw, 424px" /><figcaption id="caption-attachment-121927" class="wp-caption-text">Kraujo donorystės akcija / Organizatorių nuotr.</figcaption></figure>
<p>&nbsp;</p>
<p>&nbsp;<script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MkNoLFN4ZSww&o=1"></script></p>
									</div>
										<div class="entry-terms source clearfix">
		<span class="terms-label">Šaltinis</span>
					<a
									rel="nofollow"
				
				
				href="http://marijampole.lt">
				Marijampolės savivaldybės administracijos inf.			</a>
				</div>
	<div class="entry-terms post-tags clearfix">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://suduvosgidas.lt/tag/marijampole/" rel="tag">Marijampolė</a><a href="https://suduvosgidas.lt/tag/marijampoles-kulturos-centras/" rel="tag">Marijampolės kultūros centras</a><a href="https://suduvosgidas.lt/tag/nacionalinis-kraujo-centras/" rel="tag">Nacionalinis kraujo centras</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-9">
			<div class="post-share-btn-group">
				<a href="https://suduvosgidas.lt/marijampoleje-vel-kvieciama-aukoti-kraujo/#respond" class="post-share-btn post-share-btn-comments comments" title="Komentuoti: “Marijampolėje vėl kviečiama aukoti kraujo”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Dalintis</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuduvosgidas.lt%2Fmarijampoleje-vel-kvieciama-aukoti-kraujo%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#9aa5e9eff8f0fff9eea7d7fbe8f3f0fbf7eaf5f65e0df0ffbaec5e0df6baf1ecf3ff5e17f3fbf7fbbafbeff1f5eef3baf1e8fbeff0f5bcf8f5fee3a7f2eeeeeae9bfa9dbbfa8dcbfa8dce9effeefecf5e9fdf3fefbe9b4f6eebfa8dcf7fbe8f3f0fbf7eaf5f6fff0ffb7ecfff6b7f1ecf3fff9f3fbf7fbb7fbeff1f5eef3b7f1e8fbeff0f5bfa8dc" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Marijampolėje vėl kviečiama aukoti kraujo&url=https%3A%2F%2Fsuduvosgidas.lt%2Fmarijampoleje-vel-kvieciama-aukoti-kraujo%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item facebook-messenger"><a href="https://www.facebook.com/dialog/send?link=https%3A%2F%2Fsuduvosgidas.lt%2Fmarijampoleje-vel-kvieciama-aukoti-kraujo%2F&app_id=521270401588372&redirect_uri=https%3A%2F%2Fsuduvosgidas.lt%2Fmarijampoleje-vel-kvieciama-aukoti-kraujo%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook-messenger','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-facebook-messenger"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
										</article>
															</div>
							<div class="post-related">

	<div class="section-heading sh-t5 sh-s2 ">

					<span class="h-text related-posts-heading">Jums gali patikti</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-121905 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-30">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">Verslas</a></span><span class="term-badge term-39"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/">Marijampolė</a></span></div>			<a  title="Vyko Marijampolės savivaldybės vadovų ir verslininkų susitikimas" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/04/Marijampoles-miesto-vadovu-ir-verslininku-susitikimas-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Marijampoles-miesto-vadovu-ir-verslininku-susitikimas-86x64.jpg&quot;,&quot;210&quot;:&quot;Marijampoles-miesto-vadovu-ir-verslininku-susitikimas-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampoles-miesto-vadovu-ir-verslininku-susitikimas-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampoles-miesto-vadovu-ir-verslininku-susitikimas-357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampoles-miesto-vadovu-ir-verslininku-susitikimas-750x430.jpg&quot;,&quot;960&quot;:&quot;Marijampoles-miesto-vadovu-ir-verslininku-susitikimas.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/vyko-marijampoles-savivaldybes-vadovu-ir-verslininku-susitikimas/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/vyko-marijampoles-savivaldybes-vadovu-ir-verslininku-susitikimas/" title="Vyko Marijampolės savivaldybės vadovų ir verslininkų susitikimas">
			<span class="post-title">
				Vyko Marijampolės savivaldybės vadovų ir verslininkų susitikimas			</span>
	</a>
	</p></div>
</div >
<div  class="post-121884 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-45">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-45"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">Žinios</a></span><span class="term-badge term-210"><a href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/">Aktualijos</a></span></div>			<a  alt="Eligijus Masiulis @ Delfi foto" title="Tai ne kyšis. Tai specialioji finansinė operacija" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/04/eligijus-masiulis-82531029-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;eligijus-masiulis-82531029-86x64.jpg&quot;,&quot;210&quot;:&quot;eligijus-masiulis-82531029-210x136.jpg&quot;,&quot;279&quot;:&quot;eligijus-masiulis-82531029-279x220.jpg&quot;,&quot;357&quot;:&quot;eligijus-masiulis-82531029-357x210.jpg&quot;,&quot;750&quot;:&quot;eligijus-masiulis-82531029-750x430.jpg&quot;,&quot;1600&quot;:&quot;eligijus-masiulis-82531029.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/tai-ne-kysis-tai-specialioji-finansine-operacija/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/tai-ne-kysis-tai-specialioji-finansine-operacija/" title="Tai ne kyšis. Tai specialioji finansinė operacija">
			<span class="post-title">
				Tai ne kyšis. Tai specialioji finansinė operacija			</span>
	</a>
	</p></div>
</div >
<div  class="post-121843 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-24">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">Sportas</a></span><span class="term-badge term-39"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/">Marijampolė</a></span></div>			<a  title="Marijampolės sporto centro auklėtiniai nemažina apsukų" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/04/IMG_4444-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG_4444-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG_4444-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG_4444-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG_4444-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG_4444-750x430.jpg&quot;,&quot;2048&quot;:&quot;IMG_4444-scaled.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/marijampoles-sporto-centro-aukletiniai-nemazina-apsuku/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/marijampoles-sporto-centro-aukletiniai-nemazina-apsuku/" title="Marijampolės sporto centro auklėtiniai nemažina apsukų">
			<span class="post-title">
				Marijampolės sporto centro auklėtiniai nemažina apsukų			</span>
	</a>
	</p></div>
</div >
<div  class="post-121813 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-24">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">Sportas</a></span><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>			<a  title="Velykinė dvikova pasibaigė lygiosiomis" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/04/Dvikova-Vilniuje-pasibaige-lygiosiomis-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Dvikova-Vilniuje-pasibaige-lygiosiomis-86x64.jpg&quot;,&quot;210&quot;:&quot;Dvikova-Vilniuje-pasibaige-lygiosiomis-210x136.jpg&quot;,&quot;279&quot;:&quot;Dvikova-Vilniuje-pasibaige-lygiosiomis-279x220.jpg&quot;,&quot;357&quot;:&quot;Dvikova-Vilniuje-pasibaige-lygiosiomis-357x210.jpg&quot;,&quot;750&quot;:&quot;Dvikova-Vilniuje-pasibaige-lygiosiomis-750x430.jpg&quot;,&quot;800&quot;:&quot;Dvikova-Vilniuje-pasibaige-lygiosiomis-e1650310317357.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/velykine-dvikova-pasibaige-lygiosiomis/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/velykine-dvikova-pasibaige-lygiosiomis/" title="Velykinė dvikova pasibaigė lygiosiomis">
			<span class="post-title">
				Velykinė dvikova pasibaigė lygiosiomis			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1791712638 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[121926],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[210,39],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e5e9531"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1791712638"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1791712638" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-121926" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t5 sh-s2" ><span class="h-text">Atsakyti</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/marijampoleje-vel-kvieciama-aukoti-kraujo/#respond" style="display:none;">Atmesti atsakymą</a></small></div><form action="https://suduvosgidas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Jūsų el. paštas nebus skelbiamas.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Jūsų komentaras"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Vardas *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="El. paštas *" /></p>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Išsaugokite mano vardą, el. pašto adresą šioje naršyklėje ilo kito karto komentuojant.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Komentuoti" /> <input type='hidden' name='comment_post_ID' value='121926' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b0a31e0172" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="81"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</section>


                           <div style="margin: 20px;">
	<h4>Rekomenduojami video:</h4>
	<div>
		<script type="text/javascript" src="https://video.onnetwork.tv/widget/widget_scrolllist.php?widget=823"></script>
	</div>
</div>


<!-- Rekomenduojamu blokas -->
<style>

    .relatedposts {
        clear: both;
        padding: 20px 0;
    }

    @media only screen and (max-width: 767px) {
        .relatedthumb {
            width: 47% !important;
            margin: 0 1% 25px 1%!important;
            height: 170px !important;
        }

        .relatedbackground {
            height: 110px !important;
        }

        .relatedtitle {
            overflow: hidden;
            display: -webkit-box;
            -webkit-line-clamp: 5;
            -webkit-box-orient: vertical;
            height: 95px !important;
            font-weight: bold;
            font-size: 13px !important;
            padding: 5px;
            line-height: 15px !important;
        }
    }

    .relatedthumb {
        display: inline-block;
        width: 46%;
        margin: 20px 12px;
        vertical-align: bottom;
        height: 270px;
    }

    .relatedtitle {
        height: 100px;
        font-weight: bold;
        font-size: 17px;
        padding: 5px;
        line-height: 25px;
    }

</style>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1" style="clear: both;">
		<span class="h-text related-posts-heading">TAIP PAT SKAITYKITE</span>
	</div>

	
	<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/ziniosivykiai/'>Žinios</a></h4>									
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/marijampoleje-vel-kvieciama-aukoti-kraujo/" rel="bookmark" title="Marijampolėje vėl kviečiama aukoti kraujo">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2018/07/donorystė-600x396.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Marijampolėje vėl kviečiama aukoti kraujo</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/kalvarijos-pasienio-punkte-galimai-klastotes-pateike-latviai/" rel="bookmark" title="Kalvarijos pasienio punkte &#8211; galimai klastotes pateikę latviai">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/VSAT-pasienio-kontrolė-600x438.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Kalvarijos pasienio punkte &#8211; galimai klastotes pateikę latviai</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/siuntos-is-vilkaviskio-pasieke-karo-siaubiamus-ukrainiecius/" rel="bookmark" title="Siuntos iš Vilkaviškio pasiekė karo siaubiamus ukrainiečius">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/02/274567100_489571756009799_6631432566596228725_n-600x332.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Siuntos iš Vilkaviškio pasiekė karo siaubiamus ukrainiečius</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/taka-palei-seimenos-upe-papuos-gudobeliu-ziedai/" rel="bookmark" title="Taką palei Šeimenos upę papuoš gudobelių žiedai">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/Gudobeliu-sodinimas-600x390.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Taką palei Šeimenos upę papuoš gudobelių žiedai</div>
						</a>
					</div>
								</div>
				<div style='text-align: center; margin: 20px 0px; clear: both;'>
					<div id='div_gpt_ad_between_content-45'>
						<script type="text/javascript">
                            inView('#div_gpt_ad_between_content-45').once('enter', (function () {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [728, 90], 'div_gpt_ad_between_content-45').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_between_content-45');
                                    stpd.initializeAdUnit('div_gpt_ad_between_content-45');
                                });
                            }));
						</script>
					</div>
				</div>

			
				<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/kultura/'>Kultūra</a></h4>									
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/paseles-vakarelis-su-despotin-fam-marijampoleje-video/" rel="bookmark" title="Pašėlęs vakarėlis su Despotin Fam Marijampolėje (video)">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/20220416_001041-600x450.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Pašėlęs vakarėlis su Despotin Fam Marijampolėje (video)</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/nuskambejo-tarptautinis-jaunuju-pianistu-konkursas-konsonansas-disonansas/" rel="bookmark" title="Nuskambėjo tarptautinis jaunųjų pianistų konkursas ,,Konsonansas &#8211; disonansas&#8221;">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/Jaunuju-pianistu-konkursas-600x450.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Nuskambėjo tarptautinis jaunųjų pianistų konkursas ,,Konsonansas &#8211; disonansas&#8221;</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/x-asis-respublikinis-sokio-konkursas-festivalis-pavasarine-sokiu-pyne/" rel="bookmark" title="X-asis Respublikinis šokio konkursas–festivalis „Pavasarinė šokių pynė“">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/Sokio-konkursas-600x390.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">X-asis Respublikinis šokio konkursas–festivalis „Pavasarinė šokių pynė“</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/kurybiniu-atradimu-parodos-atidarymas/" rel="bookmark" title="Kūrybinių atradimų parodos atidarymas">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/Kurybiniu-atradimu-paroda-600x450.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Kūrybinių atradimų parodos atidarymas</div>
						</a>
					</div>
								</div>
				<div style='text-align: center; margin: 20px 0px; clear: both;'>
					<div id='div_gpt_ad_between_content-35'>
						<script type="text/javascript">
                            inView('#div_gpt_ad_between_content-35').once('enter', (function () {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [728, 90], 'div_gpt_ad_between_content-35').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_between_content-35');
                                    stpd.initializeAdUnit('div_gpt_ad_between_content-35');
                                });
                            }));
						</script>
					</div>
				</div>

			
				<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/sportas/'>Sportas</a></h4>									
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/marijampoleje-merginu-mkl-u16-finalo-ketvertas/" rel="bookmark" title="Marijampolėje &#8211; merginų MKL U16 finalo ketvertas">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/MKL-U16-merginu-FIAL4-1-600x173.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Marijampolėje &#8211; merginų MKL U16 finalo ketvertas</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/nkl-ketvirtfinalio-mvp-sarunas-beniusis/" rel="bookmark" title="NKL ketvirtfinalio MVP &#8211; Šarūnas Beniušis">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/03/Šarūnas-Beniušis-600x400.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">NKL ketvirtfinalio MVP &#8211; Šarūnas Beniušis</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/marijampoles-sporto-centro-aukletiniai-nemazina-apsuku/" rel="bookmark" title="Marijampolės sporto centro auklėtiniai nemažina apsukų">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/IMG_4444-600x400.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Marijampolės sporto centro auklėtiniai nemažina apsukų</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/velykine-dvikova-pasibaige-lygiosiomis/" rel="bookmark" title="Velykinė dvikova pasibaigė lygiosiomis">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/Dvikova-Vilniuje-pasibaige-lygiosiomis-600x400.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Velykinė dvikova pasibaigė lygiosiomis</div>
						</a>
					</div>
								</div>
				<div style='text-align: center; margin: 20px 0px; clear: both;'>
					<div id='div_gpt_ad_between_content-24'>
						<script type="text/javascript">
                            inView('#div_gpt_ad_between_content-24').once('enter', (function () {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [728, 90], 'div_gpt_ad_between_content-24').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_between_content-24');
                                    stpd.initializeAdUnit('div_gpt_ad_between_content-24');
                                });
                            }));
						</script>
					</div>
				</div>

			
				<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/politika/'>Politika</a></h4>									
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/priimti-siulymai-padesiantys-sumazinti-mobinga-darbe/" rel="bookmark" title="Priimti siūlymai, padėsiantys sumažinti mobingą darbe">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/1961_b3ad9727e46c3e27d7cfe6bfcafd5b28-600x377.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Priimti siūlymai, padėsiantys sumažinti mobingą darbe</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/silumos-kainu-pasiutpolke-marijampoleje-gali-testis-dar-ilgai/" rel="bookmark" title="Šilumos kainų pasiutpolkė Marijampolėje gali tęstis dar ilgai">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/02/bb-1-600x355.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Šilumos kainų pasiutpolkė Marijampolėje gali tęstis dar ilgai</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/ivyko-marijampoles-regiono-pletros-tarybos-posedis/" rel="bookmark" title="Įvyko Marijampolės regiono plėtros tarybos posėdis">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/03/11904665_1021012087922413_479062919786140574_n-600x450.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Įvyko Marijampolės regiono plėtros tarybos posėdis</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/menas-ir-politika-nesusije-ar-neatskiriami/" rel="bookmark" title="Menas ir politika. Nesusiję ar neatskiriami?">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/Eugene_Delacroix_-_Le_28_Juillet._La_Liberte_guidant_le_peuple-600x482.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Menas ir politika. Nesusiję ar neatskiriami?</div>
						</a>
					</div>
								</div>
				<div style='text-align: center; margin: 20px 0px; clear: both;'>
					<div id='div_gpt_ad_between_content-32'>
						<script type="text/javascript">
                            inView('#div_gpt_ad_between_content-32').once('enter', (function () {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [728, 90], 'div_gpt_ad_between_content-32').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_between_content-32');
                                    stpd.initializeAdUnit('div_gpt_ad_between_content-32');
                                });
                            }));
						</script>
					</div>
				</div>

			
				<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/idomu/'>Įdomu</a></h4>									
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/kodel-kiekviena-busima-ir-esama-mama-turetu-sudalyvauti-nesciuju-kursuose/" rel="bookmark" title="Kodėl kiekviena būsima ir esama mama turėtų sudalyvauti nėščiųjų kursuose?">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/nesciuju-kursuose-600x400.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Kodėl kiekviena būsima ir esama mama turėtų sudalyvauti nėščiųjų kursuose?</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/kaip-isirengti-lietvamzdi-sodo-namelyje/" rel="bookmark" title="Kaip įsirengti lietvamzdį sodo namelyje?">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/lietvamzdis-sodo-namelyje.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Kaip įsirengti lietvamzdį sodo namelyje?</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/kas-yra-rafaelo-masazas-ir-kuo-jis-naudingas/" rel="bookmark" title="Kas yra Rafaelo masažas ir kuo jis naudingas?">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/essential-oils-spa-wellness-massage-600x400.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Kas yra Rafaelo masažas ir kuo jis naudingas?</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/velyku-proga-marijampole-jau-prazydo-ziedais/" rel="bookmark" title="Velykų proga Marijampolė jau pražydo žiedais">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/Marijampole-jau-prazydo-ziedais-600x450.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Velykų proga Marijampolė jau pražydo žiedais</div>
						</a>
					</div>
								</div>
				<div style='text-align: center; margin: 20px 0px; clear: both;'>
					<div id='div_gpt_ad_between_content-33'>
						<script type="text/javascript">
                            inView('#div_gpt_ad_between_content-33').once('enter', (function () {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [728, 90], 'div_gpt_ad_between_content-33').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_between_content-33');
                                    stpd.initializeAdUnit('div_gpt_ad_between_content-33');
                                });
                            }));
						</script>
					</div>
				</div>

			
				<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/verslas/'>Verslas</a></h4>									
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/vyko-marijampoles-savivaldybes-vadovu-ir-verslininku-susitikimas/" rel="bookmark" title="Vyko Marijampolės savivaldybės vadovų ir verslininkų susitikimas">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/Marijampoles-miesto-vadovu-ir-verslininku-susitikimas-600x290.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Vyko Marijampolės savivaldybės vadovų ir verslininkų susitikimas</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/kalvarijos-vietos-veiklos-grupe-igyvendino-projekta-suzinok-pamatyk-ir-kurk-savo-versla/" rel="bookmark" title="Kalvarijos vietos veiklos grupė įgyvendino projektą „Sužinok, pamatyk ir kurk savo verslą“">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/verslas-600x400.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Kalvarijos vietos veiklos grupė įgyvendino projektą „Sužinok, pamatyk ir kurk savo verslą“</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/gyventoju-balsas-rail-baltica-pro-kazlu-rudos-miesta-tiesiama-nebus/" rel="bookmark" title="Gyventojų balsas: ,,Rail Baltica&#8221; pro Kazlų Rūdos miestą tiesiama nebus">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/Rail-Bailtica-vezes-sprendimu-aptarimas-600x346.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Gyventojų balsas: ,,Rail Baltica&#8221; pro Kazlų Rūdos miestą tiesiama nebus</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/uab-stevila-dvidesimt-penkeri-zingsniai-i-sekme/" rel="bookmark" title="UAB „Stevila“ – dvidešimt penkeri žingsniai į sėkmę&#8230;">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/9-17-Naujajame-Stevilos-robotikos-ceche-600x401.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">UAB „Stevila“ – dvidešimt penkeri žingsniai į sėkmę&#8230;</div>
						</a>
					</div>
								</div>
				<div style='text-align: center; margin: 20px 0px; clear: both;'>
					<div id='div_gpt_ad_between_content-30'>
						<script type="text/javascript">
                            inView('#div_gpt_ad_between_content-30').once('enter', (function () {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [728, 90], 'div_gpt_ad_between_content-30').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_between_content-30');
                                    stpd.initializeAdUnit('div_gpt_ad_between_content-30');
                                });
                            }));
						</script>
					</div>
				</div>

			
				<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/'>Mokslas ir studijos</a></h4>									
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/mprc-mokymai-laisvalaikis-diplomu-iteikimas-ir-velyku-nuotaikos/" rel="bookmark" title="MPRC &#8211; mokymai, laisvalaikis, diplomų įteikimas ir Velykų nuotaikos">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/Diplomu-iteikimo-svente-2-600x450.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">MPRC &#8211; mokymai, laisvalaikis, diplomų įteikimas ir Velykų nuotaikos</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/mprc-ziniu-tobulinimas/" rel="bookmark" title="MPRC &#8211; žinių tobulinimas">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/Praktiniu-igudziu-tobulinimas-600x449.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">MPRC &#8211; žinių tobulinimas</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/rytoj-paskutineje-diena-registruoti-vaikucius-i-pradinio-ugdymo-programos-1-klase/" rel="bookmark" title="Rytoj &#8211; paskutinėje diena registruoti vaikučius į pradinio ugdymo programos 1 klasę">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/Mokinimasis-600x367.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Rytoj &#8211; paskutinėje diena registruoti vaikučius į pradinio ugdymo programos 1 klasę</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/vilkaviskio-rajono-savivaldybeje-pasirasyta-bendradarbiavimo-sutartis-su-mykolo-romerio-universitetu/" rel="bookmark" title="Vilkaviškio rajono savivaldybėje pasirašyta bendradarbiavimo sutartis su Mykolo Romerio universitetu">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/Bendradarbiavimo-sutartis-tarp-Vilkaviskio-rajono-savivaldybes-ir-MRU-600x390.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Vilkaviškio rajono savivaldybėje pasirašyta bendradarbiavimo sutartis su Mykolo Romerio universitetu</div>
						</a>
					</div>
								</div>
				<div style='text-align: center; margin: 20px 0px; clear: both;'>
					<div id='div_gpt_ad_between_content-193'>
						<script type="text/javascript">
                            inView('#div_gpt_ad_between_content-193').once('enter', (function () {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [728, 90], 'div_gpt_ad_between_content-193').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_between_content-193');
                                    stpd.initializeAdUnit('div_gpt_ad_between_content-193');
                                });
                            }));
						</script>
					</div>
				</div>

			
				<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/turizmas/'>Turizmas</a></h4>									
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/pasirasyta-kazlu-kaimo-tvenkinio-poilsiavietes-rangos-sutartis/" rel="bookmark" title="Pasirašyta Kazlų Kaimo tvenkinio poilsiavietės rangos sutartis">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/Kazlu-Rudoje-atsiras-siuolaikiska-poilsio-vieta-1-600x279.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Pasirašyta Kazlų Kaimo tvenkinio poilsiavietės rangos sutartis</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/rytoj-vilkaviskyje-nemokama-ekskursija-ukrainieciams/" rel="bookmark" title="Rytoj Vilkaviškyje &#8211; nemokama ekskursija ukrainiečiams!">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/Vilkaviškis-600x378.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Rytoj Vilkaviškyje &#8211; nemokama ekskursija ukrainiečiams!</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/kalvarijos-bibliotekos-darbuotojai-aplanke-dirvonu-piliakalni/" rel="bookmark" title="Kalvarijos bibliotekos darbuotojai aplankė Dirvonų piliakalnį">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/03/Dirvonu-piliakalnis-600x450.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Kalvarijos bibliotekos darbuotojai aplankė Dirvonų piliakalnį</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/per-metus-pabrango-keturi-is-penkiu-maisto-produktu/" rel="bookmark" title="Per metus pabrango keturi iš penkių maisto produktų">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2018/10/maistas-ir-vaistas-527a408b2ea07-600x401.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Per metus pabrango keturi iš penkių maisto produktų</div>
						</a>
					</div>
								</div>
				<div style='text-align: center; margin: 20px 0px; clear: both;'>
					<div id='div_gpt_ad_between_content-121'>
						<script type="text/javascript">
                            inView('#div_gpt_ad_between_content-121').once('enter', (function () {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [728, 90], 'div_gpt_ad_between_content-121').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_between_content-121');
                                    stpd.initializeAdUnit('div_gpt_ad_between_content-121');
                                });
                            }));
						</script>
					</div>
				</div>

			
				<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/renginiai/'>Renginiai</a></h4>									
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/jav-kariuomenes-orkestras-ir-choras-atliks-koncerta-kazlu-rudoje/" rel="bookmark" title="JAV kariuomenės orkestras ir choras atliks koncertą Kazlų Rūdoje">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/JAV-kariuomenes-orkestro-ir-choro-koncertas-424x600.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">JAV kariuomenės orkestras ir choras atliks koncertą Kazlų Rūdoje</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/per-jurgines-leidinio-apie-marijampoles-zydu-istorija-pristatymas/" rel="bookmark" title="Per Jurgines &#8211; leidinio apie Marijampolės žydų istoriją pristatymas">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/zydu_istorija-600x331.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Per Jurgines &#8211; leidinio apie Marijampolės žydų istoriją pristatymas</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/mkml-mantinga-finalo-ketvertas-sugrizta/" rel="bookmark" title="MKML ,,Mantinga&#8221; finalo ketvertas &#8211; sugrįžta!">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/04/paveikslas-600x338.png'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">MKML ,,Mantinga&#8221; finalo ketvertas &#8211; sugrįžta!</div>
						</a>
					</div>
																	
					<div class="relatedthumb">
						<a href="https://suduvosgidas.lt/marijampoles-kulturos-centre-kulturos-dienos-paminejimas/" rel="bookmark" title="Marijampolės kultūros centre &#8211; Kultūros dienos paminėjimas">
							<div class="relatedbackground" style="background: url('https://suduvosgidas.lt/wp-content/uploads/2017/09/kultūros-centras-600x467.jpg'); height: 200px; background-size: cover;"></div>
							<div class="relatedtitle">Marijampolės kultūros centre &#8211; Kultūros dienos paminėjimas</div>
						</a>
					</div>
								</div>
				<div style='text-align: center; margin: 20px 0px; clear: both;'>
					<div id='div_gpt_ad_between_content-192'>
						<script type="text/javascript">
                            inView('#div_gpt_ad_between_content-192').once('enter', (function () {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [728, 90], 'div_gpt_ad_between_content-192').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_between_content-192');
                                    stpd.initializeAdUnit('div_gpt_ad_between_content-192');
                                });
                            }));
						</script>
					</div>
				</div>

			
			</div>



                        </div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<style>
	.primary-sidebar-widget{
		padding: 0 !important;
		border:	none !important;
		background-color: transparent !important;
	}
</style>
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="suduvosgidas_lt_300x600_1" style="min-height: 600px;">
    <script>
      googletag.cmd.push(function() { googletag.display('suduvosgidas_lt_300x600_1'); });
    </script>
</div></div></div><div id="custom_html-3" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="suduvosgidas_lt_300x600_2" style="min-height: 600px;">
    <script>
      googletag.cmd.push(function() { googletag.display('suduvosgidas_lt_300x600_2'); });
    </script>
</div></div></div><div id="custom_html-4" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="suduvosgidas_lt_300x600_3">
    <script>
inView('#suduvosgidas_lt_300x600_3').once('enter', (function() {
        googletag.cmd.push(function () {

            googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_3', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_3').addService(googletag.pubads());
            
            googletag.display('suduvosgidas_lt_300x600_3');
            stpd.initializeAdUnit('suduvosgidas_lt_300x600_3');
    });
}));
    </script>
</div></div></div><div id="custom_html-5" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="suduvosgidas_lt_300x600_4">
    <script>
inView('#suduvosgidas_lt_300x600_4').once('enter', (function() {
        googletag.cmd.push(function () {

            googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_4', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_4').addService(googletag.pubads());
            
            googletag.display('suduvosgidas_lt_300x600_4');
            stpd.initializeAdUnit('suduvosgidas_lt_300x600_4');
    });
}));
    </script>
</div>
</div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="suduvosgidas_lt_300x600_5">
    <script>
inView('#suduvosgidas_lt_300x600_5').once('enter', (function() {
        googletag.cmd.push(function () {

            googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_5', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_5').addService(googletag.pubads());
            
            googletag.display('suduvosgidas_lt_300x600_5');
            stpd.initializeAdUnit('suduvosgidas_lt_300x600_5');
    });
}));
    </script>
</div>

</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-120859" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120859"><a href="https://suduvosgidas.lt/naudojimosi-taisykles/">Naudojimosi taisyklės</a></li>
<li id="menu-item-120860" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120860"><a href="https://suduvosgidas.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-120861" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-120861"><a href="https://suduvosgidas.lt/reklama/">Reklama</a></li>
<li id="menu-item-120862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42 better-anim-fade menu-item-120862"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/">Kalvarija</a></li>
<li id="menu-item-120863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-120863"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/">Kazlų Rūda</a></li>
<li id="menu-item-120864" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-39 better-anim-fade menu-item-120864"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/">Marijampolė</a></li>
<li id="menu-item-120865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41 better-anim-fade menu-item-120865"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/">Šakiai</a></li>
<li id="menu-item-120866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-120866"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/">Vilkaviškis</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2022 | Sūduvos gidas						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e4968180858f878d8e85a497918091928b97838d808597ca8890">[email&#160;protected]</a>| REKLAMA Tel: +370 698 23280						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>


		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50655598-1', 'auto');
  ga('send', 'pageview');

</script>		<div class="rh-cover noscroll gr-2 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li id="menu-item-121190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-121190"><a href="https://suduvosgidas.lt/">Sūduvos gidas</a></li>
<li id="menu-item-121189" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-45 better-anim-fade menu-item-121189"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">Žinios</a>
<ul class="sub-menu">
	<li id="menu-item-121641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42 better-anim-fade menu-item-121641"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/">Kalvarija</a></li>
	<li id="menu-item-121642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-121642"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/">Kazlų Rūda</a></li>
	<li id="menu-item-121643" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-39 better-anim-fade menu-item-121643"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/">Marijampolė</a></li>
	<li id="menu-item-121639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43 better-anim-fade menu-item-121639"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/">Vilkaviškis</a></li>
	<li id="menu-item-121644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-41 better-anim-fade menu-item-121644"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/">Šakiai</a></li>
</ul>
</li>
<li id="menu-item-121186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-192 better-anim-fade menu-item-121186"><a href="https://suduvosgidas.lt/kategorija/renginiai/">Renginiai</a>
<ul class="sub-menu">
	<li id="menu-item-121645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-197 better-anim-fade menu-item-121645"><a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/">Renginiai Kalvarijoje</a></li>
	<li id="menu-item-121646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-199 better-anim-fade menu-item-121646"><a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/">Renginiai Kazlų Rūdoje</a></li>
	<li id="menu-item-121647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-200 better-anim-fade menu-item-121647"><a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/">Renginiai Marijampolėje</a></li>
	<li id="menu-item-121648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-201 better-anim-fade menu-item-121648"><a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/">Renginiai Šakiuose</a></li>
	<li id="menu-item-121649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-202 better-anim-fade menu-item-121649"><a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/">Renginiai Vilkaviškyje</a></li>
</ul>
</li>
<li id="menu-item-121178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-194 better-anim-fade menu-item-121178"><a href="https://suduvosgidas.lt/kategorija/kriminalai/">Kriminalai</a></li>
<li id="menu-item-121185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-632 better-anim-fade menu-item-121185"><a href="https://suduvosgidas.lt/kategorija/receptai/">Receptai</a></li>
<li id="menu-item-121191" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-121191"><a href="https://suduvosgidas.lt/istorijos-verpetai/">Istorijos verpetai</a></li>
<li id="menu-item-121187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-240 better-anim-fade menu-item-121187"><a href="https://suduvosgidas.lt/kategorija/suduvos-istorija/laiko-dulkes-nubraukus/">Laiko dulkes nubraukus</a></li>
<li id="menu-item-121184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-121184"><a href="https://suduvosgidas.lt/kategorija/politika/">Politika</a></li>
<li id="menu-item-121174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-121174"><a href="https://suduvosgidas.lt/kategorija/apzvalgos/">Apžvalgos</a></li>
<li id="menu-item-121180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-121180"><a href="https://suduvosgidas.lt/kategorija/laisvalaikis/">Laisvalaikis</a></li>
<li id="menu-item-121179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-121179"><a href="https://suduvosgidas.lt/kategorija/kultura/">Kultūra</a></li>
<li id="menu-item-121175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-121175"><a href="https://suduvosgidas.lt/kategorija/idomu/">Įdomu</a></li>
<li id="menu-item-121176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-238 better-anim-fade menu-item-121176"><a href="https://suduvosgidas.lt/kategorija/idomu/grozis/">Grožis</a></li>
<li id="menu-item-121181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-121181"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">Mokslas ir studijos</a></li>
<li id="menu-item-121188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-121188"><a href="https://suduvosgidas.lt/kategorija/bs-video/">Video</a></li>
<li id="menu-item-121193" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-121193"><a href="https://suduvosgidas.lt/reklama/">Reklama</a></li>
<li id="menu-item-121194" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-121194"><a href="https://suduvosgidas.lt/kontaktai/">Kontaktai</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://suduvosgidas.lt">
							<input type="search" class="search-field"
							       placeholder="Ieškoti..."
							       value="" name="s"
							       title="Paieška:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"U\u017edaryti","currentText":"\u0160iandien","monthNames":["sausio","vasario","kovo","baland\u017eio","gegu\u017e\u0117s","bir\u017eelio","liepos","rugpj\u016b\u010dio","rugs\u0117jo","spalio","lapkri\u010dio","gruod\u017eio"],"monthNamesShort":["Sau","Vas","Kov","Bal","Geg","Bir","Lie","Rgp","Rgs","Spa","Lap","Gru"],"nextText":"Toliau","prevText":"Ankstesnis","dayNames":["Sekmadienis","Pirmadienis","Antradienis","Tre\u010diadienis","Ketvirtadienis","Penktadienis","\u0160e\u0161tadienis"],"dayNamesShort":["Sk","Pr","An","Tr","Kt","Pn","\u0160t"],"dayNamesMin":["S","Pr","A","T","K","Pn","\u0160"],"dateFormat":"yy-mm-dd","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/js/jquery.typewatch.js?ver=6.5.1' id='mec-typekit-script-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/packages/featherlight/featherlight.js?ver=6.5.1' id='featherlight-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/packages/select2/select2.full.min.js?ver=6.5.1' id='mec-select2-script-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/packages/tooltip/tooltip.js?ver=6.5.1' id='mec-tooltip-script-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/packages/lity/lity.min.js?ver=6.5.1' id='mec-lity-script-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/packages/colorbrightness/colorbrightness.min.js?ver=6.5.1' id='mec-colorbrightness-script-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/modern-events-calendar/assets/packages/owl-carousel/owl.carousel.min.js?ver=6.5.1' id='mec-owl-carousel-script-js'></script>
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","post_id":"121926"};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/element-query.min.js?ver=3.15.0' id='element-query-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-social-counter/js/script.min.js?ver=1.13.2' id='better-social-counter-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-weather/js/skycons.min.js?ver=3.2.2' id='skycons-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-weather/js/betterweather.min.js?ver=3.2.2' id='better-weather-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/mec-fluent-layouts//assets/mec-fluent-layouts.min.js?ver=1.2.9' id='mec-fluent-layouts-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.5' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.5' defer async id='revmin-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js?ver=1.12.0' id='blazy-js'></script>
<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=7.11.0' id='publisher-theme-pagination-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/slick.min.js?ver=3.15.0' id='bf-slick-js'></script>
<script type='text/javascript' id='smart-lists-pack-pro-js-extra'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Kitas","nav_prev":"Ankstesnis","trans_x_of_y":"%1$s i\u0161 %2$s","trans_page_x_of_y":"Puslapis %1$s i\u0161 %2$s"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/smart-lists-pack-pro/js/smart-lists-pack.min.js?ver=1.4.5' id='smart-lists-pack-pro-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/js/theme-libs.min.js?ver=7.11.0' id='theme-libs-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/pretty-photo.min.js?ver=3.15.0' id='pretty-photo-js'></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Viskas","tabs_more":"Daugiau","lightbox_expand":"I\u0161pl\u0117sti","lightbox_close":"X"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"lt-LT","notification":{"subscribe_msg":"Spustel\u0117j\u0119 prenumeratos mygtuk\u0105 niekada nepraleisite nauj\u0173 straipsni\u0173!","subscribed_msg":"J\u016bs atsisak\u0117te prane\u0161im\u0173. ","subscribe_btn":"U\u017esisakyti","subscribed_btn":"Atsisakyti"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u012era\u0161ai<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorijos<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/js/theme.min.js?ver=7.11.0' id='publisher-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.9.7' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js'></script>

<script>
var lbzy=function(t){"use strict";return{init:function(){0==lbzy.ads_state()&&lbzy.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".lbzy-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://suduvosgidas.lt/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){lbzy.init()});

</script>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1650441261 -->