	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="lt-LT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://suduvosgidas.lt/xmlrpc.php"/>

		<title>„Vyčio“ atstovai išlydėti į 3x3 krepšinio olimpinę atranką - Sūduvos Gidas</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Vakar, Kaune įsikūrusiuose Lietuvos krepšinio namuose, į olimpinės atrankos turnyrą, kuris vyks Austrijoje, išlydėta Lietuvos 3 prieš 3 krepšinio rinktinė."/>
<link rel="canonical" href="https://suduvosgidas.lt/vycio-atstovai-islydeti-i-3x3-krepsinio-olimpine-atranka/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="„Vyčio“ atstovai išlydėti į 3x3 krepšinio olimpinę atranką - Sūduvos Gidas" />
<meta property="og:description" content="Vakar, Kaune įsikūrusiuose Lietuvos krepšinio namuose, į olimpinės atrankos turnyrą, kuris vyks Austrijoje, išlydėta Lietuvos 3 prieš 3 krepšinio rinktinė." />
<meta property="og:url" content="https://suduvosgidas.lt/vycio-atstovai-islydeti-i-3x3-krepsinio-olimpine-atranka/" />
<meta property="og:site_name" content="Sūduvos Gidas" />
<meta property="article:publisher" content="https://www.facebook.com/suduvosgidas/" />
<meta property="article:section" content="Šakiai" />
<meta property="article:published_time" content="2021-05-25T11:28:39+00:00" />
<meta property="article:modified_time" content="2021-05-25T12:10:46+00:00" />
<meta property="og:updated_time" content="2021-05-25T12:10:46+00:00" />
<meta property="og:image" content="https://suduvosgidas.lt/wp-content/uploads/2021/05/paveikslelis-217412-crop580x386.jpg" />
<meta property="og:image:secure_url" content="https://suduvosgidas.lt/wp-content/uploads/2021/05/paveikslelis-217412-crop580x386.jpg" />
<meta property="og:image:width" content="580" />
<meta property="og:image:height" content="386" />
<meta property="og:image:alt" content="Aurelijus Pūkelis" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Vakar, Kaune įsikūrusiuose Lietuvos krepšinio namuose, į olimpinės atrankos turnyrą, kuris vyks Austrijoje, išlydėta Lietuvos 3 prieš 3 krepšinio rinktinė." />
<meta name="twitter:title" content="„Vyčio“ atstovai išlydėti į 3x3 krepšinio olimpinę atranką - Sūduvos Gidas" />
<meta name="twitter:image" content="https://suduvosgidas.lt/wp-content/uploads/2021/05/paveikslelis-217412-crop580x386.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href="https://suduvosgidas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Komentarų RSS srautas" href="https://suduvosgidas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašo „„Vyčio“ atstovai išlydėti į 3&#215;3 krepšinio olimpinę atranką“ komentarų RSS srautas" href="https://suduvosgidas.lt/vycio-atstovai-islydeti-i-3x3-krepsinio-olimpine-atranka/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='publisher-child-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://suduvosgidas.lt/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic&#038;subset=latin-ext,greek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","security":"d5ad75a4bc","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.1'></script>
<link rel='https://api.w.org/' href='https://suduvosgidas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://suduvosgidas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://suduvosgidas.lt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.18" />
<link rel='shortlink' href='https://suduvosgidas.lt/?p=101348' />
<link rel="alternate" type="application/json+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fvycio-atstovai-islydeti-i-3x3-krepsinio-olimpine-atranka%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fvycio-atstovai-islydeti-i-3x3-krepsinio-olimpine-atranka%2F&#038;format=xml" />
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            var interstitialSlot = googletag.defineOutOfPageSlot('/147246189/Suduvosgidas.lt_interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            googletag.display(interstitialSlot);
        });
        </script>
    <meta name="google-site-verification" content="RhD6LCcTPV89aeOq8t7hljArRoF_B_vdkBAZISFgayE" />

    <script src="//suduvosgidas.lt/wp-content/themes/publisher-child/inview.js"></script>
    <script>inView.offset(-1000);</script>


	<!-- Setupad.com -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>


	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_top', [728, 90], 'div-gpt-ad-1575877580289-0').addService(googletag.pubads());
			googletag.enableServices();
		});
	</script>

	        <style>
            #custom_html-2, #custom_html-3,#custom_html-4,#custom_html-7,#custom_html-6 {
                padding: 0 !important;
            }
        </style>
	

	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://suduvosgidas.lt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/02\/suduvos-gidas-logo-320x90.png"
    },
    "url": "https:\/\/suduvosgidas.lt\/",
    "name": "S\u016bduvos Gidas",
    "description": "Regiono naujien\u0173 portalas"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "S\u016bduvos Gidas",
    "alternateName": "Regiono naujien\u0173 portalas",
    "url": "https:\/\/suduvosgidas.lt\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u201eVy\u010dio\u201c atstovai i\u0161lyd\u0117ti \u012f 3x3 krep\u0161inio olimpin\u0119 atrank\u0105",
    "description": "Vakar, Kaune \u012fsik\u016brusiuose Lietuvos krep\u0161inio namuose, \u012f olimpin\u0117s atrankos turnyr\u0105, kuris vyks Austrijoje, i\u0161lyd\u0117ta Lietuvos 3 prie\u0161 3 krep\u0161inio rinktin\u0117.Lietuvai \u0161iame olimpin\u0117s atrankos turnyre atstovaus net trys \u0160aki\u0173 \u201eVy\u010dio\u201c krep\u0161ininkai \u2013 Aurel",
    "datePublished": "2021-05-25",
    "dateModified": "2021-05-25",
    "author": {
        "@type": "Person",
        "@id": "#person-Jurgis",
        "name": "Jurgis"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/paveikslelis-217412-crop580x386.jpg",
        "width": 580,
        "height": 386
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/suduvosgidas.lt\/vycio-atstovai-islydeti-i-3x3-krepsinio-olimpine-atranka\/"
}</script>
<link rel='stylesheet' id='better-playlist' href='https://suduvosgidas.lt/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://suduvosgidas.lt/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='https://suduvosgidas.lt/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://suduvosgidas.lt/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-wp-embedder-pro' href='https://suduvosgidas.lt/wp-content/plugins/better-wp-embedder/assets/css/bwpe.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://suduvosgidas.lt/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://suduvosgidas.lt/wp-content/themes/publisher/style-5.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-clean-tech' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/styles/clean-tech/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1618554684' href='https://suduvosgidas.lt/wp-content/bs-booster-cache/1e896b7c6cad5edcc5639556b9f99c79.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<meta name="msapplication-TileImage" content="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<!-- BetterFramework Head Inline CSS -->
<style>
.betterstudio-review {
    margin: 5px 0px 20px;
}

.better-gallery .main-title {
    width: 0%;
    display: none;
    font-size: 0px;
    margin-bottom: 0px;
}
.totalpoll-buttons .totalpoll-button {
    padding: 0em 2em !important;
    border-radius: 0px !important;
}
.totalpoll-question {
    line-height: 1.35em !important;
}
.entry-content .gallery .gallery-item img {
    padding: 2px !important;
}

.comment-list .comment-meta .comment-published {
    padding: 0px 0 0;
    font-size: 0px;
    visibility: hidden;
}
.comment-list .comment-meta .comment-author .says {
    visibility: hidden;
}
.fa {
    font-size: 14px !important;
}
.main-menu > li > a {
    padding: 0 10px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-ad-client="ca-pub-1129140287194737" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-101348 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-cat-27 single-prim-cat-41 single-cat-41 single-cat-24  bs-hide-ha wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/suduvosgidas" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/betterstudio" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Antradienis, gegužės 25, 2021</span>
					</li>
					<li id="menu-item-59578" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59578"><a href="https://suduvosgidas.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-59569" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59569"><a href="https://suduvosgidas.lt/reklama/">REKLAMA</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
					<img id="site-logo" src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
			     alt="Sūduvos gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />

			<span class="site-title">Sūduvos gidas - Regiono naujienų portalas</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-90876-1711070012" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="90876" data-type="image"><a itemprop="url" class="bsac-link" href="https://justicija.eu/" target="_blank" ><img class="bsac-image" src="https://suduvosgidas.lt/wp-content/uploads/2020/11/JBaneris-1-1-1.gif" alt="Justicija VIRŠUTINIS" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-127" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li id="menu-item-32628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-1742571730-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-1742571730-41"
						   data-deferred-init="1121104763"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-1742571730-42"
						   data-deferred-init="1872234743"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-1742571730-40"
						   data-deferred-init="1515475257"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-1742571730-39"
						   data-deferred-init="1111156309"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-1742571730-43"
						   data-deferred-init="1115832457"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1742571730-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-101355 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="3x3 čempionato akimirka" title="„Sūduva-Mantinga“ trijulių čempionate pasiekė pusfinalį" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/paveikslelis-322503-any726x576-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;paveikslelis-322503-any726x576-210x136.jpg&quot;,&quot;279&quot;:&quot;paveikslelis-322503-any726x576-279x220.jpg&quot;,&quot;357&quot;:&quot;paveikslelis-322503-any726x576-357x210.jpg&quot;,&quot;726&quot;:&quot;paveikslelis-322503-any726x576.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduva-mantinga-trijuliu-cempionate-pasieke-pusfinali/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduva-mantinga-trijuliu-cempionate-pasieke-pusfinali/" class="post-title post-url">
			„Sūduva-Mantinga“ trijulių čempionate pasiekė pusfinalį		</a>
		</p>	</div>
	</div >
	<div class="post-101348 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-41">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-41"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/">Šakiai</a></span></div>				<a  alt="Aurelijus Pūkelis" title="„Vyčio“ atstovai išlydėti į 3&#215;3 krepšinio olimpinę atranką" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/paveikslelis-217412-crop580x386-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;paveikslelis-217412-crop580x386-210x136.jpg&quot;,&quot;279&quot;:&quot;paveikslelis-217412-crop580x386-279x220.jpg&quot;,&quot;357&quot;:&quot;paveikslelis-217412-crop580x386-357x210.jpg&quot;,&quot;580&quot;:&quot;paveikslelis-217412-crop580x386.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vycio-atstovai-islydeti-i-3x3-krepsinio-olimpine-atranka/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vycio-atstovai-islydeti-i-3x3-krepsinio-olimpine-atranka/" class="post-title post-url">
			„Vyčio“ atstovai išlydėti į 3&#215;3 krepšinio olimpinę atranką		</a>
		</p>	</div>
	</div >
	<div class="post-101346 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="pasakos vytauto parkas" title="Prasideda Teatralizuotų garsinių pasakų skaitymų Vytauto parke sezonas" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/pasakos-vytauto-parkas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pasakos-vytauto-parkas-210x136.jpg&quot;,&quot;279&quot;:&quot;pasakos-vytauto-parkas-279x220.jpg&quot;,&quot;357&quot;:&quot;pasakos-vytauto-parkas-357x210.jpg&quot;,&quot;750&quot;:&quot;pasakos-vytauto-parkas-750x430.jpg&quot;,&quot;1944&quot;:&quot;pasakos-vytauto-parkas.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/prasideda-teatralizuotu-garsiniu-pasaku-skaitymu-vytauto-parke-sezonas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/prasideda-teatralizuotu-garsiniu-pasaku-skaitymu-vytauto-parke-sezonas/" class="post-title post-url">
			Prasideda Teatralizuotų garsinių pasakų skaitymų Vytauto parke sezonas		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1245649891 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1245649891"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1245649891" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1742571730-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1121104763">
			<script>var bs_deferred_loading_bsd_1121104763 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1742571730-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1872234743">
			<script>var bs_deferred_loading_bsd_1872234743 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1742571730-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1515475257">
			<script>var bs_deferred_loading_bsd_1515475257 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1742571730-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1111156309">
			<script>var bs_deferred_loading_bsd_1111156309 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1742571730-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1115832457">
			<script>var bs_deferred_loading_bsd_1115832457 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28965" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li id="menu-item-98675" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-209 better-anim-fade menu-item-98675"><a href="https://suduvosgidas.lt/kategorija/sveikata/"><i class="bf-icon  fa fa-heart"></i>Sveikata</a></li>
<li id="menu-item-28369" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-202902120-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-202902120-28"
						   data-deferred-init="845313556"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-202902120-239"
						   data-deferred-init="1195913387"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-202902120-27"
						   data-deferred-init="537175060"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-202902120-29"
						   data-deferred-init="753251386"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-202902120-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-101355 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="3x3 čempionato akimirka" title="„Sūduva-Mantinga“ trijulių čempionate pasiekė pusfinalį" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/paveikslelis-322503-any726x576-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;paveikslelis-322503-any726x576-210x136.jpg&quot;,&quot;279&quot;:&quot;paveikslelis-322503-any726x576-279x220.jpg&quot;,&quot;357&quot;:&quot;paveikslelis-322503-any726x576-357x210.jpg&quot;,&quot;726&quot;:&quot;paveikslelis-322503-any726x576.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduva-mantinga-trijuliu-cempionate-pasieke-pusfinali/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduva-mantinga-trijuliu-cempionate-pasieke-pusfinali/" class="post-title post-url">
			„Sūduva-Mantinga“ trijulių čempionate pasiekė pusfinalį		</a>
		</p>	</div>
	</div >
	<div class="post-101348 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-41">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-41"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/">Šakiai</a></span></div>				<a  alt="Aurelijus Pūkelis" title="„Vyčio“ atstovai išlydėti į 3&#215;3 krepšinio olimpinę atranką" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/paveikslelis-217412-crop580x386-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;paveikslelis-217412-crop580x386-210x136.jpg&quot;,&quot;279&quot;:&quot;paveikslelis-217412-crop580x386-279x220.jpg&quot;,&quot;357&quot;:&quot;paveikslelis-217412-crop580x386-357x210.jpg&quot;,&quot;580&quot;:&quot;paveikslelis-217412-crop580x386.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vycio-atstovai-islydeti-i-3x3-krepsinio-olimpine-atranka/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vycio-atstovai-islydeti-i-3x3-krepsinio-olimpine-atranka/" class="post-title post-url">
			„Vyčio“ atstovai išlydėti į 3&#215;3 krepšinio olimpinę atranką		</a>
		</p>	</div>
	</div >
	<div class="post-101209 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="MKL U17 čempionatas" title="Marijampoliečiai baigė pasirodymą MKL pirmenybėse" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/mklu17-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;mklu17-210x136.jpg&quot;,&quot;279&quot;:&quot;mklu17-279x220.jpg&quot;,&quot;357&quot;:&quot;mklu17-357x210.jpg&quot;,&quot;750&quot;:&quot;mklu17-750x430.jpg&quot;,&quot;2048&quot;:&quot;mklu17.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampolieciai-baige-pasirodyma-mkl-pirmenybese/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampolieciai-baige-pasirodyma-mkl-pirmenybese/" class="post-title post-url">
			Marijampoliečiai baigė pasirodymą MKL pirmenybėse		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1060437210 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1060437210"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1060437210" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-202902120-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_845313556">
			<script>var bs_deferred_loading_bsd_845313556 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-202902120-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1195913387">
			<script>var bs_deferred_loading_bsd_1195913387 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-202902120-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_537175060">
			<script>var bs_deferred_loading_bsd_537175060 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-202902120-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_753251386">
			<script>var bs_deferred_loading_bsd_753251386 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28445" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li id="menu-item-28444" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-576213910-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-576213910-132"
						   data-deferred-init="1251834435"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-576213910-129"
						   data-deferred-init="2009071447"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-576213910-126"
						   data-deferred-init="2129667820"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-576213910-127"
						   data-deferred-init="218235411"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-576213910-131"
						   data-deferred-init="1897254790"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-576213910-128"
						   data-deferred-init="691818655"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-576213910-130"
						   data-deferred-init="193523407"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-576213910-125"
						   data-deferred-init="1538419916"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-576213910-223"
						   data-deferred-init="478255271"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-576213910-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-100018 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="Marijampolė ūkininkų aikštelė" title="Ūkininkų prekybos vietoje – patogi ir atnaujinta infrastruktūra" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/Marijampolė-ūkininkų-aikštelė-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117-\u016bkinink\u0173-aik\u0161tel\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117-\u016bkinink\u0173-aik\u0161tel\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117-\u016bkinink\u0173-aik\u0161tel\u0117-357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117-\u016bkinink\u0173-aik\u0161tel\u0117-750x430.jpg&quot;,&quot;800&quot;:&quot;Marijampol\u0117-\u016bkinink\u0173-aik\u0161tel\u0117-e1620298511295.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ukininku-prekybos-vietoje-patogi-ir-atnaujinta-infrastruktura/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ukininku-prekybos-vietoje-patogi-ir-atnaujinta-infrastruktura/" class="post-title post-url">
			Ūkininkų prekybos vietoje – patogi ir atnaujinta infrastruktūra		</a>
		</p>	</div>
	</div >
	<div class="post-99979 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  title="R. Vainienė: Mažmena? O vis tik ji – didelė!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/Parduotuvė-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Parduotuv\u0117-210x136.jpeg&quot;,&quot;279&quot;:&quot;Parduotuv\u0117-279x220.jpeg&quot;,&quot;357&quot;:&quot;Parduotuv\u0117-357x210.jpeg&quot;,&quot;750&quot;:&quot;Parduotuv\u0117-750x430.jpeg&quot;,&quot;800&quot;:&quot;Parduotuv\u0117-e1587022504716.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/r-vainiene-mazmena-o-vis-tik-ji-didele/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/r-vainiene-mazmena-o-vis-tik-ji-didele/" class="post-title post-url">
			R. Vainienė: Mažmena? O vis tik ji – didelė!		</a>
		</p>	</div>
	</div >
	<div class="post-99719 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="https://suduvosgidas.lt/kategorija/apzvalgos/">Apžvalgos</a></span></div>				<a  alt="intelektines nuosavybes teise" title="Naujas produktas rinkoje ir 3 būtinos apsaugos garantijos" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/intelektines-nuosavybes-teise-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;intelektines-nuosavybes-teise-210x136.jpg&quot;,&quot;279&quot;:&quot;intelektines-nuosavybes-teise-279x220.jpg&quot;,&quot;357&quot;:&quot;intelektines-nuosavybes-teise-357x210.jpg&quot;,&quot;600&quot;:&quot;intelektines-nuosavybes-teise-e1620060179940.jpg&quot;,&quot;750&quot;:&quot;intelektines-nuosavybes-teise-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/naujas-produktas-rinkoje-ir-3-butinos-apsaugos-garantijos/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/naujas-produktas-rinkoje-ir-3-butinos-apsaugos-garantijos/" class="post-title post-url">
			Naujas produktas rinkoje ir 3 būtinos apsaugos garantijos		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1028386383 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1028386383"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1028386383" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-576213910-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1251834435">
			<script>var bs_deferred_loading_bsd_1251834435 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-576213910-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2009071447">
			<script>var bs_deferred_loading_bsd_2009071447 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-576213910-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2129667820">
			<script>var bs_deferred_loading_bsd_2129667820 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-576213910-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_218235411">
			<script>var bs_deferred_loading_bsd_218235411 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-576213910-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1897254790">
			<script>var bs_deferred_loading_bsd_1897254790 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-576213910-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_691818655">
			<script>var bs_deferred_loading_bsd_691818655 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-576213910-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_193523407">
			<script>var bs_deferred_loading_bsd_193523407 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-576213910-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1538419916">
			<script>var bs_deferred_loading_bsd_1538419916 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-576213910-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_478255271">
			<script>var bs_deferred_loading_bsd_478255271 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-48812" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li id="menu-item-29233" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-2036800243-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-2036800243-122"
						   data-deferred-init="555205728"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-2036800243-38"
						   data-deferred-init="797401862"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2036800243-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-101006 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-209">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-209"><a href="https://suduvosgidas.lt/kategorija/sveikata/">Sveikata</a></span></div>				<a  alt="Vytautas MINERAL SPA" title="„Bioptron“ šviesos terapija: kuo tai naudinga sveikatai?" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/spa-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;spa-210x136.jpg&quot;,&quot;279&quot;:&quot;spa-279x220.jpg&quot;,&quot;357&quot;:&quot;spa-357x210.jpg&quot;,&quot;600&quot;:&quot;spa-e1621510818346.jpg&quot;,&quot;750&quot;:&quot;spa-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/bioptron-sviesos-terapija-kuo-tai-naudinga-sveikatai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/bioptron-sviesos-terapija-kuo-tai-naudinga-sveikatai/" class="post-title post-url">
			„Bioptron“ šviesos terapija: kuo tai naudinga sveikatai?		</a>
		</p>	</div>
	</div >
	<div class="post-100983 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  alt="šakiai poniška kelionė dvaras" title="Poniškos kelionės Šakiuose" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/šakiai-poniška-kelionė-dvaras-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0161akiai-poni\u0161ka-kelion\u0117-dvaras-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0161akiai-poni\u0161ka-kelion\u0117-dvaras-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0161akiai-poni\u0161ka-kelion\u0117-dvaras-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0161akiai-poni\u0161ka-kelion\u0117-dvaras-750x430.jpg&quot;,&quot;800&quot;:&quot;akiai-poni\u0161ka-kelion\u0117-dvaras-e1621503544202.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/poniskos-keliones-sakiuose/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/poniskos-keliones-sakiuose/" class="post-title post-url">
			Poniškos kelionės Šakiuose		</a>
		</p>	</div>
	</div >
	<div class="post-16895 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  alt="Piliakalnių piliakalnis" title="Lietuvos senovę primena Sūduvoje stūksantis Piliakalnių Piliakalnis" data-src="https://suduvosgidas.lt/wp-content/uploads/2016/04/1189748-e1459833785380-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2016\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1189748-e1459833785380-210x136.jpg&quot;,&quot;279&quot;:&quot;1189748-e1459833785380-279x220.jpg&quot;,&quot;357&quot;:&quot;1189748-e1459833785380-357x210.jpg&quot;,&quot;600&quot;:&quot;1189748-e1459833785380.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/piliakalniu-piliakalnis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/piliakalniu-piliakalnis/" class="post-title post-url">
			Lietuvos senovę primena Sūduvoje stūksantis Piliakalnių Piliakalnis		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_700683651 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="700683651"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="700683651" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2036800243-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_555205728">
			<script>var bs_deferred_loading_bsd_555205728 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2036800243-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_797401862">
			<script>var bs_deferred_loading_bsd_797401862 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-59293" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-1790342172-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-1790342172-201"
						   data-deferred-init="1195924581"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-1790342172-197"
						   data-deferred-init="505093160"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-1790342172-199"
						   data-deferred-init="1923840606"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-1790342172-200"
						   data-deferred-init="299082777"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-1790342172-202"
						   data-deferred-init="1186828742"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-1790342172-218"
						   data-deferred-init="635209032"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-1790342172-222"
						   data-deferred-init="2064688337"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-1790342172-217"
						   data-deferred-init="1068808194"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1790342172-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-101360 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="MO MArijampolėje" title="MO muziejaus paroda „Rūšių atsiradimas. 90-ųjų DNR“ – Marijampolės kultūros centre!" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/MO-MArijampolėje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MO-MArijampol\u0117je-210x136.jpg&quot;,&quot;279&quot;:&quot;MO-MArijampol\u0117je-279x220.jpg&quot;,&quot;357&quot;:&quot;MO-MArijampol\u0117je-357x210.jpg&quot;,&quot;750&quot;:&quot;MO-MArijampol\u0117je-750x430.jpg&quot;,&quot;800&quot;:&quot;MO-MArijampol\u0117je-e1621944382835.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/mo-muziejaus-paroda-rusiu-atsiradimas-90-uju-dnr-marijampoles-kulturos-centre/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/mo-muziejaus-paroda-rusiu-atsiradimas-90-uju-dnr-marijampoles-kulturos-centre/" class="post-title post-url">
			MO muziejaus paroda „Rūšių atsiradimas. 90-ųjų DNR“ – Marijampolės kultūros centre!		</a>
		</p>	</div>
	</div >
	<div class="post-101272 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Arbatėlė pas bulotus" title="Tarpukario gastronomija ir etiketas – renginyje „Arbatėlės pas Bulotas&#8221;" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/hea6-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;hea6-210x136.jpg&quot;,&quot;279&quot;:&quot;hea6-279x220.jpg&quot;,&quot;357&quot;:&quot;hea6-357x210.jpg&quot;,&quot;750&quot;:&quot;hea6-750x430.jpg&quot;,&quot;800&quot;:&quot;hea6-e1621859852258.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/tarpukario-gastronomija-ir-etiketas-renginyje-arbateles-pas-bulotas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/tarpukario-gastronomija-ir-etiketas-renginyje-arbateles-pas-bulotas/" class="post-title post-url">
			Tarpukario gastronomija ir etiketas – renginyje „Arbatėlės pas Bulotas&#8221;		</a>
		</p>	</div>
	</div >
	<div class="post-101164 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="gelgaudiškio kultūros centras 27-28" title="Kultūra vėl Gelgaudišky!" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/27-28-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;27-28-210x136.png&quot;,&quot;279&quot;:&quot;27-28-279x220.png&quot;,&quot;357&quot;:&quot;27-28-357x210.png&quot;,&quot;735&quot;:&quot;27-28.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kultura-vel-gelgaudisky/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kultura-vel-gelgaudisky/" class="post-title post-url">
			Kultūra vėl Gelgaudišky!		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_1714583201 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"266ec29"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1714583201"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1714583201" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1790342172-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1195924581">
			<script>var bs_deferred_loading_bsd_1195924581 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"897176b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1790342172-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_505093160">
			<script>var bs_deferred_loading_bsd_505093160 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"7f739b0"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1790342172-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1923840606">
			<script>var bs_deferred_loading_bsd_1923840606 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"1a9d6be"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1790342172-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_299082777">
			<script>var bs_deferred_loading_bsd_299082777 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"f2d010c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1790342172-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1186828742">
			<script>var bs_deferred_loading_bsd_1186828742 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"3d6cf9b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1790342172-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_635209032">
			<script>var bs_deferred_loading_bsd_635209032 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"6f082df"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1790342172-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2064688337">
			<script>var bs_deferred_loading_bsd_2064688337 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"81437db"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1790342172-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1068808194">
			<script>var bs_deferred_loading_bsd_1068808194 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"7595914"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
											<img src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
						     alt="Sūduvos Gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://suduvosgidas.lt" rel="home"><span itemprop="name">Pagrindinis</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/ziniosivykiai/" ><span itemprop="name">ŽINIOS/ĮVYKIAI</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/" ><span itemprop="name">Šakiai</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">„Vyčio“ atstovai išlydėti į 3&#215;3 krepšinio olimpinę atranką</span><meta itemprop="item" content="https://suduvosgidas.lt/vycio-atstovai-islydeti-i-3x3-krepsinio-olimpine-atranka/"/><meta itemprop="position" content="4" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-101348" class="post-101348 post type-post status-publish format-standard has-post-thumbnail  category-krepsinis category-sakiai category-sportas single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">„Vyčio“ atstovai išlydėti į 3&#215;3 krepšinio olimpinę atranką</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-41"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/">Šakiai</a></span><span class="term-badge term-27"><a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2021-05-25T14:28:39+00:00">Paskelbta <b>2021-05-25</b></time></span>
			<a href="https://suduvosgidas.lt/vycio-atstovai-islydeti-i-3x3-krepsinio-olimpine-atranka/#respond" title="Komentuoti: “„Vyčio“ atstovai išlydėti į 3&#215;3 krepšinio olimpinę atranką”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<figure><a class="post-thumbnail open-lightbox" href="https://suduvosgidas.lt/wp-content/uploads/2021/05/paveikslelis-217412-crop580x386.jpg"><img  alt="Aurelijus Pūkelis" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/paveikslelis-217412-crop580x386.jpg">						</a>
													<figcaption class="wp-caption-text">Aurelijus Pukelis  /  FIBA nuotr.</figcaption>
							</figure>
											</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p><strong>Vakar, Kaune įsikūrusiuose Lietuvos krepšinio namuose, į olimpinės atrankos turnyrą, kuris vyks Austrijoje, išlydėta Lietuvos 3 prieš 3 krepšinio rinktinė.</strong><div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_1'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_1 -->
                        <script type="text/javascript">
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_1', [300,250], 'div_gpt_ad_article_1').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_1');
                                });
                        </script>
                    </div>
                </div>
<p>Lietuvai šiame olimpinės atrankos turnyre atstovaus net trys Šakių „Vyčio“ krepšininkai – Aurelijus Pukelis, Paulius Semaška ir Šarūnas Vingelis. Kartu su jais nacionalinės 3&#215;3 krepšinio rinktinės garbę gins Jonavos &#8220;Cbet&#8221; krepšininkas Darius Tarvydas bei „Gargždų“ atstovas Modestas Kumpys. Komandos sudėtyje yra ir Utenos „Juventus“ žaidėjas Ignas Vaitkus, tačiau pastarasis treniruotės metu patyrė padikaulio lūžį ir rinktinei padėti nebegalės. Kas atstovaus vietoje šio krepšininko, paaiškės artimiausiu metu.</p>
<p>Išlydint krepšininkus, kadenciją LKF prezidento poste baigiantis Arvydas Sabonis, priminė, jog atgavus nepriklausomybę, prieš 1992-ųjų Barselonos olimpines žaidynes, nacionalinė vyrų krepšinio rinktinė taip pat įveikė atrankos turnyrą, todėl palinkėjo sėkmės vyrams ir šioje atrankoje.</p>
<p><iframe  id="_ytid_42546" width="1170" height="658"  data-origwidth="1170" data-origheight="658"  src="https://www.youtube.com/embed/N0wyR2icfhg?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=0&#038;rel=1&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MkNoLFN4ZSww&o=1"></script></p>
<p>&nbsp;</p>
<p><a href="https://suduvosgidas.lt"><img class="alignnone size-full wp-image-74202"  data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/Sūduvos-gidas-e1577714696795.jpg" alt="Sūduvos gidas logotipas" width="200" height="66" /></a></p>
<p>&nbsp;<div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_2'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_2 -->
                        <script type="text/javascript">
                            inView('#div_gpt_ad_article_2').once('enter', (function() {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_2', [300,250], 'div_gpt_ad_article_2').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_2');
                                });
                            }));
                        </script>
                    </div>
                </div> 			</div>
					<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://suduvosgidas.lt/vycio-atstovai-islydeti-i-3x3-krepsinio-olimpine-atranka/#respond" class="post-share-btn post-share-btn-comments comments" title="Komentuoti: “„Vyčio“ atstovai išlydėti į 3&#215;3 krepšinio olimpinę atranką”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Dalintis</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuduvosgidas.lt%2Fvycio-atstovai-islydeti-i-3x3-krepsinio-olimpine-atranka%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=„Vyčio“ atstovai išlydėti į 3&#215;3 krepšinio olimpinę atranką&body=https%3A%2F%2Fsuduvosgidas.lt%2Fvycio-atstovai-islydeti-i-3x3-krepsinio-olimpine-atranka%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">El. paštas</span></a></span></div>		</div>
				</article>





        <h4>Sponsored Video</h4>
        <script type="text/javascript">
            (function (v,i) {
                var scp = v.createElement("script"),
                    config = {
                        ChannelID: '5f06c6324913b92c467e4f34',
                        AdUnitType: '2',
                        PublisherID: '683754750358353',
                        PlacementID: 'pltFieegKk9ldbghQsr',
                        DivID: '',
                        IAB_Category: 'IAB12',
                        Keywords: 'local news, Lithuania',
                        Language: 'en-us',
                        BG_Color: '',
                        Text_Color: '',
                        Font: '',
                        FontSize: '',
                    };
                scp.src='https://s.vi-serve.com/tagLoader.js';
                scp.type = "text/javascript";
                scp.async = true;
                scp.onload = function() {
                    i[btoa('video intelligence start')].init(config);
                };
                (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
            })(document, window);
        </script>






			</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">Jums gali patikti</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-101355 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-24">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>			<a  alt="3x3 čempionato akimirka" title="„Sūduva-Mantinga“ trijulių čempionate pasiekė pusfinalį" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/paveikslelis-322503-any726x576-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;paveikslelis-322503-any726x576-86x64.jpg&quot;,&quot;210&quot;:&quot;paveikslelis-322503-any726x576-210x136.jpg&quot;,&quot;279&quot;:&quot;paveikslelis-322503-any726x576-279x220.jpg&quot;,&quot;357&quot;:&quot;paveikslelis-322503-any726x576-357x210.jpg&quot;,&quot;726&quot;:&quot;paveikslelis-322503-any726x576.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/suduva-mantinga-trijuliu-cempionate-pasieke-pusfinali/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/suduva-mantinga-trijuliu-cempionate-pasieke-pusfinali/" title="„Sūduva-Mantinga“ trijulių čempionate pasiekė pusfinalį">
			<span class="post-title">
				„Sūduva-Mantinga“ trijulių čempionate pasiekė pusfinalį			</span>
	</a>
	</p></div>
</div >
<div  class="post-101284 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-193">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>			<a  alt="MPRC Kudirkos naumiestis mankšta" title="Mankšta su žmonėmis turintiems spec. poreikių, panaudojant Stepus ir hanteliukus" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/MPRC-Kudirkos-naumiestis-mankšta-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;MPRC-Kudirkos-naumiestis-mank\u0161ta-86x64.jpg&quot;,&quot;210&quot;:&quot;MPRC-Kudirkos-naumiestis-mank\u0161ta-210x136.jpg&quot;,&quot;279&quot;:&quot;MPRC-Kudirkos-naumiestis-mank\u0161ta-279x220.jpg&quot;,&quot;357&quot;:&quot;MPRC-Kudirkos-naumiestis-mank\u0161ta-357x210.jpg&quot;,&quot;750&quot;:&quot;MPRC-Kudirkos-naumiestis-mank\u0161ta-750x430.jpg&quot;,&quot;800&quot;:&quot;MPRC-Kudirkos-naumiestis-mank\u0161ta-e1621862747462.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/manksta-su-zmonemis-turintiems-spec-poreikiu-panaudojant-stepus-ir-hanteliukus/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/manksta-su-zmonemis-turintiems-spec-poreikiu-panaudojant-stepus-ir-hanteliukus/" title="Mankšta su žmonėmis turintiems spec. poreikių, panaudojant Stepus ir hanteliukus">
			<span class="post-title">
				Mankšta su žmonėmis turintiems spec. poreikių, panaudojant Stepus ir hanteliukus			</span>
	</a>
	</p></div>
</div >
<div  class="post-101266 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-190">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>			<a  alt="Paminklas Vincui grybui" title="Lukšiuose – paminklas skulptoriui Vincui Grybui" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/Paminklas-Vincui-grybui2-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Paminklas-Vincui-grybui2-86x64.jpeg&quot;,&quot;210&quot;:&quot;Paminklas-Vincui-grybui2-210x136.jpeg&quot;,&quot;279&quot;:&quot;Paminklas-Vincui-grybui2-279x220.jpeg&quot;,&quot;357&quot;:&quot;Paminklas-Vincui-grybui2-357x210.jpeg&quot;,&quot;720&quot;:&quot;Paminklas-Vincui-grybui2.jpeg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/luksiuose-paminklas-skulptoriui-vincui-grybui/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/luksiuose-paminklas-skulptoriui-vincui-grybui/" title="Lukšiuose – paminklas skulptoriui Vincui Grybui">
			<span class="post-title">
				Lukšiuose – paminklas skulptoriui Vincui Grybui			</span>
	</a>
	</p></div>
</div >
<div  class="post-101213 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-193">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>			<a  alt="mprc erasmus+" title="Marijampolės PRC mokiniai mokėsi būti savimi" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/mprc-erasmus-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mprc-erasmus-86x64.jpg&quot;,&quot;210&quot;:&quot;mprc-erasmus-210x136.jpg&quot;,&quot;279&quot;:&quot;mprc-erasmus-279x220.jpg&quot;,&quot;357&quot;:&quot;mprc-erasmus-357x210.jpg&quot;,&quot;750&quot;:&quot;mprc-erasmus-750x430.jpg&quot;,&quot;800&quot;:&quot;mprc-erasmus-e1621848587555.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/marijampoles-prc-mokiniai-mokesi-buti-savimi/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/marijampoles-prc-mokiniai-mokesi-buti-savimi/" title="Marijampolės PRC mokiniai mokėsi būti savimi">
			<span class="post-title">
				Marijampolės PRC mokiniai mokėsi būti savimi			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1009635062 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[101348],"ignore_sticky_posts":1,"category__in":[27,41,24],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e56f28c"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1009635062"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1009635062" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-101348" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Atsakyti</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vycio-atstovai-islydeti-i-3x3-krepsinio-olimpine-atranka/#respond" style="display:none;">Atmesti atsakymą</a></small></p>			<form action="https://suduvosgidas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>Jūsų el. paštas nebus skelbiamas.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Jūsų komentaras"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Vardas *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="El. paštas *" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Komentuoti" /> <input type='hidden' name='comment_post_ID' value='101348' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d21a0680f9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="207"/></p>			</form>
			</div><!-- #respond -->
	</section>


    <style>

        .relatedposts {
            clear: both;
            padding: 20px 0;
        }

        @media only screen and (max-width: 767px) {
            .relatedthumb {
                width: 94% !important;
                margin: 25px 10px !important;
            }
        }

        .relatedthumb {
            display: inline-block;
            width: 46%;
            margin: 20px 12px;
            vertical-align: bottom;
            height: 270px;
        }

        .relatedtitle {
            height: 100px;
            font-weight: bold;
            font-size: 17px;
            padding: 5px;
        }

    </style>
    <div class="post-related">

    <div class="section-heading sh-t2 sh-s1" style="clear: both;">
        <span class="h-text related-posts-heading">TAIP PAT SKAITYKITE</span>
    </div>



<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/ziniosivykiai/'>ŽINIOS/ĮVYKIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/suduva-mantinga-trijuliu-cempionate-pasieke-pusfinali/" rel="bookmark" title="„Sūduva-Mantinga“ trijulių čempionate pasiekė pusfinalį">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/paveikslelis-322503-any726x576-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">„Sūduva-Mantinga“ trijulių čempionate pasiekė pusfinalį</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vycio-atstovai-islydeti-i-3x3-krepsinio-olimpine-atranka/" rel="bookmark" title="„Vyčio“ atstovai išlydėti į 3&#215;3 krepšinio olimpinę atranką">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/paveikslelis-217412-crop580x386.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">„Vyčio“ atstovai išlydėti į 3&#215;3 krepšinio olimpinę atranką</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/prasideda-teatralizuotu-garsiniu-pasaku-skaitymu-vytauto-parke-sezonas/" rel="bookmark" title="Prasideda Teatralizuotų garsinių pasakų skaitymų Vytauto parke sezonas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/pasakos-vytauto-parkas-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Prasideda Teatralizuotų garsinių pasakų skaitymų Vytauto parke sezonas</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/laiko-dulkes-nubraukus-32-patentu-ir-technines-informacijos-skyrius/" rel="bookmark" title="Laiko dulkes nubraukus&#8230;(32) Patentų ir techninės informacijos skyrius">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/IMG_0934-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Laiko dulkes nubraukus&#8230;(32) Patentų ir techninės informacijos skyrius</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-45'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-45').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-45').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-45');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/kultura/'>KULTŪRA</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/mo-muziejaus-paroda-rusiu-atsiradimas-90-uju-dnr-marijampoles-kulturos-centre/" rel="bookmark" title="MO muziejaus paroda „Rūšių atsiradimas. 90-ųjų DNR“ – Marijampolės kultūros centre!">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/MO-MArijampolėje-600x422.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">MO muziejaus paroda „Rūšių atsiradimas. 90-ųjų DNR“ – Marijampolės kultūros centre!</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/prasideda-teatralizuotu-garsiniu-pasaku-skaitymu-vytauto-parke-sezonas/" rel="bookmark" title="Prasideda Teatralizuotų garsinių pasakų skaitymų Vytauto parke sezonas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/pasakos-vytauto-parkas-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Prasideda Teatralizuotų garsinių pasakų skaitymų Vytauto parke sezonas</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/paezeriuose-oficialiai-atidarytas-turizmo-sezonas/" rel="bookmark" title="Paežeriuose oficialiai atidarytas turizmo sezonas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/Paežerių-dvaras17-600x374.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Paežeriuose oficialiai atidarytas turizmo sezonas</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/tarpukario-gastronomija-ir-etiketas-renginyje-arbateles-pas-bulotas/" rel="bookmark" title="Tarpukario gastronomija ir etiketas – renginyje „Arbatėlės pas Bulotas&#8221;">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/hea6-600x314.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Tarpukario gastronomija ir etiketas – renginyje „Arbatėlės pas Bulotas&#8221;</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-35'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-35').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-35').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-35');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/sportas/'>SPORTAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/suduva-mantinga-trijuliu-cempionate-pasieke-pusfinali/" rel="bookmark" title="„Sūduva-Mantinga“ trijulių čempionate pasiekė pusfinalį">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/paveikslelis-322503-any726x576-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">„Sūduva-Mantinga“ trijulių čempionate pasiekė pusfinalį</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vycio-atstovai-islydeti-i-3x3-krepsinio-olimpine-atranka/" rel="bookmark" title="„Vyčio“ atstovai išlydėti į 3&#215;3 krepšinio olimpinę atranką">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/paveikslelis-217412-crop580x386.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">„Vyčio“ atstovai išlydėti į 3&#215;3 krepšinio olimpinę atranką</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampolieciai-baige-pasirodyma-mkl-pirmenybese/" rel="bookmark" title="Marijampoliečiai baigė pasirodymą MKL pirmenybėse">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/mklu17-600x434.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampoliečiai baigė pasirodymą MKL pirmenybėse</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/suduva-iveike-pirmaji-barjera-lff-taureje/" rel="bookmark" title="„Sūduva“ įveikė pirmąjį barjerą LFF taurėje">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/lfftaure-600x297.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">„Sūduva“ įveikė pirmąjį barjerą LFF taurėje</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-24'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-24').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-24').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-24');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/politika/'>POLITIKA IR TEISĖ</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/simonyte-siulysime-karantina-pratesti-iki-birzelio-pabaigos/" rel="bookmark" title="Šimonytė: siūlysime karantiną pratęsti iki birželio pabaigos">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/Ingrida-Šimonytė-600x380.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Šimonytė: siūlysime karantiną pratęsti iki birželio pabaigos</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ep-nariai-istoje-i-europos-sajunga-referendumu-patvirtinome-kad-laikysimes-esminiu-vertybiu/" rel="bookmark" title="EP nariai: „Įstoję į Europos Sąjungą referendumu patvirtinome, kad laikysimės esminių vertybių“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/Andrius-Kubilius-ir-Rasa-Juknevičienė-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">EP nariai: „Įstoję į Europos Sąjungą referendumu patvirtinome, kad laikysimės esminių vertybių“</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vtek-nusprende-uab-kazlu-rudos-komunalininkas-direktoriu-pavadaves-k-baltulis-veike-interesu-konflikte/" rel="bookmark" title="VTEK nusprendė: UAB „Kazlų Rūdos komunalininkas” direktorių pavadavęs K. Baltulis veikė interesų konflikte">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/Kazlų-Rūdos-komunalininkas-600x338.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">VTEK nusprendė: UAB „Kazlų Rūdos komunalininkas” direktorių pavadavęs K. Baltulis veikė interesų konflikte</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kalvarijos-savivaldybes-tarybos-narys-j-macys-interesu-konflikto-neisvenge/" rel="bookmark" title="Kalvarijos savivaldybės tarybos narys J. Mačys interesų konflikto neišvengė">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/IMG_20200702_163257-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kalvarijos savivaldybės tarybos narys J. Mačys interesų konflikto neišvengė</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-32'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-32').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-32').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-32');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/idomu/'>ĮDOMU</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/laiko-dulkes-nubraukus-32-patentu-ir-technines-informacijos-skyrius/" rel="bookmark" title="Laiko dulkes nubraukus&#8230;(32) Patentų ir techninės informacijos skyrius">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/IMG_0934-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Laiko dulkes nubraukus&#8230;(32) Patentų ir techninės informacijos skyrius</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/veiveriai/" rel="bookmark" title="Veiveriai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/Veiverių-Šaulių-namai-600x476.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Veiveriai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/medziu-zydejimas-ir-jo-metu-isbarstomos-ziedadulkes/" rel="bookmark" title="Medžių žydėjimas ir jo metu išbarstomos žiedadulkės">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/Rūta-Pašiškevičiūtė-600x300.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Medžių žydėjimas ir jo metu išbarstomos žiedadulkės</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ir-isausiu-as-tau-juosta/" rel="bookmark" title="„Ir išausiu aš tau juostą“&#8230;">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/imgonline-com-ua-FrameBlurred-862Mupwpn9yuH-e1621626381840-600x378.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">„Ir išausiu aš tau juostą“&#8230;</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-33'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-33').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-33').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-33');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/verslas/'>VERSLAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ukininku-prekybos-vietoje-patogi-ir-atnaujinta-infrastruktura/" rel="bookmark" title="Ūkininkų prekybos vietoje – patogi ir atnaujinta infrastruktūra">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/Marijampolė-ūkininkų-aikštelė-600x405.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Ūkininkų prekybos vietoje – patogi ir atnaujinta infrastruktūra</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/r-vainiene-mazmena-o-vis-tik-ji-didele/" rel="bookmark" title="R. Vainienė: Mažmena? O vis tik ji – didelė!">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/Parduotuvė-600x400.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">R. Vainienė: Mažmena? O vis tik ji – didelė!</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/naujas-produktas-rinkoje-ir-3-butinos-apsaugos-garantijos/" rel="bookmark" title="Naujas produktas rinkoje ir 3 būtinos apsaugos garantijos">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/intelektines-nuosavybes-teise-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Naujas produktas rinkoje ir 3 būtinos apsaugos garantijos</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/smulkiojo-ir-vidutinio-verslo-remimo-fondas-sulaukia-vis-daugiau-demesio/" rel="bookmark" title="Smulkiojo ir vidutinio verslo rėmimo fondas sulaukia vis daugiau dėmesio">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/04/IMG_20210409_110718-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Smulkiojo ir vidutinio verslo rėmimo fondas sulaukia vis daugiau dėmesio</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-30'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-30').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-30').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-30');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/'>MOKSLAS IR STUDIJOS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/manksta-su-zmonemis-turintiems-spec-poreikiu-panaudojant-stepus-ir-hanteliukus/" rel="bookmark" title="Mankšta su žmonėmis turintiems spec. poreikių, panaudojant Stepus ir hanteliukus">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/MPRC-Kudirkos-naumiestis-mankšta-600x270.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Mankšta su žmonėmis turintiems spec. poreikių, panaudojant Stepus ir hanteliukus</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/pilviskiu-santakos-gimnazijos-abiturientams-aidejo-paskutinis-skambutis/" rel="bookmark" title="Pilviškių „Santakos“ gimnazijos abiturientams aidėjo paskutinis skambutis">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/DSC_0867-Medium-1000x700_c3-600x420.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Pilviškių „Santakos“ gimnazijos abiturientams aidėjo paskutinis skambutis</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoles-prc-mokiniai-mokesi-buti-savimi/" rel="bookmark" title="Marijampolės PRC mokiniai mokėsi būti savimi">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/mprc-erasmus-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolės PRC mokiniai mokėsi būti savimi</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/sekmines-lopselyje-darzelyje-nykstukas-piemeneliu-rupesciai-ir-linksmybes/" rel="bookmark" title="Sekminės lopšelyje-darželyje „Nykštukas“. Piemenėlių rūpesčiai ir linksmybės">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/20210520_112742-e1621841436711-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Sekminės lopšelyje-darželyje „Nykštukas“. Piemenėlių rūpesčiai ir linksmybės</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-193'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-193').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-193').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-193');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/turizmas/'>TURIZMAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/bioptron-sviesos-terapija-kuo-tai-naudinga-sveikatai/" rel="bookmark" title="„Bioptron“ šviesos terapija: kuo tai naudinga sveikatai?">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/spa-600x401.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">„Bioptron“ šviesos terapija: kuo tai naudinga sveikatai?</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/poniskos-keliones-sakiuose/" rel="bookmark" title="Poniškos kelionės Šakiuose">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/šakiai-poniška-kelionė-dvaras-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Poniškos kelionės Šakiuose</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/piliakalniu-piliakalnis/" rel="bookmark" title="Lietuvos senovę primena Sūduvoje stūksantis Piliakalnių Piliakalnis">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2016/04/1189748-e1459833785380-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Lietuvos senovę primena Sūduvoje stūksantis Piliakalnių Piliakalnis</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/pazinkite-marijampoles-miesta-mindami-dviraciu/" rel="bookmark" title="Pažinkite Marijampolės miestą mindami dviračiu">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/pexels-tima-miroshnichenko-5061053-600x375.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Pažinkite Marijampolės miestą mindami dviračiu</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-121'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-121').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-121').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-121');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/renginiai/'>RENGINIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/mo-muziejaus-paroda-rusiu-atsiradimas-90-uju-dnr-marijampoles-kulturos-centre/" rel="bookmark" title="MO muziejaus paroda „Rūšių atsiradimas. 90-ųjų DNR“ – Marijampolės kultūros centre!">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/MO-MArijampolėje-600x422.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">MO muziejaus paroda „Rūšių atsiradimas. 90-ųjų DNR“ – Marijampolės kultūros centre!</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/tarpukario-gastronomija-ir-etiketas-renginyje-arbateles-pas-bulotas/" rel="bookmark" title="Tarpukario gastronomija ir etiketas – renginyje „Arbatėlės pas Bulotas&#8221;">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/hea6-600x314.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Tarpukario gastronomija ir etiketas – renginyje „Arbatėlės pas Bulotas&#8221;</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kultura-vel-gelgaudisky/" rel="bookmark" title="Kultūra vėl Gelgaudišky!">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/27-28-400x600.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kultūra vėl Gelgaudišky!</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/geguzes-21-27-dienomis-spindulio-kino-teatre-dar-daugiau-itraukianciu-filmu/" rel="bookmark" title="Gegužės 21-27 dienomis „Spindulio“ kino teatre dar daugiau įtraukiančių filmų">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2016/01/Spindulio-KT-e1453794651578-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Gegužės 21-27 dienomis „Spindulio“ kino teatre dar daugiau įtraukiančių filmų</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-192'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-192').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-192').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-192');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		



    </div>








    </section>




						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<style>
	.primary-sidebar-widget{
		padding: 0 !important;
		border:	none !important;
		background-color: transparent !important;
	}
</style>
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_1 -->
<div id='div-gpt-ad-1575877900365-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575877900365-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_1', [300, 600], 'div-gpt-ad-1575877900365-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575877900365-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-3" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_2 -->
<div id='div-gpt-ad-1575877922245-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575877922245-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_2', [300, 600], 'div-gpt-ad-1575877922245-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575877922245-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-4" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_3 -->
<div id='div-gpt-ad-1575877989164-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575877989164-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_3', [300, 600], 'div-gpt-ad-1575877989164-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575877989164-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-5" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_4 -->
<div id='div-gpt-ad-1575878013837-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575878013837-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_4', [300, 600], 'div-gpt-ad-1575878013837-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575878013837-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_5 -->
<div id='div-gpt-ad-1575878032825-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575878032825-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_5', [300, 600], 'div-gpt-ad-1575878032825-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575878032825-0'); 
	    });
    }));
  </script>
</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-1742571730-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-1742571730-41"
						   data-deferred-init="1121104763"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-1742571730-42"
						   data-deferred-init="1872234743"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-1742571730-40"
						   data-deferred-init="1515475257"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-1742571730-39"
						   data-deferred-init="1111156309"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-1742571730-43"
						   data-deferred-init="1115832457"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1742571730-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-101355 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="3x3 čempionato akimirka" title="„Sūduva-Mantinga“ trijulių čempionate pasiekė pusfinalį" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/paveikslelis-322503-any726x576-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;paveikslelis-322503-any726x576-210x136.jpg&quot;,&quot;279&quot;:&quot;paveikslelis-322503-any726x576-279x220.jpg&quot;,&quot;357&quot;:&quot;paveikslelis-322503-any726x576-357x210.jpg&quot;,&quot;726&quot;:&quot;paveikslelis-322503-any726x576.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduva-mantinga-trijuliu-cempionate-pasieke-pusfinali/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduva-mantinga-trijuliu-cempionate-pasieke-pusfinali/" class="post-title post-url">
			„Sūduva-Mantinga“ trijulių čempionate pasiekė pusfinalį		</a>
		</p>	</div>
	</div >
	<div class="post-101348 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-41">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-41"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/">Šakiai</a></span></div>				<a  alt="Aurelijus Pūkelis" title="„Vyčio“ atstovai išlydėti į 3&#215;3 krepšinio olimpinę atranką" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/paveikslelis-217412-crop580x386-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;paveikslelis-217412-crop580x386-210x136.jpg&quot;,&quot;279&quot;:&quot;paveikslelis-217412-crop580x386-279x220.jpg&quot;,&quot;357&quot;:&quot;paveikslelis-217412-crop580x386-357x210.jpg&quot;,&quot;580&quot;:&quot;paveikslelis-217412-crop580x386.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vycio-atstovai-islydeti-i-3x3-krepsinio-olimpine-atranka/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vycio-atstovai-islydeti-i-3x3-krepsinio-olimpine-atranka/" class="post-title post-url">
			„Vyčio“ atstovai išlydėti į 3&#215;3 krepšinio olimpinę atranką		</a>
		</p>	</div>
	</div >
	<div class="post-101346 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="pasakos vytauto parkas" title="Prasideda Teatralizuotų garsinių pasakų skaitymų Vytauto parke sezonas" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/pasakos-vytauto-parkas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pasakos-vytauto-parkas-210x136.jpg&quot;,&quot;279&quot;:&quot;pasakos-vytauto-parkas-279x220.jpg&quot;,&quot;357&quot;:&quot;pasakos-vytauto-parkas-357x210.jpg&quot;,&quot;750&quot;:&quot;pasakos-vytauto-parkas-750x430.jpg&quot;,&quot;1944&quot;:&quot;pasakos-vytauto-parkas.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/prasideda-teatralizuotu-garsiniu-pasaku-skaitymu-vytauto-parke-sezonas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/prasideda-teatralizuotu-garsiniu-pasaku-skaitymu-vytauto-parke-sezonas/" class="post-title post-url">
			Prasideda Teatralizuotų garsinių pasakų skaitymų Vytauto parke sezonas		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1245649891 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1245649891"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1245649891" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1742571730-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1121104763">
			<script>var bs_deferred_loading_bsd_1121104763 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1742571730-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1872234743">
			<script>var bs_deferred_loading_bsd_1872234743 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1742571730-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1515475257">
			<script>var bs_deferred_loading_bsd_1515475257 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1742571730-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1111156309">
			<script>var bs_deferred_loading_bsd_1111156309 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1742571730-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1115832457">
			<script>var bs_deferred_loading_bsd_1115832457 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-209 better-anim-fade menu-item-98675"><a href="https://suduvosgidas.lt/kategorija/sveikata/"><i class="bf-icon  fa fa-heart"></i>Sveikata</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-202902120-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-202902120-28"
						   data-deferred-init="845313556"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-202902120-239"
						   data-deferred-init="1195913387"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-202902120-27"
						   data-deferred-init="537175060"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-202902120-29"
						   data-deferred-init="753251386"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-202902120-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-101355 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="3x3 čempionato akimirka" title="„Sūduva-Mantinga“ trijulių čempionate pasiekė pusfinalį" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/paveikslelis-322503-any726x576-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;paveikslelis-322503-any726x576-210x136.jpg&quot;,&quot;279&quot;:&quot;paveikslelis-322503-any726x576-279x220.jpg&quot;,&quot;357&quot;:&quot;paveikslelis-322503-any726x576-357x210.jpg&quot;,&quot;726&quot;:&quot;paveikslelis-322503-any726x576.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduva-mantinga-trijuliu-cempionate-pasieke-pusfinali/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduva-mantinga-trijuliu-cempionate-pasieke-pusfinali/" class="post-title post-url">
			„Sūduva-Mantinga“ trijulių čempionate pasiekė pusfinalį		</a>
		</p>	</div>
	</div >
	<div class="post-101348 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-41">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-41"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/">Šakiai</a></span></div>				<a  alt="Aurelijus Pūkelis" title="„Vyčio“ atstovai išlydėti į 3&#215;3 krepšinio olimpinę atranką" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/paveikslelis-217412-crop580x386-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;paveikslelis-217412-crop580x386-210x136.jpg&quot;,&quot;279&quot;:&quot;paveikslelis-217412-crop580x386-279x220.jpg&quot;,&quot;357&quot;:&quot;paveikslelis-217412-crop580x386-357x210.jpg&quot;,&quot;580&quot;:&quot;paveikslelis-217412-crop580x386.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vycio-atstovai-islydeti-i-3x3-krepsinio-olimpine-atranka/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vycio-atstovai-islydeti-i-3x3-krepsinio-olimpine-atranka/" class="post-title post-url">
			„Vyčio“ atstovai išlydėti į 3&#215;3 krepšinio olimpinę atranką		</a>
		</p>	</div>
	</div >
	<div class="post-101209 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="MKL U17 čempionatas" title="Marijampoliečiai baigė pasirodymą MKL pirmenybėse" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/mklu17-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;mklu17-210x136.jpg&quot;,&quot;279&quot;:&quot;mklu17-279x220.jpg&quot;,&quot;357&quot;:&quot;mklu17-357x210.jpg&quot;,&quot;750&quot;:&quot;mklu17-750x430.jpg&quot;,&quot;2048&quot;:&quot;mklu17.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampolieciai-baige-pasirodyma-mkl-pirmenybese/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampolieciai-baige-pasirodyma-mkl-pirmenybese/" class="post-title post-url">
			Marijampoliečiai baigė pasirodymą MKL pirmenybėse		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1060437210 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1060437210"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1060437210" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-202902120-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_845313556">
			<script>var bs_deferred_loading_bsd_845313556 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-202902120-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1195913387">
			<script>var bs_deferred_loading_bsd_1195913387 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-202902120-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_537175060">
			<script>var bs_deferred_loading_bsd_537175060 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-202902120-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_753251386">
			<script>var bs_deferred_loading_bsd_753251386 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-576213910-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-576213910-132"
						   data-deferred-init="1251834435"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-576213910-129"
						   data-deferred-init="2009071447"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-576213910-126"
						   data-deferred-init="2129667820"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-576213910-127"
						   data-deferred-init="218235411"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-576213910-131"
						   data-deferred-init="1897254790"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-576213910-128"
						   data-deferred-init="691818655"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-576213910-130"
						   data-deferred-init="193523407"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-576213910-125"
						   data-deferred-init="1538419916"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-576213910-223"
						   data-deferred-init="478255271"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-576213910-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-100018 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="Marijampolė ūkininkų aikštelė" title="Ūkininkų prekybos vietoje – patogi ir atnaujinta infrastruktūra" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/Marijampolė-ūkininkų-aikštelė-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117-\u016bkinink\u0173-aik\u0161tel\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117-\u016bkinink\u0173-aik\u0161tel\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117-\u016bkinink\u0173-aik\u0161tel\u0117-357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117-\u016bkinink\u0173-aik\u0161tel\u0117-750x430.jpg&quot;,&quot;800&quot;:&quot;Marijampol\u0117-\u016bkinink\u0173-aik\u0161tel\u0117-e1620298511295.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ukininku-prekybos-vietoje-patogi-ir-atnaujinta-infrastruktura/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ukininku-prekybos-vietoje-patogi-ir-atnaujinta-infrastruktura/" class="post-title post-url">
			Ūkininkų prekybos vietoje – patogi ir atnaujinta infrastruktūra		</a>
		</p>	</div>
	</div >
	<div class="post-99979 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  title="R. Vainienė: Mažmena? O vis tik ji – didelė!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/Parduotuvė-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Parduotuv\u0117-210x136.jpeg&quot;,&quot;279&quot;:&quot;Parduotuv\u0117-279x220.jpeg&quot;,&quot;357&quot;:&quot;Parduotuv\u0117-357x210.jpeg&quot;,&quot;750&quot;:&quot;Parduotuv\u0117-750x430.jpeg&quot;,&quot;800&quot;:&quot;Parduotuv\u0117-e1587022504716.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/r-vainiene-mazmena-o-vis-tik-ji-didele/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/r-vainiene-mazmena-o-vis-tik-ji-didele/" class="post-title post-url">
			R. Vainienė: Mažmena? O vis tik ji – didelė!		</a>
		</p>	</div>
	</div >
	<div class="post-99719 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="https://suduvosgidas.lt/kategorija/apzvalgos/">Apžvalgos</a></span></div>				<a  alt="intelektines nuosavybes teise" title="Naujas produktas rinkoje ir 3 būtinos apsaugos garantijos" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/intelektines-nuosavybes-teise-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;intelektines-nuosavybes-teise-210x136.jpg&quot;,&quot;279&quot;:&quot;intelektines-nuosavybes-teise-279x220.jpg&quot;,&quot;357&quot;:&quot;intelektines-nuosavybes-teise-357x210.jpg&quot;,&quot;600&quot;:&quot;intelektines-nuosavybes-teise-e1620060179940.jpg&quot;,&quot;750&quot;:&quot;intelektines-nuosavybes-teise-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/naujas-produktas-rinkoje-ir-3-butinos-apsaugos-garantijos/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/naujas-produktas-rinkoje-ir-3-butinos-apsaugos-garantijos/" class="post-title post-url">
			Naujas produktas rinkoje ir 3 būtinos apsaugos garantijos		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1028386383 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1028386383"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1028386383" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-576213910-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1251834435">
			<script>var bs_deferred_loading_bsd_1251834435 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-576213910-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2009071447">
			<script>var bs_deferred_loading_bsd_2009071447 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-576213910-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2129667820">
			<script>var bs_deferred_loading_bsd_2129667820 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-576213910-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_218235411">
			<script>var bs_deferred_loading_bsd_218235411 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-576213910-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1897254790">
			<script>var bs_deferred_loading_bsd_1897254790 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-576213910-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_691818655">
			<script>var bs_deferred_loading_bsd_691818655 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-576213910-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_193523407">
			<script>var bs_deferred_loading_bsd_193523407 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-576213910-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1538419916">
			<script>var bs_deferred_loading_bsd_1538419916 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-576213910-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_478255271">
			<script>var bs_deferred_loading_bsd_478255271 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-2036800243-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-2036800243-122"
						   data-deferred-init="555205728"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-2036800243-38"
						   data-deferred-init="797401862"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2036800243-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-101006 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-209">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-209"><a href="https://suduvosgidas.lt/kategorija/sveikata/">Sveikata</a></span></div>				<a  alt="Vytautas MINERAL SPA" title="„Bioptron“ šviesos terapija: kuo tai naudinga sveikatai?" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/spa-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;spa-210x136.jpg&quot;,&quot;279&quot;:&quot;spa-279x220.jpg&quot;,&quot;357&quot;:&quot;spa-357x210.jpg&quot;,&quot;600&quot;:&quot;spa-e1621510818346.jpg&quot;,&quot;750&quot;:&quot;spa-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/bioptron-sviesos-terapija-kuo-tai-naudinga-sveikatai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/bioptron-sviesos-terapija-kuo-tai-naudinga-sveikatai/" class="post-title post-url">
			„Bioptron“ šviesos terapija: kuo tai naudinga sveikatai?		</a>
		</p>	</div>
	</div >
	<div class="post-100983 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  alt="šakiai poniška kelionė dvaras" title="Poniškos kelionės Šakiuose" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/šakiai-poniška-kelionė-dvaras-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0161akiai-poni\u0161ka-kelion\u0117-dvaras-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0161akiai-poni\u0161ka-kelion\u0117-dvaras-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0161akiai-poni\u0161ka-kelion\u0117-dvaras-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0161akiai-poni\u0161ka-kelion\u0117-dvaras-750x430.jpg&quot;,&quot;800&quot;:&quot;akiai-poni\u0161ka-kelion\u0117-dvaras-e1621503544202.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/poniskos-keliones-sakiuose/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/poniskos-keliones-sakiuose/" class="post-title post-url">
			Poniškos kelionės Šakiuose		</a>
		</p>	</div>
	</div >
	<div class="post-16895 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  alt="Piliakalnių piliakalnis" title="Lietuvos senovę primena Sūduvoje stūksantis Piliakalnių Piliakalnis" data-src="https://suduvosgidas.lt/wp-content/uploads/2016/04/1189748-e1459833785380-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2016\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1189748-e1459833785380-210x136.jpg&quot;,&quot;279&quot;:&quot;1189748-e1459833785380-279x220.jpg&quot;,&quot;357&quot;:&quot;1189748-e1459833785380-357x210.jpg&quot;,&quot;600&quot;:&quot;1189748-e1459833785380.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/piliakalniu-piliakalnis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/piliakalniu-piliakalnis/" class="post-title post-url">
			Lietuvos senovę primena Sūduvoje stūksantis Piliakalnių Piliakalnis		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_700683651 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="700683651"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="700683651" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2036800243-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_555205728">
			<script>var bs_deferred_loading_bsd_555205728 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2036800243-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_797401862">
			<script>var bs_deferred_loading_bsd_797401862 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-1790342172-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-1790342172-201"
						   data-deferred-init="1195924581"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-1790342172-197"
						   data-deferred-init="505093160"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-1790342172-199"
						   data-deferred-init="1923840606"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-1790342172-200"
						   data-deferred-init="299082777"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-1790342172-202"
						   data-deferred-init="1186828742"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-1790342172-218"
						   data-deferred-init="635209032"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-1790342172-222"
						   data-deferred-init="2064688337"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-1790342172-217"
						   data-deferred-init="1068808194"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1790342172-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-101360 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="MO MArijampolėje" title="MO muziejaus paroda „Rūšių atsiradimas. 90-ųjų DNR“ – Marijampolės kultūros centre!" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/MO-MArijampolėje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MO-MArijampol\u0117je-210x136.jpg&quot;,&quot;279&quot;:&quot;MO-MArijampol\u0117je-279x220.jpg&quot;,&quot;357&quot;:&quot;MO-MArijampol\u0117je-357x210.jpg&quot;,&quot;750&quot;:&quot;MO-MArijampol\u0117je-750x430.jpg&quot;,&quot;800&quot;:&quot;MO-MArijampol\u0117je-e1621944382835.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/mo-muziejaus-paroda-rusiu-atsiradimas-90-uju-dnr-marijampoles-kulturos-centre/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/mo-muziejaus-paroda-rusiu-atsiradimas-90-uju-dnr-marijampoles-kulturos-centre/" class="post-title post-url">
			MO muziejaus paroda „Rūšių atsiradimas. 90-ųjų DNR“ – Marijampolės kultūros centre!		</a>
		</p>	</div>
	</div >
	<div class="post-101272 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Arbatėlė pas bulotus" title="Tarpukario gastronomija ir etiketas – renginyje „Arbatėlės pas Bulotas&#8221;" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/hea6-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;hea6-210x136.jpg&quot;,&quot;279&quot;:&quot;hea6-279x220.jpg&quot;,&quot;357&quot;:&quot;hea6-357x210.jpg&quot;,&quot;750&quot;:&quot;hea6-750x430.jpg&quot;,&quot;800&quot;:&quot;hea6-e1621859852258.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/tarpukario-gastronomija-ir-etiketas-renginyje-arbateles-pas-bulotas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/tarpukario-gastronomija-ir-etiketas-renginyje-arbateles-pas-bulotas/" class="post-title post-url">
			Tarpukario gastronomija ir etiketas – renginyje „Arbatėlės pas Bulotas&#8221;		</a>
		</p>	</div>
	</div >
	<div class="post-101164 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="gelgaudiškio kultūros centras 27-28" title="Kultūra vėl Gelgaudišky!" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/27-28-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;27-28-210x136.png&quot;,&quot;279&quot;:&quot;27-28-279x220.png&quot;,&quot;357&quot;:&quot;27-28-357x210.png&quot;,&quot;735&quot;:&quot;27-28.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kultura-vel-gelgaudisky/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kultura-vel-gelgaudisky/" class="post-title post-url">
			Kultūra vėl Gelgaudišky!		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_1714583201 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"266ec29"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1714583201"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1714583201" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1790342172-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1195924581">
			<script>var bs_deferred_loading_bsd_1195924581 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"897176b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1790342172-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_505093160">
			<script>var bs_deferred_loading_bsd_505093160 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"7f739b0"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1790342172-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1923840606">
			<script>var bs_deferred_loading_bsd_1923840606 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"1a9d6be"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1790342172-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_299082777">
			<script>var bs_deferred_loading_bsd_299082777 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"f2d010c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1790342172-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1186828742">
			<script>var bs_deferred_loading_bsd_1186828742 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"3d6cf9b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1790342172-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_635209032">
			<script>var bs_deferred_loading_bsd_635209032 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"6f082df"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1790342172-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2064688337">
			<script>var bs_deferred_loading_bsd_2064688337 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"81437db"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1790342172-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1068808194">
			<script>var bs_deferred_loading_bsd_1068808194 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"7595914"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - Visos Teisės saugomos. 
<br>| redakcija@suduvosgidas.lt| REKLAMA Tel: +370 698 23280 |						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50655598-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Viskas","tabs_more":"Daugiau","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u012era\u0161ai<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorijos<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Registruotis						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-1742571730-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-1742571730-41"
						   data-deferred-init="1121104763"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-1742571730-42"
						   data-deferred-init="1872234743"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-1742571730-40"
						   data-deferred-init="1515475257"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-1742571730-39"
						   data-deferred-init="1111156309"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-1742571730-43"
						   data-deferred-init="1115832457"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1742571730-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-101355 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="3x3 čempionato akimirka" title="„Sūduva-Mantinga“ trijulių čempionate pasiekė pusfinalį" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/paveikslelis-322503-any726x576-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;paveikslelis-322503-any726x576-210x136.jpg&quot;,&quot;279&quot;:&quot;paveikslelis-322503-any726x576-279x220.jpg&quot;,&quot;357&quot;:&quot;paveikslelis-322503-any726x576-357x210.jpg&quot;,&quot;726&quot;:&quot;paveikslelis-322503-any726x576.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduva-mantinga-trijuliu-cempionate-pasieke-pusfinali/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduva-mantinga-trijuliu-cempionate-pasieke-pusfinali/" class="post-title post-url">
			„Sūduva-Mantinga“ trijulių čempionate pasiekė pusfinalį		</a>
		</p>	</div>
	</div >
	<div class="post-101348 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-41">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-41"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/">Šakiai</a></span></div>				<a  alt="Aurelijus Pūkelis" title="„Vyčio“ atstovai išlydėti į 3&#215;3 krepšinio olimpinę atranką" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/paveikslelis-217412-crop580x386-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;paveikslelis-217412-crop580x386-210x136.jpg&quot;,&quot;279&quot;:&quot;paveikslelis-217412-crop580x386-279x220.jpg&quot;,&quot;357&quot;:&quot;paveikslelis-217412-crop580x386-357x210.jpg&quot;,&quot;580&quot;:&quot;paveikslelis-217412-crop580x386.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vycio-atstovai-islydeti-i-3x3-krepsinio-olimpine-atranka/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vycio-atstovai-islydeti-i-3x3-krepsinio-olimpine-atranka/" class="post-title post-url">
			„Vyčio“ atstovai išlydėti į 3&#215;3 krepšinio olimpinę atranką		</a>
		</p>	</div>
	</div >
	<div class="post-101346 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="pasakos vytauto parkas" title="Prasideda Teatralizuotų garsinių pasakų skaitymų Vytauto parke sezonas" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/pasakos-vytauto-parkas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pasakos-vytauto-parkas-210x136.jpg&quot;,&quot;279&quot;:&quot;pasakos-vytauto-parkas-279x220.jpg&quot;,&quot;357&quot;:&quot;pasakos-vytauto-parkas-357x210.jpg&quot;,&quot;750&quot;:&quot;pasakos-vytauto-parkas-750x430.jpg&quot;,&quot;1944&quot;:&quot;pasakos-vytauto-parkas.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/prasideda-teatralizuotu-garsiniu-pasaku-skaitymu-vytauto-parke-sezonas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/prasideda-teatralizuotu-garsiniu-pasaku-skaitymu-vytauto-parke-sezonas/" class="post-title post-url">
			Prasideda Teatralizuotų garsinių pasakų skaitymų Vytauto parke sezonas		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1245649891 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1245649891"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1245649891" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1742571730-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1121104763">
			<script>var bs_deferred_loading_bsd_1121104763 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1742571730-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1872234743">
			<script>var bs_deferred_loading_bsd_1872234743 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1742571730-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1515475257">
			<script>var bs_deferred_loading_bsd_1515475257 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1742571730-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1111156309">
			<script>var bs_deferred_loading_bsd_1111156309 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1742571730-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1115832457">
			<script>var bs_deferred_loading_bsd_1115832457 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-209 better-anim-fade menu-item-98675"><a href="https://suduvosgidas.lt/kategorija/sveikata/"><i class="bf-icon  fa fa-heart"></i>Sveikata</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-202902120-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-202902120-28"
						   data-deferred-init="845313556"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-202902120-239"
						   data-deferred-init="1195913387"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-202902120-27"
						   data-deferred-init="537175060"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-202902120-29"
						   data-deferred-init="753251386"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-202902120-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-101355 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="3x3 čempionato akimirka" title="„Sūduva-Mantinga“ trijulių čempionate pasiekė pusfinalį" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/paveikslelis-322503-any726x576-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;paveikslelis-322503-any726x576-210x136.jpg&quot;,&quot;279&quot;:&quot;paveikslelis-322503-any726x576-279x220.jpg&quot;,&quot;357&quot;:&quot;paveikslelis-322503-any726x576-357x210.jpg&quot;,&quot;726&quot;:&quot;paveikslelis-322503-any726x576.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduva-mantinga-trijuliu-cempionate-pasieke-pusfinali/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduva-mantinga-trijuliu-cempionate-pasieke-pusfinali/" class="post-title post-url">
			„Sūduva-Mantinga“ trijulių čempionate pasiekė pusfinalį		</a>
		</p>	</div>
	</div >
	<div class="post-101348 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-41">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-41"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/">Šakiai</a></span></div>				<a  alt="Aurelijus Pūkelis" title="„Vyčio“ atstovai išlydėti į 3&#215;3 krepšinio olimpinę atranką" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/paveikslelis-217412-crop580x386-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;paveikslelis-217412-crop580x386-210x136.jpg&quot;,&quot;279&quot;:&quot;paveikslelis-217412-crop580x386-279x220.jpg&quot;,&quot;357&quot;:&quot;paveikslelis-217412-crop580x386-357x210.jpg&quot;,&quot;580&quot;:&quot;paveikslelis-217412-crop580x386.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vycio-atstovai-islydeti-i-3x3-krepsinio-olimpine-atranka/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vycio-atstovai-islydeti-i-3x3-krepsinio-olimpine-atranka/" class="post-title post-url">
			„Vyčio“ atstovai išlydėti į 3&#215;3 krepšinio olimpinę atranką		</a>
		</p>	</div>
	</div >
	<div class="post-101209 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="MKL U17 čempionatas" title="Marijampoliečiai baigė pasirodymą MKL pirmenybėse" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/mklu17-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;mklu17-210x136.jpg&quot;,&quot;279&quot;:&quot;mklu17-279x220.jpg&quot;,&quot;357&quot;:&quot;mklu17-357x210.jpg&quot;,&quot;750&quot;:&quot;mklu17-750x430.jpg&quot;,&quot;2048&quot;:&quot;mklu17.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampolieciai-baige-pasirodyma-mkl-pirmenybese/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampolieciai-baige-pasirodyma-mkl-pirmenybese/" class="post-title post-url">
			Marijampoliečiai baigė pasirodymą MKL pirmenybėse		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1060437210 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1060437210"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1060437210" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-202902120-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_845313556">
			<script>var bs_deferred_loading_bsd_845313556 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-202902120-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1195913387">
			<script>var bs_deferred_loading_bsd_1195913387 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-202902120-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_537175060">
			<script>var bs_deferred_loading_bsd_537175060 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-202902120-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_753251386">
			<script>var bs_deferred_loading_bsd_753251386 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-576213910-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-576213910-132"
						   data-deferred-init="1251834435"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-576213910-129"
						   data-deferred-init="2009071447"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-576213910-126"
						   data-deferred-init="2129667820"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-576213910-127"
						   data-deferred-init="218235411"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-576213910-131"
						   data-deferred-init="1897254790"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-576213910-128"
						   data-deferred-init="691818655"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-576213910-130"
						   data-deferred-init="193523407"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-576213910-125"
						   data-deferred-init="1538419916"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-576213910-223"
						   data-deferred-init="478255271"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-576213910-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-100018 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="Marijampolė ūkininkų aikštelė" title="Ūkininkų prekybos vietoje – patogi ir atnaujinta infrastruktūra" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/Marijampolė-ūkininkų-aikštelė-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117-\u016bkinink\u0173-aik\u0161tel\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117-\u016bkinink\u0173-aik\u0161tel\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117-\u016bkinink\u0173-aik\u0161tel\u0117-357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117-\u016bkinink\u0173-aik\u0161tel\u0117-750x430.jpg&quot;,&quot;800&quot;:&quot;Marijampol\u0117-\u016bkinink\u0173-aik\u0161tel\u0117-e1620298511295.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ukininku-prekybos-vietoje-patogi-ir-atnaujinta-infrastruktura/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ukininku-prekybos-vietoje-patogi-ir-atnaujinta-infrastruktura/" class="post-title post-url">
			Ūkininkų prekybos vietoje – patogi ir atnaujinta infrastruktūra		</a>
		</p>	</div>
	</div >
	<div class="post-99979 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  title="R. Vainienė: Mažmena? O vis tik ji – didelė!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/Parduotuvė-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Parduotuv\u0117-210x136.jpeg&quot;,&quot;279&quot;:&quot;Parduotuv\u0117-279x220.jpeg&quot;,&quot;357&quot;:&quot;Parduotuv\u0117-357x210.jpeg&quot;,&quot;750&quot;:&quot;Parduotuv\u0117-750x430.jpeg&quot;,&quot;800&quot;:&quot;Parduotuv\u0117-e1587022504716.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/r-vainiene-mazmena-o-vis-tik-ji-didele/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/r-vainiene-mazmena-o-vis-tik-ji-didele/" class="post-title post-url">
			R. Vainienė: Mažmena? O vis tik ji – didelė!		</a>
		</p>	</div>
	</div >
	<div class="post-99719 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="https://suduvosgidas.lt/kategorija/apzvalgos/">Apžvalgos</a></span></div>				<a  alt="intelektines nuosavybes teise" title="Naujas produktas rinkoje ir 3 būtinos apsaugos garantijos" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/intelektines-nuosavybes-teise-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;intelektines-nuosavybes-teise-210x136.jpg&quot;,&quot;279&quot;:&quot;intelektines-nuosavybes-teise-279x220.jpg&quot;,&quot;357&quot;:&quot;intelektines-nuosavybes-teise-357x210.jpg&quot;,&quot;600&quot;:&quot;intelektines-nuosavybes-teise-e1620060179940.jpg&quot;,&quot;750&quot;:&quot;intelektines-nuosavybes-teise-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/naujas-produktas-rinkoje-ir-3-butinos-apsaugos-garantijos/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/naujas-produktas-rinkoje-ir-3-butinos-apsaugos-garantijos/" class="post-title post-url">
			Naujas produktas rinkoje ir 3 būtinos apsaugos garantijos		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1028386383 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1028386383"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1028386383" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-576213910-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1251834435">
			<script>var bs_deferred_loading_bsd_1251834435 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-576213910-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2009071447">
			<script>var bs_deferred_loading_bsd_2009071447 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-576213910-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2129667820">
			<script>var bs_deferred_loading_bsd_2129667820 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-576213910-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_218235411">
			<script>var bs_deferred_loading_bsd_218235411 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-576213910-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1897254790">
			<script>var bs_deferred_loading_bsd_1897254790 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-576213910-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_691818655">
			<script>var bs_deferred_loading_bsd_691818655 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-576213910-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_193523407">
			<script>var bs_deferred_loading_bsd_193523407 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-576213910-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1538419916">
			<script>var bs_deferred_loading_bsd_1538419916 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-576213910-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_478255271">
			<script>var bs_deferred_loading_bsd_478255271 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-2036800243-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-2036800243-122"
						   data-deferred-init="555205728"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-2036800243-38"
						   data-deferred-init="797401862"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2036800243-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-101006 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-209">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-209"><a href="https://suduvosgidas.lt/kategorija/sveikata/">Sveikata</a></span></div>				<a  alt="Vytautas MINERAL SPA" title="„Bioptron“ šviesos terapija: kuo tai naudinga sveikatai?" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/spa-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;spa-210x136.jpg&quot;,&quot;279&quot;:&quot;spa-279x220.jpg&quot;,&quot;357&quot;:&quot;spa-357x210.jpg&quot;,&quot;600&quot;:&quot;spa-e1621510818346.jpg&quot;,&quot;750&quot;:&quot;spa-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/bioptron-sviesos-terapija-kuo-tai-naudinga-sveikatai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/bioptron-sviesos-terapija-kuo-tai-naudinga-sveikatai/" class="post-title post-url">
			„Bioptron“ šviesos terapija: kuo tai naudinga sveikatai?		</a>
		</p>	</div>
	</div >
	<div class="post-100983 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  alt="šakiai poniška kelionė dvaras" title="Poniškos kelionės Šakiuose" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/šakiai-poniška-kelionė-dvaras-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0161akiai-poni\u0161ka-kelion\u0117-dvaras-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0161akiai-poni\u0161ka-kelion\u0117-dvaras-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0161akiai-poni\u0161ka-kelion\u0117-dvaras-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0161akiai-poni\u0161ka-kelion\u0117-dvaras-750x430.jpg&quot;,&quot;800&quot;:&quot;akiai-poni\u0161ka-kelion\u0117-dvaras-e1621503544202.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/poniskos-keliones-sakiuose/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/poniskos-keliones-sakiuose/" class="post-title post-url">
			Poniškos kelionės Šakiuose		</a>
		</p>	</div>
	</div >
	<div class="post-16895 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  alt="Piliakalnių piliakalnis" title="Lietuvos senovę primena Sūduvoje stūksantis Piliakalnių Piliakalnis" data-src="https://suduvosgidas.lt/wp-content/uploads/2016/04/1189748-e1459833785380-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2016\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1189748-e1459833785380-210x136.jpg&quot;,&quot;279&quot;:&quot;1189748-e1459833785380-279x220.jpg&quot;,&quot;357&quot;:&quot;1189748-e1459833785380-357x210.jpg&quot;,&quot;600&quot;:&quot;1189748-e1459833785380.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/piliakalniu-piliakalnis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/piliakalniu-piliakalnis/" class="post-title post-url">
			Lietuvos senovę primena Sūduvoje stūksantis Piliakalnių Piliakalnis		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_700683651 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="700683651"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="700683651" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2036800243-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_555205728">
			<script>var bs_deferred_loading_bsd_555205728 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2036800243-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_797401862">
			<script>var bs_deferred_loading_bsd_797401862 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-1790342172-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-1790342172-201"
						   data-deferred-init="1195924581"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-1790342172-197"
						   data-deferred-init="505093160"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-1790342172-199"
						   data-deferred-init="1923840606"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-1790342172-200"
						   data-deferred-init="299082777"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-1790342172-202"
						   data-deferred-init="1186828742"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-1790342172-218"
						   data-deferred-init="635209032"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-1790342172-222"
						   data-deferred-init="2064688337"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-1790342172-217"
						   data-deferred-init="1068808194"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1790342172-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-101360 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="MO MArijampolėje" title="MO muziejaus paroda „Rūšių atsiradimas. 90-ųjų DNR“ – Marijampolės kultūros centre!" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/MO-MArijampolėje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MO-MArijampol\u0117je-210x136.jpg&quot;,&quot;279&quot;:&quot;MO-MArijampol\u0117je-279x220.jpg&quot;,&quot;357&quot;:&quot;MO-MArijampol\u0117je-357x210.jpg&quot;,&quot;750&quot;:&quot;MO-MArijampol\u0117je-750x430.jpg&quot;,&quot;800&quot;:&quot;MO-MArijampol\u0117je-e1621944382835.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/mo-muziejaus-paroda-rusiu-atsiradimas-90-uju-dnr-marijampoles-kulturos-centre/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/mo-muziejaus-paroda-rusiu-atsiradimas-90-uju-dnr-marijampoles-kulturos-centre/" class="post-title post-url">
			MO muziejaus paroda „Rūšių atsiradimas. 90-ųjų DNR“ – Marijampolės kultūros centre!		</a>
		</p>	</div>
	</div >
	<div class="post-101272 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Arbatėlė pas bulotus" title="Tarpukario gastronomija ir etiketas – renginyje „Arbatėlės pas Bulotas&#8221;" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/hea6-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;hea6-210x136.jpg&quot;,&quot;279&quot;:&quot;hea6-279x220.jpg&quot;,&quot;357&quot;:&quot;hea6-357x210.jpg&quot;,&quot;750&quot;:&quot;hea6-750x430.jpg&quot;,&quot;800&quot;:&quot;hea6-e1621859852258.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/tarpukario-gastronomija-ir-etiketas-renginyje-arbateles-pas-bulotas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/tarpukario-gastronomija-ir-etiketas-renginyje-arbateles-pas-bulotas/" class="post-title post-url">
			Tarpukario gastronomija ir etiketas – renginyje „Arbatėlės pas Bulotas&#8221;		</a>
		</p>	</div>
	</div >
	<div class="post-101164 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="gelgaudiškio kultūros centras 27-28" title="Kultūra vėl Gelgaudišky!" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/27-28-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;27-28-210x136.png&quot;,&quot;279&quot;:&quot;27-28-279x220.png&quot;,&quot;357&quot;:&quot;27-28-357x210.png&quot;,&quot;735&quot;:&quot;27-28.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kultura-vel-gelgaudisky/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kultura-vel-gelgaudisky/" class="post-title post-url">
			Kultūra vėl Gelgaudišky!		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_1714583201 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"266ec29"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1714583201"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1714583201" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1790342172-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1195924581">
			<script>var bs_deferred_loading_bsd_1195924581 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"897176b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1790342172-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_505093160">
			<script>var bs_deferred_loading_bsd_505093160 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"7f739b0"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1790342172-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1923840606">
			<script>var bs_deferred_loading_bsd_1923840606 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"1a9d6be"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1790342172-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_299082777">
			<script>var bs_deferred_loading_bsd_299082777 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"f2d010c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1790342172-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1186828742">
			<script>var bs_deferred_loading_bsd_1186828742 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"3d6cf9b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1790342172-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_635209032">
			<script>var bs_deferred_loading_bsd_635209032 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"6f082df"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1790342172-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2064688337">
			<script>var bs_deferred_loading_bsd_2064688337 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"81437db"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1790342172-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1068808194">
			<script>var bs_deferred_loading_bsd_1068808194 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"7595914"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://suduvosgidas.lt">
							<input type="search" class="search-field"
							       placeholder="Ieškoti..."
							       value="" name="s"
							       title="Paieška:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://suduvosgidas.lt/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://suduvosgidas.lt/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fsuduvosgidas.lt%2Fvycio-atstovai-islydeti-i-3x3-krepsinio-olimpine-atranka%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://suduvosgidas.lt/vycio-atstovai-islydeti-i-3x3-krepsinio-olimpine-atranka/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Registruotis</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://suduvosgidas.lt/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/comment-reply.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script async="async" type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' async="async" src='https://suduvosgidas.lt/wp-content/bs-booster-cache/b5b6cc6f40ab0f002d34558b4458d4f9.js?ver=4.9.18'></script>

</body>
</html>