	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="lt-LT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://suduvosgidas.lt/xmlrpc.php"/>

		<title>Augalinis pienas: kaip išsirinkti ir ką iš jo gaminti? - Sūduvos Gidas</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Medžiagos, esančios grūduose, sėklose ir riešutuose, itin vertingos. O įprotis valgyti natūralias sėklas ir riešutus šiandien išgyvena savo aukso amžių. Lietuviško prekybos tinklo „Maxima&quot; duomenys rodo, kad augaliniai gėrimai kasmet tampa vis populiaresni, o jų asortimentas plečiasi."/>
<link rel="canonical" href="https://suduvosgidas.lt/augalinis-pienas-kaip-issirinkti-ir-ka-is-jo-gaminti/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Augalinis pienas: kaip išsirinkti ir ką iš jo gaminti? - Sūduvos Gidas" />
<meta property="og:description" content="Medžiagos, esančios grūduose, sėklose ir riešutuose, itin vertingos. O įprotis valgyti natūralias sėklas ir riešutus šiandien išgyvena savo aukso amžių. Lietuviško prekybos tinklo „Maxima&quot; duomenys rodo, kad augaliniai gėrimai kasmet tampa vis populiaresni, o jų asortimentas plečiasi." />
<meta property="og:url" content="https://suduvosgidas.lt/augalinis-pienas-kaip-issirinkti-ir-ka-is-jo-gaminti/" />
<meta property="og:site_name" content="Sūduvos Gidas" />
<meta property="article:publisher" content="https://www.facebook.com/suduvosgidas/" />
<meta property="article:section" content="ĮDOMU" />
<meta property="article:published_time" content="2020-05-17T11:00:55+00:00" />
<meta property="article:modified_time" content="2020-05-15T08:27:25+00:00" />
<meta property="og:updated_time" content="2020-05-15T08:27:25+00:00" />
<meta property="og:image" content="https://suduvosgidas.lt/wp-content/uploads/2020/05/Augalinis-pienas-e1589531235197.jpg" />
<meta property="og:image:secure_url" content="https://suduvosgidas.lt/wp-content/uploads/2020/05/Augalinis-pienas-e1589531235197.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="558" />
<meta property="og:image:alt" content="Augalinis pienas" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Medžiagos, esančios grūduose, sėklose ir riešutuose, itin vertingos. O įprotis valgyti natūralias sėklas ir riešutus šiandien išgyvena savo aukso amžių. Lietuviško prekybos tinklo „Maxima&quot; duomenys rodo, kad augaliniai gėrimai kasmet tampa vis populiaresni, o jų asortimentas plečiasi." />
<meta name="twitter:title" content="Augalinis pienas: kaip išsirinkti ir ką iš jo gaminti? - Sūduvos Gidas" />
<meta name="twitter:image" content="https://suduvosgidas.lt/wp-content/uploads/2020/05/Augalinis-pienas-e1589531235197.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href="https://suduvosgidas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Komentarų RSS srautas" href="https://suduvosgidas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašo „Augalinis pienas: kaip išsirinkti ir ką iš jo gaminti?“ komentarų RSS srautas" href="https://suduvosgidas.lt/augalinis-pienas-kaip-issirinkti-ir-ka-is-jo-gaminti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='publisher-child-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://suduvosgidas.lt/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic&#038;subset=latin-ext,greek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","security":"ce6ff7b9e0","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.1'></script>
<link rel='https://api.w.org/' href='https://suduvosgidas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://suduvosgidas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://suduvosgidas.lt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.14" />
<link rel='shortlink' href='https://suduvosgidas.lt/?p=81432' />
<link rel="alternate" type="application/json+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Faugalinis-pienas-kaip-issirinkti-ir-ka-is-jo-gaminti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Faugalinis-pienas-kaip-issirinkti-ir-ka-is-jo-gaminti%2F&#038;format=xml" />

    <meta name="google-site-verification" content="RhD6LCcTPV89aeOq8t7hljArRoF_B_vdkBAZISFgayE" />

    <script src="//suduvosgidas.lt/wp-content/themes/publisher-child/inview.js"></script>
    <script>inView.offset(-1000);</script>


	<!-- Setupad.com -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_top', [728, 90], 'div-gpt-ad-1575877580289-0').addService(googletag.pubads());
			googletag.enableServices();
		});
	</script>

	        <style>
            #custom_html-2, #custom_html-3,#custom_html-4,#custom_html-7,#custom_html-6 {
                padding: 0 !important;
            }
        </style>
	

	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://suduvosgidas.lt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/02\/suduvos-gidas-logo-320x90.png"
    },
    "url": "https:\/\/suduvosgidas.lt\/",
    "name": "S\u016bduvos Gidas",
    "description": "Regiono naujien\u0173 portalas"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "S\u016bduvos Gidas",
    "alternateName": "Regiono naujien\u0173 portalas",
    "url": "https:\/\/suduvosgidas.lt\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Augalinis pienas: kaip i\u0161sirinkti ir k\u0105 i\u0161 jo gaminti?",
    "description": "Med\u017eiagos, esan\u010dios gr\u016bduose, s\u0117klose ir rie\u0161utuose, itin vertingos. O \u012fprotis valgyti nat\u016bralias s\u0117klas ir rie\u0161utus \u0161iandien i\u0161gyvena savo aukso am\u017ei\u0173. Lietuvi\u0161ko prekybos tinklo \u201eMaxima\" duomenys rodo, kad augaliniai g\u0117rimai kasmet tampa vis populi",
    "datePublished": "2020-05-17",
    "dateModified": "2020-05-15",
    "author": {
        "@type": "Person",
        "@id": "#person-Ugn",
        "name": "Ugn\u0117"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/Augalinis-pienas-e1589531235197.jpg",
        "width": 800,
        "height": 558
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/suduvosgidas.lt\/augalinis-pienas-kaip-issirinkti-ir-ka-is-jo-gaminti\/"
}</script>
<link rel='stylesheet' id='better-playlist' href='https://suduvosgidas.lt/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://suduvosgidas.lt/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='https://suduvosgidas.lt/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://suduvosgidas.lt/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-wp-embedder-pro' href='https://suduvosgidas.lt/wp-content/plugins/better-wp-embedder/assets/css/bwpe.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://suduvosgidas.lt/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://suduvosgidas.lt/wp-content/themes/publisher/style-5.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-clean-tech' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/styles/clean-tech/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1588500367' href='https://suduvosgidas.lt/wp-content/bs-booster-cache/10d79f30c701391c1603b417b1eae457.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<meta name="msapplication-TileImage" content="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<!-- BetterFramework Head Inline CSS -->
<style>
.betterstudio-review {
    margin: 5px 0px 20px;
}

.better-gallery .main-title {
    width: 0%;
    display: none;
    font-size: 0px;
    margin-bottom: 0px;
}
.totalpoll-buttons .totalpoll-button {
    padding: 0em 2em !important;
    border-radius: 0px !important;
}
.totalpoll-question {
    line-height: 1.35em !important;
}
.entry-content .gallery .gallery-item img {
    padding: 2px !important;
}

.comment-list .comment-meta .comment-published {
    padding: 0px 0 0;
    font-size: 0px;
    visibility: hidden;
}
.comment-list .comment-meta .comment-author .says {
    visibility: hidden;
}
.fa {
    font-size: 14px !important;
}
.main-menu > li > a {
    padding: 0 10px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-ad-client="ca-pub-1129140287194737" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-81432 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-33 single-cat-33 single-cat-209  bs-hide-ha wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/suduvosgidas" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Sekmadienis, gegužės 17, 2020</span>
					</li>
					<li id="menu-item-59578" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59578"><a href="https://suduvosgidas.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-59569" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59569"><a href="https://suduvosgidas.lt/reklama/">REKLAMA</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
					<img id="site-logo" src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
			     alt="Sūduvos gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />

			<span class="site-title">Sūduvos gidas - Regiono naujienų portalas</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-64815-1079809350" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="64815" data-type="image"><a itemprop="url" class="bsac-link" href="https://justicija.eu/" target="_blank" ><img class="bsac-image" src="https://suduvosgidas.lt/wp-content/uploads/2019/07/JBaneris-1-1.gif" alt="Viršuje" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li id="menu-item-32628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-1707665952-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-1707665952-41"
						   data-deferred-init="1681893512"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-1707665952-42"
						   data-deferred-init="462453338"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-1707665952-40"
						   data-deferred-init="1022070532"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-1707665952-39"
						   data-deferred-init="1491499159"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-1707665952-43"
						   data-deferred-init="871481950"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1707665952-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-81453 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-210">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-210"><a href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/">Aktualijos</a></span></div>				<a  alt="Vincas Plikaitis, Valdas Aleknavičius" title="COVID-19 situacija Kalvarijoje: merui neįtinkantis automobilis ir senkančios apsisaugojimo priemonės" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Vincas-Plikaitis-Valdas-Aleknavičius-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vincas-Plikaitis-Valdas-Aleknavi\u010dius-210x136.jpg&quot;,&quot;279&quot;:&quot;Vincas-Plikaitis-Valdas-Aleknavi\u010dius-279x220.jpg&quot;,&quot;357&quot;:&quot;Vincas-Plikaitis-Valdas-Aleknavi\u010dius-357x210.jpg&quot;,&quot;750&quot;:&quot;Vincas-Plikaitis-Valdas-Aleknavi\u010dius-750x430.jpg&quot;,&quot;800&quot;:&quot;Vincas-Plikaitis-Valdas-Aleknavi\u010dius.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/covid-19-situacija-kalvarijoje-merui-neitinkantis-automobilis-ir-senkancios-apsisaugojimo-priemones/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/covid-19-situacija-kalvarijoje-merui-neitinkantis-automobilis-ir-senkancios-apsisaugojimo-priemones/" class="post-title post-url">
			COVID-19 situacija Kalvarijoje: merui neįtinkantis automobilis ir senkančios&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-81439 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="FK Sūduva" title="Patvirtinta A lygos čempionato atnaujinimo data" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/FK-Sūduva-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;FK-S\u016bduva-210x136.jpg&quot;,&quot;279&quot;:&quot;FK-S\u016bduva-279x220.jpg&quot;,&quot;357&quot;:&quot;FK-S\u016bduva-357x210.jpg&quot;,&quot;750&quot;:&quot;FK-S\u016bduva-750x406.jpg&quot;,&quot;800&quot;:&quot;FK-S\u016bduva-e1589536506911.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/patvirtinta-a-lygos-cempionato-atnaujinimo-data/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/patvirtinta-a-lygos-cempionato-atnaujinimo-data/" class="post-title post-url">
			Patvirtinta A lygos čempionato atnaujinimo data		</a>
		</p>	</div>
	</div >
	<div class="post-81435 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-212">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-212"><a href="https://suduvosgidas.lt/kategorija/naujienos/bendruomenes/">Bendruomenės</a></span></div>				<a  alt="eismo veidrodis" title="Jūrės, Kazlų I-ajame ir Plutiškių kaimuose eismo sąlygos taps saugesnės" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/eismo-veidrodis-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;eismo-veidrodis-210x136.jpg&quot;,&quot;279&quot;:&quot;eismo-veidrodis-279x220.jpg&quot;,&quot;357&quot;:&quot;eismo-veidrodis-357x210.jpg&quot;,&quot;750&quot;:&quot;eismo-veidrodis-750x430.jpg&quot;,&quot;800&quot;:&quot;eismo-veidrodis-e1589532228410.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/jures-kazlu-i-ajame-ir-plutiskiu-kaimuose-eismo-salygos-taps-saugesnes/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/jures-kazlu-i-ajame-ir-plutiskiu-kaimuose-eismo-salygos-taps-saugesnes/" class="post-title post-url">
			Jūrės, Kazlų I-ajame ir Plutiškių kaimuose eismo sąlygos taps saugesnės		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_347375099 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="347375099"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="347375099" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1707665952-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1681893512">
			<script>var bs_deferred_loading_bsd_1681893512 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1707665952-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_462453338">
			<script>var bs_deferred_loading_bsd_462453338 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1707665952-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1022070532">
			<script>var bs_deferred_loading_bsd_1022070532 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1707665952-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1491499159">
			<script>var bs_deferred_loading_bsd_1491499159 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1707665952-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_871481950">
			<script>var bs_deferred_loading_bsd_871481950 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li id="menu-item-28369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-2138056945-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-2138056945-28"
						   data-deferred-init="598594020"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-2138056945-27"
						   data-deferred-init="1923574331"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-2138056945-29"
						   data-deferred-init="1346012782"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2138056945-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-81439 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="FK Sūduva" title="Patvirtinta A lygos čempionato atnaujinimo data" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/FK-Sūduva-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;FK-S\u016bduva-210x136.jpg&quot;,&quot;279&quot;:&quot;FK-S\u016bduva-279x220.jpg&quot;,&quot;357&quot;:&quot;FK-S\u016bduva-357x210.jpg&quot;,&quot;750&quot;:&quot;FK-S\u016bduva-750x406.jpg&quot;,&quot;800&quot;:&quot;FK-S\u016bduva-e1589536506911.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/patvirtinta-a-lygos-cempionato-atnaujinimo-data/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/patvirtinta-a-lygos-cempionato-atnaujinimo-data/" class="post-title post-url">
			Patvirtinta A lygos čempionato atnaujinimo data		</a>
		</p>	</div>
	</div >
	<div class="post-81324 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="A lyga Sūduva" title="Vyriausybė leido atnaujinti A lygos čempionatą" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/A-lyga-Sūduva-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;A-lyga-S\u016bduva-210x136.jpg&quot;,&quot;279&quot;:&quot;A-lyga-S\u016bduva-279x220.jpg&quot;,&quot;357&quot;:&quot;A-lyga-S\u016bduva-357x210.jpg&quot;,&quot;750&quot;:&quot;A-lyga-S\u016bduva-750x407.jpg&quot;,&quot;800&quot;:&quot;A-lyga-S\u016bduva-e1589438003578.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vyriausybe-leido-atnaujinti-a-lygos-cempionata/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vyriausybe-leido-atnaujinti-a-lygos-cempionata/" class="post-title post-url">
			Vyriausybė leido atnaujinti A lygos čempionatą		</a>
		</p>	</div>
	</div >
	<div class="post-81260 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  alt="Vilkaviškio „Perlas“" title="Vilkaviškio krepšininkai RKL reguliarųjį sezoną baigė 1-oje vietoje!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/vilkaviskio-perlas-2519-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;vilkaviskio-perlas-2519-210x136.jpg&quot;,&quot;279&quot;:&quot;vilkaviskio-perlas-2519-279x220.jpg&quot;,&quot;357&quot;:&quot;vilkaviskio-perlas-2519-357x210.jpg&quot;,&quot;750&quot;:&quot;vilkaviskio-perlas-2519-750x430.jpg&quot;,&quot;800&quot;:&quot;vilkaviskio-perlas-2519-e1589360549977.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vilkaviskio-krepsininkai-rkl-reguliaruji-sezona-baige-1-oje-vietoje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vilkaviskio-krepsininkai-rkl-reguliaruji-sezona-baige-1-oje-vietoje/" class="post-title post-url">
			Vilkaviškio krepšininkai RKL reguliarųjį sezoną baigė 1-oje vietoje!		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1061998372 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1061998372"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1061998372" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2138056945-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_598594020">
			<script>var bs_deferred_loading_bsd_598594020 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2138056945-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1923574331">
			<script>var bs_deferred_loading_bsd_1923574331 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2138056945-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1346012782">
			<script>var bs_deferred_loading_bsd_1346012782 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li id="menu-item-28964" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li id="menu-item-28444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-1505064388-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-1505064388-129"
						   data-deferred-init="362136930"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-1505064388-132"
						   data-deferred-init="1386881770"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-1505064388-126"
						   data-deferred-init="42689072"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-1505064388-127"
						   data-deferred-init="1363804091"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-1505064388-131"
						   data-deferred-init="815140142"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-1505064388-128"
						   data-deferred-init="1325190888"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-1505064388-125"
						   data-deferred-init="745523919"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/verslo-naujienos/"
						   data-target="#mtab-1505064388-142"
						   data-deferred-init="2068153005"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-142">
							<i class="fa fa-angle-right"></i> VERSLO NAUJIENOS						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-1505064388-223"
						   data-deferred-init="1788015015"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1505064388-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-81272 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="https://suduvosgidas.lt/kategorija/apzvalgos/">Apžvalgos</a></span></div>				<a  alt="LGAA" title="Žemdirbiams – galimybė prisidėti prie savivaldos stiprinimo" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Dizainas-be-pavadinimo-5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Dizainas-be-pavadinimo-5-210x136.jpg&quot;,&quot;279&quot;:&quot;Dizainas-be-pavadinimo-5-279x220.jpg&quot;,&quot;357&quot;:&quot;Dizainas-be-pavadinimo-5-357x210.jpg&quot;,&quot;600&quot;:&quot;Dizainas-be-pavadinimo-5-e1589375149944.jpg&quot;,&quot;750&quot;:&quot;Dizainas-be-pavadinimo-5-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/zemdirbiams-galimybe-prisideti-prie-savivaldos-stiprinimo/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/zemdirbiams-galimybe-prisideti-prie-savivaldos-stiprinimo/" class="post-title post-url">
			Žemdirbiams – galimybė prisidėti prie savivaldos stiprinimo		</a>
		</p>	</div>
	</div >
	<div class="post-81234 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Grožio salono paslaugos" title="Nuo kitos savaitės – dar daugiau grožio paslaugų" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Grožio-salono-paslaugos-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Gro\u017eio-salono-paslaugos-210x136.jpeg&quot;,&quot;279&quot;:&quot;Gro\u017eio-salono-paslaugos-279x220.jpeg&quot;,&quot;357&quot;:&quot;Gro\u017eio-salono-paslaugos-357x210.jpeg&quot;,&quot;750&quot;:&quot;Gro\u017eio-salono-paslaugos-750x430.jpeg&quot;,&quot;800&quot;:&quot;Gro\u017eio-salono-paslaugos-e1589320609172.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nuo-kitos-savaites-dar-daugiau-grozio-paslaugu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nuo-kitos-savaites-dar-daugiau-grozio-paslaugu/" class="post-title post-url">
			Nuo kitos savaitės – dar daugiau grožio paslaugų		</a>
		</p>	</div>
	</div >
	<div class="post-81148 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-32">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-32"><a href="https://suduvosgidas.lt/kategorija/politika/">POLITIKA IR TEISĖ</a></span></div>				<a  alt="medžioklė lanku, Kęstutis Mažeika" title="Kas toji Medžiotojų taryba, įtikinusi Mažeiką įteisinti lankus: viešiname pilną sąrašą" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/medžioklė-lanku-Kęstutis-Mažeika-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;med\u017eiokl\u0117-lanku-K\u0119stutis-Ma\u017eeika-210x136.jpg&quot;,&quot;279&quot;:&quot;med\u017eiokl\u0117-lanku-K\u0119stutis-Ma\u017eeika-279x220.jpg&quot;,&quot;357&quot;:&quot;med\u017eiokl\u0117-lanku-K\u0119stutis-Ma\u017eeika-357x210.jpg&quot;,&quot;750&quot;:&quot;med\u017eiokl\u0117-lanku-K\u0119stutis-Ma\u017eeika-750x430.jpg&quot;,&quot;800&quot;:&quot;med\u017eiokl\u0117-lanku-K\u0119stutis-Ma\u017eeika.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kas-toji-medziotoju-taryba-itikinusi-mazeika-iteisinti-lankus-viesiname-pilna-sarasa/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kas-toji-medziotoju-taryba-itikinusi-mazeika-iteisinti-lankus-viesiname-pilna-sarasa/" class="post-title post-url">
			Kas toji Medžiotojų taryba, įtikinusi Mažeiką įteisinti lankus: viešiname pilną&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1639392561 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1639392561"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1639392561" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1505064388-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_362136930">
			<script>var bs_deferred_loading_bsd_362136930 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1505064388-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1386881770">
			<script>var bs_deferred_loading_bsd_1386881770 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1505064388-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_42689072">
			<script>var bs_deferred_loading_bsd_42689072 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1505064388-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1363804091">
			<script>var bs_deferred_loading_bsd_1363804091 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1505064388-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_815140142">
			<script>var bs_deferred_loading_bsd_815140142 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1505064388-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1325190888">
			<script>var bs_deferred_loading_bsd_1325190888 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1505064388-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_745523919">
			<script>var bs_deferred_loading_bsd_745523919 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1505064388-142">
								<div class="bs-pagination-wrapper main-term-142 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2068153005">
			<script>var bs_deferred_loading_bsd_2068153005 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":142,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b1dc18e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1505064388-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1788015015">
			<script>var bs_deferred_loading_bsd_1788015015 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-48812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li id="menu-item-29233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-127500104-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-127500104-123"
						   data-deferred-init="554863560"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-127500104-122"
						   data-deferred-init="179320739"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-127500104-38"
						   data-deferred-init="817793273"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-127500104-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-81356 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  alt="Gelgaudiškio dvaras" title="Duris vėl atveria Šakių rajono dvarai ir kavinės, lankytojų laukia nuostabi gamta" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Gelgaudiškio-dvaras-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Gelgaudi\u0161kio-dvaras-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Gelgaudi\u0161kio-dvaras-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Gelgaudi\u0161kio-dvaras-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Gelgaudi\u0161kio-dvaras-1-750x430.jpg&quot;,&quot;800&quot;:&quot;Gelgaudi\u0161kio-dvaras-1-e1589454286833.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/duris-vel-atveria-sakiu-rajono-dvarai-ir-kavines-lankytoju-laukia-nuostabi-gamta/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/duris-vel-atveria-sakiu-rajono-dvarai-ir-kavines-lankytoju-laukia-nuostabi-gamta/" class="post-title post-url">
			Duris vėl atveria Šakių rajono dvarai ir kavinės, lankytojų laukia nuostabi gamta		</a>
		</p>	</div>
	</div >
	<div class="post-81253 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-212">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-212"><a href="https://suduvosgidas.lt/kategorija/naujienos/bendruomenes/">Bendruomenės</a></span></div>				<a  alt="Yglos ežero pakrantė" title="Igliaukos miestelis tampa patrauklesne vieta gyventi ir ilsėtis" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/z-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;z-210x136.jpg&quot;,&quot;279&quot;:&quot;z-279x220.jpg&quot;,&quot;357&quot;:&quot;z-357x210.jpg&quot;,&quot;750&quot;:&quot;z-750x430.jpg&quot;,&quot;800&quot;:&quot;z.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/igliaukos-miestelis-tampa-patrauklesne-vieta-gyventi-ir-ilsetis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/igliaukos-miestelis-tampa-patrauklesne-vieta-gyventi-ir-ilsetis/" class="post-title post-url">
			Igliaukos miestelis tampa patrauklesne vieta gyventi ir ilsėtis		</a>
		</p>	</div>
	</div >
	<div class="post-81188 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-204">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-204"><a href="https://suduvosgidas.lt/kategorija/suduvos-istorija/">Sūduvos istorija</a></span></div>				<a  alt="Ekspozicija Paežerių dvare / K. Inkratos nuotrauka" title="Kviečiame susipažinti su vilkaviškiečiais, Steigiamojo Seimo nariais" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/DSC_0344-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;DSC_0344-210x136.jpg&quot;,&quot;279&quot;:&quot;DSC_0344-279x220.jpg&quot;,&quot;357&quot;:&quot;DSC_0344-357x210.jpg&quot;,&quot;750&quot;:&quot;DSC_0344-750x430.jpg&quot;,&quot;800&quot;:&quot;DSC_0344-e1589286781212.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kvieciame-susipazinti-su-vilkaviskieciais-steigiamojo-seimo-nariais/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kvieciame-susipazinti-su-vilkaviskieciais-steigiamojo-seimo-nariais/" class="post-title post-url">
			Kviečiame susipažinti su vilkaviškiečiais, Steigiamojo Seimo nariais		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1523110016 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1523110016"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1523110016" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-127500104-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_554863560">
			<script>var bs_deferred_loading_bsd_554863560 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-127500104-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_179320739">
			<script>var bs_deferred_loading_bsd_179320739 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-127500104-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_817793273">
			<script>var bs_deferred_loading_bsd_817793273 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-59293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-1058116882-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-1058116882-201"
						   data-deferred-init="959250135"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-1058116882-197"
						   data-deferred-init="640157802"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-1058116882-199"
						   data-deferred-init="1122285258"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-1058116882-200"
						   data-deferred-init="1267547590"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-1058116882-202"
						   data-deferred-init="848686574"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1058116882-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-81429 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-204">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-204"><a href="https://suduvosgidas.lt/kategorija/suduvos-istorija/">Sūduvos istorija</a></span></div>				<a  alt="Būtasis miestas paroda" title="Kviečiame į kelionę po sovietmečio Marijampolę virtualioje parodoje „Būtasis miestas&#8221; " data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/x1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;x1-210x136.jpg&quot;,&quot;279&quot;:&quot;x1-279x220.jpg&quot;,&quot;357&quot;:&quot;x1-357x210.jpg&quot;,&quot;750&quot;:&quot;x1-750x430.jpg&quot;,&quot;800&quot;:&quot;x1-e1589530917930.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kvieciame-i-kelione-po-sovietmecio-marijampole-virtualioje-parodoje-butasis-miestas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kvieciame-i-kelione-po-sovietmecio-marijampole-virtualioje-parodoje-butasis-miestas/" class="post-title post-url">
			Kviečiame į kelionę po sovietmečio Marijampolę virtualioje parodoje „Būtasis&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-81412 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="gatvės muzikos diena" title="Gatvės muzikos diena marijampoliečius džiugins kiek kitaip" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/gatvės-muzikos-diena-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;gatv\u0117s-muzikos-diena-210x136.jpg&quot;,&quot;279&quot;:&quot;gatv\u0117s-muzikos-diena-279x220.jpg&quot;,&quot;357&quot;:&quot;gatv\u0117s-muzikos-diena-357x210.jpg&quot;,&quot;750&quot;:&quot;gatv\u0117s-muzikos-diena-750x430.jpg&quot;,&quot;800&quot;:&quot;gatv\u0117s-muzikos-diena-e1589525271477.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/gatves-muzikos-diena-marijampoliecius-dziugins-kiek-kitaip/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/gatves-muzikos-diena-marijampoliecius-dziugins-kiek-kitaip/" class="post-title post-url">
			Gatvės muzikos diena marijampoliečius džiugins kiek kitaip		</a>
		</p>	</div>
	</div >
	<div class="post-81400 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  title="Seminaras „Konfliktai: kaip valdyti ir spręsti?“. Kviečiame!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Mokomės-bendrauti.-renginys-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Mokom\u0117s-bendrauti.-renginys-210x136.jpg&quot;,&quot;279&quot;:&quot;Mokom\u0117s-bendrauti.-renginys-279x220.jpg&quot;,&quot;357&quot;:&quot;Mokom\u0117s-bendrauti.-renginys-357x210.jpg&quot;,&quot;750&quot;:&quot;Mokom\u0117s-bendrauti.-renginys-750x430.jpg&quot;,&quot;800&quot;:&quot;Mokom\u0117s-bendrauti.-renginys-e1589458431553.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/seminaras-konfliktai-kaip-valdyti-ir-spresti-kvieciame/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/seminaras-konfliktai-kaip-valdyti-ir-spresti-kvieciame/" class="post-title post-url">
			Seminaras „Konfliktai: kaip valdyti ir spręsti?“. Kviečiame!		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_1128597782 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1128597782"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1128597782" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1058116882-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_959250135">
			<script>var bs_deferred_loading_bsd_959250135 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1058116882-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_640157802">
			<script>var bs_deferred_loading_bsd_640157802 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1058116882-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1122285258">
			<script>var bs_deferred_loading_bsd_1122285258 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1058116882-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1267547590">
			<script>var bs_deferred_loading_bsd_1267547590 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1058116882-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_848686574">
			<script>var bs_deferred_loading_bsd_848686574 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
											<img src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
						     alt="Sūduvos Gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://suduvosgidas.lt" rel="home""><span itemprop='name'>Pagrindinis</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/idomu/" ><span itemprop='name'>ĮDOMU</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Augalinis pienas: kaip išsirinkti ir ką iš jo gaminti?</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://suduvosgidas.lt/augalinis-pienas-kaip-issirinkti-ir-ka-is-jo-gaminti/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-81432" class="post-81432 post type-post status-publish format-standard has-post-thumbnail  category-idomu category-sveikata single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Augalinis pienas: kaip išsirinkti ir ką iš jo gaminti?</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span><span class="term-badge term-209"><a href="https://suduvosgidas.lt/kategorija/idomu/sveikata/">Sveikata</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-05-17T14:00:55+00:00">Paskelbta <b>2020-05-17</b></time></span>
			<a href="https://suduvosgidas.lt/augalinis-pienas-kaip-issirinkti-ir-ka-is-jo-gaminti/#respond" title="Komentuoti: “Augalinis pienas: kaip išsirinkti ir ką iš jo gaminti?”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://suduvosgidas.lt/wp-content/uploads/2020/05/Augalinis-pienas-e1589531235197.jpg"><img  alt="Augalinis pienas" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Augalinis-pienas-750x430.jpg">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p style="font-weight: 400;"><strong>Medžiagos, esančios grūduose, sėklose ir riešutuose, itin vertingos. O įprotis valgyti natūralias sėklas ir riešutus šiandien išgyvena savo aukso amžių. Lietuviško prekybos tinklo „Maxima&#8221; duomenys rodo, kad augaliniai gėrimai kasmet tampa vis populiaresni, o jų asortimentas plečiasi.<br />
„Maximos&#8221; maisto gamybos ekspertė Brigita Baratinskaitė dalijasi, kaip išsirinkti augalinį pieną bei ką galite iš jo pasigaminti.</strong><div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_1'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_1 -->
                        <script type="text/javascript">
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_1', [300,250], 'div_gpt_ad_article_1').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_1');
                                });
                        </script>
                    </div>
                </div>
<p style="font-weight: 400;">„Augalinio pieno pardavimų augimas yra itin ryškūs: šių metų sausį, palyginti su 2019 m. atitinkamu laikotarpiu, šios prekės pardavimai padidėjo 37 proc. O lyginant praėjusius metus su 2018 m., pardavimai išaugo 42 proc. Beje, šiais metais populiariausias yra migdolų pienas&#8221;, – dalijasi „Maximos&#8221; komercijos vadovė Vilma Drulienė.</p>
<p style="font-weight: 400;">Tuo tarpu B. Baratinskaitė pataria, kad jei augalinį gėrimą gaminatės namuose, riešutus mirkykite 12-48 valandas, sėklas – 4-10 valandų, kruopas – 6-8 valandas: „Gėrimą galite pasaldinti datulėmis. Vos dvi gerai sutrintos plakiklyje gėrimui suteikia švelnaus saldumo.&#8221;</p>
<p style="font-weight: 400;"><strong>Sojų gėrimas</strong></p>
<p style="font-weight: 400;">Tai bene labiausiai paplitęs augalinis gėrimas. Lengvai virškinamas, jame nėra cholesterolio, bet daug aukštos kokybės baltymų, taip pat – geležies ir kalcio. Iš jo gali būti gaminama varškė, kefyras, ledai ar jogurtas. Kad būtų skaniau, galima įberti šiek tiek druskos, cukraus ar vanilės.</p>
<p style="font-weight: 400;"><strong>Migdolų gėrimas</strong></p>
<p style="font-weight: 400;">Malonaus, šiek tiek salstelėjusio skonio. Gaminamas iš vandenyje brinkintų, sumaltų ir nukoštų migdolų. Baltymų jame mažiau negu sojų gėrime, bet gausu vitamino E, B2, kalcio, geležies ir seleno. Labai tinka ryte užpilti dribsnius, kokteiliams, sriuboms, desertams, padažams ruošti.<div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_2'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_2 -->
                        <script type="text/javascript">
                            inView('#div_gpt_ad_article_2').once('enter', (function() {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_2', [300,250], 'div_gpt_ad_article_2').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_2');
                                });
                            }));
                        </script>
                    </div>
                </div>
<p style="font-weight: 400;"><strong>Ryžių gėrimas</strong></p>
<p style="font-weight: 400;">Tinkamas pasirinkimas tiems, kurie yra alergiški riešutams, sojoms ir gyvuliniam pienui. Dažniausiai šis gėrimas gaminamas iš natūralių ir nesaldžių ryžių. Jame iš viso nėra cholesterolio ir laktozės.</p>
<p style="font-weight: 400;"><strong>Avižų gėrimas</strong></p>
<p style="font-weight: 400;">Avižų gėrimas gaminamas iš vandenyje brinkintų, sumaltų ir nukoštų avižų. Neriebus, gana malonaus skonio. Tinka košėms virti, kokteiliams ruošti, juo balinama kava. Galima gerti ir vieną, pagardinus vanile ar cinamonu.</p>
<p style="font-weight: 400;"><strong>Kokosų gėrimas</strong></p>
<p style="font-weight: 400;">Šis gėrimas spaudžiamas iš kokosų viduje esančio branduolio.  Branduolys sumalamas, išspaudžiamas skystis ir nukošiama.<div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_3'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_3 -->
                        <script type="text/javascript">
                            inView('#div_gpt_ad_article_3').once('enter', (function() {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_3', [300,250], 'div_gpt_ad_article_3').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_3');
                                });
                            }));
                        </script>
                    </div>
                </div>
<p style="font-weight: 400;">„Kokosų gėrime mažai cholesterolio, bet jis itin kaloringas. Mėgstamas pietryčių Azijos, Indijos virtuvių patiekaluose. Tinka pilti į troškinius vietoj grietinėlės, juo galima užmaišyti blynų tešlą, balinti kavą, maišyti kokteilius, gaminti desertus&#8221;, – teigia B. Baratinskaitė.</p>
<p style="font-weight: 400;"><strong> </strong></p>
<p style="font-weight: 400;"><strong>Avižų košė su migdolų gėrimu</strong></p>
<p style="font-weight: 400;"><strong>Jums reikės:</strong></p>
<p style="font-weight: 400;">150 g avižinių dribsnių;</p>
<p style="font-weight: 400;">400 ml vandens;<div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_3-1'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_3-1 -->
                        <script type="text/javascript">
                            inView('#div_gpt_ad_article_3-1').once('enter', (function() {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_3', [300,250], 'div_gpt_ad_article_3-1').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_3-1');
                                });
                            }));
                        </script>
                    </div>
                </div>
<p style="font-weight: 400;">350 ml migdolų gėrimo.<strong> </strong></p>
<p style="font-weight: 400;">Užverdame vandenį, supilame 150 ml migdolų pieno. Suberiame avižinius dribsnius. Verdame ant mažos ugnies, vis pamaišydami ir papildydami likusiu migdolų gėrimu.</p>
<p style="font-weight: 400;">„Kai košė bus išvirusi, dar keletą minučių palaikykite uždengtame puode. Valgykite su medumi, uogomis ar pakepintais migdolų trupiniais. Skanaus!&#8221;, –  sako „Maximos&#8221; maisto gamybos ekspertė.</p>
<p style="font-weight: 400;"><strong> </strong></p>
<p style="font-weight: 400;"><strong>Tropikų dvelksmas</strong></p>
<p style="font-weight: 400;"><strong>Jums reikės:</strong></p>
<p style="font-weight: 400;">1 l ananasų sulčių;</p>
<p style="font-weight: 400;">1 skardinė kokosų gėrimo (400 ml);<div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                   <div id='div_gpt_ad_article_3-2'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_3-2 -->
                        <script type="text/javascript">
                            inView('#div_gpt_ad_article_3-2').once('enter', (function() {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_3', [300,250], 'div_gpt_ad_article_3-2').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_3-2');
                                });
                            }));
                        </script>
                    </div>
                </div>
<p style="font-weight: 400;">2 šaukštų rudojo cukranendrių cukraus.</p>
<p style="font-weight: 400;">Į kokteilių plakiklį supilkite kokosų gėrimą, suberkite cukrų ir ananasų sultis. Viską gerai išplakite ir išpilstykite. Gerkite iškart, kol kokteilis nesusisluoksniavo.</p>
<p>&nbsp;</p>
<p style="font-weight: 400;"><strong>Pasigaminkite migdolų gėrimo</strong></p>
<p style="font-weight: 400;"><strong>Jums reikės:</strong></p>
<p style="font-weight: 400;">stiklinės migdolų;</p>
<p style="font-weight: 400;">3 stiklinės vandens.<div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                     <div id='div_gpt_ad_article_3-33'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_3-33 -->
                        <script type="text/javascript">
                            inView('#div_gpt_ad_article_3-33').once('enter', (function() {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_3', [300,250], 'div_gpt_ad_article_3-33').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_3-33');
                                });
                            }));
                        </script>
                    </div>
                </div>
<p style="font-weight: 400;">„Migdolus mirkykite 12 valandų. Kai išmirks, nulupkite odeles. Į plakiklį suberkite migdolus, supilkite vandenį. Plakite apie 1 minutę. Nukoškite, supilkite atgal į plakiklį ir dar paplakite&#8221;, – priduria B. Baratinskaitė, „Maximos&#8221; maisto gamybos ekspertė.</p>
			</div>
					<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://suduvosgidas.lt/augalinis-pienas-kaip-issirinkti-ir-ka-is-jo-gaminti/#respond" class="post-share-btn post-share-btn-comments comments" title="Komentuoti: “Augalinis pienas: kaip išsirinkti ir ką iš jo gaminti?”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Dalintis</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuduvosgidas.lt%2Faugalinis-pienas-kaip-issirinkti-ir-ka-is-jo-gaminti%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Augalinis+pienas%3A+kaip+i%C5%A1sirinkti+ir+k%C4%85+i%C5%A1+jo+gaminti%3F&body=https%3A%2F%2Fsuduvosgidas.lt%2Faugalinis-pienas-kaip-issirinkti-ir-ka-is-jo-gaminti%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">El. paštas</span></a></span></div>		</div>
				</article>
			</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">Jums gali patikti</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-81405 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-33">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>			<a  alt="savanorystėsavanorystė" title="Psichoterapeutė apie savanorystę: padėdami kitiems, jauni žmonės tampa asmenybėmis" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/savanorystė-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;savanoryst\u0117-86x64.jpg&quot;,&quot;210&quot;:&quot;savanoryst\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;savanoryst\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;savanoryst\u0117-357x210.jpg&quot;,&quot;700&quot;:&quot;savanoryst\u0117.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/psichoterapeute-apie-savanoryste-padedami-kitiems-jauni-zmones-tampa-asmenybemis/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/psichoterapeute-apie-savanoryste-padedami-kitiems-jauni-zmones-tampa-asmenybemis/" title="Psichoterapeutė apie savanorystę: padėdami kitiems, jauni žmonės tampa asmenybėmis">
			<span class="post-title">
				Psichoterapeutė apie savanorystę: padėdami kitiems, jauni žmonės tampa asmenybėmis			</span>
	</a>
	</p></div>
</div >
<div  class="post-81353 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-33">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>			<a  alt="Uodas gelia žmogui" title="Uodai jau puola: labiau kliūva gausiai prakaituojantiems ir turintiems aukštesnę temperatūrą" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Uodas-gelia-žmogui-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Uodas-gelia-\u017emogui-86x64.jpeg&quot;,&quot;210&quot;:&quot;Uodas-gelia-\u017emogui-210x136.jpeg&quot;,&quot;279&quot;:&quot;Uodas-gelia-\u017emogui-279x220.jpeg&quot;,&quot;357&quot;:&quot;Uodas-gelia-\u017emogui-357x210.jpeg&quot;,&quot;750&quot;:&quot;Uodas-gelia-\u017emogui-750x430.jpeg&quot;,&quot;800&quot;:&quot;Uodas-gelia-\u017emogui-e1589453499548.jpeg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/uodai-jau-puola-labiau-kliuva-gausiai-prakaituojantiems-ir-turintiems-aukstesne-temperatura/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/uodai-jau-puola-labiau-kliuva-gausiai-prakaituojantiems-ir-turintiems-aukstesne-temperatura/" title="Uodai jau puola: labiau kliūva gausiai prakaituojantiems ir turintiems aukštesnę temperatūrą">
			<span class="post-title">
				Uodai jau puola: labiau kliūva gausiai prakaituojantiems ir turintiems aukštesnę&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-81309 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-209">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-209"><a href="https://suduvosgidas.lt/kategorija/idomu/sveikata/">Sveikata</a></span></div>			<a  alt="Vitaminai" title="Ar žinote, kurio vitamino po karantino trūks labiau?" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Vitaminai-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Vitaminai-86x64.jpeg&quot;,&quot;210&quot;:&quot;Vitaminai-210x136.jpeg&quot;,&quot;279&quot;:&quot;Vitaminai-279x220.jpeg&quot;,&quot;357&quot;:&quot;Vitaminai-357x210.jpeg&quot;,&quot;750&quot;:&quot;Vitaminai-750x430.jpeg&quot;,&quot;800&quot;:&quot;Vitaminai-e1589436331448.jpeg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/ar-zinote-kurio-vitamino-po-karantino-truks-labiau/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/ar-zinote-kurio-vitamino-po-karantino-truks-labiau/" title="Ar žinote, kurio vitamino po karantino trūks labiau?">
			<span class="post-title">
				Ar žinote, kurio vitamino po karantino trūks labiau?			</span>
	</a>
	</p></div>
</div >
<div  class="post-81319 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-193">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>			<a  alt="nuotolnis mokslas" title="Tyrimo duomenimis, nuotolinis mokslas pakoregavo 85 proc. tėvų dienotvarkes" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Tamo_1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Tamo_1-86x64.jpg&quot;,&quot;210&quot;:&quot;Tamo_1-210x136.jpg&quot;,&quot;279&quot;:&quot;Tamo_1-279x220.jpg&quot;,&quot;357&quot;:&quot;Tamo_1-357x210.jpg&quot;,&quot;750&quot;:&quot;Tamo_1-750x430.jpg&quot;,&quot;800&quot;:&quot;Tamo_1-e1589437343679.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/tyrimo-duomenimis-nuotolinis-mokslas-pakoregavo-85-proc-tevu-dienotvarkes/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/tyrimo-duomenimis-nuotolinis-mokslas-pakoregavo-85-proc-tevu-dienotvarkes/" title="Tyrimo duomenimis, nuotolinis mokslas pakoregavo 85 proc. tėvų dienotvarkes">
			<span class="post-title">
				Tyrimo duomenimis, nuotolinis mokslas pakoregavo 85 proc. tėvų dienotvarkes			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_131047988 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[81432],"ignore_sticky_posts":1,"category__in":[33,209],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"6bdad06"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="131047988"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="131047988" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-81432" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Atsakyti</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/augalinis-pienas-kaip-issirinkti-ir-ka-is-jo-gaminti/#respond" style="display:none;">Atmesti atsakymą</a></small></p>			<form action="https://suduvosgidas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>Jūsų el. paštas nebus skelbiamas.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Jūsų komentaras"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Vardas *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="El. paštas *" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Komentuoti" /> <input type='hidden' name='comment_post_ID' value='81432' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d5762e0de1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="109"/></p>			</form>
			</div><!-- #respond -->
	</section>


    <style>

        .relatedposts {
            clear: both;
            padding: 20px 0;
        }

        @media only screen and (max-width: 767px) {
            .relatedthumb {
                width: 94% !important;
                margin: 25px 10px !important;
            }
        }

        .relatedthumb {
            display: inline-block;
            width: 46%;
            margin: 20px 12px;
            vertical-align: bottom;
            height: 270px;
        }

        .relatedtitle {
            height: 100px;
            font-weight: bold;
            font-size: 17px;
            padding: 5px;
        }

    </style>
    <div class="post-related">

    <div class="section-heading sh-t2 sh-s1" style="clear: both;">
        <span class="h-text related-posts-heading">TAIP PAT SKAITYKITE</span>
    </div>



<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/ziniosivykiai/'>ŽINIOS/ĮVYKIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/covid-19-situacija-kalvarijoje-merui-neitinkantis-automobilis-ir-senkancios-apsisaugojimo-priemones/" rel="bookmark" title="COVID-19 situacija Kalvarijoje: merui neįtinkantis automobilis ir senkančios apsisaugojimo priemonės">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Vincas-Plikaitis-Valdas-Aleknavičius-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">COVID-19 situacija Kalvarijoje: merui neįtinkantis automobilis ir senkančios apsisaugojimo priemonės</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/patvirtinta-a-lygos-cempionato-atnaujinimo-data/" rel="bookmark" title="Patvirtinta A lygos čempionato atnaujinimo data">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/FK-Sūduva-600x299.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Patvirtinta A lygos čempionato atnaujinimo data</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/jures-kazlu-i-ajame-ir-plutiskiu-kaimuose-eismo-salygos-taps-saugesnes/" rel="bookmark" title="Jūrės, Kazlų I-ajame ir Plutiškių kaimuose eismo sąlygos taps saugesnės">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/eismo-veidrodis-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Jūrės, Kazlų I-ajame ir Plutiškių kaimuose eismo sąlygos taps saugesnės</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vilkaviskio-azuolo-progimnazijos-mokytoja-matematika-yra-mokslu-tarnaite/" rel="bookmark" title="Vilkaviškio „Ąžuolo“ progimnazijos mokytoja: „Matematika yra mokslų tarnaitė“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Vilkaviškio-Ąžuolo-progimnazija-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vilkaviškio „Ąžuolo“ progimnazijos mokytoja: „Matematika yra mokslų tarnaitė“</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-45'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-45').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-45').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-45');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/kultura/'>KULTŪRA</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/psichoterapeute-apie-savanoryste-padedami-kitiems-jauni-zmones-tampa-asmenybemis/" rel="bookmark" title="Psichoterapeutė apie savanorystę: padėdami kitiems, jauni žmonės tampa asmenybėmis">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/savanorystė-600x338.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Psichoterapeutė apie savanorystę: padėdami kitiems, jauni žmonės tampa asmenybėmis</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kvieciame-i-kelione-po-sovietmecio-marijampole-virtualioje-parodoje-butasis-miestas/" rel="bookmark" title="Kviečiame į kelionę po sovietmečio Marijampolę virtualioje parodoje „Būtasis miestas&#8221; ">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/x1-600x331.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kviečiame į kelionę po sovietmečio Marijampolę virtualioje parodoje „Būtasis miestas&#8221; </div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/gatves-muzikos-diena-marijampoliecius-dziugins-kiek-kitaip/" rel="bookmark" title="Gatvės muzikos diena marijampoliečius džiugins kiek kitaip">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/gatvės-muzikos-diena-600x600.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Gatvės muzikos diena marijampoliečius džiugins kiek kitaip</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/seimos-diena-diana-nausediene-kviecia-skaityti-vaikams/" rel="bookmark" title="Šeimos dieną Diana Nausėdienė kviečia skaityti vaikams">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Diana-Nausėdienė.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Šeimos dieną Diana Nausėdienė kviečia skaityti vaikams</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-35'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-35').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-35').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-35');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/sportas/'>SPORTAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/patvirtinta-a-lygos-cempionato-atnaujinimo-data/" rel="bookmark" title="Patvirtinta A lygos čempionato atnaujinimo data">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/FK-Sūduva-600x299.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Patvirtinta A lygos čempionato atnaujinimo data</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vyriausybe-leido-atnaujinti-a-lygos-cempionata/" rel="bookmark" title="Vyriausybė leido atnaujinti A lygos čempionatą">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/A-lyga-Sūduva-600x299.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vyriausybė leido atnaujinti A lygos čempionatą</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vilkaviskio-krepsininkai-rkl-reguliaruji-sezona-baige-1-oje-vietoje/" rel="bookmark" title="Vilkaviškio krepšininkai RKL reguliarųjį sezoną baigė 1-oje vietoje!">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/vilkaviskio-perlas-2519-600x303.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vilkaviškio krepšininkai RKL reguliarųjį sezoną baigė 1-oje vietoje!</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kurtieji-sportininkai-treniravosi-namuose/" rel="bookmark" title="Kurtieji sportininkai treniravosi namuose">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Lietuvos-kurčiųjų-vyrų-krepšinio-rinktinė-600x303.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kurtieji sportininkai treniravosi namuose</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-24'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-24').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-24').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-24');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/politika/'>POLITIKA IR TEISĖ</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/covid-19-situacija-kalvarijoje-merui-neitinkantis-automobilis-ir-senkancios-apsisaugojimo-priemones/" rel="bookmark" title="COVID-19 situacija Kalvarijoje: merui neįtinkantis automobilis ir senkančios apsisaugojimo priemonės">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Vincas-Plikaitis-Valdas-Aleknavičius-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">COVID-19 situacija Kalvarijoje: merui neįtinkantis automobilis ir senkančios apsisaugojimo priemonės</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ep-narys-a-kubilius-lietuvoje-pomegis-i-diktatoryste-isigali-labai-sparciai/" rel="bookmark" title="EP narys A. Kubilius: Lietuvoje pomėgis į diktatorystę įsigali labai sparčiai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/Andrius-Kubilius-ir-Rasa-Juknevičienė-600x392.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">EP narys A. Kubilius: Lietuvoje pomėgis į diktatorystę įsigali labai sparčiai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/a-scerbaite-apie-svietimo-sistema-regionuose/" rel="bookmark" title="A. Ščerbaitė apie švietimo sistemą regionuose">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Alicija-Ščerbaitė-600x235.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">A. Ščerbaitė apie švietimo sistemą regionuose</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ep-nariai-siulo-itraukti-taivana-i-pasaulio-sveikatos-organizacijos-veikla/" rel="bookmark" title="EP nariai siūlo įtraukti Taivaną į Pasaulio sveikatos organizacijos veiklą">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/flag-3370970_1920-1024x683-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">EP nariai siūlo įtraukti Taivaną į Pasaulio sveikatos organizacijos veiklą</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-32'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-32').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-32').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-32');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/idomu/'>ĮDOMU</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/augalinis-pienas-kaip-issirinkti-ir-ka-is-jo-gaminti/" rel="bookmark" title="Augalinis pienas: kaip išsirinkti ir ką iš jo gaminti?">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Augalinis-pienas-600x418.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Augalinis pienas: kaip išsirinkti ir ką iš jo gaminti?</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/psichoterapeute-apie-savanoryste-padedami-kitiems-jauni-zmones-tampa-asmenybemis/" rel="bookmark" title="Psichoterapeutė apie savanorystę: padėdami kitiems, jauni žmonės tampa asmenybėmis">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/savanorystė-600x338.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Psichoterapeutė apie savanorystę: padėdami kitiems, jauni žmonės tampa asmenybėmis</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/uodai-jau-puola-labiau-kliuva-gausiai-prakaituojantiems-ir-turintiems-aukstesne-temperatura/" rel="bookmark" title="Uodai jau puola: labiau kliūva gausiai prakaituojantiems ir turintiems aukštesnę temperatūrą">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Uodas-gelia-žmogui-600x400.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Uodai jau puola: labiau kliūva gausiai prakaituojantiems ir turintiems aukštesnę temperatūrą</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ar-zinote-kurio-vitamino-po-karantino-truks-labiau/" rel="bookmark" title="Ar žinote, kurio vitamino po karantino trūks labiau?">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Vitaminai-600x400.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Ar žinote, kurio vitamino po karantino trūks labiau?</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-33'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-33').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-33').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-33');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/verslas/'>VERSLAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/zemdirbiams-galimybe-prisideti-prie-savivaldos-stiprinimo/" rel="bookmark" title="Žemdirbiams – galimybė prisidėti prie savivaldos stiprinimo">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Dizainas-be-pavadinimo-5-600x426.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Žemdirbiams – galimybė prisidėti prie savivaldos stiprinimo</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/nuo-kitos-savaites-dar-daugiau-grozio-paslaugu/" rel="bookmark" title="Nuo kitos savaitės – dar daugiau grožio paslaugų">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Grožio-salono-paslaugos-600x400.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Nuo kitos savaitės – dar daugiau grožio paslaugų</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kas-toji-medziotoju-taryba-itikinusi-mazeika-iteisinti-lankus-viesiname-pilna-sarasa/" rel="bookmark" title="Kas toji Medžiotojų taryba, įtikinusi Mažeiką įteisinti lankus: viešiname pilną sąrašą">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/medžioklė-lanku-Kęstutis-Mažeika-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kas toji Medžiotojų taryba, įtikinusi Mažeiką įteisinti lankus: viešiname pilną sąrašą</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/medikus-saugoti-nuo-covid-19-gali-lietuviu-startuolio-sukurtas-irenginys-bet-trukdo-biurokratines-kliutys/" rel="bookmark" title="Medikus saugoti nuo COVID-19 gali lietuvių startuolio sukurtas įrenginys, bet trukdo biurokratinės kliūtys">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Medikai-600x400.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Medikus saugoti nuo COVID-19 gali lietuvių startuolio sukurtas įrenginys, bet trukdo biurokratinės kliūtys</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-30'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-30').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-30').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-30');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/'>MOKSLAS IR STUDIJOS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/tyrimo-duomenimis-nuotolinis-mokslas-pakoregavo-85-proc-tevu-dienotvarkes/" rel="bookmark" title="Tyrimo duomenimis, nuotolinis mokslas pakoregavo 85 proc. tėvų dienotvarkes">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Tamo_1-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Tyrimo duomenimis, nuotolinis mokslas pakoregavo 85 proc. tėvų dienotvarkes</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vilkaviskio-azuolo-progimnazijos-mokytoja-matematika-yra-mokslu-tarnaite/" rel="bookmark" title="Vilkaviškio „Ąžuolo“ progimnazijos mokytoja: „Matematika yra mokslų tarnaitė“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Vilkaviškio-Ąžuolo-progimnazija-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vilkaviškio „Ąžuolo“ progimnazijos mokytoja: „Matematika yra mokslų tarnaitė“</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/a-scerbaite-apie-svietimo-sistema-regionuose/" rel="bookmark" title="A. Ščerbaitė apie švietimo sistemą regionuose">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Alicija-Ščerbaitė-600x235.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">A. Ščerbaitė apie švietimo sistemą regionuose</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/adaptacija-darzelyje-po-karantino-atmintine-tevams/" rel="bookmark" title="Adaptacija darželyje po karantino: atmintinė tėvams">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Vaikų-darželis-1-600x396.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Adaptacija darželyje po karantino: atmintinė tėvams</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-193'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-193').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-193').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-193');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/turizmas/'>TURIZMAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/duris-vel-atveria-sakiu-rajono-dvarai-ir-kavines-lankytoju-laukia-nuostabi-gamta/" rel="bookmark" title="Duris vėl atveria Šakių rajono dvarai ir kavinės, lankytojų laukia nuostabi gamta">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Gelgaudiškio-dvaras-1-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Duris vėl atveria Šakių rajono dvarai ir kavinės, lankytojų laukia nuostabi gamta</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/igliaukos-miestelis-tampa-patrauklesne-vieta-gyventi-ir-ilsetis/" rel="bookmark" title="Igliaukos miestelis tampa patrauklesne vieta gyventi ir ilsėtis">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/z-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Igliaukos miestelis tampa patrauklesne vieta gyventi ir ilsėtis</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kvieciame-susipazinti-su-vilkaviskieciais-steigiamojo-seimo-nariais/" rel="bookmark" title="Kviečiame susipažinti su vilkaviškiečiais, Steigiamojo Seimo nariais">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/DSC_0344-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kviečiame susipažinti su vilkaviškiečiais, Steigiamojo Seimo nariais</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoles-turizmo-ir-verslo-informacinis-centras-kviecia-planuoti-dabar-o-keliauti-veliau/" rel="bookmark" title="Marijampolės Turizmo ir verslo informacinis centras kviečia planuoti dabar, o keliauti vėliau">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Marijampolė-Irmanto-Šalaševičiaus-nuotr.-600x321.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolės Turizmo ir verslo informacinis centras kviečia planuoti dabar, o keliauti vėliau</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-121'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-121').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-121').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-121');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/renginiai/'>RENGINIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kvieciame-i-kelione-po-sovietmecio-marijampole-virtualioje-parodoje-butasis-miestas/" rel="bookmark" title="Kviečiame į kelionę po sovietmečio Marijampolę virtualioje parodoje „Būtasis miestas&#8221; ">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/x1-600x331.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kviečiame į kelionę po sovietmečio Marijampolę virtualioje parodoje „Būtasis miestas&#8221; </div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/gatves-muzikos-diena-marijampoliecius-dziugins-kiek-kitaip/" rel="bookmark" title="Gatvės muzikos diena marijampoliečius džiugins kiek kitaip">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/gatvės-muzikos-diena-600x600.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Gatvės muzikos diena marijampoliečius džiugins kiek kitaip</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/seminaras-konfliktai-kaip-valdyti-ir-spresti-kvieciame/" rel="bookmark" title="Seminaras „Konfliktai: kaip valdyti ir spręsti?“. Kviečiame!">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Mokomės-bendrauti.-renginys-600x288.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Seminaras „Konfliktai: kaip valdyti ir spręsti?“. Kviečiame!</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/zanavyku-muziejus-pristato-adeles-liepos-kaunaites-tapybos-darbu-paroda/" rel="bookmark" title="Zanavykų muziejus pristato Adelės Liepos Kaunaitės tapybos darbų parodą">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Zanavykų-muziejus-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Zanavykų muziejus pristato Adelės Liepos Kaunaitės tapybos darbų parodą</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-192'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-192').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-192').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-192');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		



    </div>








    </section>




						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-1'>
    <!-- /21883125890/60plius.lt_300x600_sidebar_1 -->
    <script type="text/javascript">
            googletag.cmd.push(function () {
                googletag.defineSlot('/21883125890/60plius.lt_300x600_sidebar_1', [300, 600], 'div_gpt_ad_article_300x600-1').addService(googletag.pubads());
                googletag.display('div_gpt_ad_article_300x600-1');
            });
    </script>
</div></div></div><div id="custom_html-3" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-2'>
<!-- /21882760466/suduvosgidas.lt_300x600_2 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-2').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_2', [300, 600], 'div_gpt_ad_article_300x600-2').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-2');
		});
	}));
</script>
</div></div></div><div id="custom_html-4" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-3'>
<!-- /21882760466/suduvosgidas.lt_300x600_3 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-3').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_3', [300, 600], 'div_gpt_ad_article_300x600-3').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-3');
		});
	}));
</script>
</div></div></div><div id="custom_html-7" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-4'>
<!-- /21882760466/suduvosgidas.lt_300x600_4 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-4').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_4', [300, 600], 'div_gpt_ad_article_300x600-4').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-4');
		});
	}));
</script>
</div>
</div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-5'>
<!-- /21882760466/suduvosgidas.lt_300x600_5 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-5').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_5', [300, 600], 'div_gpt_ad_article_300x600-5').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-5');
		});
	}));
</script>
</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-1707665952-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-1707665952-41"
						   data-deferred-init="1681893512"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-1707665952-42"
						   data-deferred-init="462453338"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-1707665952-40"
						   data-deferred-init="1022070532"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-1707665952-39"
						   data-deferred-init="1491499159"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-1707665952-43"
						   data-deferred-init="871481950"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1707665952-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-81453 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-210">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-210"><a href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/">Aktualijos</a></span></div>				<a  alt="Vincas Plikaitis, Valdas Aleknavičius" title="COVID-19 situacija Kalvarijoje: merui neįtinkantis automobilis ir senkančios apsisaugojimo priemonės" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Vincas-Plikaitis-Valdas-Aleknavičius-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vincas-Plikaitis-Valdas-Aleknavi\u010dius-210x136.jpg&quot;,&quot;279&quot;:&quot;Vincas-Plikaitis-Valdas-Aleknavi\u010dius-279x220.jpg&quot;,&quot;357&quot;:&quot;Vincas-Plikaitis-Valdas-Aleknavi\u010dius-357x210.jpg&quot;,&quot;750&quot;:&quot;Vincas-Plikaitis-Valdas-Aleknavi\u010dius-750x430.jpg&quot;,&quot;800&quot;:&quot;Vincas-Plikaitis-Valdas-Aleknavi\u010dius.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/covid-19-situacija-kalvarijoje-merui-neitinkantis-automobilis-ir-senkancios-apsisaugojimo-priemones/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/covid-19-situacija-kalvarijoje-merui-neitinkantis-automobilis-ir-senkancios-apsisaugojimo-priemones/" class="post-title post-url">
			COVID-19 situacija Kalvarijoje: merui neįtinkantis automobilis ir senkančios&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-81439 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="FK Sūduva" title="Patvirtinta A lygos čempionato atnaujinimo data" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/FK-Sūduva-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;FK-S\u016bduva-210x136.jpg&quot;,&quot;279&quot;:&quot;FK-S\u016bduva-279x220.jpg&quot;,&quot;357&quot;:&quot;FK-S\u016bduva-357x210.jpg&quot;,&quot;750&quot;:&quot;FK-S\u016bduva-750x406.jpg&quot;,&quot;800&quot;:&quot;FK-S\u016bduva-e1589536506911.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/patvirtinta-a-lygos-cempionato-atnaujinimo-data/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/patvirtinta-a-lygos-cempionato-atnaujinimo-data/" class="post-title post-url">
			Patvirtinta A lygos čempionato atnaujinimo data		</a>
		</p>	</div>
	</div >
	<div class="post-81435 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-212">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-212"><a href="https://suduvosgidas.lt/kategorija/naujienos/bendruomenes/">Bendruomenės</a></span></div>				<a  alt="eismo veidrodis" title="Jūrės, Kazlų I-ajame ir Plutiškių kaimuose eismo sąlygos taps saugesnės" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/eismo-veidrodis-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;eismo-veidrodis-210x136.jpg&quot;,&quot;279&quot;:&quot;eismo-veidrodis-279x220.jpg&quot;,&quot;357&quot;:&quot;eismo-veidrodis-357x210.jpg&quot;,&quot;750&quot;:&quot;eismo-veidrodis-750x430.jpg&quot;,&quot;800&quot;:&quot;eismo-veidrodis-e1589532228410.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/jures-kazlu-i-ajame-ir-plutiskiu-kaimuose-eismo-salygos-taps-saugesnes/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/jures-kazlu-i-ajame-ir-plutiskiu-kaimuose-eismo-salygos-taps-saugesnes/" class="post-title post-url">
			Jūrės, Kazlų I-ajame ir Plutiškių kaimuose eismo sąlygos taps saugesnės		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_347375099 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="347375099"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="347375099" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1707665952-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1681893512">
			<script>var bs_deferred_loading_bsd_1681893512 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1707665952-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_462453338">
			<script>var bs_deferred_loading_bsd_462453338 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1707665952-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1022070532">
			<script>var bs_deferred_loading_bsd_1022070532 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1707665952-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1491499159">
			<script>var bs_deferred_loading_bsd_1491499159 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1707665952-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_871481950">
			<script>var bs_deferred_loading_bsd_871481950 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-2138056945-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-2138056945-28"
						   data-deferred-init="598594020"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-2138056945-27"
						   data-deferred-init="1923574331"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-2138056945-29"
						   data-deferred-init="1346012782"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2138056945-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-81439 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="FK Sūduva" title="Patvirtinta A lygos čempionato atnaujinimo data" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/FK-Sūduva-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;FK-S\u016bduva-210x136.jpg&quot;,&quot;279&quot;:&quot;FK-S\u016bduva-279x220.jpg&quot;,&quot;357&quot;:&quot;FK-S\u016bduva-357x210.jpg&quot;,&quot;750&quot;:&quot;FK-S\u016bduva-750x406.jpg&quot;,&quot;800&quot;:&quot;FK-S\u016bduva-e1589536506911.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/patvirtinta-a-lygos-cempionato-atnaujinimo-data/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/patvirtinta-a-lygos-cempionato-atnaujinimo-data/" class="post-title post-url">
			Patvirtinta A lygos čempionato atnaujinimo data		</a>
		</p>	</div>
	</div >
	<div class="post-81324 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="A lyga Sūduva" title="Vyriausybė leido atnaujinti A lygos čempionatą" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/A-lyga-Sūduva-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;A-lyga-S\u016bduva-210x136.jpg&quot;,&quot;279&quot;:&quot;A-lyga-S\u016bduva-279x220.jpg&quot;,&quot;357&quot;:&quot;A-lyga-S\u016bduva-357x210.jpg&quot;,&quot;750&quot;:&quot;A-lyga-S\u016bduva-750x407.jpg&quot;,&quot;800&quot;:&quot;A-lyga-S\u016bduva-e1589438003578.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vyriausybe-leido-atnaujinti-a-lygos-cempionata/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vyriausybe-leido-atnaujinti-a-lygos-cempionata/" class="post-title post-url">
			Vyriausybė leido atnaujinti A lygos čempionatą		</a>
		</p>	</div>
	</div >
	<div class="post-81260 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  alt="Vilkaviškio „Perlas“" title="Vilkaviškio krepšininkai RKL reguliarųjį sezoną baigė 1-oje vietoje!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/vilkaviskio-perlas-2519-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;vilkaviskio-perlas-2519-210x136.jpg&quot;,&quot;279&quot;:&quot;vilkaviskio-perlas-2519-279x220.jpg&quot;,&quot;357&quot;:&quot;vilkaviskio-perlas-2519-357x210.jpg&quot;,&quot;750&quot;:&quot;vilkaviskio-perlas-2519-750x430.jpg&quot;,&quot;800&quot;:&quot;vilkaviskio-perlas-2519-e1589360549977.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vilkaviskio-krepsininkai-rkl-reguliaruji-sezona-baige-1-oje-vietoje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vilkaviskio-krepsininkai-rkl-reguliaruji-sezona-baige-1-oje-vietoje/" class="post-title post-url">
			Vilkaviškio krepšininkai RKL reguliarųjį sezoną baigė 1-oje vietoje!		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1061998372 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1061998372"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1061998372" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2138056945-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_598594020">
			<script>var bs_deferred_loading_bsd_598594020 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2138056945-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1923574331">
			<script>var bs_deferred_loading_bsd_1923574331 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2138056945-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1346012782">
			<script>var bs_deferred_loading_bsd_1346012782 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-1505064388-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-1505064388-129"
						   data-deferred-init="362136930"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-1505064388-132"
						   data-deferred-init="1386881770"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-1505064388-126"
						   data-deferred-init="42689072"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-1505064388-127"
						   data-deferred-init="1363804091"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-1505064388-131"
						   data-deferred-init="815140142"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-1505064388-128"
						   data-deferred-init="1325190888"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-1505064388-125"
						   data-deferred-init="745523919"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/verslo-naujienos/"
						   data-target="#mtab-1505064388-142"
						   data-deferred-init="2068153005"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-142">
							<i class="fa fa-angle-right"></i> VERSLO NAUJIENOS						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-1505064388-223"
						   data-deferred-init="1788015015"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1505064388-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-81272 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="https://suduvosgidas.lt/kategorija/apzvalgos/">Apžvalgos</a></span></div>				<a  alt="LGAA" title="Žemdirbiams – galimybė prisidėti prie savivaldos stiprinimo" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Dizainas-be-pavadinimo-5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Dizainas-be-pavadinimo-5-210x136.jpg&quot;,&quot;279&quot;:&quot;Dizainas-be-pavadinimo-5-279x220.jpg&quot;,&quot;357&quot;:&quot;Dizainas-be-pavadinimo-5-357x210.jpg&quot;,&quot;600&quot;:&quot;Dizainas-be-pavadinimo-5-e1589375149944.jpg&quot;,&quot;750&quot;:&quot;Dizainas-be-pavadinimo-5-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/zemdirbiams-galimybe-prisideti-prie-savivaldos-stiprinimo/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/zemdirbiams-galimybe-prisideti-prie-savivaldos-stiprinimo/" class="post-title post-url">
			Žemdirbiams – galimybė prisidėti prie savivaldos stiprinimo		</a>
		</p>	</div>
	</div >
	<div class="post-81234 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Grožio salono paslaugos" title="Nuo kitos savaitės – dar daugiau grožio paslaugų" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Grožio-salono-paslaugos-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Gro\u017eio-salono-paslaugos-210x136.jpeg&quot;,&quot;279&quot;:&quot;Gro\u017eio-salono-paslaugos-279x220.jpeg&quot;,&quot;357&quot;:&quot;Gro\u017eio-salono-paslaugos-357x210.jpeg&quot;,&quot;750&quot;:&quot;Gro\u017eio-salono-paslaugos-750x430.jpeg&quot;,&quot;800&quot;:&quot;Gro\u017eio-salono-paslaugos-e1589320609172.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nuo-kitos-savaites-dar-daugiau-grozio-paslaugu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nuo-kitos-savaites-dar-daugiau-grozio-paslaugu/" class="post-title post-url">
			Nuo kitos savaitės – dar daugiau grožio paslaugų		</a>
		</p>	</div>
	</div >
	<div class="post-81148 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-32">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-32"><a href="https://suduvosgidas.lt/kategorija/politika/">POLITIKA IR TEISĖ</a></span></div>				<a  alt="medžioklė lanku, Kęstutis Mažeika" title="Kas toji Medžiotojų taryba, įtikinusi Mažeiką įteisinti lankus: viešiname pilną sąrašą" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/medžioklė-lanku-Kęstutis-Mažeika-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;med\u017eiokl\u0117-lanku-K\u0119stutis-Ma\u017eeika-210x136.jpg&quot;,&quot;279&quot;:&quot;med\u017eiokl\u0117-lanku-K\u0119stutis-Ma\u017eeika-279x220.jpg&quot;,&quot;357&quot;:&quot;med\u017eiokl\u0117-lanku-K\u0119stutis-Ma\u017eeika-357x210.jpg&quot;,&quot;750&quot;:&quot;med\u017eiokl\u0117-lanku-K\u0119stutis-Ma\u017eeika-750x430.jpg&quot;,&quot;800&quot;:&quot;med\u017eiokl\u0117-lanku-K\u0119stutis-Ma\u017eeika.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kas-toji-medziotoju-taryba-itikinusi-mazeika-iteisinti-lankus-viesiname-pilna-sarasa/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kas-toji-medziotoju-taryba-itikinusi-mazeika-iteisinti-lankus-viesiname-pilna-sarasa/" class="post-title post-url">
			Kas toji Medžiotojų taryba, įtikinusi Mažeiką įteisinti lankus: viešiname pilną&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1639392561 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1639392561"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1639392561" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1505064388-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_362136930">
			<script>var bs_deferred_loading_bsd_362136930 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1505064388-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1386881770">
			<script>var bs_deferred_loading_bsd_1386881770 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1505064388-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_42689072">
			<script>var bs_deferred_loading_bsd_42689072 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1505064388-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1363804091">
			<script>var bs_deferred_loading_bsd_1363804091 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1505064388-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_815140142">
			<script>var bs_deferred_loading_bsd_815140142 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1505064388-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1325190888">
			<script>var bs_deferred_loading_bsd_1325190888 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1505064388-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_745523919">
			<script>var bs_deferred_loading_bsd_745523919 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1505064388-142">
								<div class="bs-pagination-wrapper main-term-142 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2068153005">
			<script>var bs_deferred_loading_bsd_2068153005 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":142,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b1dc18e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1505064388-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1788015015">
			<script>var bs_deferred_loading_bsd_1788015015 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-127500104-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-127500104-123"
						   data-deferred-init="554863560"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-127500104-122"
						   data-deferred-init="179320739"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-127500104-38"
						   data-deferred-init="817793273"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-127500104-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-81356 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  alt="Gelgaudiškio dvaras" title="Duris vėl atveria Šakių rajono dvarai ir kavinės, lankytojų laukia nuostabi gamta" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Gelgaudiškio-dvaras-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Gelgaudi\u0161kio-dvaras-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Gelgaudi\u0161kio-dvaras-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Gelgaudi\u0161kio-dvaras-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Gelgaudi\u0161kio-dvaras-1-750x430.jpg&quot;,&quot;800&quot;:&quot;Gelgaudi\u0161kio-dvaras-1-e1589454286833.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/duris-vel-atveria-sakiu-rajono-dvarai-ir-kavines-lankytoju-laukia-nuostabi-gamta/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/duris-vel-atveria-sakiu-rajono-dvarai-ir-kavines-lankytoju-laukia-nuostabi-gamta/" class="post-title post-url">
			Duris vėl atveria Šakių rajono dvarai ir kavinės, lankytojų laukia nuostabi gamta		</a>
		</p>	</div>
	</div >
	<div class="post-81253 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-212">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-212"><a href="https://suduvosgidas.lt/kategorija/naujienos/bendruomenes/">Bendruomenės</a></span></div>				<a  alt="Yglos ežero pakrantė" title="Igliaukos miestelis tampa patrauklesne vieta gyventi ir ilsėtis" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/z-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;z-210x136.jpg&quot;,&quot;279&quot;:&quot;z-279x220.jpg&quot;,&quot;357&quot;:&quot;z-357x210.jpg&quot;,&quot;750&quot;:&quot;z-750x430.jpg&quot;,&quot;800&quot;:&quot;z.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/igliaukos-miestelis-tampa-patrauklesne-vieta-gyventi-ir-ilsetis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/igliaukos-miestelis-tampa-patrauklesne-vieta-gyventi-ir-ilsetis/" class="post-title post-url">
			Igliaukos miestelis tampa patrauklesne vieta gyventi ir ilsėtis		</a>
		</p>	</div>
	</div >
	<div class="post-81188 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-204">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-204"><a href="https://suduvosgidas.lt/kategorija/suduvos-istorija/">Sūduvos istorija</a></span></div>				<a  alt="Ekspozicija Paežerių dvare / K. Inkratos nuotrauka" title="Kviečiame susipažinti su vilkaviškiečiais, Steigiamojo Seimo nariais" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/DSC_0344-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;DSC_0344-210x136.jpg&quot;,&quot;279&quot;:&quot;DSC_0344-279x220.jpg&quot;,&quot;357&quot;:&quot;DSC_0344-357x210.jpg&quot;,&quot;750&quot;:&quot;DSC_0344-750x430.jpg&quot;,&quot;800&quot;:&quot;DSC_0344-e1589286781212.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kvieciame-susipazinti-su-vilkaviskieciais-steigiamojo-seimo-nariais/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kvieciame-susipazinti-su-vilkaviskieciais-steigiamojo-seimo-nariais/" class="post-title post-url">
			Kviečiame susipažinti su vilkaviškiečiais, Steigiamojo Seimo nariais		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1523110016 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1523110016"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1523110016" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-127500104-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_554863560">
			<script>var bs_deferred_loading_bsd_554863560 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-127500104-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_179320739">
			<script>var bs_deferred_loading_bsd_179320739 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-127500104-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_817793273">
			<script>var bs_deferred_loading_bsd_817793273 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-1058116882-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-1058116882-201"
						   data-deferred-init="959250135"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-1058116882-197"
						   data-deferred-init="640157802"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-1058116882-199"
						   data-deferred-init="1122285258"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-1058116882-200"
						   data-deferred-init="1267547590"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-1058116882-202"
						   data-deferred-init="848686574"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1058116882-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-81429 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-204">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-204"><a href="https://suduvosgidas.lt/kategorija/suduvos-istorija/">Sūduvos istorija</a></span></div>				<a  alt="Būtasis miestas paroda" title="Kviečiame į kelionę po sovietmečio Marijampolę virtualioje parodoje „Būtasis miestas&#8221; " data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/x1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;x1-210x136.jpg&quot;,&quot;279&quot;:&quot;x1-279x220.jpg&quot;,&quot;357&quot;:&quot;x1-357x210.jpg&quot;,&quot;750&quot;:&quot;x1-750x430.jpg&quot;,&quot;800&quot;:&quot;x1-e1589530917930.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kvieciame-i-kelione-po-sovietmecio-marijampole-virtualioje-parodoje-butasis-miestas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kvieciame-i-kelione-po-sovietmecio-marijampole-virtualioje-parodoje-butasis-miestas/" class="post-title post-url">
			Kviečiame į kelionę po sovietmečio Marijampolę virtualioje parodoje „Būtasis&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-81412 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="gatvės muzikos diena" title="Gatvės muzikos diena marijampoliečius džiugins kiek kitaip" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/gatvės-muzikos-diena-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;gatv\u0117s-muzikos-diena-210x136.jpg&quot;,&quot;279&quot;:&quot;gatv\u0117s-muzikos-diena-279x220.jpg&quot;,&quot;357&quot;:&quot;gatv\u0117s-muzikos-diena-357x210.jpg&quot;,&quot;750&quot;:&quot;gatv\u0117s-muzikos-diena-750x430.jpg&quot;,&quot;800&quot;:&quot;gatv\u0117s-muzikos-diena-e1589525271477.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/gatves-muzikos-diena-marijampoliecius-dziugins-kiek-kitaip/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/gatves-muzikos-diena-marijampoliecius-dziugins-kiek-kitaip/" class="post-title post-url">
			Gatvės muzikos diena marijampoliečius džiugins kiek kitaip		</a>
		</p>	</div>
	</div >
	<div class="post-81400 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  title="Seminaras „Konfliktai: kaip valdyti ir spręsti?“. Kviečiame!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Mokomės-bendrauti.-renginys-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Mokom\u0117s-bendrauti.-renginys-210x136.jpg&quot;,&quot;279&quot;:&quot;Mokom\u0117s-bendrauti.-renginys-279x220.jpg&quot;,&quot;357&quot;:&quot;Mokom\u0117s-bendrauti.-renginys-357x210.jpg&quot;,&quot;750&quot;:&quot;Mokom\u0117s-bendrauti.-renginys-750x430.jpg&quot;,&quot;800&quot;:&quot;Mokom\u0117s-bendrauti.-renginys-e1589458431553.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/seminaras-konfliktai-kaip-valdyti-ir-spresti-kvieciame/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/seminaras-konfliktai-kaip-valdyti-ir-spresti-kvieciame/" class="post-title post-url">
			Seminaras „Konfliktai: kaip valdyti ir spręsti?“. Kviečiame!		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_1128597782 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1128597782"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1128597782" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1058116882-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_959250135">
			<script>var bs_deferred_loading_bsd_959250135 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1058116882-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_640157802">
			<script>var bs_deferred_loading_bsd_640157802 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1058116882-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1122285258">
			<script>var bs_deferred_loading_bsd_1122285258 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1058116882-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1267547590">
			<script>var bs_deferred_loading_bsd_1267547590 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1058116882-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_848686574">
			<script>var bs_deferred_loading_bsd_848686574 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - Visos Teisės saugomos. 
<br>| redakcija@suduvosgidas.lt| REKLAMA Tel: +370 698 23280 |						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50655598-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Viskas","tabs_more":"Daugiau","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u012era\u0161ai<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorijos<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Registruotis						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-1707665952-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-1707665952-41"
						   data-deferred-init="1681893512"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-1707665952-42"
						   data-deferred-init="462453338"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-1707665952-40"
						   data-deferred-init="1022070532"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-1707665952-39"
						   data-deferred-init="1491499159"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-1707665952-43"
						   data-deferred-init="871481950"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1707665952-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-81453 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-210">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-210"><a href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/">Aktualijos</a></span></div>				<a  alt="Vincas Plikaitis, Valdas Aleknavičius" title="COVID-19 situacija Kalvarijoje: merui neįtinkantis automobilis ir senkančios apsisaugojimo priemonės" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Vincas-Plikaitis-Valdas-Aleknavičius-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vincas-Plikaitis-Valdas-Aleknavi\u010dius-210x136.jpg&quot;,&quot;279&quot;:&quot;Vincas-Plikaitis-Valdas-Aleknavi\u010dius-279x220.jpg&quot;,&quot;357&quot;:&quot;Vincas-Plikaitis-Valdas-Aleknavi\u010dius-357x210.jpg&quot;,&quot;750&quot;:&quot;Vincas-Plikaitis-Valdas-Aleknavi\u010dius-750x430.jpg&quot;,&quot;800&quot;:&quot;Vincas-Plikaitis-Valdas-Aleknavi\u010dius.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/covid-19-situacija-kalvarijoje-merui-neitinkantis-automobilis-ir-senkancios-apsisaugojimo-priemones/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/covid-19-situacija-kalvarijoje-merui-neitinkantis-automobilis-ir-senkancios-apsisaugojimo-priemones/" class="post-title post-url">
			COVID-19 situacija Kalvarijoje: merui neįtinkantis automobilis ir senkančios&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-81439 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="FK Sūduva" title="Patvirtinta A lygos čempionato atnaujinimo data" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/FK-Sūduva-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;FK-S\u016bduva-210x136.jpg&quot;,&quot;279&quot;:&quot;FK-S\u016bduva-279x220.jpg&quot;,&quot;357&quot;:&quot;FK-S\u016bduva-357x210.jpg&quot;,&quot;750&quot;:&quot;FK-S\u016bduva-750x406.jpg&quot;,&quot;800&quot;:&quot;FK-S\u016bduva-e1589536506911.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/patvirtinta-a-lygos-cempionato-atnaujinimo-data/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/patvirtinta-a-lygos-cempionato-atnaujinimo-data/" class="post-title post-url">
			Patvirtinta A lygos čempionato atnaujinimo data		</a>
		</p>	</div>
	</div >
	<div class="post-81435 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-212">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-212"><a href="https://suduvosgidas.lt/kategorija/naujienos/bendruomenes/">Bendruomenės</a></span></div>				<a  alt="eismo veidrodis" title="Jūrės, Kazlų I-ajame ir Plutiškių kaimuose eismo sąlygos taps saugesnės" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/eismo-veidrodis-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;eismo-veidrodis-210x136.jpg&quot;,&quot;279&quot;:&quot;eismo-veidrodis-279x220.jpg&quot;,&quot;357&quot;:&quot;eismo-veidrodis-357x210.jpg&quot;,&quot;750&quot;:&quot;eismo-veidrodis-750x430.jpg&quot;,&quot;800&quot;:&quot;eismo-veidrodis-e1589532228410.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/jures-kazlu-i-ajame-ir-plutiskiu-kaimuose-eismo-salygos-taps-saugesnes/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/jures-kazlu-i-ajame-ir-plutiskiu-kaimuose-eismo-salygos-taps-saugesnes/" class="post-title post-url">
			Jūrės, Kazlų I-ajame ir Plutiškių kaimuose eismo sąlygos taps saugesnės		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_347375099 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="347375099"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="347375099" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1707665952-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1681893512">
			<script>var bs_deferred_loading_bsd_1681893512 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1707665952-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_462453338">
			<script>var bs_deferred_loading_bsd_462453338 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1707665952-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1022070532">
			<script>var bs_deferred_loading_bsd_1022070532 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1707665952-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1491499159">
			<script>var bs_deferred_loading_bsd_1491499159 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1707665952-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_871481950">
			<script>var bs_deferred_loading_bsd_871481950 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-2138056945-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-2138056945-28"
						   data-deferred-init="598594020"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-2138056945-27"
						   data-deferred-init="1923574331"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-2138056945-29"
						   data-deferred-init="1346012782"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2138056945-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-81439 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="FK Sūduva" title="Patvirtinta A lygos čempionato atnaujinimo data" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/FK-Sūduva-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;FK-S\u016bduva-210x136.jpg&quot;,&quot;279&quot;:&quot;FK-S\u016bduva-279x220.jpg&quot;,&quot;357&quot;:&quot;FK-S\u016bduva-357x210.jpg&quot;,&quot;750&quot;:&quot;FK-S\u016bduva-750x406.jpg&quot;,&quot;800&quot;:&quot;FK-S\u016bduva-e1589536506911.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/patvirtinta-a-lygos-cempionato-atnaujinimo-data/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/patvirtinta-a-lygos-cempionato-atnaujinimo-data/" class="post-title post-url">
			Patvirtinta A lygos čempionato atnaujinimo data		</a>
		</p>	</div>
	</div >
	<div class="post-81324 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="A lyga Sūduva" title="Vyriausybė leido atnaujinti A lygos čempionatą" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/A-lyga-Sūduva-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;A-lyga-S\u016bduva-210x136.jpg&quot;,&quot;279&quot;:&quot;A-lyga-S\u016bduva-279x220.jpg&quot;,&quot;357&quot;:&quot;A-lyga-S\u016bduva-357x210.jpg&quot;,&quot;750&quot;:&quot;A-lyga-S\u016bduva-750x407.jpg&quot;,&quot;800&quot;:&quot;A-lyga-S\u016bduva-e1589438003578.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vyriausybe-leido-atnaujinti-a-lygos-cempionata/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vyriausybe-leido-atnaujinti-a-lygos-cempionata/" class="post-title post-url">
			Vyriausybė leido atnaujinti A lygos čempionatą		</a>
		</p>	</div>
	</div >
	<div class="post-81260 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  alt="Vilkaviškio „Perlas“" title="Vilkaviškio krepšininkai RKL reguliarųjį sezoną baigė 1-oje vietoje!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/vilkaviskio-perlas-2519-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;vilkaviskio-perlas-2519-210x136.jpg&quot;,&quot;279&quot;:&quot;vilkaviskio-perlas-2519-279x220.jpg&quot;,&quot;357&quot;:&quot;vilkaviskio-perlas-2519-357x210.jpg&quot;,&quot;750&quot;:&quot;vilkaviskio-perlas-2519-750x430.jpg&quot;,&quot;800&quot;:&quot;vilkaviskio-perlas-2519-e1589360549977.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vilkaviskio-krepsininkai-rkl-reguliaruji-sezona-baige-1-oje-vietoje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vilkaviskio-krepsininkai-rkl-reguliaruji-sezona-baige-1-oje-vietoje/" class="post-title post-url">
			Vilkaviškio krepšininkai RKL reguliarųjį sezoną baigė 1-oje vietoje!		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1061998372 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1061998372"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1061998372" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2138056945-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_598594020">
			<script>var bs_deferred_loading_bsd_598594020 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2138056945-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1923574331">
			<script>var bs_deferred_loading_bsd_1923574331 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2138056945-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1346012782">
			<script>var bs_deferred_loading_bsd_1346012782 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-1505064388-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-1505064388-129"
						   data-deferred-init="362136930"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-1505064388-132"
						   data-deferred-init="1386881770"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-1505064388-126"
						   data-deferred-init="42689072"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-1505064388-127"
						   data-deferred-init="1363804091"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-1505064388-131"
						   data-deferred-init="815140142"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-1505064388-128"
						   data-deferred-init="1325190888"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-1505064388-125"
						   data-deferred-init="745523919"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/verslo-naujienos/"
						   data-target="#mtab-1505064388-142"
						   data-deferred-init="2068153005"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-142">
							<i class="fa fa-angle-right"></i> VERSLO NAUJIENOS						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-1505064388-223"
						   data-deferred-init="1788015015"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1505064388-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-81272 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="https://suduvosgidas.lt/kategorija/apzvalgos/">Apžvalgos</a></span></div>				<a  alt="LGAA" title="Žemdirbiams – galimybė prisidėti prie savivaldos stiprinimo" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Dizainas-be-pavadinimo-5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Dizainas-be-pavadinimo-5-210x136.jpg&quot;,&quot;279&quot;:&quot;Dizainas-be-pavadinimo-5-279x220.jpg&quot;,&quot;357&quot;:&quot;Dizainas-be-pavadinimo-5-357x210.jpg&quot;,&quot;600&quot;:&quot;Dizainas-be-pavadinimo-5-e1589375149944.jpg&quot;,&quot;750&quot;:&quot;Dizainas-be-pavadinimo-5-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/zemdirbiams-galimybe-prisideti-prie-savivaldos-stiprinimo/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/zemdirbiams-galimybe-prisideti-prie-savivaldos-stiprinimo/" class="post-title post-url">
			Žemdirbiams – galimybė prisidėti prie savivaldos stiprinimo		</a>
		</p>	</div>
	</div >
	<div class="post-81234 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Grožio salono paslaugos" title="Nuo kitos savaitės – dar daugiau grožio paslaugų" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Grožio-salono-paslaugos-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Gro\u017eio-salono-paslaugos-210x136.jpeg&quot;,&quot;279&quot;:&quot;Gro\u017eio-salono-paslaugos-279x220.jpeg&quot;,&quot;357&quot;:&quot;Gro\u017eio-salono-paslaugos-357x210.jpeg&quot;,&quot;750&quot;:&quot;Gro\u017eio-salono-paslaugos-750x430.jpeg&quot;,&quot;800&quot;:&quot;Gro\u017eio-salono-paslaugos-e1589320609172.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nuo-kitos-savaites-dar-daugiau-grozio-paslaugu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nuo-kitos-savaites-dar-daugiau-grozio-paslaugu/" class="post-title post-url">
			Nuo kitos savaitės – dar daugiau grožio paslaugų		</a>
		</p>	</div>
	</div >
	<div class="post-81148 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-32">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-32"><a href="https://suduvosgidas.lt/kategorija/politika/">POLITIKA IR TEISĖ</a></span></div>				<a  alt="medžioklė lanku, Kęstutis Mažeika" title="Kas toji Medžiotojų taryba, įtikinusi Mažeiką įteisinti lankus: viešiname pilną sąrašą" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/medžioklė-lanku-Kęstutis-Mažeika-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;med\u017eiokl\u0117-lanku-K\u0119stutis-Ma\u017eeika-210x136.jpg&quot;,&quot;279&quot;:&quot;med\u017eiokl\u0117-lanku-K\u0119stutis-Ma\u017eeika-279x220.jpg&quot;,&quot;357&quot;:&quot;med\u017eiokl\u0117-lanku-K\u0119stutis-Ma\u017eeika-357x210.jpg&quot;,&quot;750&quot;:&quot;med\u017eiokl\u0117-lanku-K\u0119stutis-Ma\u017eeika-750x430.jpg&quot;,&quot;800&quot;:&quot;med\u017eiokl\u0117-lanku-K\u0119stutis-Ma\u017eeika.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kas-toji-medziotoju-taryba-itikinusi-mazeika-iteisinti-lankus-viesiname-pilna-sarasa/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kas-toji-medziotoju-taryba-itikinusi-mazeika-iteisinti-lankus-viesiname-pilna-sarasa/" class="post-title post-url">
			Kas toji Medžiotojų taryba, įtikinusi Mažeiką įteisinti lankus: viešiname pilną&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1639392561 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1639392561"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1639392561" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1505064388-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_362136930">
			<script>var bs_deferred_loading_bsd_362136930 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1505064388-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1386881770">
			<script>var bs_deferred_loading_bsd_1386881770 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1505064388-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_42689072">
			<script>var bs_deferred_loading_bsd_42689072 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1505064388-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1363804091">
			<script>var bs_deferred_loading_bsd_1363804091 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1505064388-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_815140142">
			<script>var bs_deferred_loading_bsd_815140142 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1505064388-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1325190888">
			<script>var bs_deferred_loading_bsd_1325190888 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1505064388-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_745523919">
			<script>var bs_deferred_loading_bsd_745523919 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1505064388-142">
								<div class="bs-pagination-wrapper main-term-142 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2068153005">
			<script>var bs_deferred_loading_bsd_2068153005 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":142,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b1dc18e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1505064388-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1788015015">
			<script>var bs_deferred_loading_bsd_1788015015 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-127500104-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-127500104-123"
						   data-deferred-init="554863560"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-127500104-122"
						   data-deferred-init="179320739"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-127500104-38"
						   data-deferred-init="817793273"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-127500104-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-81356 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  alt="Gelgaudiškio dvaras" title="Duris vėl atveria Šakių rajono dvarai ir kavinės, lankytojų laukia nuostabi gamta" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Gelgaudiškio-dvaras-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Gelgaudi\u0161kio-dvaras-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Gelgaudi\u0161kio-dvaras-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Gelgaudi\u0161kio-dvaras-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Gelgaudi\u0161kio-dvaras-1-750x430.jpg&quot;,&quot;800&quot;:&quot;Gelgaudi\u0161kio-dvaras-1-e1589454286833.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/duris-vel-atveria-sakiu-rajono-dvarai-ir-kavines-lankytoju-laukia-nuostabi-gamta/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/duris-vel-atveria-sakiu-rajono-dvarai-ir-kavines-lankytoju-laukia-nuostabi-gamta/" class="post-title post-url">
			Duris vėl atveria Šakių rajono dvarai ir kavinės, lankytojų laukia nuostabi gamta		</a>
		</p>	</div>
	</div >
	<div class="post-81253 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-212">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-212"><a href="https://suduvosgidas.lt/kategorija/naujienos/bendruomenes/">Bendruomenės</a></span></div>				<a  alt="Yglos ežero pakrantė" title="Igliaukos miestelis tampa patrauklesne vieta gyventi ir ilsėtis" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/z-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;z-210x136.jpg&quot;,&quot;279&quot;:&quot;z-279x220.jpg&quot;,&quot;357&quot;:&quot;z-357x210.jpg&quot;,&quot;750&quot;:&quot;z-750x430.jpg&quot;,&quot;800&quot;:&quot;z.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/igliaukos-miestelis-tampa-patrauklesne-vieta-gyventi-ir-ilsetis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/igliaukos-miestelis-tampa-patrauklesne-vieta-gyventi-ir-ilsetis/" class="post-title post-url">
			Igliaukos miestelis tampa patrauklesne vieta gyventi ir ilsėtis		</a>
		</p>	</div>
	</div >
	<div class="post-81188 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-204">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-204"><a href="https://suduvosgidas.lt/kategorija/suduvos-istorija/">Sūduvos istorija</a></span></div>				<a  alt="Ekspozicija Paežerių dvare / K. Inkratos nuotrauka" title="Kviečiame susipažinti su vilkaviškiečiais, Steigiamojo Seimo nariais" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/DSC_0344-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;DSC_0344-210x136.jpg&quot;,&quot;279&quot;:&quot;DSC_0344-279x220.jpg&quot;,&quot;357&quot;:&quot;DSC_0344-357x210.jpg&quot;,&quot;750&quot;:&quot;DSC_0344-750x430.jpg&quot;,&quot;800&quot;:&quot;DSC_0344-e1589286781212.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kvieciame-susipazinti-su-vilkaviskieciais-steigiamojo-seimo-nariais/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kvieciame-susipazinti-su-vilkaviskieciais-steigiamojo-seimo-nariais/" class="post-title post-url">
			Kviečiame susipažinti su vilkaviškiečiais, Steigiamojo Seimo nariais		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1523110016 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1523110016"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1523110016" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-127500104-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_554863560">
			<script>var bs_deferred_loading_bsd_554863560 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-127500104-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_179320739">
			<script>var bs_deferred_loading_bsd_179320739 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-127500104-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_817793273">
			<script>var bs_deferred_loading_bsd_817793273 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-1058116882-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-1058116882-201"
						   data-deferred-init="959250135"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-1058116882-197"
						   data-deferred-init="640157802"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-1058116882-199"
						   data-deferred-init="1122285258"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-1058116882-200"
						   data-deferred-init="1267547590"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-1058116882-202"
						   data-deferred-init="848686574"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1058116882-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-81429 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-204">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-204"><a href="https://suduvosgidas.lt/kategorija/suduvos-istorija/">Sūduvos istorija</a></span></div>				<a  alt="Būtasis miestas paroda" title="Kviečiame į kelionę po sovietmečio Marijampolę virtualioje parodoje „Būtasis miestas&#8221; " data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/x1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;x1-210x136.jpg&quot;,&quot;279&quot;:&quot;x1-279x220.jpg&quot;,&quot;357&quot;:&quot;x1-357x210.jpg&quot;,&quot;750&quot;:&quot;x1-750x430.jpg&quot;,&quot;800&quot;:&quot;x1-e1589530917930.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kvieciame-i-kelione-po-sovietmecio-marijampole-virtualioje-parodoje-butasis-miestas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kvieciame-i-kelione-po-sovietmecio-marijampole-virtualioje-parodoje-butasis-miestas/" class="post-title post-url">
			Kviečiame į kelionę po sovietmečio Marijampolę virtualioje parodoje „Būtasis&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-81412 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="gatvės muzikos diena" title="Gatvės muzikos diena marijampoliečius džiugins kiek kitaip" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/gatvės-muzikos-diena-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;gatv\u0117s-muzikos-diena-210x136.jpg&quot;,&quot;279&quot;:&quot;gatv\u0117s-muzikos-diena-279x220.jpg&quot;,&quot;357&quot;:&quot;gatv\u0117s-muzikos-diena-357x210.jpg&quot;,&quot;750&quot;:&quot;gatv\u0117s-muzikos-diena-750x430.jpg&quot;,&quot;800&quot;:&quot;gatv\u0117s-muzikos-diena-e1589525271477.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/gatves-muzikos-diena-marijampoliecius-dziugins-kiek-kitaip/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/gatves-muzikos-diena-marijampoliecius-dziugins-kiek-kitaip/" class="post-title post-url">
			Gatvės muzikos diena marijampoliečius džiugins kiek kitaip		</a>
		</p>	</div>
	</div >
	<div class="post-81400 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  title="Seminaras „Konfliktai: kaip valdyti ir spręsti?“. Kviečiame!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Mokomės-bendrauti.-renginys-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Mokom\u0117s-bendrauti.-renginys-210x136.jpg&quot;,&quot;279&quot;:&quot;Mokom\u0117s-bendrauti.-renginys-279x220.jpg&quot;,&quot;357&quot;:&quot;Mokom\u0117s-bendrauti.-renginys-357x210.jpg&quot;,&quot;750&quot;:&quot;Mokom\u0117s-bendrauti.-renginys-750x430.jpg&quot;,&quot;800&quot;:&quot;Mokom\u0117s-bendrauti.-renginys-e1589458431553.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/seminaras-konfliktai-kaip-valdyti-ir-spresti-kvieciame/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/seminaras-konfliktai-kaip-valdyti-ir-spresti-kvieciame/" class="post-title post-url">
			Seminaras „Konfliktai: kaip valdyti ir spręsti?“. Kviečiame!		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_1128597782 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1128597782"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1128597782" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1058116882-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_959250135">
			<script>var bs_deferred_loading_bsd_959250135 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1058116882-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_640157802">
			<script>var bs_deferred_loading_bsd_640157802 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1058116882-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1122285258">
			<script>var bs_deferred_loading_bsd_1122285258 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1058116882-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1267547590">
			<script>var bs_deferred_loading_bsd_1267547590 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1058116882-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_848686574">
			<script>var bs_deferred_loading_bsd_848686574 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://suduvosgidas.lt">
							<input type="search" class="search-field"
							       placeholder="Ieškoti..."
							       value="" name="s"
							       title="Paieška:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://suduvosgidas.lt/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://suduvosgidas.lt/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fsuduvosgidas.lt%2Faugalinis-pienas-kaip-issirinkti-ir-ka-is-jo-gaminti%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://suduvosgidas.lt/augalinis-pienas-kaip-issirinkti-ir-ka-is-jo-gaminti/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Registruotis</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://suduvosgidas.lt/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.16'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/comment-reply.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script async="async" type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' async="async" src='https://suduvosgidas.lt/wp-content/bs-booster-cache/9456c80f6b10f0bc046e6d4cdd383b66.js?ver=4.9.14'></script>

</body>
</html>