	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="lt-LT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://suduvosgidas.lt/xmlrpc.php"/>

        <script>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</script>

		<title>Dėl nepalankios epidemiologinės situacijos keičiasi pacientų įėjimas į Marijampolės PSPC - Sūduvos Gidas</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dėl nepalankios epidemiologinės situacijos keičiasi pacientų įėjimas į VšĮ Marijampolės PSPC."/>
<link rel="canonical" href="https://suduvosgidas.lt/del-nepalankios-epidemiologines-situacijos-keiciasi-pacientu-iejimas-i-marijampoles-pspc/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dėl nepalankios epidemiologinės situacijos keičiasi pacientų įėjimas į Marijampolės PSPC - Sūduvos Gidas" />
<meta property="og:description" content="Dėl nepalankios epidemiologinės situacijos keičiasi pacientų įėjimas į VšĮ Marijampolės PSPC." />
<meta property="og:url" content="https://suduvosgidas.lt/del-nepalankios-epidemiologines-situacijos-keiciasi-pacientu-iejimas-i-marijampoles-pspc/" />
<meta property="og:site_name" content="Sūduvos Gidas" />
<meta property="article:publisher" content="https://www.facebook.com/suduvosgidas/" />
<meta property="article:section" content="NAUJIENOS" />
<meta property="article:published_time" content="2021-10-19T17:00:44+00:00" />
<meta property="article:modified_time" content="2021-10-19T15:09:50+00:00" />
<meta property="og:updated_time" content="2021-10-19T15:09:50+00:00" />
<meta property="og:image" content="https://suduvosgidas.lt/wp-content/uploads/2018/05/poliklinika.jpg" />
<meta property="og:image:secure_url" content="https://suduvosgidas.lt/wp-content/uploads/2018/05/poliklinika.jpg" />
<meta property="og:image:width" content="710" />
<meta property="og:image:height" content="380" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dėl nepalankios epidemiologinės situacijos keičiasi pacientų įėjimas į VšĮ Marijampolės PSPC." />
<meta name="twitter:title" content="Dėl nepalankios epidemiologinės situacijos keičiasi pacientų įėjimas į Marijampolės PSPC - Sūduvos Gidas" />
<meta name="twitter:image" content="https://suduvosgidas.lt/wp-content/uploads/2018/05/poliklinika.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href="https://suduvosgidas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Komentarų RSS srautas" href="https://suduvosgidas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašo „Dėl nepalankios epidemiologinės situacijos keičiasi pacientų įėjimas į Marijampolės PSPC“ komentarų RSS srautas" href="https://suduvosgidas.lt/del-nepalankios-epidemiologines-situacijos-keiciasi-pacientu-iejimas-i-marijampoles-pspc/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='publisher-child-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://suduvosgidas.lt/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic&#038;subset=latin-ext,greek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","security":"8cd838233a","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.1'></script>
<link rel='https://api.w.org/' href='https://suduvosgidas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://suduvosgidas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://suduvosgidas.lt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.18" />
<link rel='shortlink' href='https://suduvosgidas.lt/?p=110968' />
<link rel="alternate" type="application/json+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fdel-nepalankios-epidemiologines-situacijos-keiciasi-pacientu-iejimas-i-marijampoles-pspc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fdel-nepalankios-epidemiologines-situacijos-keiciasi-pacientu-iejimas-i-marijampoles-pspc%2F&#038;format=xml" />
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            var interstitialSlot = googletag.defineOutOfPageSlot('/147246189/Suduvosgidas.lt_interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            googletag.display(interstitialSlot);
        });
        </script>
    <meta name="google-site-verification" content="RhD6LCcTPV89aeOq8t7hljArRoF_B_vdkBAZISFgayE" />

    <script type="text/javascript" src="https://ads.vidoomy.com/suduvosgidas_17248.js" async></script>

    <script src="//suduvosgidas.lt/wp-content/themes/publisher-child/inview.js"></script>
    <script>inView.offset(-1000);</script>


	<!-- Setupad.com -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>


	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_top', [728, 90], 'div-gpt-ad-1575877580289-0').addService(googletag.pubads());
			googletag.enableServices();
		});
	</script>

	        <style>
            #custom_html-2, #custom_html-3,#custom_html-4,#custom_html-7,#custom_html-6 {
                padding: 0 !important;
            }
        </style>
	

	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://suduvosgidas.lt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/02\/suduvos-gidas-logo-320x90.png"
    },
    "url": "https:\/\/suduvosgidas.lt\/",
    "name": "S\u016bduvos Gidas",
    "description": "Regiono naujien\u0173 portalas"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "S\u016bduvos Gidas",
    "alternateName": "Regiono naujien\u0173 portalas",
    "url": "https:\/\/suduvosgidas.lt\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "D\u0117l nepalankios epidemiologin\u0117s situacijos kei\u010diasi pacient\u0173 \u012f\u0117jimas \u012f Marijampol\u0117s PSPC",
    "description": "D\u0117l nepalankios epidemiologin\u0117s situacijos kei\u010diasi pacient\u0173 \u012f\u0117jimas \u012f V\u0161\u012e Marijampol\u0117s PSPC.\u012e\u0117jimai: \t\u012e\u0117jimas \u012f V\u0161\u012e Marijampol\u0117s PSPC \t\u012e\u0117jimas tik odontologijos pacientas \t\u012e\u0117jimas \u012f Psichikos sveikatos centr\u0105Nuo spalio 19 d. Palaikomojo gydymo ir sl",
    "datePublished": "2021-10-19",
    "dateModified": "2021-10-19",
    "author": {
        "@type": "Person",
        "@id": "#person-Jurgis",
        "name": "Jurgis"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/05\/poliklinika.jpg",
        "width": 710,
        "height": 380
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/suduvosgidas.lt\/del-nepalankios-epidemiologines-situacijos-keiciasi-pacientu-iejimas-i-marijampoles-pspc\/"
}</script>
<link rel='stylesheet' id='better-playlist' href='https://suduvosgidas.lt/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://suduvosgidas.lt/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='https://suduvosgidas.lt/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://suduvosgidas.lt/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-wp-embedder-pro' href='https://suduvosgidas.lt/wp-content/plugins/better-wp-embedder/assets/css/bwpe.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://suduvosgidas.lt/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://suduvosgidas.lt/wp-content/themes/publisher/style-5.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-clean-tech' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/styles/clean-tech/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1632128785' href='https://suduvosgidas.lt/wp-content/bs-booster-cache/26e068e1aae41bf8d2354f30158cecec.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<meta name="msapplication-TileImage" content="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<!-- BetterFramework Head Inline CSS -->
<style>
.betterstudio-review {
    margin: 5px 0px 20px;
}

.better-gallery .main-title {
    width: 0%;
    display: none;
    font-size: 0px;
    margin-bottom: 0px;
}
.totalpoll-buttons .totalpoll-button {
    padding: 0em 2em !important;
    border-radius: 0px !important;
}
.totalpoll-question {
    line-height: 1.35em !important;
}
.entry-content .gallery .gallery-item img {
    padding: 2px !important;
}

.comment-list .comment-meta .comment-published {
    padding: 0px 0 0;
    font-size: 0px;
    visibility: hidden;
}
.comment-list .comment-meta .comment-author .says {
    visibility: hidden;
}
.fa {
    font-size: 14px !important;
}
.main-menu > li > a {
    padding: 0 10px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-ad-client="ca-pub-1129140287194737" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-110968 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-cat-210 single-prim-cat-190 single-cat-190  bs-hide-ha wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/suduvosgidas" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/betterstudio" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Antradienis, spalio 19, 2021</span>
					</li>
					<li id="menu-item-59578" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59578"><a href="https://suduvosgidas.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-59569" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59569"><a href="https://suduvosgidas.lt/reklama/">REKLAMA</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
					<img id="site-logo" src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
			     alt="Sūduvos gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />

			<span class="site-title">Sūduvos gidas - Regiono naujienų portalas</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-109143-859735269" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="109143" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.cvbankas.lt/baldu-apmusejas-a-alytuje-daline-kuro-kompensacija-apmokome-alytuje/1-6953803" target="_blank" ><img class="bsac-image" src="https://suduvosgidas.lt/wp-content/uploads/2021/09/BANNER-600x120-virs.png" alt="Theca Top" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-127" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li id="menu-item-32628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-164825601-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-164825601-41"
						   data-deferred-init="258356899"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-164825601-42"
						   data-deferred-init="624307779"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-164825601-40"
						   data-deferred-init="1483343770"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-164825601-39"
						   data-deferred-init="229598240"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-164825601-43"
						   data-deferred-init="186306370"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-164825601-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-110963 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-211">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-211"><a href="https://suduvosgidas.lt/kategorija/kriminalai/nelaimes/">Nelaimės</a></span></div>				<a  title="Vilkaviškyje &#8211; specialiųjų tarnybų pagalba senolei" data-src="https://suduvosgidas.lt/wp-content/uploads/2016/06/senole-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2016\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;senole-210x136.jpg&quot;,&quot;279&quot;:&quot;senole-279x220.jpg&quot;,&quot;357&quot;:&quot;senole-357x210.jpg&quot;,&quot;640&quot;:&quot;senole.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vilkaviskyje-specialiuju-tarnybu-pagalba-senolei/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vilkaviskyje-specialiuju-tarnybu-pagalba-senolei/" class="post-title post-url">
			Vilkaviškyje &#8211; specialiųjų tarnybų pagalba senolei		</a>
		</p>	</div>
	</div >
	<div class="post-110960 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-15"><a href="https://suduvosgidas.lt/kategorija/nekilnojamas-turtas/">Nekilnojamas turtas</a></span></div>				<a  alt="Netrukus startuos Kybartų stadiono rekonstrukcijos darbai" title="Pasirašyta statybos rangos sutartis dėl Kybartų miesto stadiono atnaujinimo" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/1-Medium-1-1000x650_c-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-Medium-1-1000x650_c-210x136.jpg&quot;,&quot;279&quot;:&quot;1-Medium-1-1000x650_c-279x220.jpg&quot;,&quot;357&quot;:&quot;1-Medium-1-1000x650_c-357x210.jpg&quot;,&quot;750&quot;:&quot;1-Medium-1-1000x650_c-750x430.jpg&quot;,&quot;800&quot;:&quot;1-Medium-1-1000x650_c-e1634654481364.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pasirasyta-statybos-rangos-sutartis-del-kybartu-miesto-stadiono-atnaujinimo/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pasirasyta-statybos-rangos-sutartis-del-kybartu-miesto-stadiono-atnaujinimo/" class="post-title post-url">
			Pasirašyta statybos rangos sutartis dėl Kybartų miesto stadiono atnaujinimo		</a>
		</p>	</div>
	</div >
	<div class="post-110939 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-225">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-225"><a href="https://suduvosgidas.lt/kategorija/metas-keisti/">Metas keisti</a></span></div>				<a  alt="Kazlų Rūdos parko paukščiams – nauji namai" title="Kazlų Rūdos parko paukščiams – nauji namai" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/MG_4695-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MG_4695-210x136.jpg&quot;,&quot;279&quot;:&quot;MG_4695-279x220.jpg&quot;,&quot;357&quot;:&quot;MG_4695-357x210.jpg&quot;,&quot;750&quot;:&quot;MG_4695-750x430.jpg&quot;,&quot;800&quot;:&quot;MG_4695-e1634651008258.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kazlu-rudos-parko-pauksciams-nauji-namai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kazlu-rudos-parko-pauksciams-nauji-namai/" class="post-title post-url">
			Kazlų Rūdos parko paukščiams – nauji namai		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_757440864 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="757440864"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="757440864" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164825601-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_258356899">
			<script>var bs_deferred_loading_bsd_258356899 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164825601-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_624307779">
			<script>var bs_deferred_loading_bsd_624307779 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164825601-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1483343770">
			<script>var bs_deferred_loading_bsd_1483343770 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164825601-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_229598240">
			<script>var bs_deferred_loading_bsd_229598240 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164825601-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_186306370">
			<script>var bs_deferred_loading_bsd_186306370 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28965" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li id="menu-item-98675" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-209 better-anim-fade menu-item-98675"><a href="https://suduvosgidas.lt/kategorija/sveikata/"><i class="bf-icon  fa fa-heart"></i>Sveikata</a></li>
<li id="menu-item-28369" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1827618573-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1827618573-28"
						   data-deferred-init="676984467"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-1827618573-239"
						   data-deferred-init="469082095"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1827618573-27"
						   data-deferred-init="1409874142"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1827618573-29"
						   data-deferred-init="1959869541"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1827618573-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-110955 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Aurelijus Pukelis" title="Antrosios savaitės MVP – A. Pukelis" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/Dainiaus-Lukštos-nuotr.-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Dainiaus-Luk\u0161tos-nuotr.-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Dainiaus-Luk\u0161tos-nuotr.-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Dainiaus-Luk\u0161tos-nuotr.-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Dainiaus-Luk\u0161tos-nuotr.-1-750x430.jpg&quot;,&quot;800&quot;:&quot;Dainiaus-Luk\u0161tos-nuotr.-1-e1612514267802.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/antrosios-savaites-mvp-a-pukelis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/antrosios-savaites-mvp-a-pukelis/" class="post-title post-url">
			Antrosios savaitės MVP – A. Pukelis		</a>
		</p>	</div>
	</div >
	<div class="post-110926 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="Marijampolės sporto centro auklėtiniai &#8211; vėl sėkmingi" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/Aldas-Gecevicius-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Aldas-Gecevicius-210x136.jpg&quot;,&quot;279&quot;:&quot;Aldas-Gecevicius-279x220.jpg&quot;,&quot;357&quot;:&quot;Aldas-Gecevicius-357x210.jpg&quot;,&quot;750&quot;:&quot;Aldas-Gecevicius-750x430.jpg&quot;,&quot;800&quot;:&quot;Aldas-Gecevicius-e1634650239402.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-sporto-centro-aukletiniai-vel-sekmingi/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-sporto-centro-aukletiniai-vel-sekmingi/" class="post-title post-url">
			Marijampolės sporto centro auklėtiniai &#8211; vėl sėkmingi		</a>
		</p>	</div>
	</div >
	<div class="post-110911 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Krepšinis" title="Ruduo &#8211; ne priežastis nustoti sportuoti!" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/krepsinis-800x500-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;krepsinis-800x500-210x136.jpg&quot;,&quot;279&quot;:&quot;krepsinis-800x500-279x220.jpg&quot;,&quot;357&quot;:&quot;krepsinis-800x500-357x210.jpg&quot;,&quot;750&quot;:&quot;krepsinis-800x500-750x430.jpg&quot;,&quot;800&quot;:&quot;krepsinis-800x500.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ruduo-ne-priezastis-nustoti-sportuoti/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ruduo-ne-priezastis-nustoti-sportuoti/" class="post-title post-url">
			Ruduo &#8211; ne priežastis nustoti sportuoti!		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1294035078 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1294035078"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1294035078" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1827618573-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_676984467">
			<script>var bs_deferred_loading_bsd_676984467 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1827618573-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_469082095">
			<script>var bs_deferred_loading_bsd_469082095 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1827618573-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1409874142">
			<script>var bs_deferred_loading_bsd_1409874142 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1827618573-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1959869541">
			<script>var bs_deferred_loading_bsd_1959869541 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28445" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li id="menu-item-28444" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-1060788702-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-1060788702-132"
						   data-deferred-init="1219072675"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-1060788702-129"
						   data-deferred-init="515269846"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-1060788702-126"
						   data-deferred-init="872080136"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-1060788702-127"
						   data-deferred-init="2043025640"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-1060788702-131"
						   data-deferred-init="670837543"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-1060788702-128"
						   data-deferred-init="1661781524"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-1060788702-130"
						   data-deferred-init="1156509612"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-1060788702-125"
						   data-deferred-init="551236696"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-1060788702-223"
						   data-deferred-init="1975215439"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1060788702-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-110752 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="Marijampolėje įsteigta Sūduvos pramoninkų konfederacija" title="Pagaliau Sūduvoje įkurtas Pramonininkų konfederacijos skyrius" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/IMG_2722-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_2722-210x136.jpeg&quot;,&quot;279&quot;:&quot;IMG_2722-279x220.jpeg&quot;,&quot;357&quot;:&quot;IMG_2722-357x210.jpeg&quot;,&quot;750&quot;:&quot;IMG_2722-750x430.jpeg&quot;,&quot;800&quot;:&quot;IMG_2722-e1634301517300.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pagaliau-suduvoje-ikurtas-pramonininku-konfederacijos-skyrius/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pagaliau-suduvoje-ikurtas-pramonininku-konfederacijos-skyrius/" class="post-title post-url">
			Pagaliau Sūduvoje įkurtas Pramonininkų konfederacijos skyrius		</a>
		</p>	</div>
	</div >
	<div class="post-110385 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="kavinė" title="Kazlų Rūdoje atsiras nauja patraukli maitinimo zona" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/pexels-helena-lopes-3215527-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pexels-helena-lopes-3215527-210x136.jpg&quot;,&quot;279&quot;:&quot;pexels-helena-lopes-3215527-279x220.jpg&quot;,&quot;357&quot;:&quot;pexels-helena-lopes-3215527-357x210.jpg&quot;,&quot;750&quot;:&quot;pexels-helena-lopes-3215527-750x430.jpg&quot;,&quot;800&quot;:&quot;pexels-helena-lopes-3215527.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kazlu-rudoje-atsiras-nauja-patraukli-maitinimo-zona/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kazlu-rudoje-atsiras-nauja-patraukli-maitinimo-zona/" class="post-title post-url">
			Kazlų Rūdoje atsiras nauja patraukli maitinimo zona		</a>
		</p>	</div>
	</div >
	<div class="post-109972 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="santaupos" title="Smulkiojo ir vidutinio verslo subjektai kviečiami teikti prašymus finansinei paramai gauti" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/santaupos-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;santaupos-210x136.jpg&quot;,&quot;279&quot;:&quot;santaupos-279x220.jpg&quot;,&quot;357&quot;:&quot;santaupos-357x210.jpg&quot;,&quot;750&quot;:&quot;santaupos-750x400.jpg&quot;,&quot;800&quot;:&quot;santaupos-e1620374329319.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/smulkiojo-ir-vidutinio-verslo-subjektai-kvieciami-teikti-prasymus-finansinei-paramai-gauti/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/smulkiojo-ir-vidutinio-verslo-subjektai-kvieciami-teikti-prasymus-finansinei-paramai-gauti/" class="post-title post-url">
			Smulkiojo ir vidutinio verslo subjektai kviečiami teikti prašymus finansinei paramai&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1299044865 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1299044865"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1299044865" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1060788702-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1219072675">
			<script>var bs_deferred_loading_bsd_1219072675 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1060788702-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_515269846">
			<script>var bs_deferred_loading_bsd_515269846 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1060788702-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_872080136">
			<script>var bs_deferred_loading_bsd_872080136 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1060788702-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2043025640">
			<script>var bs_deferred_loading_bsd_2043025640 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1060788702-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_670837543">
			<script>var bs_deferred_loading_bsd_670837543 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1060788702-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1661781524">
			<script>var bs_deferred_loading_bsd_1661781524 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1060788702-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1156509612">
			<script>var bs_deferred_loading_bsd_1156509612 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1060788702-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_551236696">
			<script>var bs_deferred_loading_bsd_551236696 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1060788702-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1975215439">
			<script>var bs_deferred_loading_bsd_1975215439 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-48812" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li id="menu-item-29233" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-1551500637-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-1551500637-123"
						   data-deferred-init="728617755"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-1551500637-122"
						   data-deferred-init="549004865"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-1551500637-38"
						   data-deferred-init="572303083"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1551500637-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-110681 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  alt="Čiobiškio Jono Krikštytojo bažnyčia" title="Čiobiškis: švedų kapinynai, rusų kolonistai ir magnatas Pilsudskis" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/Čiobiškio-Jono-Krikštytojo-bažnyčia-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u010ciobi\u0161kio-Jono-Krik\u0161tytojo-ba\u017eny\u010dia-210x136.jpeg&quot;,&quot;279&quot;:&quot;\u010ciobi\u0161kio-Jono-Krik\u0161tytojo-ba\u017eny\u010dia-279x220.jpeg&quot;,&quot;357&quot;:&quot;\u010ciobi\u0161kio-Jono-Krik\u0161tytojo-ba\u017eny\u010dia-357x210.jpeg&quot;,&quot;750&quot;:&quot;\u010ciobi\u0161kio-Jono-Krik\u0161tytojo-ba\u017eny\u010dia-750x430.jpeg&quot;,&quot;800&quot;:&quot;iobi\u0161kio-Jono-Krik\u0161tytojo-ba\u017eny\u010dia-e1634140005868.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ciobiskis-svedu-kapinynai-rusu-kolonistai-ir-magnatas-pilsudskis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ciobiskis-svedu-kapinynai-rusu-kolonistai-ir-magnatas-pilsudskis/" class="post-title post-url">
			Čiobiškis: švedų kapinynai, rusų kolonistai ir magnatas Pilsudskis		</a>
		</p>	</div>
	</div >
	<div class="post-109347 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-208">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-208"><a href="https://suduvosgidas.lt/kategorija/zemes-ukis/">Žemės ūkis</a></span></div>				<a  alt="maistas stalas" title="Žemės ūkio ministerija siūlo keisti maisto rezervo tvarką" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/maistas-stalas-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;maistas-stalas-210x136.jpeg&quot;,&quot;279&quot;:&quot;maistas-stalas-279x220.jpeg&quot;,&quot;357&quot;:&quot;maistas-stalas-357x210.jpeg&quot;,&quot;750&quot;:&quot;maistas-stalas-750x430.jpeg&quot;,&quot;800&quot;:&quot;maistas-stalas-e1602748059232.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/zemes-ukio-ministerija-siulo-keisti-maisto-rezervo-tvarka/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/zemes-ukio-ministerija-siulo-keisti-maisto-rezervo-tvarka/" class="post-title post-url">
			Žemės ūkio ministerija siūlo keisti maisto rezervo tvarką		</a>
		</p>	</div>
	</div >
	<div class="post-109151 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="Ilona Lepp" title="„NielsenIQ“: Lietuvos valgytojams perdalinant maisto rinką, parduotuvės konkuruoja su maitinimo sektoriumi" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/09/Ilona-Lepp_NielsenIQ-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Ilona-Lepp_NielsenIQ-210x136.jpg&quot;,&quot;279&quot;:&quot;Ilona-Lepp_NielsenIQ-279x220.jpg&quot;,&quot;357&quot;:&quot;Ilona-Lepp_NielsenIQ-357x210.jpg&quot;,&quot;750&quot;:&quot;Ilona-Lepp_NielsenIQ-750x430.jpg&quot;,&quot;800&quot;:&quot;Ilona-Lepp_NielsenIQ.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nielseniq-lietuvos-valgytojams-perdalinant-maisto-rinka-parduotuves-konkuruoja-su-maitinimo-sektoriumi/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nielseniq-lietuvos-valgytojams-perdalinant-maisto-rinka-parduotuves-konkuruoja-su-maitinimo-sektoriumi/" class="post-title post-url">
			„NielsenIQ“: Lietuvos valgytojams perdalinant maisto rinką, parduotuvės konkuruoja su&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1798731403 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1798731403"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1798731403" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1551500637-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_728617755">
			<script>var bs_deferred_loading_bsd_728617755 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1551500637-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_549004865">
			<script>var bs_deferred_loading_bsd_549004865 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1551500637-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_572303083">
			<script>var bs_deferred_loading_bsd_572303083 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-59293" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-435646851-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-435646851-201"
						   data-deferred-init="1076362491"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-435646851-197"
						   data-deferred-init="622585851"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-435646851-199"
						   data-deferred-init="880183318"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-435646851-200"
						   data-deferred-init="865545806"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-435646851-202"
						   data-deferred-init="992167447"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-435646851-218"
						   data-deferred-init="1494345519"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-435646851-222"
						   data-deferred-init="423158851"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-435646851-217"
						   data-deferred-init="1882205542"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-435646851-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-110952 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="moliugai3" title="Paežerių dvare &#8211; moliūgų žibintų vakarai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/moliugai3-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;moliugai3-210x136.jpg&quot;,&quot;279&quot;:&quot;moliugai3-279x220.jpg&quot;,&quot;357&quot;:&quot;moliugai3-357x210.jpg&quot;,&quot;750&quot;:&quot;moliugai3-750x430.jpg&quot;,&quot;800&quot;:&quot;moliugai3-e1601990943523.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/paezeriu-dvare-moliugu-zibintu-vakarai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/paezeriu-dvare-moliugu-zibintu-vakarai/" class="post-title post-url">
			Paežerių dvare &#8211; moliūgų žibintų vakarai		</a>
		</p>	</div>
	</div >
	<div class="post-110915 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="Paminklas K. Donelaičiui" title="Marijampolėje &#8211; tarptautinė konferencija-skaitymai apie K. Donelaitį" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/Donelaitis-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Donelaitis-210x136.jpg&quot;,&quot;279&quot;:&quot;Donelaitis-279x220.jpg&quot;,&quot;357&quot;:&quot;Donelaitis-357x210.jpg&quot;,&quot;750&quot;:&quot;Donelaitis-750x430.jpg&quot;,&quot;800&quot;:&quot;Donelaitis-e1634640756193.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoleje-tarptautine-konferencija-skaitymai-apie-k-donelaiti/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoleje-tarptautine-konferencija-skaitymai-apie-k-donelaiti/" class="post-title post-url">
			Marijampolėje &#8211; tarptautinė konferencija-skaitymai apie K. Donelaitį		</a>
		</p>	</div>
	</div >
	<div class="post-110820 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="Traukinio į mirtį pėdsakais. Kazimieras Skučas istorijos akivaruose&quot;" title="Knygos  „Traukinio į mirtį pėdsakais. Kazimieras Skučas istorijos akivaruose&#8221; pristatymas Marijampolėje" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/HEAD-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;HEAD-210x136.jpg&quot;,&quot;279&quot;:&quot;HEAD-279x220.jpg&quot;,&quot;357&quot;:&quot;HEAD-357x210.jpg&quot;,&quot;750&quot;:&quot;HEAD-750x430.jpg&quot;,&quot;800&quot;:&quot;HEAD-e1634542856266.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/knygos-traukinio-i-mirti-pedsakais-kazimieras-skucas-istorijos-akivaruose-pristatymas-marijampoleje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/knygos-traukinio-i-mirti-pedsakais-kazimieras-skucas-istorijos-akivaruose-pristatymas-marijampoleje/" class="post-title post-url">
			Knygos  „Traukinio į mirtį pėdsakais. Kazimieras Skučas istorijos akivaruose&#8221;&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_1760005063 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1760005063"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1760005063" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-435646851-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1076362491">
			<script>var bs_deferred_loading_bsd_1076362491 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-435646851-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_622585851">
			<script>var bs_deferred_loading_bsd_622585851 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-435646851-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_880183318">
			<script>var bs_deferred_loading_bsd_880183318 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-435646851-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_865545806">
			<script>var bs_deferred_loading_bsd_865545806 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-435646851-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_992167447">
			<script>var bs_deferred_loading_bsd_992167447 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-435646851-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1494345519">
			<script>var bs_deferred_loading_bsd_1494345519 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-435646851-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_423158851">
			<script>var bs_deferred_loading_bsd_423158851 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-435646851-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1882205542">
			<script>var bs_deferred_loading_bsd_1882205542 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
											<img src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
						     alt="Sūduvos Gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://suduvosgidas.lt" rel="home"><span itemprop="name">Pagrindinis</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/naujienos/" ><span itemprop="name">NAUJIENOS</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Dėl nepalankios epidemiologinės situacijos keičiasi pacientų įėjimas į Marijampolės PSPC</span><meta itemprop="item" content="https://suduvosgidas.lt/del-nepalankios-epidemiologines-situacijos-keiciasi-pacientu-iejimas-i-marijampoles-pspc/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-110968" class="post-110968 post type-post status-publish format-standard has-post-thumbnail  category-aktualijos category-naujienos single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Dėl nepalankios epidemiologinės situacijos keičiasi pacientų įėjimas į Marijampolės PSPC</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span><span class="term-badge term-210"><a href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/">Aktualijos</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2021-10-19T20:00:44+00:00">Paskelbta <b>2021-10-19</b></time></span>
			<a href="https://suduvosgidas.lt/del-nepalankios-epidemiologines-situacijos-keiciasi-pacientu-iejimas-i-marijampoles-pspc/#respond" title="Komentuoti: “Dėl nepalankios epidemiologinės situacijos keičiasi pacientų įėjimas į Marijampolės PSPC”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<figure><a class="post-thumbnail open-lightbox" href="https://suduvosgidas.lt/wp-content/uploads/2018/05/poliklinika.jpg"><img  alt="" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/05/poliklinika.jpg">						</a>
													<figcaption class="wp-caption-text">Marijampolės PSPC </figcaption>
							</figure>
											</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p><strong>Dėl nepalankios epidemiologinės situacijos keičiasi pacientų įėjimas į VšĮ Marijampolės PSPC.</strong><div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_1'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_1 -->
                        <script type="text/javascript">
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_1', [300,250], 'div_gpt_ad_article_1').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_1');
                                });
                        </script>
                    </div>
                </div>
<p>Įėjimai:</p>
<ol>
<li>Įėjimas į VšĮ Marijampolės PSPC</li>
<li>Įėjimas tik odontologijos pacientas</li>
<li>Įėjimas į Psichikos sveikatos centrą</li>
</ol>
<p>Nuo spalio 19 d. Palaikomojo gydymo ir slaugos skyriuje stabdomas pacientų lankymas.</p>
<p>Daugiau informacijos dėl pacientų lankymo ir siuntinių pacientams perdavimo tel. 8-343-29603 (III aukštas) ir 8-343-29604 (II aukštas).<script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MkNoLFN4ZSww&o=1"></script></p>
<p>Atsiprašome už nepatogumus.</p>
<figure id="attachment_110969" style="width: 600px" class="wp-caption aligncenter"><img class="size-medium wp-image-110969"  data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/246025484_902697347038075_469865147135528254_n-600x426.jpg" alt="Įėjimai į Marijampolės PSPC" width="600" height="426" srcset="https://suduvosgidas.lt/wp-content/uploads/2021/10/246025484_902697347038075_469865147135528254_n-600x426.jpg 600w, https://suduvosgidas.lt/wp-content/uploads/2021/10/246025484_902697347038075_469865147135528254_n-768x545.jpg 768w, https://suduvosgidas.lt/wp-content/uploads/2021/10/246025484_902697347038075_469865147135528254_n-1024x726.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">Įėjimai į Marijampolės PSPC / Marijampolės PSPC nuotr.</figcaption></figure>
<p>Marijampolės PSPC inf.</p>
<div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_2'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_2 -->
                        <script type="text/javascript">
                            inView('#div_gpt_ad_article_2').once('enter', (function() {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_2', [300,250], 'div_gpt_ad_article_2').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_2');
                                });
                            }));
                        </script>
                    </div>
                </div>			</div>
					<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://suduvosgidas.lt/del-nepalankios-epidemiologines-situacijos-keiciasi-pacientu-iejimas-i-marijampoles-pspc/#respond" class="post-share-btn post-share-btn-comments comments" title="Komentuoti: “Dėl nepalankios epidemiologinės situacijos keičiasi pacientų įėjimas į Marijampolės PSPC”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Dalintis</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuduvosgidas.lt%2Fdel-nepalankios-epidemiologines-situacijos-keiciasi-pacientu-iejimas-i-marijampoles-pspc%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Dėl nepalankios epidemiologinės situacijos keičiasi pacientų įėjimas į Marijampolės PSPC&body=https%3A%2F%2Fsuduvosgidas.lt%2Fdel-nepalankios-epidemiologines-situacijos-keiciasi-pacientu-iejimas-i-marijampoles-pspc%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">El. paštas</span></a></span></div>		</div>
				</article>





        <h4>Sponsored Video</h4>
        <script type="text/javascript">
            (function (v,i) {
                var scp = v.createElement("script"),
                    config = {
                        ChannelID: '5f06c6324913b92c467e4f34',
                        AdUnitType: '2',
                        PublisherID: '683754750358353',
                        PlacementID: 'pltFieegKk9ldbghQsr',
                        DivID: '',
                        IAB_Category: 'IAB12',
                        Keywords: 'local news, Lithuania',
                        Language: 'en-us',
                        BG_Color: '',
                        Text_Color: '',
                        Font: '',
                        FontSize: '',
                    };
                scp.src='https://s.vi-serve.com/tagLoader.js';
                scp.type = "text/javascript";
                scp.async = true;
                scp.onload = function() {
                    i[btoa('video intelligence start')].init(config);
                };
                (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
            })(document, window);
        </script>






			</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">Jums gali patikti</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-110837 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-32">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-32"><a href="https://suduvosgidas.lt/kategorija/politika/">POLITIKA IR TEISĖ</a></span></div>			<a  alt="Kariai" title="Ministrė A. Bilotaitė: sienos apsaugai – papildomos kariuomenės pajėgos" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/KAM-archyvas-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;KAM-archyvas-86x64.jpg&quot;,&quot;210&quot;:&quot;KAM-archyvas-210x136.jpg&quot;,&quot;279&quot;:&quot;KAM-archyvas-279x220.jpg&quot;,&quot;357&quot;:&quot;KAM-archyvas-357x210.jpg&quot;,&quot;750&quot;:&quot;KAM-archyvas-750x430.jpg&quot;,&quot;800&quot;:&quot;KAM-archyvas-e1634031383620.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/ministre-a-bilotaite-sienos-apsaugai-papildomos-kariuomenes-pajegos/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/ministre-a-bilotaite-sienos-apsaugai-papildomos-kariuomenes-pajegos/" title="Ministrė A. Bilotaitė: sienos apsaugai – papildomos kariuomenės pajėgos">
			<span class="post-title">
				Ministrė A. Bilotaitė: sienos apsaugai – papildomos kariuomenės pajėgos			</span>
	</a>
	</p></div>
</div >
<div  class="post-110763 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-190">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>			<a  alt="Baltosios lazdelės diena Marijampolėje" title="Pasaulinę baltosios lazdelės dieną – galimybė pajusti, kaip aplinką mato silpnai regintys žmonės" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/245542667_2111158235708267_5700359421340515110_n-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;245542667_2111158235708267_5700359421340515110_n-86x64.jpg&quot;,&quot;210&quot;:&quot;245542667_2111158235708267_5700359421340515110_n-210x136.jpg&quot;,&quot;279&quot;:&quot;245542667_2111158235708267_5700359421340515110_n-279x220.jpg&quot;,&quot;357&quot;:&quot;245542667_2111158235708267_5700359421340515110_n-357x210.jpg&quot;,&quot;750&quot;:&quot;245542667_2111158235708267_5700359421340515110_n-750x430.jpg&quot;,&quot;800&quot;:&quot;245542667_2111158235708267_5700359421340515110_n-e1634304011299.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/pasauline-baltosios-lazdeles-diena-galimybe-pajusti-kaip-aplinka-mato-silpnai-regintys-zmones/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/pasauline-baltosios-lazdeles-diena-galimybe-pajusti-kaip-aplinka-mato-silpnai-regintys-zmones/" title="Pasaulinę baltosios lazdelės dieną – galimybė pajusti, kaip aplinką mato silpnai regintys žmonės">
			<span class="post-title">
				Pasaulinę baltosios lazdelės dieną – galimybė pajusti, kaip aplinką mato silpnai&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-110709 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-190">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>			<a  title="Marijampolės savivaldybėje vyks karinės pratybos" data-src="https://suduvosgidas.lt/wp-content/uploads/2017/06/Lietuvos-kariuomenės-pratybos-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Lietuvos-kariuomen\u0117s-pratybos-86x64.jpg&quot;,&quot;210&quot;:&quot;Lietuvos-kariuomen\u0117s-pratybos-210x136.jpg&quot;,&quot;279&quot;:&quot;Lietuvos-kariuomen\u0117s-pratybos-279x220.jpg&quot;,&quot;357&quot;:&quot;Lietuvos-kariuomen\u0117s-pratybos-357x210.jpg&quot;,&quot;750&quot;:&quot;Lietuvos-kariuomen\u0117s-pratybos-750x430.jpg&quot;,&quot;800&quot;:&quot;Lietuvos-kariuomen\u0117s-pratybos-e1631714923658.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/marijampoles-savivaldybeje-vyks-karines-pratybos/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/marijampoles-savivaldybeje-vyks-karines-pratybos/" title="Marijampolės savivaldybėje vyks karinės pratybos">
			<span class="post-title">
				Marijampolės savivaldybėje vyks karinės pratybos			</span>
	</a>
	</p></div>
</div >
<div  class="post-110643 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-190">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>			<a  alt="Krepšinis" title="Tarpruberžių bendruomenė įgyvendino projektą ,,Renkuosi sportą&#8221;" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/krepsinis-800x500-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;krepsinis-800x500-86x64.jpg&quot;,&quot;210&quot;:&quot;krepsinis-800x500-210x136.jpg&quot;,&quot;279&quot;:&quot;krepsinis-800x500-279x220.jpg&quot;,&quot;357&quot;:&quot;krepsinis-800x500-357x210.jpg&quot;,&quot;750&quot;:&quot;krepsinis-800x500-750x430.jpg&quot;,&quot;800&quot;:&quot;krepsinis-800x500.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/tarpruberziu-bendruomene-igyvendino-projekta-renkuosi-sporta/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/tarpruberziu-bendruomene-igyvendino-projekta-renkuosi-sporta/" title="Tarpruberžių bendruomenė įgyvendino projektą ,,Renkuosi sportą&#8221;">
			<span class="post-title">
				Tarpruberžių bendruomenė įgyvendino projektą ,,Renkuosi sportą&#8221;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_786910670 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[110968],"ignore_sticky_posts":1,"category__in":[210,190],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c25ee18"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="786910670"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="786910670" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-110968" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Atsakyti</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/del-nepalankios-epidemiologines-situacijos-keiciasi-pacientu-iejimas-i-marijampoles-pspc/#respond" style="display:none;">Atmesti atsakymą</a></small></p>			<form action="https://suduvosgidas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>Jūsų el. paštas nebus skelbiamas.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Jūsų komentaras"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Vardas *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="El. paštas *" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Komentuoti" /> <input type='hidden' name='comment_post_ID' value='110968' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="af643375e4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="142"/></p>			</form>
			</div><!-- #respond -->
	</section>


    <style>

        .relatedposts {
            clear: both;
            padding: 20px 0;
        }

        @media only screen and (max-width: 767px) {
            .relatedthumb {
                width: 94% !important;
                margin: 25px 10px !important;
            }
        }

        .relatedthumb {
            display: inline-block;
            width: 46%;
            margin: 20px 12px;
            vertical-align: bottom;
            height: 270px;
        }

        .relatedtitle {
            height: 100px;
            font-weight: bold;
            font-size: 17px;
            padding: 5px;
        }

    </style>
    <div class="post-related">

    <div class="section-heading sh-t2 sh-s1" style="clear: both;">
        <span class="h-text related-posts-heading">TAIP PAT SKAITYKITE</span>
    </div>



<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/ziniosivykiai/'>ŽINIOS/ĮVYKIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vilkaviskyje-specialiuju-tarnybu-pagalba-senolei/" rel="bookmark" title="Vilkaviškyje &#8211; specialiųjų tarnybų pagalba senolei">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2016/06/senole-600x395.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vilkaviškyje &#8211; specialiųjų tarnybų pagalba senolei</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/pasirasyta-statybos-rangos-sutartis-del-kybartu-miesto-stadiono-atnaujinimo/" rel="bookmark" title="Pasirašyta statybos rangos sutartis dėl Kybartų miesto stadiono atnaujinimo">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/1-Medium-1-1000x650_c-600x390.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Pasirašyta statybos rangos sutartis dėl Kybartų miesto stadiono atnaujinimo</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kazlu-rudos-parko-pauksciams-nauji-namai/" rel="bookmark" title="Kazlų Rūdos parko paukščiams – nauji namai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/MG_4695-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kazlų Rūdos parko paukščiams – nauji namai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoles-sporto-centro-aukletiniai-vel-sekmingi/" rel="bookmark" title="Marijampolės sporto centro auklėtiniai &#8211; vėl sėkmingi">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/Aldas-Gecevicius-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolės sporto centro auklėtiniai &#8211; vėl sėkmingi</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-45'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-45').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-45').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-45');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/kultura/'>KULTŪRA</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/edukacija-zalvario-papuosalai/" rel="bookmark" title="Edukacija ,,Žalvario papuošalai&#8221;">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/09/renginys-juvelyrikos-skoniai-79617089-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Edukacija ,,Žalvario papuošalai&#8221;</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/naujas-reiskinys-marijampoles-kulturiniame-gyvenime/" rel="bookmark" title="Naujas reiškinys Marijampolės kultūriniame gyvenime">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/Vytautas-Rumšas-ir-Nijolė-Vasilienė-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Naujas reiškinys Marijampolės kultūriniame gyvenime</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kalvarijos-savivaldybes-viesojoje-bibliotekoje-vyko-emilijos-luksytes-krusinienes-knygos-pristatymas/" rel="bookmark" title="Kalvarijos savivaldybės viešojoje bibliotekoje vyko Emilijos Lukšytės-Krušinienės knygos pristatymas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/245645878_6485835578123803_6346856561597548150_n-600x337.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kalvarijos savivaldybės viešojoje bibliotekoje vyko Emilijos Lukšytės-Krušinienės knygos pristatymas</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/siandien-prasidejo-klimato-savaite/" rel="bookmark" title="Šiandien prasidėjo ,,Klimato savaitė&#8221;">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/246004221_2113420448815379_1467969863461401054_n-600x361.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Šiandien prasidėjo ,,Klimato savaitė&#8221;</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-35'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-35').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-35').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-35');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/sportas/'>SPORTAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/antrosios-savaites-mvp-a-pukelis/" rel="bookmark" title="Antrosios savaitės MVP – A. Pukelis">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/02/Dainiaus-Lukštos-nuotr.-1-600x401.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Antrosios savaitės MVP – A. Pukelis</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoles-sporto-centro-aukletiniai-vel-sekmingi/" rel="bookmark" title="Marijampolės sporto centro auklėtiniai &#8211; vėl sėkmingi">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/Aldas-Gecevicius-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolės sporto centro auklėtiniai &#8211; vėl sėkmingi</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ruduo-ne-priezastis-nustoti-sportuoti/" rel="bookmark" title="Ruduo &#8211; ne priežastis nustoti sportuoti!">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2019/01/krepsinis-800x500-600x375.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Ruduo &#8211; ne priežastis nustoti sportuoti!</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vilius-ausiura-atviru-sakiu-rajono-moksleiviu-stangos-spaudimo-varzybu-nugaletojas/" rel="bookmark" title="Vilius Aušiūra – atvirų Šakių rajono moksleivių štangos spaudimo varžybų nugalėtojas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/stanga1-1000x565-600x339.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vilius Aušiūra – atvirų Šakių rajono moksleivių štangos spaudimo varžybų nugalėtojas</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-24'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-24').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-24').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-24');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/politika/'>POLITIKA IR TEISĖ</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/isteigti-administraciniu-nusizengimu-bylu-nagrinejimo-skyriai/" rel="bookmark" title="Įsteigti Administracinių nusižengimų bylų nagrinėjimo skyriai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/7790_a25557401b952fb00aa8c3caa2581bfa-600x377.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Įsteigti Administracinių nusižengimų bylų nagrinėjimo skyriai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ministre-a-bilotaite-sienos-apsaugai-papildomos-kariuomenes-pajegos/" rel="bookmark" title="Ministrė A. Bilotaitė: sienos apsaugai – papildomos kariuomenės pajėgos">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/KAM-archyvas-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Ministrė A. Bilotaitė: sienos apsaugai – papildomos kariuomenės pajėgos</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vyriausybes-teikiamas-2022-m-valstybes-biudzetas-bene-geriausias-per-30-metu/" rel="bookmark" title="Vyriausybės teikiamas 2022 m. Valstybės biudžetas &#8211; bene geriausias per 30 metų">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/LS-Frakcija-Seime-768x512-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vyriausybės teikiamas 2022 m. Valstybės biudžetas &#8211; bene geriausias per 30 metų</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/a-kubilius-atsiveria-galimybes-lietuvai-daryti-itaka-es-politikai-tomis-nuostatomis-kurios-mums-yra-svarbios/" rel="bookmark" title="A. Kubilius: „Atsiveria galimybės Lietuvai daryti įtaką ES politikai tomis nuostatomis, kurios mums yra svarbios“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/Andrius-Kubilius-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">A. Kubilius: „Atsiveria galimybės Lietuvai daryti įtaką ES politikai tomis nuostatomis, kurios mums yra svarbios“</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-32'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-32').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-32').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-32');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/idomu/'>ĮDOMU</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kiniskas-dirbtinis-intelektas-iki-2040-metu-uzvaldys-pasauli-tikina-ekspertas-ir-paaiskina-del-ko-taip-nutiks/" rel="bookmark" title="Kiniškas dirbtinis intelektas iki 2040 metų užvaldys pasaulį &#8211; tikina ekspertas ir paaiškina dėl ko taip nutiks&#8230;">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/Dirbtinis-intelektas-600x398.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kiniškas dirbtinis intelektas iki 2040 metų užvaldys pasaulį &#8211; tikina ekspertas ir paaiškina dėl ko taip nutiks&#8230;</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ekonomikos-komitetas-siekia-neatideliojant-pakeisti-galiojanti-teisini-reglamentavima-ir-isvengti-energijos-kainu-augimo-bei-gyventoju-energetinio-skurdo-didejimo/" rel="bookmark" title="Ekonomikos komitetas siekia neatidėliojant pakeisti galiojantį teisinį reglamentavimą ir išvengti energijos kainų augimo bei gyventojų energetinio skurdo didėjimo">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/03/dujinė-viryklė-1-600x377.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Ekonomikos komitetas siekia neatidėliojant pakeisti galiojantį teisinį reglamentavimą ir išvengti energijos kainų augimo bei gyventojų energetinio skurdo didėjimo</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/aukstos-kokybes-uzuolaidu-begeliai/" rel="bookmark" title="Aukštos kokybės užuolaidų bėgeliai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/karnizai-Gustindecor-1-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Aukštos kokybės užuolaidų bėgeliai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kosmetika-akims/" rel="bookmark" title="Kosmetika akims">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/beauty-accessories-make-up-makeup-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kosmetika akims</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-33'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-33').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-33').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-33');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/verslas/'>VERSLAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/pagaliau-suduvoje-ikurtas-pramonininku-konfederacijos-skyrius/" rel="bookmark" title="Pagaliau Sūduvoje įkurtas Pramonininkų konfederacijos skyrius">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/IMG_2722-600x450.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Pagaliau Sūduvoje įkurtas Pramonininkų konfederacijos skyrius</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kazlu-rudoje-atsiras-nauja-patraukli-maitinimo-zona/" rel="bookmark" title="Kazlų Rūdoje atsiras nauja patraukli maitinimo zona">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/pexels-helena-lopes-3215527-600x375.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kazlų Rūdoje atsiras nauja patraukli maitinimo zona</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/smulkiojo-ir-vidutinio-verslo-subjektai-kvieciami-teikti-prasymus-finansinei-paramai-gauti/" rel="bookmark" title="Smulkiojo ir vidutinio verslo subjektai kviečiami teikti prašymus finansinei paramai gauti">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/santaupos-600x245.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Smulkiojo ir vidutinio verslo subjektai kviečiami teikti prašymus finansinei paramai gauti</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kppp-planuose-turi-atsirasti-ir-keliu-infrastrukturos-pletimo-gaires/" rel="bookmark" title="KPPP planuose turi atsirasti ir kelių infrastruktūros plėtimo gairės">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/Rudens-kelias-Picjumbo-nuotrauka-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">KPPP planuose turi atsirasti ir kelių infrastruktūros plėtimo gairės</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-30'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-30').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-30').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-30');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/'>MOKSLAS IR STUDIJOS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/teorijos-uzsiemimuose-verzlios-jaunystes-bei-patirties-sinergija/" rel="bookmark" title="Teorijos užsiėmimuose &#8211; veržlios jaunystės bei patirties sinergija">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/245792718_4341486049254371_6636017673565509349_n-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Teorijos užsiėmimuose &#8211; veržlios jaunystės bei patirties sinergija</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/atidarytas-vaiku-dienos-centras-jungenuose/" rel="bookmark" title="Atidarytas vaikų dienos centras Jungėnuose">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/243196490_429384008607594_1993811242400395797_n-600x345.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Atidarytas vaikų dienos centras Jungėnuose</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/pilietiskumo-pamoka-vilkaviskio-ausros-gimnazijos-gimnazistams/" rel="bookmark" title="Pilietiškumo pamoka Vilkaviškio „Aušros“ gimnazijos gimnazistams">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/DSC_0854-Medium-1000x650_c-600x390.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Pilietiškumo pamoka Vilkaviškio „Aušros“ gimnazijos gimnazistams</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/svietimo-kulturos-sporto-ir-jaunimo-reikalu-komiteto-nariai-lankesi-rimanto-stankeviciaus-progimnazijoje/" rel="bookmark" title="Švietimo, kultūros, sporto ir jaunimo reikalų komiteto nariai lankėsi Rimanto Stankevičiaus progimnazijoje">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/245332011_2108648259292598_2860223538508250199_n-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Švietimo, kultūros, sporto ir jaunimo reikalų komiteto nariai lankėsi Rimanto Stankevičiaus progimnazijoje</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-193'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-193').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-193').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-193');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/turizmas/'>TURIZMAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ciobiskis-svedu-kapinynai-rusu-kolonistai-ir-magnatas-pilsudskis/" rel="bookmark" title="Čiobiškis: švedų kapinynai, rusų kolonistai ir magnatas Pilsudskis">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/Čiobiškio-Jono-Krikštytojo-bažnyčia-600x338.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Čiobiškis: švedų kapinynai, rusų kolonistai ir magnatas Pilsudskis</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/zemes-ukio-ministerija-siulo-keisti-maisto-rezervo-tvarka/" rel="bookmark" title="Žemės ūkio ministerija siūlo keisti maisto rezervo tvarką">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/maistas-stalas-600x401.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Žemės ūkio ministerija siūlo keisti maisto rezervo tvarką</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/nielseniq-lietuvos-valgytojams-perdalinant-maisto-rinka-parduotuves-konkuruoja-su-maitinimo-sektoriumi/" rel="bookmark" title="„NielsenIQ“: Lietuvos valgytojams perdalinant maisto rinką, parduotuvės konkuruoja su maitinimo sektoriumi">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/09/Ilona-Lepp_NielsenIQ-600x401.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">„NielsenIQ“: Lietuvos valgytojams perdalinant maisto rinką, parduotuvės konkuruoja su maitinimo sektoriumi</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vyko-lietuvos-lenkijos-kulinarijos-festivalis/" rel="bookmark" title="Vyko Lietuvos-Lenkijos kulinarijos festivalis">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/08/237851831_4538783249517428_3518713347036664464_n-600x350.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vyko Lietuvos-Lenkijos kulinarijos festivalis</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-121'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-121').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-121').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-121');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/renginiai/'>RENGINIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/paezeriu-dvare-moliugu-zibintu-vakarai/" rel="bookmark" title="Paežerių dvare &#8211; moliūgų žibintų vakarai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/moliugai3-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Paežerių dvare &#8211; moliūgų žibintų vakarai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoleje-tarptautine-konferencija-skaitymai-apie-k-donelaiti/" rel="bookmark" title="Marijampolėje &#8211; tarptautinė konferencija-skaitymai apie K. Donelaitį">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/Donelaitis-600x371.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolėje &#8211; tarptautinė konferencija-skaitymai apie K. Donelaitį</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/knygos-traukinio-i-mirti-pedsakais-kazimieras-skucas-istorijos-akivaruose-pristatymas-marijampoleje/" rel="bookmark" title="Knygos  „Traukinio į mirtį pėdsakais. Kazimieras Skučas istorijos akivaruose&#8221; pristatymas Marijampolėje">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/HEAD-600x319.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Knygos  „Traukinio į mirtį pėdsakais. Kazimieras Skučas istorijos akivaruose&#8221; pristatymas Marijampolėje</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/sekmadieni-liudvinavas-gyvens-teatru/" rel="bookmark" title="Sekmadienį Liudvinavas gyvens teatru">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/138752163_4032551240109760_6780847991353151137_n-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Sekmadienį Liudvinavas gyvens teatru</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-192'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-192').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-192').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-192');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		



    </div>








    </section>




						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<style>
	.primary-sidebar-widget{
		padding: 0 !important;
		border:	none !important;
		background-color: transparent !important;
	}
</style>
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_1 -->
<div id='div-gpt-ad-1575877900365-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575877900365-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_1', [300, 600], 'div-gpt-ad-1575877900365-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575877900365-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-3" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_2 -->
<div id='div-gpt-ad-1575877922245-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575877922245-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_2', [300, 600], 'div-gpt-ad-1575877922245-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575877922245-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-4" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_3 -->
<div id='div-gpt-ad-1575877989164-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575877989164-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_3', [300, 600], 'div-gpt-ad-1575877989164-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575877989164-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-5" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_4 -->
<div id='div-gpt-ad-1575878013837-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575878013837-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_4', [300, 600], 'div-gpt-ad-1575878013837-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575878013837-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_5 -->
<div id='div-gpt-ad-1575878032825-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575878032825-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_5', [300, 600], 'div-gpt-ad-1575878032825-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575878032825-0'); 
	    });
    }));
  </script>
</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-164825601-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-164825601-41"
						   data-deferred-init="258356899"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-164825601-42"
						   data-deferred-init="624307779"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-164825601-40"
						   data-deferred-init="1483343770"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-164825601-39"
						   data-deferred-init="229598240"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-164825601-43"
						   data-deferred-init="186306370"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-164825601-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-110963 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-211">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-211"><a href="https://suduvosgidas.lt/kategorija/kriminalai/nelaimes/">Nelaimės</a></span></div>				<a  title="Vilkaviškyje &#8211; specialiųjų tarnybų pagalba senolei" data-src="https://suduvosgidas.lt/wp-content/uploads/2016/06/senole-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2016\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;senole-210x136.jpg&quot;,&quot;279&quot;:&quot;senole-279x220.jpg&quot;,&quot;357&quot;:&quot;senole-357x210.jpg&quot;,&quot;640&quot;:&quot;senole.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vilkaviskyje-specialiuju-tarnybu-pagalba-senolei/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vilkaviskyje-specialiuju-tarnybu-pagalba-senolei/" class="post-title post-url">
			Vilkaviškyje &#8211; specialiųjų tarnybų pagalba senolei		</a>
		</p>	</div>
	</div >
	<div class="post-110960 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-15"><a href="https://suduvosgidas.lt/kategorija/nekilnojamas-turtas/">Nekilnojamas turtas</a></span></div>				<a  alt="Netrukus startuos Kybartų stadiono rekonstrukcijos darbai" title="Pasirašyta statybos rangos sutartis dėl Kybartų miesto stadiono atnaujinimo" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/1-Medium-1-1000x650_c-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-Medium-1-1000x650_c-210x136.jpg&quot;,&quot;279&quot;:&quot;1-Medium-1-1000x650_c-279x220.jpg&quot;,&quot;357&quot;:&quot;1-Medium-1-1000x650_c-357x210.jpg&quot;,&quot;750&quot;:&quot;1-Medium-1-1000x650_c-750x430.jpg&quot;,&quot;800&quot;:&quot;1-Medium-1-1000x650_c-e1634654481364.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pasirasyta-statybos-rangos-sutartis-del-kybartu-miesto-stadiono-atnaujinimo/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pasirasyta-statybos-rangos-sutartis-del-kybartu-miesto-stadiono-atnaujinimo/" class="post-title post-url">
			Pasirašyta statybos rangos sutartis dėl Kybartų miesto stadiono atnaujinimo		</a>
		</p>	</div>
	</div >
	<div class="post-110939 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-225">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-225"><a href="https://suduvosgidas.lt/kategorija/metas-keisti/">Metas keisti</a></span></div>				<a  alt="Kazlų Rūdos parko paukščiams – nauji namai" title="Kazlų Rūdos parko paukščiams – nauji namai" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/MG_4695-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MG_4695-210x136.jpg&quot;,&quot;279&quot;:&quot;MG_4695-279x220.jpg&quot;,&quot;357&quot;:&quot;MG_4695-357x210.jpg&quot;,&quot;750&quot;:&quot;MG_4695-750x430.jpg&quot;,&quot;800&quot;:&quot;MG_4695-e1634651008258.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kazlu-rudos-parko-pauksciams-nauji-namai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kazlu-rudos-parko-pauksciams-nauji-namai/" class="post-title post-url">
			Kazlų Rūdos parko paukščiams – nauji namai		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_757440864 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="757440864"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="757440864" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164825601-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_258356899">
			<script>var bs_deferred_loading_bsd_258356899 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164825601-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_624307779">
			<script>var bs_deferred_loading_bsd_624307779 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164825601-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1483343770">
			<script>var bs_deferred_loading_bsd_1483343770 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164825601-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_229598240">
			<script>var bs_deferred_loading_bsd_229598240 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164825601-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_186306370">
			<script>var bs_deferred_loading_bsd_186306370 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-209 better-anim-fade menu-item-98675"><a href="https://suduvosgidas.lt/kategorija/sveikata/"><i class="bf-icon  fa fa-heart"></i>Sveikata</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1827618573-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1827618573-28"
						   data-deferred-init="676984467"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-1827618573-239"
						   data-deferred-init="469082095"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1827618573-27"
						   data-deferred-init="1409874142"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1827618573-29"
						   data-deferred-init="1959869541"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1827618573-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-110955 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Aurelijus Pukelis" title="Antrosios savaitės MVP – A. Pukelis" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/Dainiaus-Lukštos-nuotr.-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Dainiaus-Luk\u0161tos-nuotr.-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Dainiaus-Luk\u0161tos-nuotr.-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Dainiaus-Luk\u0161tos-nuotr.-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Dainiaus-Luk\u0161tos-nuotr.-1-750x430.jpg&quot;,&quot;800&quot;:&quot;Dainiaus-Luk\u0161tos-nuotr.-1-e1612514267802.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/antrosios-savaites-mvp-a-pukelis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/antrosios-savaites-mvp-a-pukelis/" class="post-title post-url">
			Antrosios savaitės MVP – A. Pukelis		</a>
		</p>	</div>
	</div >
	<div class="post-110926 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="Marijampolės sporto centro auklėtiniai &#8211; vėl sėkmingi" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/Aldas-Gecevicius-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Aldas-Gecevicius-210x136.jpg&quot;,&quot;279&quot;:&quot;Aldas-Gecevicius-279x220.jpg&quot;,&quot;357&quot;:&quot;Aldas-Gecevicius-357x210.jpg&quot;,&quot;750&quot;:&quot;Aldas-Gecevicius-750x430.jpg&quot;,&quot;800&quot;:&quot;Aldas-Gecevicius-e1634650239402.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-sporto-centro-aukletiniai-vel-sekmingi/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-sporto-centro-aukletiniai-vel-sekmingi/" class="post-title post-url">
			Marijampolės sporto centro auklėtiniai &#8211; vėl sėkmingi		</a>
		</p>	</div>
	</div >
	<div class="post-110911 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Krepšinis" title="Ruduo &#8211; ne priežastis nustoti sportuoti!" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/krepsinis-800x500-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;krepsinis-800x500-210x136.jpg&quot;,&quot;279&quot;:&quot;krepsinis-800x500-279x220.jpg&quot;,&quot;357&quot;:&quot;krepsinis-800x500-357x210.jpg&quot;,&quot;750&quot;:&quot;krepsinis-800x500-750x430.jpg&quot;,&quot;800&quot;:&quot;krepsinis-800x500.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ruduo-ne-priezastis-nustoti-sportuoti/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ruduo-ne-priezastis-nustoti-sportuoti/" class="post-title post-url">
			Ruduo &#8211; ne priežastis nustoti sportuoti!		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1294035078 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1294035078"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1294035078" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1827618573-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_676984467">
			<script>var bs_deferred_loading_bsd_676984467 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1827618573-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_469082095">
			<script>var bs_deferred_loading_bsd_469082095 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1827618573-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1409874142">
			<script>var bs_deferred_loading_bsd_1409874142 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1827618573-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1959869541">
			<script>var bs_deferred_loading_bsd_1959869541 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-1060788702-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-1060788702-132"
						   data-deferred-init="1219072675"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-1060788702-129"
						   data-deferred-init="515269846"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-1060788702-126"
						   data-deferred-init="872080136"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-1060788702-127"
						   data-deferred-init="2043025640"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-1060788702-131"
						   data-deferred-init="670837543"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-1060788702-128"
						   data-deferred-init="1661781524"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-1060788702-130"
						   data-deferred-init="1156509612"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-1060788702-125"
						   data-deferred-init="551236696"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-1060788702-223"
						   data-deferred-init="1975215439"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1060788702-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-110752 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="Marijampolėje įsteigta Sūduvos pramoninkų konfederacija" title="Pagaliau Sūduvoje įkurtas Pramonininkų konfederacijos skyrius" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/IMG_2722-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_2722-210x136.jpeg&quot;,&quot;279&quot;:&quot;IMG_2722-279x220.jpeg&quot;,&quot;357&quot;:&quot;IMG_2722-357x210.jpeg&quot;,&quot;750&quot;:&quot;IMG_2722-750x430.jpeg&quot;,&quot;800&quot;:&quot;IMG_2722-e1634301517300.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pagaliau-suduvoje-ikurtas-pramonininku-konfederacijos-skyrius/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pagaliau-suduvoje-ikurtas-pramonininku-konfederacijos-skyrius/" class="post-title post-url">
			Pagaliau Sūduvoje įkurtas Pramonininkų konfederacijos skyrius		</a>
		</p>	</div>
	</div >
	<div class="post-110385 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="kavinė" title="Kazlų Rūdoje atsiras nauja patraukli maitinimo zona" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/pexels-helena-lopes-3215527-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pexels-helena-lopes-3215527-210x136.jpg&quot;,&quot;279&quot;:&quot;pexels-helena-lopes-3215527-279x220.jpg&quot;,&quot;357&quot;:&quot;pexels-helena-lopes-3215527-357x210.jpg&quot;,&quot;750&quot;:&quot;pexels-helena-lopes-3215527-750x430.jpg&quot;,&quot;800&quot;:&quot;pexels-helena-lopes-3215527.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kazlu-rudoje-atsiras-nauja-patraukli-maitinimo-zona/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kazlu-rudoje-atsiras-nauja-patraukli-maitinimo-zona/" class="post-title post-url">
			Kazlų Rūdoje atsiras nauja patraukli maitinimo zona		</a>
		</p>	</div>
	</div >
	<div class="post-109972 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="santaupos" title="Smulkiojo ir vidutinio verslo subjektai kviečiami teikti prašymus finansinei paramai gauti" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/santaupos-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;santaupos-210x136.jpg&quot;,&quot;279&quot;:&quot;santaupos-279x220.jpg&quot;,&quot;357&quot;:&quot;santaupos-357x210.jpg&quot;,&quot;750&quot;:&quot;santaupos-750x400.jpg&quot;,&quot;800&quot;:&quot;santaupos-e1620374329319.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/smulkiojo-ir-vidutinio-verslo-subjektai-kvieciami-teikti-prasymus-finansinei-paramai-gauti/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/smulkiojo-ir-vidutinio-verslo-subjektai-kvieciami-teikti-prasymus-finansinei-paramai-gauti/" class="post-title post-url">
			Smulkiojo ir vidutinio verslo subjektai kviečiami teikti prašymus finansinei paramai&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1299044865 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1299044865"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1299044865" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1060788702-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1219072675">
			<script>var bs_deferred_loading_bsd_1219072675 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1060788702-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_515269846">
			<script>var bs_deferred_loading_bsd_515269846 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1060788702-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_872080136">
			<script>var bs_deferred_loading_bsd_872080136 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1060788702-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2043025640">
			<script>var bs_deferred_loading_bsd_2043025640 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1060788702-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_670837543">
			<script>var bs_deferred_loading_bsd_670837543 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1060788702-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1661781524">
			<script>var bs_deferred_loading_bsd_1661781524 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1060788702-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1156509612">
			<script>var bs_deferred_loading_bsd_1156509612 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1060788702-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_551236696">
			<script>var bs_deferred_loading_bsd_551236696 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1060788702-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1975215439">
			<script>var bs_deferred_loading_bsd_1975215439 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-1551500637-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-1551500637-123"
						   data-deferred-init="728617755"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-1551500637-122"
						   data-deferred-init="549004865"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-1551500637-38"
						   data-deferred-init="572303083"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1551500637-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-110681 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  alt="Čiobiškio Jono Krikštytojo bažnyčia" title="Čiobiškis: švedų kapinynai, rusų kolonistai ir magnatas Pilsudskis" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/Čiobiškio-Jono-Krikštytojo-bažnyčia-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u010ciobi\u0161kio-Jono-Krik\u0161tytojo-ba\u017eny\u010dia-210x136.jpeg&quot;,&quot;279&quot;:&quot;\u010ciobi\u0161kio-Jono-Krik\u0161tytojo-ba\u017eny\u010dia-279x220.jpeg&quot;,&quot;357&quot;:&quot;\u010ciobi\u0161kio-Jono-Krik\u0161tytojo-ba\u017eny\u010dia-357x210.jpeg&quot;,&quot;750&quot;:&quot;\u010ciobi\u0161kio-Jono-Krik\u0161tytojo-ba\u017eny\u010dia-750x430.jpeg&quot;,&quot;800&quot;:&quot;iobi\u0161kio-Jono-Krik\u0161tytojo-ba\u017eny\u010dia-e1634140005868.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ciobiskis-svedu-kapinynai-rusu-kolonistai-ir-magnatas-pilsudskis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ciobiskis-svedu-kapinynai-rusu-kolonistai-ir-magnatas-pilsudskis/" class="post-title post-url">
			Čiobiškis: švedų kapinynai, rusų kolonistai ir magnatas Pilsudskis		</a>
		</p>	</div>
	</div >
	<div class="post-109347 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-208">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-208"><a href="https://suduvosgidas.lt/kategorija/zemes-ukis/">Žemės ūkis</a></span></div>				<a  alt="maistas stalas" title="Žemės ūkio ministerija siūlo keisti maisto rezervo tvarką" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/maistas-stalas-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;maistas-stalas-210x136.jpeg&quot;,&quot;279&quot;:&quot;maistas-stalas-279x220.jpeg&quot;,&quot;357&quot;:&quot;maistas-stalas-357x210.jpeg&quot;,&quot;750&quot;:&quot;maistas-stalas-750x430.jpeg&quot;,&quot;800&quot;:&quot;maistas-stalas-e1602748059232.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/zemes-ukio-ministerija-siulo-keisti-maisto-rezervo-tvarka/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/zemes-ukio-ministerija-siulo-keisti-maisto-rezervo-tvarka/" class="post-title post-url">
			Žemės ūkio ministerija siūlo keisti maisto rezervo tvarką		</a>
		</p>	</div>
	</div >
	<div class="post-109151 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="Ilona Lepp" title="„NielsenIQ“: Lietuvos valgytojams perdalinant maisto rinką, parduotuvės konkuruoja su maitinimo sektoriumi" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/09/Ilona-Lepp_NielsenIQ-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Ilona-Lepp_NielsenIQ-210x136.jpg&quot;,&quot;279&quot;:&quot;Ilona-Lepp_NielsenIQ-279x220.jpg&quot;,&quot;357&quot;:&quot;Ilona-Lepp_NielsenIQ-357x210.jpg&quot;,&quot;750&quot;:&quot;Ilona-Lepp_NielsenIQ-750x430.jpg&quot;,&quot;800&quot;:&quot;Ilona-Lepp_NielsenIQ.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nielseniq-lietuvos-valgytojams-perdalinant-maisto-rinka-parduotuves-konkuruoja-su-maitinimo-sektoriumi/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nielseniq-lietuvos-valgytojams-perdalinant-maisto-rinka-parduotuves-konkuruoja-su-maitinimo-sektoriumi/" class="post-title post-url">
			„NielsenIQ“: Lietuvos valgytojams perdalinant maisto rinką, parduotuvės konkuruoja su&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1798731403 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1798731403"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1798731403" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1551500637-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_728617755">
			<script>var bs_deferred_loading_bsd_728617755 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1551500637-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_549004865">
			<script>var bs_deferred_loading_bsd_549004865 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1551500637-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_572303083">
			<script>var bs_deferred_loading_bsd_572303083 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-435646851-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-435646851-201"
						   data-deferred-init="1076362491"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-435646851-197"
						   data-deferred-init="622585851"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-435646851-199"
						   data-deferred-init="880183318"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-435646851-200"
						   data-deferred-init="865545806"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-435646851-202"
						   data-deferred-init="992167447"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-435646851-218"
						   data-deferred-init="1494345519"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-435646851-222"
						   data-deferred-init="423158851"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-435646851-217"
						   data-deferred-init="1882205542"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-435646851-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-110952 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="moliugai3" title="Paežerių dvare &#8211; moliūgų žibintų vakarai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/moliugai3-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;moliugai3-210x136.jpg&quot;,&quot;279&quot;:&quot;moliugai3-279x220.jpg&quot;,&quot;357&quot;:&quot;moliugai3-357x210.jpg&quot;,&quot;750&quot;:&quot;moliugai3-750x430.jpg&quot;,&quot;800&quot;:&quot;moliugai3-e1601990943523.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/paezeriu-dvare-moliugu-zibintu-vakarai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/paezeriu-dvare-moliugu-zibintu-vakarai/" class="post-title post-url">
			Paežerių dvare &#8211; moliūgų žibintų vakarai		</a>
		</p>	</div>
	</div >
	<div class="post-110915 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="Paminklas K. Donelaičiui" title="Marijampolėje &#8211; tarptautinė konferencija-skaitymai apie K. Donelaitį" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/Donelaitis-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Donelaitis-210x136.jpg&quot;,&quot;279&quot;:&quot;Donelaitis-279x220.jpg&quot;,&quot;357&quot;:&quot;Donelaitis-357x210.jpg&quot;,&quot;750&quot;:&quot;Donelaitis-750x430.jpg&quot;,&quot;800&quot;:&quot;Donelaitis-e1634640756193.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoleje-tarptautine-konferencija-skaitymai-apie-k-donelaiti/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoleje-tarptautine-konferencija-skaitymai-apie-k-donelaiti/" class="post-title post-url">
			Marijampolėje &#8211; tarptautinė konferencija-skaitymai apie K. Donelaitį		</a>
		</p>	</div>
	</div >
	<div class="post-110820 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="Traukinio į mirtį pėdsakais. Kazimieras Skučas istorijos akivaruose&quot;" title="Knygos  „Traukinio į mirtį pėdsakais. Kazimieras Skučas istorijos akivaruose&#8221; pristatymas Marijampolėje" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/HEAD-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;HEAD-210x136.jpg&quot;,&quot;279&quot;:&quot;HEAD-279x220.jpg&quot;,&quot;357&quot;:&quot;HEAD-357x210.jpg&quot;,&quot;750&quot;:&quot;HEAD-750x430.jpg&quot;,&quot;800&quot;:&quot;HEAD-e1634542856266.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/knygos-traukinio-i-mirti-pedsakais-kazimieras-skucas-istorijos-akivaruose-pristatymas-marijampoleje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/knygos-traukinio-i-mirti-pedsakais-kazimieras-skucas-istorijos-akivaruose-pristatymas-marijampoleje/" class="post-title post-url">
			Knygos  „Traukinio į mirtį pėdsakais. Kazimieras Skučas istorijos akivaruose&#8221;&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_1760005063 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1760005063"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1760005063" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-435646851-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1076362491">
			<script>var bs_deferred_loading_bsd_1076362491 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-435646851-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_622585851">
			<script>var bs_deferred_loading_bsd_622585851 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-435646851-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_880183318">
			<script>var bs_deferred_loading_bsd_880183318 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-435646851-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_865545806">
			<script>var bs_deferred_loading_bsd_865545806 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-435646851-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_992167447">
			<script>var bs_deferred_loading_bsd_992167447 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-435646851-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1494345519">
			<script>var bs_deferred_loading_bsd_1494345519 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-435646851-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_423158851">
			<script>var bs_deferred_loading_bsd_423158851 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-435646851-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1882205542">
			<script>var bs_deferred_loading_bsd_1882205542 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - Visos Teisės saugomos. 
<br>| redakcija@suduvosgidas.lt| REKLAMA Tel: +370 698 23280 |						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50655598-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Viskas","tabs_more":"Daugiau","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u012era\u0161ai<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorijos<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Registruotis						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-164825601-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-164825601-41"
						   data-deferred-init="258356899"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-164825601-42"
						   data-deferred-init="624307779"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-164825601-40"
						   data-deferred-init="1483343770"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-164825601-39"
						   data-deferred-init="229598240"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-164825601-43"
						   data-deferred-init="186306370"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-164825601-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-110963 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-211">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-211"><a href="https://suduvosgidas.lt/kategorija/kriminalai/nelaimes/">Nelaimės</a></span></div>				<a  title="Vilkaviškyje &#8211; specialiųjų tarnybų pagalba senolei" data-src="https://suduvosgidas.lt/wp-content/uploads/2016/06/senole-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2016\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;senole-210x136.jpg&quot;,&quot;279&quot;:&quot;senole-279x220.jpg&quot;,&quot;357&quot;:&quot;senole-357x210.jpg&quot;,&quot;640&quot;:&quot;senole.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vilkaviskyje-specialiuju-tarnybu-pagalba-senolei/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vilkaviskyje-specialiuju-tarnybu-pagalba-senolei/" class="post-title post-url">
			Vilkaviškyje &#8211; specialiųjų tarnybų pagalba senolei		</a>
		</p>	</div>
	</div >
	<div class="post-110960 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-15">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-15"><a href="https://suduvosgidas.lt/kategorija/nekilnojamas-turtas/">Nekilnojamas turtas</a></span></div>				<a  alt="Netrukus startuos Kybartų stadiono rekonstrukcijos darbai" title="Pasirašyta statybos rangos sutartis dėl Kybartų miesto stadiono atnaujinimo" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/1-Medium-1-1000x650_c-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-Medium-1-1000x650_c-210x136.jpg&quot;,&quot;279&quot;:&quot;1-Medium-1-1000x650_c-279x220.jpg&quot;,&quot;357&quot;:&quot;1-Medium-1-1000x650_c-357x210.jpg&quot;,&quot;750&quot;:&quot;1-Medium-1-1000x650_c-750x430.jpg&quot;,&quot;800&quot;:&quot;1-Medium-1-1000x650_c-e1634654481364.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pasirasyta-statybos-rangos-sutartis-del-kybartu-miesto-stadiono-atnaujinimo/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pasirasyta-statybos-rangos-sutartis-del-kybartu-miesto-stadiono-atnaujinimo/" class="post-title post-url">
			Pasirašyta statybos rangos sutartis dėl Kybartų miesto stadiono atnaujinimo		</a>
		</p>	</div>
	</div >
	<div class="post-110939 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-225">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-225"><a href="https://suduvosgidas.lt/kategorija/metas-keisti/">Metas keisti</a></span></div>				<a  alt="Kazlų Rūdos parko paukščiams – nauji namai" title="Kazlų Rūdos parko paukščiams – nauji namai" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/MG_4695-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MG_4695-210x136.jpg&quot;,&quot;279&quot;:&quot;MG_4695-279x220.jpg&quot;,&quot;357&quot;:&quot;MG_4695-357x210.jpg&quot;,&quot;750&quot;:&quot;MG_4695-750x430.jpg&quot;,&quot;800&quot;:&quot;MG_4695-e1634651008258.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kazlu-rudos-parko-pauksciams-nauji-namai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kazlu-rudos-parko-pauksciams-nauji-namai/" class="post-title post-url">
			Kazlų Rūdos parko paukščiams – nauji namai		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_757440864 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="757440864"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="757440864" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164825601-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_258356899">
			<script>var bs_deferred_loading_bsd_258356899 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164825601-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_624307779">
			<script>var bs_deferred_loading_bsd_624307779 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164825601-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1483343770">
			<script>var bs_deferred_loading_bsd_1483343770 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164825601-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_229598240">
			<script>var bs_deferred_loading_bsd_229598240 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-164825601-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_186306370">
			<script>var bs_deferred_loading_bsd_186306370 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-209 better-anim-fade menu-item-98675"><a href="https://suduvosgidas.lt/kategorija/sveikata/"><i class="bf-icon  fa fa-heart"></i>Sveikata</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1827618573-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1827618573-28"
						   data-deferred-init="676984467"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-1827618573-239"
						   data-deferred-init="469082095"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1827618573-27"
						   data-deferred-init="1409874142"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1827618573-29"
						   data-deferred-init="1959869541"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1827618573-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-110955 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Aurelijus Pukelis" title="Antrosios savaitės MVP – A. Pukelis" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/Dainiaus-Lukštos-nuotr.-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Dainiaus-Luk\u0161tos-nuotr.-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Dainiaus-Luk\u0161tos-nuotr.-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Dainiaus-Luk\u0161tos-nuotr.-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Dainiaus-Luk\u0161tos-nuotr.-1-750x430.jpg&quot;,&quot;800&quot;:&quot;Dainiaus-Luk\u0161tos-nuotr.-1-e1612514267802.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/antrosios-savaites-mvp-a-pukelis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/antrosios-savaites-mvp-a-pukelis/" class="post-title post-url">
			Antrosios savaitės MVP – A. Pukelis		</a>
		</p>	</div>
	</div >
	<div class="post-110926 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="Marijampolės sporto centro auklėtiniai &#8211; vėl sėkmingi" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/Aldas-Gecevicius-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Aldas-Gecevicius-210x136.jpg&quot;,&quot;279&quot;:&quot;Aldas-Gecevicius-279x220.jpg&quot;,&quot;357&quot;:&quot;Aldas-Gecevicius-357x210.jpg&quot;,&quot;750&quot;:&quot;Aldas-Gecevicius-750x430.jpg&quot;,&quot;800&quot;:&quot;Aldas-Gecevicius-e1634650239402.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-sporto-centro-aukletiniai-vel-sekmingi/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-sporto-centro-aukletiniai-vel-sekmingi/" class="post-title post-url">
			Marijampolės sporto centro auklėtiniai &#8211; vėl sėkmingi		</a>
		</p>	</div>
	</div >
	<div class="post-110911 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Krepšinis" title="Ruduo &#8211; ne priežastis nustoti sportuoti!" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/krepsinis-800x500-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;krepsinis-800x500-210x136.jpg&quot;,&quot;279&quot;:&quot;krepsinis-800x500-279x220.jpg&quot;,&quot;357&quot;:&quot;krepsinis-800x500-357x210.jpg&quot;,&quot;750&quot;:&quot;krepsinis-800x500-750x430.jpg&quot;,&quot;800&quot;:&quot;krepsinis-800x500.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ruduo-ne-priezastis-nustoti-sportuoti/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ruduo-ne-priezastis-nustoti-sportuoti/" class="post-title post-url">
			Ruduo &#8211; ne priežastis nustoti sportuoti!		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1294035078 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1294035078"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1294035078" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1827618573-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_676984467">
			<script>var bs_deferred_loading_bsd_676984467 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1827618573-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_469082095">
			<script>var bs_deferred_loading_bsd_469082095 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1827618573-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1409874142">
			<script>var bs_deferred_loading_bsd_1409874142 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1827618573-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1959869541">
			<script>var bs_deferred_loading_bsd_1959869541 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-1060788702-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-1060788702-132"
						   data-deferred-init="1219072675"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-1060788702-129"
						   data-deferred-init="515269846"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-1060788702-126"
						   data-deferred-init="872080136"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-1060788702-127"
						   data-deferred-init="2043025640"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-1060788702-131"
						   data-deferred-init="670837543"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-1060788702-128"
						   data-deferred-init="1661781524"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-1060788702-130"
						   data-deferred-init="1156509612"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-1060788702-125"
						   data-deferred-init="551236696"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-1060788702-223"
						   data-deferred-init="1975215439"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1060788702-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-110752 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="Marijampolėje įsteigta Sūduvos pramoninkų konfederacija" title="Pagaliau Sūduvoje įkurtas Pramonininkų konfederacijos skyrius" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/IMG_2722-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_2722-210x136.jpeg&quot;,&quot;279&quot;:&quot;IMG_2722-279x220.jpeg&quot;,&quot;357&quot;:&quot;IMG_2722-357x210.jpeg&quot;,&quot;750&quot;:&quot;IMG_2722-750x430.jpeg&quot;,&quot;800&quot;:&quot;IMG_2722-e1634301517300.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pagaliau-suduvoje-ikurtas-pramonininku-konfederacijos-skyrius/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pagaliau-suduvoje-ikurtas-pramonininku-konfederacijos-skyrius/" class="post-title post-url">
			Pagaliau Sūduvoje įkurtas Pramonininkų konfederacijos skyrius		</a>
		</p>	</div>
	</div >
	<div class="post-110385 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="kavinė" title="Kazlų Rūdoje atsiras nauja patraukli maitinimo zona" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/pexels-helena-lopes-3215527-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pexels-helena-lopes-3215527-210x136.jpg&quot;,&quot;279&quot;:&quot;pexels-helena-lopes-3215527-279x220.jpg&quot;,&quot;357&quot;:&quot;pexels-helena-lopes-3215527-357x210.jpg&quot;,&quot;750&quot;:&quot;pexels-helena-lopes-3215527-750x430.jpg&quot;,&quot;800&quot;:&quot;pexels-helena-lopes-3215527.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kazlu-rudoje-atsiras-nauja-patraukli-maitinimo-zona/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kazlu-rudoje-atsiras-nauja-patraukli-maitinimo-zona/" class="post-title post-url">
			Kazlų Rūdoje atsiras nauja patraukli maitinimo zona		</a>
		</p>	</div>
	</div >
	<div class="post-109972 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="santaupos" title="Smulkiojo ir vidutinio verslo subjektai kviečiami teikti prašymus finansinei paramai gauti" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/santaupos-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;santaupos-210x136.jpg&quot;,&quot;279&quot;:&quot;santaupos-279x220.jpg&quot;,&quot;357&quot;:&quot;santaupos-357x210.jpg&quot;,&quot;750&quot;:&quot;santaupos-750x400.jpg&quot;,&quot;800&quot;:&quot;santaupos-e1620374329319.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/smulkiojo-ir-vidutinio-verslo-subjektai-kvieciami-teikti-prasymus-finansinei-paramai-gauti/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/smulkiojo-ir-vidutinio-verslo-subjektai-kvieciami-teikti-prasymus-finansinei-paramai-gauti/" class="post-title post-url">
			Smulkiojo ir vidutinio verslo subjektai kviečiami teikti prašymus finansinei paramai&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1299044865 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1299044865"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1299044865" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1060788702-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1219072675">
			<script>var bs_deferred_loading_bsd_1219072675 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1060788702-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_515269846">
			<script>var bs_deferred_loading_bsd_515269846 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1060788702-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_872080136">
			<script>var bs_deferred_loading_bsd_872080136 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1060788702-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2043025640">
			<script>var bs_deferred_loading_bsd_2043025640 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1060788702-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_670837543">
			<script>var bs_deferred_loading_bsd_670837543 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1060788702-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1661781524">
			<script>var bs_deferred_loading_bsd_1661781524 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1060788702-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1156509612">
			<script>var bs_deferred_loading_bsd_1156509612 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1060788702-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_551236696">
			<script>var bs_deferred_loading_bsd_551236696 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1060788702-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1975215439">
			<script>var bs_deferred_loading_bsd_1975215439 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-1551500637-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-1551500637-123"
						   data-deferred-init="728617755"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-1551500637-122"
						   data-deferred-init="549004865"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-1551500637-38"
						   data-deferred-init="572303083"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1551500637-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-110681 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  alt="Čiobiškio Jono Krikštytojo bažnyčia" title="Čiobiškis: švedų kapinynai, rusų kolonistai ir magnatas Pilsudskis" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/Čiobiškio-Jono-Krikštytojo-bažnyčia-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u010ciobi\u0161kio-Jono-Krik\u0161tytojo-ba\u017eny\u010dia-210x136.jpeg&quot;,&quot;279&quot;:&quot;\u010ciobi\u0161kio-Jono-Krik\u0161tytojo-ba\u017eny\u010dia-279x220.jpeg&quot;,&quot;357&quot;:&quot;\u010ciobi\u0161kio-Jono-Krik\u0161tytojo-ba\u017eny\u010dia-357x210.jpeg&quot;,&quot;750&quot;:&quot;\u010ciobi\u0161kio-Jono-Krik\u0161tytojo-ba\u017eny\u010dia-750x430.jpeg&quot;,&quot;800&quot;:&quot;iobi\u0161kio-Jono-Krik\u0161tytojo-ba\u017eny\u010dia-e1634140005868.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ciobiskis-svedu-kapinynai-rusu-kolonistai-ir-magnatas-pilsudskis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ciobiskis-svedu-kapinynai-rusu-kolonistai-ir-magnatas-pilsudskis/" class="post-title post-url">
			Čiobiškis: švedų kapinynai, rusų kolonistai ir magnatas Pilsudskis		</a>
		</p>	</div>
	</div >
	<div class="post-109347 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-208">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-208"><a href="https://suduvosgidas.lt/kategorija/zemes-ukis/">Žemės ūkis</a></span></div>				<a  alt="maistas stalas" title="Žemės ūkio ministerija siūlo keisti maisto rezervo tvarką" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/maistas-stalas-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;maistas-stalas-210x136.jpeg&quot;,&quot;279&quot;:&quot;maistas-stalas-279x220.jpeg&quot;,&quot;357&quot;:&quot;maistas-stalas-357x210.jpeg&quot;,&quot;750&quot;:&quot;maistas-stalas-750x430.jpeg&quot;,&quot;800&quot;:&quot;maistas-stalas-e1602748059232.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/zemes-ukio-ministerija-siulo-keisti-maisto-rezervo-tvarka/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/zemes-ukio-ministerija-siulo-keisti-maisto-rezervo-tvarka/" class="post-title post-url">
			Žemės ūkio ministerija siūlo keisti maisto rezervo tvarką		</a>
		</p>	</div>
	</div >
	<div class="post-109151 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="Ilona Lepp" title="„NielsenIQ“: Lietuvos valgytojams perdalinant maisto rinką, parduotuvės konkuruoja su maitinimo sektoriumi" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/09/Ilona-Lepp_NielsenIQ-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Ilona-Lepp_NielsenIQ-210x136.jpg&quot;,&quot;279&quot;:&quot;Ilona-Lepp_NielsenIQ-279x220.jpg&quot;,&quot;357&quot;:&quot;Ilona-Lepp_NielsenIQ-357x210.jpg&quot;,&quot;750&quot;:&quot;Ilona-Lepp_NielsenIQ-750x430.jpg&quot;,&quot;800&quot;:&quot;Ilona-Lepp_NielsenIQ.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nielseniq-lietuvos-valgytojams-perdalinant-maisto-rinka-parduotuves-konkuruoja-su-maitinimo-sektoriumi/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nielseniq-lietuvos-valgytojams-perdalinant-maisto-rinka-parduotuves-konkuruoja-su-maitinimo-sektoriumi/" class="post-title post-url">
			„NielsenIQ“: Lietuvos valgytojams perdalinant maisto rinką, parduotuvės konkuruoja su&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1798731403 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1798731403"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1798731403" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1551500637-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_728617755">
			<script>var bs_deferred_loading_bsd_728617755 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1551500637-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_549004865">
			<script>var bs_deferred_loading_bsd_549004865 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1551500637-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_572303083">
			<script>var bs_deferred_loading_bsd_572303083 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-435646851-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-435646851-201"
						   data-deferred-init="1076362491"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-435646851-197"
						   data-deferred-init="622585851"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-435646851-199"
						   data-deferred-init="880183318"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-435646851-200"
						   data-deferred-init="865545806"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-435646851-202"
						   data-deferred-init="992167447"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-435646851-218"
						   data-deferred-init="1494345519"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-435646851-222"
						   data-deferred-init="423158851"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-435646851-217"
						   data-deferred-init="1882205542"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-435646851-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-110952 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="moliugai3" title="Paežerių dvare &#8211; moliūgų žibintų vakarai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/moliugai3-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;moliugai3-210x136.jpg&quot;,&quot;279&quot;:&quot;moliugai3-279x220.jpg&quot;,&quot;357&quot;:&quot;moliugai3-357x210.jpg&quot;,&quot;750&quot;:&quot;moliugai3-750x430.jpg&quot;,&quot;800&quot;:&quot;moliugai3-e1601990943523.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/paezeriu-dvare-moliugu-zibintu-vakarai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/paezeriu-dvare-moliugu-zibintu-vakarai/" class="post-title post-url">
			Paežerių dvare &#8211; moliūgų žibintų vakarai		</a>
		</p>	</div>
	</div >
	<div class="post-110915 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="Paminklas K. Donelaičiui" title="Marijampolėje &#8211; tarptautinė konferencija-skaitymai apie K. Donelaitį" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/Donelaitis-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Donelaitis-210x136.jpg&quot;,&quot;279&quot;:&quot;Donelaitis-279x220.jpg&quot;,&quot;357&quot;:&quot;Donelaitis-357x210.jpg&quot;,&quot;750&quot;:&quot;Donelaitis-750x430.jpg&quot;,&quot;800&quot;:&quot;Donelaitis-e1634640756193.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoleje-tarptautine-konferencija-skaitymai-apie-k-donelaiti/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoleje-tarptautine-konferencija-skaitymai-apie-k-donelaiti/" class="post-title post-url">
			Marijampolėje &#8211; tarptautinė konferencija-skaitymai apie K. Donelaitį		</a>
		</p>	</div>
	</div >
	<div class="post-110820 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="Traukinio į mirtį pėdsakais. Kazimieras Skučas istorijos akivaruose&quot;" title="Knygos  „Traukinio į mirtį pėdsakais. Kazimieras Skučas istorijos akivaruose&#8221; pristatymas Marijampolėje" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/10/HEAD-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;HEAD-210x136.jpg&quot;,&quot;279&quot;:&quot;HEAD-279x220.jpg&quot;,&quot;357&quot;:&quot;HEAD-357x210.jpg&quot;,&quot;750&quot;:&quot;HEAD-750x430.jpg&quot;,&quot;800&quot;:&quot;HEAD-e1634542856266.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/knygos-traukinio-i-mirti-pedsakais-kazimieras-skucas-istorijos-akivaruose-pristatymas-marijampoleje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/knygos-traukinio-i-mirti-pedsakais-kazimieras-skucas-istorijos-akivaruose-pristatymas-marijampoleje/" class="post-title post-url">
			Knygos  „Traukinio į mirtį pėdsakais. Kazimieras Skučas istorijos akivaruose&#8221;&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_1760005063 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1760005063"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1760005063" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-435646851-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1076362491">
			<script>var bs_deferred_loading_bsd_1076362491 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-435646851-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_622585851">
			<script>var bs_deferred_loading_bsd_622585851 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-435646851-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_880183318">
			<script>var bs_deferred_loading_bsd_880183318 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-435646851-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_865545806">
			<script>var bs_deferred_loading_bsd_865545806 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-435646851-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_992167447">
			<script>var bs_deferred_loading_bsd_992167447 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-435646851-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1494345519">
			<script>var bs_deferred_loading_bsd_1494345519 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-435646851-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_423158851">
			<script>var bs_deferred_loading_bsd_423158851 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-435646851-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1882205542">
			<script>var bs_deferred_loading_bsd_1882205542 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://suduvosgidas.lt">
							<input type="search" class="search-field"
							       placeholder="Ieškoti..."
							       value="" name="s"
							       title="Paieška:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://suduvosgidas.lt/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://suduvosgidas.lt/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fsuduvosgidas.lt%2Fdel-nepalankios-epidemiologines-situacijos-keiciasi-pacientu-iejimas-i-marijampoles-pspc%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://suduvosgidas.lt/del-nepalankios-epidemiologines-situacijos-keiciasi-pacientu-iejimas-i-marijampoles-pspc/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Registruotis</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://suduvosgidas.lt/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/comment-reply.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script async="async" type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' async="async" src='https://suduvosgidas.lt/wp-content/bs-booster-cache/b5b6cc6f40ab0f002d34558b4458d4f9.js?ver=4.9.18'></script>

</body>
</html>