	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="lt-LT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://suduvosgidas.lt/xmlrpc.php"/>

        <script>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</script>

		<title>Kviečiame neįgaliuosius mokytis vairuoti! - Sūduvos Gidas</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="VšĮ Valakupių reabilitacijos centras kviečia  asmenis, turinčius judėjimo negalią, nemokamai mokytis B kategorijos transporto priemonės vairavimo. Grupės mokymosi pradžia –  jau 2022 m. vasario mėnesį."/>
<link rel="canonical" href="https://suduvosgidas.lt/kvieciame-neigaliuosius-mokytis-vairuoti/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kviečiame neįgaliuosius mokytis vairuoti! - Sūduvos Gidas" />
<meta property="og:description" content="VšĮ Valakupių reabilitacijos centras kviečia  asmenis, turinčius judėjimo negalią, nemokamai mokytis B kategorijos transporto priemonės vairavimo. Grupės mokymosi pradžia –  jau 2022 m. vasario mėnesį." />
<meta property="og:url" content="https://suduvosgidas.lt/kvieciame-neigaliuosius-mokytis-vairuoti/" />
<meta property="og:site_name" content="Sūduvos Gidas" />
<meta property="article:publisher" content="https://www.facebook.com/suduvosgidas/" />
<meta property="article:section" content="Transportas" />
<meta property="article:published_time" content="2022-01-22T12:00:13+00:00" />
<meta property="article:modified_time" content="2022-01-21T16:28:51+00:00" />
<meta property="og:updated_time" content="2022-01-21T16:28:51+00:00" />
<meta property="og:image" content="https://suduvosgidas.lt/wp-content/uploads/2022/01/Vairavimo-mokymai-neįgaliesiems-e1642782501850.png" />
<meta property="og:image:secure_url" content="https://suduvosgidas.lt/wp-content/uploads/2022/01/Vairavimo-mokymai-neįgaliesiems-e1642782501850.png" />
<meta property="og:image:width" content="893" />
<meta property="og:image:height" content="487" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="VšĮ Valakupių reabilitacijos centras kviečia  asmenis, turinčius judėjimo negalią, nemokamai mokytis B kategorijos transporto priemonės vairavimo. Grupės mokymosi pradžia –  jau 2022 m. vasario mėnesį." />
<meta name="twitter:title" content="Kviečiame neįgaliuosius mokytis vairuoti! - Sūduvos Gidas" />
<meta name="twitter:image" content="https://suduvosgidas.lt/wp-content/uploads/2022/01/Vairavimo-mokymai-neįgaliesiems-e1642782501850.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href="https://suduvosgidas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Komentarų RSS srautas" href="https://suduvosgidas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašo „Kviečiame neįgaliuosius mokytis vairuoti!“ komentarų RSS srautas" href="https://suduvosgidas.lt/kvieciame-neigaliuosius-mokytis-vairuoti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.19"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='publisher-child-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://suduvosgidas.lt/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic&#038;subset=latin-ext,greek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","security":"636219f368","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.1'></script>
<link rel='https://api.w.org/' href='https://suduvosgidas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://suduvosgidas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://suduvosgidas.lt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.19" />
<link rel='shortlink' href='https://suduvosgidas.lt/?p=115779' />
<link rel="alternate" type="application/json+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fkvieciame-neigaliuosius-mokytis-vairuoti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fkvieciame-neigaliuosius-mokytis-vairuoti%2F&#038;format=xml" />
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            var interstitialSlot = googletag.defineOutOfPageSlot('/147246189/Suduvosgidas.lt_interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            googletag.display(interstitialSlot);
        });
        </script>
    <meta name="google-site-verification" content="RhD6LCcTPV89aeOq8t7hljArRoF_B_vdkBAZISFgayE" />

    <script type="text/javascript" src="https://ads.vidoomy.com/suduvosgidas_17248.js" async></script>

    <script src="//suduvosgidas.lt/wp-content/themes/publisher-child/inview.js"></script>
    <script>inView.offset(-1000);</script>


	<!-- Setupad.com -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>


	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_top', [728, 90], 'div-gpt-ad-1575877580289-0').addService(googletag.pubads());
			googletag.enableServices();
		});
	</script>

	        <style>
            #custom_html-2, #custom_html-3,#custom_html-4,#custom_html-7,#custom_html-6 {
                padding: 0 !important;
            }
        </style>
	

	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://suduvosgidas.lt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/02\/suduvos-gidas-logo-320x90.png"
    },
    "url": "https:\/\/suduvosgidas.lt\/",
    "name": "S\u016bduvos Gidas",
    "description": "Regiono naujien\u0173 portalas"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "S\u016bduvos Gidas",
    "alternateName": "Regiono naujien\u0173 portalas",
    "url": "https:\/\/suduvosgidas.lt\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Kvie\u010diame ne\u012fgaliuosius mokytis vairuoti!",
    "description": "V\u0161\u012e Valakupi\u0173 reabilitacijos centras kvie\u010dia\u00a0 asmenis, turin\u010dius jud\u0117jimo negali\u0105, nemokamai mokytis B kategorijos transporto priemon\u0117s vairavimo. Grup\u0117s mokymosi prad\u017eia \u2013\u00a0 jau 2022 m. vasario m\u0117nes\u012f.Dalyviams nemokamai teikiamos paslaugos: \tB kateg",
    "datePublished": "2022-01-22",
    "dateModified": "2022-01-21",
    "author": {
        "@type": "Person",
        "@id": "#person-Jurgis",
        "name": "Jurgis"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/Vairavimo-mokymai-ne\u012fgaliesiems-e1642782501850.png",
        "width": 893,
        "height": 487
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/suduvosgidas.lt\/kvieciame-neigaliuosius-mokytis-vairuoti\/"
}</script>
<link rel='stylesheet' id='better-playlist' href='https://suduvosgidas.lt/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://suduvosgidas.lt/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='https://suduvosgidas.lt/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://suduvosgidas.lt/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-wp-embedder-pro' href='https://suduvosgidas.lt/wp-content/plugins/better-wp-embedder/assets/css/bwpe.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://suduvosgidas.lt/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://suduvosgidas.lt/wp-content/themes/publisher/style-5.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-clean-tech' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/styles/clean-tech/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1641888462' href='https://suduvosgidas.lt/wp-content/bs-booster-cache/a0755b612f78514abbd3fe5cf94b7263.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<meta name="msapplication-TileImage" content="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<!-- BetterFramework Head Inline CSS -->
<style>
.betterstudio-review {
    margin: 5px 0px 20px;
}

.better-gallery .main-title {
    width: 0%;
    display: none;
    font-size: 0px;
    margin-bottom: 0px;
}
.totalpoll-buttons .totalpoll-button {
    padding: 0em 2em !important;
    border-radius: 0px !important;
}
.totalpoll-question {
    line-height: 1.35em !important;
}
.entry-content .gallery .gallery-item img {
    padding: 2px !important;
}

.comment-list .comment-meta .comment-published {
    padding: 0px 0 0;
    font-size: 0px;
    visibility: hidden;
}
.comment-list .comment-meta .comment-author .says {
    visibility: hidden;
}
.fa {
    font-size: 14px !important;
}
.main-menu > li > a {
    padding: 0 10px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-ad-client="ca-pub-1129140287194737" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-115779 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-232 single-cat-232  bs-hide-ha wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/suduvosgidas" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/betterstudio" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Šeštadienis, sausio 22, 2022</span>
					</li>
					<li id="menu-item-59578" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59578"><a href="https://suduvosgidas.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-59569" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59569"><a href="https://suduvosgidas.lt/reklama/">REKLAMA</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
					<img id="site-logo" src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
			     alt="Sūduvos gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />

			<span class="site-title">Sūduvos gidas - Regiono naujienų portalas</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-90876-2134699829" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="90876" data-type="image"><a itemprop="url" class="bsac-link" href="https://justicija.eu/" target="_blank" ><img class="bsac-image" src="https://suduvosgidas.lt/wp-content/uploads/2020/11/JBaneris-1-1-1.gif" alt="Justicija VIRŠUTINIS" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-127" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li id="menu-item-32628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-1303376971-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-1303376971-41"
						   data-deferred-init="1168546489"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-1303376971-42"
						   data-deferred-init="879701953"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-1303376971-40"
						   data-deferred-init="1462188499"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-1303376971-39"
						   data-deferred-init="130586230"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-1303376971-43"
						   data-deferred-init="1523050815"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1303376971-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-115809 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-193">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>				<a  title="Marijampolės profesinio rengimo centre &#8211; intensyvi diena" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/Lytiškumo-ugdymo-paskaita-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Lyti\u0161kumo-ugdymo-paskaita-210x136.jpg&quot;,&quot;279&quot;:&quot;Lyti\u0161kumo-ugdymo-paskaita-279x220.jpg&quot;,&quot;357&quot;:&quot;Lyti\u0161kumo-ugdymo-paskaita-357x210.jpg&quot;,&quot;750&quot;:&quot;Lyti\u0161kumo-ugdymo-paskaita-750x430.jpg&quot;,&quot;800&quot;:&quot;Lyti\u0161kumo-ugdymo-paskaita-e1642784952333.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-profesinio-rengimo-centre-intensyvi-diena/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-profesinio-rengimo-centre-intensyvi-diena/" class="post-title post-url">
			Marijampolės profesinio rengimo centre &#8211; intensyvi diena		</a>
		</p>	</div>
	</div >
	<div class="post-115767 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="Tęsiasi Marijampolės apskrities futsal pirmenybės" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/Futsal-Kazlų-Rūdoje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Futsal-Kazl\u0173-R\u016bdoje-210x136.jpg&quot;,&quot;279&quot;:&quot;Futsal-Kazl\u0173-R\u016bdoje-279x220.jpg&quot;,&quot;357&quot;:&quot;Futsal-Kazl\u0173-R\u016bdoje-357x210.jpg&quot;,&quot;678&quot;:&quot;Futsal-Kazl\u0173-R\u016bdoje.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/tesiasi-marijampoles-apskrities-futsal-pirmenybes/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/tesiasi-marijampoles-apskrities-futsal-pirmenybes/" class="post-title post-url">
			Tęsiasi Marijampolės apskrities futsal pirmenybės		</a>
		</p>	</div>
	</div >
	<div class="post-115751 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  title="Jungėnuose ant geležinkelio pervažiavos užstrigo sunkvežimis" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/06/geležinkelis-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;gele\u017einkelis-210x136.jpg&quot;,&quot;279&quot;:&quot;gele\u017einkelis-279x220.jpg&quot;,&quot;357&quot;:&quot;gele\u017einkelis-357x210.jpg&quot;,&quot;750&quot;:&quot;gele\u017einkelis-750x430.jpg&quot;,&quot;800&quot;:&quot;gele\u017einkelis-e1642766954689.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/jungenuose-ant-gelezinkelio-pervaziavos-uzstrigo-sunkvezimis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/jungenuose-ant-gelezinkelio-pervaziavos-uzstrigo-sunkvezimis/" class="post-title post-url">
			Jungėnuose ant geležinkelio pervažiavos užstrigo sunkvežimis		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1231936810 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"a5b019f"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1231936810"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1231936810" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1303376971-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1168546489">
			<script>var bs_deferred_loading_bsd_1168546489 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"4ff3af9"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1303376971-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_879701953">
			<script>var bs_deferred_loading_bsd_879701953 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"a57029e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1303376971-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1462188499">
			<script>var bs_deferred_loading_bsd_1462188499 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"f79090c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1303376971-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_130586230">
			<script>var bs_deferred_loading_bsd_130586230 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"4a26ebb"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1303376971-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1523050815">
			<script>var bs_deferred_loading_bsd_1523050815 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"b11d9a7"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28965" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li id="menu-item-98675" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-209 better-anim-fade menu-item-98675"><a href="https://suduvosgidas.lt/kategorija/sveikata/"><i class="bf-icon  fa fa-heart"></i>Sveikata</a></li>
<li id="menu-item-28369" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-510532326-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-510532326-28"
						   data-deferred-init="175736582"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-510532326-239"
						   data-deferred-init="1839604022"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-510532326-27"
						   data-deferred-init="365439858"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-510532326-29"
						   data-deferred-init="1398057586"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-510532326-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-115762 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="Šiandien &#8211; Kazlų Rūdos savivaldybės 3&#215;3 krepšinio turnyro etapas" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/3x3-krepšinis-Kazlų-Rūdoje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;3x3-krep\u0161inis-Kazl\u0173-R\u016bdoje-210x136.jpg&quot;,&quot;279&quot;:&quot;3x3-krep\u0161inis-Kazl\u0173-R\u016bdoje-279x220.jpg&quot;,&quot;357&quot;:&quot;3x3-krep\u0161inis-Kazl\u0173-R\u016bdoje-357x210.jpg&quot;,&quot;750&quot;:&quot;3x3-krep\u0161inis-Kazl\u0173-R\u016bdoje-750x430.jpg&quot;,&quot;800&quot;:&quot;3x3-krep\u0161inis-Kazl\u0173-R\u016bdoje-e1642779979930.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/siandien-kazlu-rudos-savivaldybes-3x3-krepsinio-turnyro-etapas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/siandien-kazlu-rudos-savivaldybes-3x3-krepsinio-turnyro-etapas/" class="post-title post-url">
			Šiandien &#8211; Kazlų Rūdos savivaldybės 3&#215;3 krepšinio turnyro etapas		</a>
		</p>	</div>
	</div >
	<div class="post-115775 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Aurelijus Pukelis" title="Savaitės MVP A. Pukelis: „Neakcentuoju statistinių rodiklių, nes nepasiekėme pirmojo septyneto“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/Nuotr.-Dainius-Lukšta-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Nuotr.-Dainius-Luk\u0161ta-210x136.jpg&quot;,&quot;279&quot;:&quot;Nuotr.-Dainius-Luk\u0161ta-279x220.jpg&quot;,&quot;357&quot;:&quot;Nuotr.-Dainius-Luk\u0161ta-357x210.jpg&quot;,&quot;750&quot;:&quot;Nuotr.-Dainius-Luk\u0161ta-750x430.jpg&quot;,&quot;800&quot;:&quot;Nuotr.-Dainius-Luk\u0161ta-e1609404701744.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/savaites-mvp-a-pukelis-neakcentuoju-statistiniu-rodikliu-nes-nepasiekeme-pirmojo-septyneto/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/savaites-mvp-a-pukelis-neakcentuoju-statistiniu-rodikliu-nes-nepasiekeme-pirmojo-septyneto/" class="post-title post-url">
			Savaitės MVP A. Pukelis: „Neakcentuoju statistinių rodiklių, nes nepasiekėme pirmojo&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-115767 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="Tęsiasi Marijampolės apskrities futsal pirmenybės" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/Futsal-Kazlų-Rūdoje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Futsal-Kazl\u0173-R\u016bdoje-210x136.jpg&quot;,&quot;279&quot;:&quot;Futsal-Kazl\u0173-R\u016bdoje-279x220.jpg&quot;,&quot;357&quot;:&quot;Futsal-Kazl\u0173-R\u016bdoje-357x210.jpg&quot;,&quot;678&quot;:&quot;Futsal-Kazl\u0173-R\u016bdoje.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/tesiasi-marijampoles-apskrities-futsal-pirmenybes/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/tesiasi-marijampoles-apskrities-futsal-pirmenybes/" class="post-title post-url">
			Tęsiasi Marijampolės apskrities futsal pirmenybės		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_861044544 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"547c201"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="861044544"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="861044544" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-510532326-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_175736582">
			<script>var bs_deferred_loading_bsd_175736582 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"c586df7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-510532326-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1839604022">
			<script>var bs_deferred_loading_bsd_1839604022 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"0733d0c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-510532326-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_365439858">
			<script>var bs_deferred_loading_bsd_365439858 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"c7281bb"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-510532326-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1398057586">
			<script>var bs_deferred_loading_bsd_1398057586 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"838c65d"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28445" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li id="menu-item-28444" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-488529763-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-488529763-132"
						   data-deferred-init="380897646"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-488529763-129"
						   data-deferred-init="709635045"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-488529763-126"
						   data-deferred-init="922954129"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-488529763-127"
						   data-deferred-init="1729387511"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-488529763-131"
						   data-deferred-init="2072981548"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-488529763-128"
						   data-deferred-init="952868535"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-488529763-130"
						   data-deferred-init="1304784760"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-488529763-125"
						   data-deferred-init="1694707041"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-488529763-223"
						   data-deferred-init="1188421325"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-488529763-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-115750 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="Merxu-PL-team" title="Pramonės rinkai skirta e-prekybos platforma „MerXu” siekia įsitvirtinti Lietuvoje" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/Merxu-PL-team-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Merxu-PL-team-210x136.jpeg&quot;,&quot;279&quot;:&quot;Merxu-PL-team-279x220.jpeg&quot;,&quot;357&quot;:&quot;Merxu-PL-team-357x210.jpeg&quot;,&quot;750&quot;:&quot;Merxu-PL-team-750x430.jpeg&quot;,&quot;800&quot;:&quot;Merxu-PL-team.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pramones-rinkai-skirta-e-prekybos-platforma-merxu-siekia-isitvirtinti-lietuvoje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pramones-rinkai-skirta-e-prekybos-platforma-merxu-siekia-isitvirtinti-lietuvoje/" class="post-title post-url">
			Pramonės rinkai skirta e-prekybos platforma „MerXu” siekia įsitvirtinti Lietuvoje		</a>
		</p>	</div>
	</div >
	<div class="post-115711 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  title="Susitikimas dėl amatų centro steigimo" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/Susitikimas-Vilkaviškyje-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Susitikimas-Vilkavi\u0161kyje-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Susitikimas-Vilkavi\u0161kyje-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Susitikimas-Vilkavi\u0161kyje-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Susitikimas-Vilkavi\u0161kyje-1-750x430.jpg&quot;,&quot;800&quot;:&quot;Susitikimas-Vilkavi\u0161kyje-1-e1642692343971.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/susitikimas-del-amatu-centro-steigimo/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/susitikimas-del-amatu-centro-steigimo/" class="post-title post-url">
			Susitikimas dėl amatų centro steigimo		</a>
		</p>	</div>
	</div >
	<div class="post-114975 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-132">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-132"><a href="https://suduvosgidas.lt/kategorija/verslas/transportas/">Transportas</a></span></div>				<a  alt="Elektromobilių įkrovimo stotelės Marijampolėje" title="Iki 2030-ųjų &#8211; 26 elektromobilių įkrovimo prieigos Marijampolėje" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/Elektromobilių-įkrovimo-stotelės-Marijampolėje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Elektromobili\u0173-\u012fkrovimo-stotel\u0117s-Marijampol\u0117je-210x136.jpg&quot;,&quot;279&quot;:&quot;Elektromobili\u0173-\u012fkrovimo-stotel\u0117s-Marijampol\u0117je-279x220.jpg&quot;,&quot;357&quot;:&quot;Elektromobili\u0173-\u012fkrovimo-stotel\u0117s-Marijampol\u0117je-357x210.jpg&quot;,&quot;750&quot;:&quot;Elektromobili\u0173-\u012fkrovimo-stotel\u0117s-Marijampol\u0117je-750x430.jpg&quot;,&quot;800&quot;:&quot;Elektromobili\u0173-\u012fkrovimo-stotel\u0117s-Marijampol\u0117je-e1606982070248.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/iki-2030-uju-26-elektromobiliu-ikrovimo-prieigos-marijampoleje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/iki-2030-uju-26-elektromobiliu-ikrovimo-prieigos-marijampoleje/" class="post-title post-url">
			Iki 2030-ųjų &#8211; 26 elektromobilių įkrovimo prieigos Marijampolėje		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_94603764 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"02742b6"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="94603764"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="94603764" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-488529763-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_380897646">
			<script>var bs_deferred_loading_bsd_380897646 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"94cdc2d"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-488529763-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_709635045">
			<script>var bs_deferred_loading_bsd_709635045 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"af04103"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-488529763-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_922954129">
			<script>var bs_deferred_loading_bsd_922954129 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"04b54a3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-488529763-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1729387511">
			<script>var bs_deferred_loading_bsd_1729387511 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"8d6f723"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-488529763-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2072981548">
			<script>var bs_deferred_loading_bsd_2072981548 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"8bd2685"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-488529763-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_952868535">
			<script>var bs_deferred_loading_bsd_952868535 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"fcd7688"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-488529763-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1304784760">
			<script>var bs_deferred_loading_bsd_1304784760 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"8b5e90b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-488529763-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1694707041">
			<script>var bs_deferred_loading_bsd_1694707041 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"8ecaec6"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-488529763-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1188421325">
			<script>var bs_deferred_loading_bsd_1188421325 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"5e40287"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-48812" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li id="menu-item-29233" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-768728119-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-768728119-123"
						   data-deferred-init="236706232"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-768728119-122"
						   data-deferred-init="1144618311"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-768728119-38"
						   data-deferred-init="591923639"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-768728119-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-114738 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-123">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-123"><a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/">Maitinimas</a></span></div>				<a  title="Prašmatnūs Naujųjų metų pusryčiai: 3 idėjos, kaip pradėti metus šventiškai" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/12/įvaizdinė-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u012fvaizdin\u0117-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u012fvaizdin\u0117-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u012fvaizdin\u0117-1-357x210.jpg&quot;,&quot;750&quot;:&quot;\u012fvaizdin\u0117-1-750x430.jpg&quot;,&quot;800&quot;:&quot;vaizdin\u0117-1-e1640882429129.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/prasmatnus-naujuju-metu-pusryciai-3-idejos-kaip-pradeti-metus-sventiskai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/prasmatnus-naujuju-metu-pusryciai-3-idejos-kaip-pradeti-metus-sventiskai/" class="post-title post-url">
			Prašmatnūs Naujųjų metų pusryčiai: 3 idėjos, kaip pradėti metus šventiškai		</a>
		</p>	</div>
	</div >
	<div class="post-114733 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-123">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-123"><a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/">Maitinimas</a></span></div>				<a  title="Į 2022-uosius – greitai, sveikai ir gaiviai: kaip pasigaminti svečius stebinantį želė tortą" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/12/Želė-Nuotr.-iš-Pexels-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u017del\u0117-Nuotr.-i\u0161-Pexels-210x136.jpeg&quot;,&quot;279&quot;:&quot;\u017del\u0117-Nuotr.-i\u0161-Pexels-279x220.jpeg&quot;,&quot;357&quot;:&quot;\u017del\u0117-Nuotr.-i\u0161-Pexels-357x210.jpeg&quot;,&quot;750&quot;:&quot;\u017del\u0117-Nuotr.-i\u0161-Pexels-750x430.jpeg&quot;,&quot;795&quot;:&quot;\u017del\u0117-Nuotr.-i\u0161-Pexels.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/i-2022-uosius-greitai-sveikai-ir-gaiviai-kaip-pasigaminti-svecius-stebinanti-zele-torta/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/i-2022-uosius-greitai-sveikai-ir-gaiviai-kaip-pasigaminti-svecius-stebinanti-zele-torta/" class="post-title post-url">
			Į 2022-uosius – greitai, sveikai ir gaiviai: kaip pasigaminti svečius stebinantį želė&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-114499 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  title="Šventinių vaišių ruoša – kartu su virtuvės meistrais" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/12/Kalėdų-stalas_Pexels-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Kal\u0117d\u0173-stalas_Pexels-210x136.jpg&quot;,&quot;279&quot;:&quot;Kal\u0117d\u0173-stalas_Pexels-279x220.jpg&quot;,&quot;357&quot;:&quot;Kal\u0117d\u0173-stalas_Pexels-357x210.jpg&quot;,&quot;750&quot;:&quot;Kal\u0117d\u0173-stalas_Pexels-750x430.jpg&quot;,&quot;800&quot;:&quot;Kal\u0117d\u0173-stalas_Pexels-e1640274606220.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sventiniu-vaisiu-ruosa-kartu-su-virtuves-meistrais/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sventiniu-vaisiu-ruosa-kartu-su-virtuves-meistrais/" class="post-title post-url">
			Šventinių vaišių ruoša – kartu su virtuvės meistrais		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1214435665 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"cd0ffc5"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1214435665"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1214435665" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-768728119-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_236706232">
			<script>var bs_deferred_loading_bsd_236706232 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"91d72cd"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-768728119-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1144618311">
			<script>var bs_deferred_loading_bsd_1144618311 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"7ce2e86"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-768728119-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_591923639">
			<script>var bs_deferred_loading_bsd_591923639 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"f5b0cfb"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-59293" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-76289921-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-76289921-201"
						   data-deferred-init="1357304947"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-76289921-197"
						   data-deferred-init="2128964356"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-76289921-199"
						   data-deferred-init="874119547"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-76289921-200"
						   data-deferred-init="975326879"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-76289921-202"
						   data-deferred-init="1691684635"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-76289921-218"
						   data-deferred-init="1103966642"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-76289921-222"
						   data-deferred-init="875293177"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-76289921-217"
						   data-deferred-init="1737000600"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-76289921-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-115700 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  title="Dramos teatre spektaklis ,,Raudonkepuraitė&#8221;" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/Spektaklis-Marijampolės-dramos-teatre-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Spektaklis-Marijampol\u0117s-dramos-teatre-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Spektaklis-Marijampol\u0117s-dramos-teatre-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Spektaklis-Marijampol\u0117s-dramos-teatre-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Spektaklis-Marijampol\u0117s-dramos-teatre-1-750x430.jpg&quot;,&quot;835&quot;:&quot;Spektaklis-Marijampol\u0117s-dramos-teatre-1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/dramos-teatre-spektaklis-raudonkepuraite/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/dramos-teatre-spektaklis-raudonkepuraite/" class="post-title post-url">
			Dramos teatre spektaklis ,,Raudonkepuraitė&#8221;		</a>
		</p>	</div>
	</div >
	<div class="post-115704 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  title="Rytoj &#8211; žiemos šėlsmas su KOTITA" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/Žiemos-šelsmas-su-Kotita-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u017diemos-\u0161elsmas-su-Kotita-210x136.jpg&quot;,&quot;279&quot;:&quot;\u017diemos-\u0161elsmas-su-Kotita-279x220.jpg&quot;,&quot;357&quot;:&quot;\u017diemos-\u0161elsmas-su-Kotita-357x210.jpg&quot;,&quot;750&quot;:&quot;\u017diemos-\u0161elsmas-su-Kotita-750x430.jpg&quot;,&quot;800&quot;:&quot;iemos-\u0161elsmas-su-Kotita-e1642691365216.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/rytoj-ziemos-selsmas-su-kotita/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/rytoj-ziemos-selsmas-su-kotita/" class="post-title post-url">
			Rytoj &#8211; žiemos šėlsmas su KOTITA		</a>
		</p>	</div>
	</div >
	<div class="post-115647 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  title="Kalvarijos TAU &#8211; psichologijos paskaita" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/Psichologijos-paskaita-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Psichologijos-paskaita-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Psichologijos-paskaita-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Psichologijos-paskaita-1-357x210.jpg&quot;,&quot;633&quot;:&quot;Psichologijos-paskaita-1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kalvarijos-tau-psichologijos-paskaita-3/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kalvarijos-tau-psichologijos-paskaita-3/" class="post-title post-url">
			Kalvarijos TAU &#8211; psichologijos paskaita		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_362555341 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"266ec29"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="362555341"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="362555341" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-76289921-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1357304947">
			<script>var bs_deferred_loading_bsd_1357304947 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"897176b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-76289921-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2128964356">
			<script>var bs_deferred_loading_bsd_2128964356 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"7f739b0"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-76289921-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_874119547">
			<script>var bs_deferred_loading_bsd_874119547 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"1a9d6be"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-76289921-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_975326879">
			<script>var bs_deferred_loading_bsd_975326879 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"f2d010c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-76289921-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1691684635">
			<script>var bs_deferred_loading_bsd_1691684635 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"3d6cf9b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-76289921-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1103966642">
			<script>var bs_deferred_loading_bsd_1103966642 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"6f082df"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-76289921-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_875293177">
			<script>var bs_deferred_loading_bsd_875293177 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"81437db"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-76289921-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1737000600">
			<script>var bs_deferred_loading_bsd_1737000600 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"7595914"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
											<img src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
						     alt="Sūduvos Gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://suduvosgidas.lt" rel="home"><span itemprop="name">Pagrindinis</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/verslo-gidas/" ><span itemprop="name">VERSLO GIDAS</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/verslo-gidas/transportas-verslo-gidas/" ><span itemprop="name">Transportas</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Kviečiame neįgaliuosius mokytis vairuoti!</span><meta itemprop="item" content="https://suduvosgidas.lt/kvieciame-neigaliuosius-mokytis-vairuoti/"/><meta itemprop="position" content="4" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-115779" class="post-115779 post type-post status-publish format-standard has-post-thumbnail  category-transportas-verslo-gidas single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Kviečiame neįgaliuosius mokytis vairuoti!</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-232"><a href="https://suduvosgidas.lt/kategorija/verslo-gidas/transportas-verslo-gidas/">Transportas</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2022-01-22T14:00:13+00:00">Paskelbta <b>2022-01-22</b></time></span>
			<a href="https://suduvosgidas.lt/kvieciame-neigaliuosius-mokytis-vairuoti/#respond" title="Komentuoti: “Kviečiame neįgaliuosius mokytis vairuoti!”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<figure><a class="post-thumbnail open-lightbox" href="https://suduvosgidas.lt/wp-content/uploads/2022/01/Vairavimo-mokymai-neįgaliesiems-e1642782501850.png"><img  alt="" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/Vairavimo-mokymai-neįgaliesiems-750x430.png">						</a>
													<figcaption class="wp-caption-text">Vairavimo mokymai neįgaliesiems / organizatorių nuotr. </figcaption>
							</figure>
											</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p><strong>VšĮ Valakupių reabilitacijos centras kviečia  asmenis, turinčius judėjimo negalią, nemokamai mokytis B kategorijos transporto priemonės vairavimo. Grupės mokymosi pradžia –  jau 2022 m. vasario mėnesį.</strong><div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_1'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_1 -->
                        <script type="text/javascript">
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_1', [300,250], 'div_gpt_ad_article_1').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_1');
                                });
                        </script>
                    </div>
                </div>
<p>Dalyviams nemokamai teikiamos paslaugos:</p>
<ul>
<li>B kategorijos transporto priemonės vairuotojų mokymo paslaugos;</li>
<li>apgyvendinimo arba pavėžėjimo paslaugos Kaune.</li>
</ul>
<p>Į Neįgaliųjų vairavimo mokyklą priimami judėjimo sutrikimų turintys asmenys, kuriems nustatytas 0–45 procentų darbingumo lygis ir Vairuotojo sveikatos patikrinimo medicininėje pažymoje (Forma Nr. 083-1/a) nurodytas transporto priemonės pritaikymo apribojimas (apribojimų kodai 10–43).</p>
<p>Teoriją dalyviai mokysis nuotoliniu būdu iš savo namų, praktinis vairavimo mokymas vyksta Kaune, dalyviams ne iš Kauno miesto suteikiamas nemokamas apgyvendinimas.<script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MkNoLFN4ZSww&o=1"></script></p>
<p>Norintiems mokytis vairuoti būtini šie dokumentai:</p>
<ul>
<li>galimybių pasas;</li>
<li>asmens tapatybės dokumentas;</li>
<li>neįgaliojo pažymėjimas;</li>
<li>viena nuotrauka (3×4 cm);</li>
<li>vairuotojo sveikatos patikrinimo medicininė pažyma (Forma Nr. 083-1/a), kurioje nurodytas transporto priemonės pritaikymo apribojimas (taikomi apribojimų kodai 10–43);</li>
<li>darbingumo lygio pažyma.</li>
</ul>
<p>Registracija ir informacija tel. 8 612 09 926.</p>
<p>Vairavimo kursus finansuoja Neįgaliųjų reikalų departamentas prie SADM<div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_2'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_2 -->
                        <script type="text/javascript">
                            inView('#div_gpt_ad_article_2').once('enter', (function() {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_2', [300,250], 'div_gpt_ad_article_2').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_2');
                                });
                            }));
                        </script>
                    </div>
                </div>
<p>Vairavimo mokymą organizuoja VšĮ Valakupių reabilitacijos centras ir ARV-Auto</p>
<p>Daugiau informacijos rasite <a href="https://www.reabilitacija.lt/naujienos/kvieciame-registruotis-i-neigaliuju-vairavimo-kursus/?fbclid=IwAR1EABfXKuhxdIbbok_d2BoE8W6Xu7TU63G2_63g9P-DRJRd1k7QBKT4QL4">čia</a></p>
<p><em>Marijampolės savivaldybės administracijos inf.</em></p>
<p>&nbsp;</p>
			</div>
					<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://suduvosgidas.lt/kvieciame-neigaliuosius-mokytis-vairuoti/#respond" class="post-share-btn post-share-btn-comments comments" title="Komentuoti: “Kviečiame neįgaliuosius mokytis vairuoti!”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Dalintis</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuduvosgidas.lt%2Fkvieciame-neigaliuosius-mokytis-vairuoti%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Kviečiame neįgaliuosius mokytis vairuoti!&body=https%3A%2F%2Fsuduvosgidas.lt%2Fkvieciame-neigaliuosius-mokytis-vairuoti%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">El. paštas</span></a></span></div>		</div>
				</article>





        <h4>Sponsored Video</h4>
        <script type="text/javascript">
            (function (v,i) {
                var scp = v.createElement("script"),
                    config = {
                        ChannelID: '5f06c6324913b92c467e4f34',
                        AdUnitType: '2',
                        PublisherID: '683754750358353',
                        PlacementID: 'pltFieegKk9ldbghQsr',
                        DivID: '',
                        IAB_Category: 'IAB12',
                        Keywords: 'local news, Lithuania',
                        Language: 'en-us',
                        BG_Color: '',
                        Text_Color: '',
                        Font: '',
                        FontSize: '',
                    };
                scp.src='https://s.vi-serve.com/tagLoader.js';
                scp.type = "text/javascript";
                scp.async = true;
                scp.onload = function() {
                    i[btoa('video intelligence start')].init(config);
                };
                (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
            })(document, window);
        </script>






			</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">Jums gali patikti</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-115757 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-232">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-232"><a href="https://suduvosgidas.lt/kategorija/verslo-gidas/transportas-verslo-gidas/">Transportas</a></span></div>			<a  alt="sniegas" title="Kas laukia keliuose savaitgalį?" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/01/sninga-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sninga-86x64.jpg&quot;,&quot;210&quot;:&quot;sninga-210x136.jpg&quot;,&quot;279&quot;:&quot;sninga-279x220.jpg&quot;,&quot;357&quot;:&quot;sninga-357x210.jpg&quot;,&quot;750&quot;:&quot;sninga-750x430.jpg&quot;,&quot;800&quot;:&quot;sninga-e1611592678611.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/kas-laukia-keliuose-savaitgali/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/kas-laukia-keliuose-savaitgali/" title="Kas laukia keliuose savaitgalį?">
			<span class="post-title">
				Kas laukia keliuose savaitgalį?			</span>
	</a>
	</p></div>
</div >
<div  class="post-115399 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-232">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-232"><a href="https://suduvosgidas.lt/kategorija/verslo-gidas/transportas-verslo-gidas/">Transportas</a></span></div>			<a  title="Priimti eismo saugumo komisijos sprendimai" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/Eismo-saugumo-sprendimai-1-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Eismo-saugumo-sprendimai-1-86x64.png&quot;,&quot;210&quot;:&quot;Eismo-saugumo-sprendimai-1-210x136.png&quot;,&quot;279&quot;:&quot;Eismo-saugumo-sprendimai-1-279x220.png&quot;,&quot;357&quot;:&quot;Eismo-saugumo-sprendimai-1-357x210.png&quot;,&quot;750&quot;:&quot;Eismo-saugumo-sprendimai-1-750x430.png&quot;,&quot;1414&quot;:&quot;Eismo-saugumo-sprendimai-1.png&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/priimti-eismo-saugumo-komisijos-sprendimai/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/priimti-eismo-saugumo-komisijos-sprendimai/" title="Priimti eismo saugumo komisijos sprendimai">
			<span class="post-title">
				Priimti eismo saugumo komisijos sprendimai			</span>
	</a>
	</p></div>
</div >
<div  class="post-115386 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-232">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-232"><a href="https://suduvosgidas.lt/kategorija/verslo-gidas/transportas-verslo-gidas/">Transportas</a></span></div>			<a  title="Mažiau taršių judumo priemonių įsigijimo skatinimas nepasiturintiems fiziniams asmenims" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/Judumo-priemonių-įsigijimo-skatinimas-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Judumo-priemoni\u0173-\u012fsigijimo-skatinimas-86x64.png&quot;,&quot;210&quot;:&quot;Judumo-priemoni\u0173-\u012fsigijimo-skatinimas-210x136.png&quot;,&quot;279&quot;:&quot;Judumo-priemoni\u0173-\u012fsigijimo-skatinimas-279x220.png&quot;,&quot;357&quot;:&quot;Judumo-priemoni\u0173-\u012fsigijimo-skatinimas-357x210.png&quot;,&quot;750&quot;:&quot;Judumo-priemoni\u0173-\u012fsigijimo-skatinimas-750x430.png&quot;,&quot;800&quot;:&quot;Judumo-priemoni\u0173-\u012fsigijimo-skatinimas-e1642099761780.png&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/maziau-tarsiu-judumo-priemoniu-isigijimo-skatinimas-nepasiturintiems-fiziniams-asmenims/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/maziau-tarsiu-judumo-priemoniu-isigijimo-skatinimas-nepasiturintiems-fiziniams-asmenims/" title="Mažiau taršių judumo priemonių įsigijimo skatinimas nepasiturintiems fiziniams asmenims">
			<span class="post-title">
				Mažiau taršių judumo priemonių įsigijimo skatinimas nepasiturintiems fiziniams&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-115373 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-232">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-232"><a href="https://suduvosgidas.lt/kategorija/verslo-gidas/transportas-verslo-gidas/">Transportas</a></span></div>			<a  title="Pateikta informacija dėl Vilkaviškio rajono kelių, padengtų žvyro danga, situacijos" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/12/Siaures-gatve-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Siaures-gatve-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Siaures-gatve-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Siaures-gatve-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Siaures-gatve-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Siaures-gatve-1-750x430.jpg&quot;,&quot;800&quot;:&quot;Siaures-gatve-1-e1642097150297.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/pateikta-informacija-del-vilkaviskio-rajono-keliu-padengtu-zvyro-danga-situacijos/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/pateikta-informacija-del-vilkaviskio-rajono-keliu-padengtu-zvyro-danga-situacijos/" title="Pateikta informacija dėl Vilkaviškio rajono kelių, padengtų žvyro danga, situacijos">
			<span class="post-title">
				Pateikta informacija dėl Vilkaviškio rajono kelių, padengtų žvyro danga, situacijos			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_20790535 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[115779],"ignore_sticky_posts":1,"category__in":[232],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"112ad44"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="20790535"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="20790535" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-115779" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Atsakyti</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kvieciame-neigaliuosius-mokytis-vairuoti/#respond" style="display:none;">Atmesti atsakymą</a></small></p>			<form action="https://suduvosgidas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>Jūsų el. paštas nebus skelbiamas.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Jūsų komentaras"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Vardas *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="El. paštas *" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Komentuoti" /> <input type='hidden' name='comment_post_ID' value='115779' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ff5e80926e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="238"/></p>			</form>
			</div><!-- #respond -->
	</section>


    <style>

        .relatedposts {
            clear: both;
            padding: 20px 0;
        }

        @media only screen and (max-width: 767px) {
            .relatedthumb {
                width: 94% !important;
                margin: 25px 10px !important;
            }
        }

        .relatedthumb {
            display: inline-block;
            width: 46%;
            margin: 20px 12px;
            vertical-align: bottom;
            height: 270px;
        }

        .relatedtitle {
            height: 100px;
            font-weight: bold;
            font-size: 17px;
            padding: 5px;
        }

    </style>
    <div class="post-related">

    <div class="section-heading sh-t2 sh-s1" style="clear: both;">
        <span class="h-text related-posts-heading">TAIP PAT SKAITYKITE</span>
    </div>



<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/ziniosivykiai/'>ŽINIOS/ĮVYKIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoles-profesinio-rengimo-centre-intensyvi-diena/" rel="bookmark" title="Marijampolės profesinio rengimo centre &#8211; intensyvi diena">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/01/Lytiškumo-ugdymo-paskaita-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolės profesinio rengimo centre &#8211; intensyvi diena</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/tesiasi-marijampoles-apskrities-futsal-pirmenybes/" rel="bookmark" title="Tęsiasi Marijampolės apskrities futsal pirmenybės">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/01/Futsal-Kazlų-Rūdoje-600x333.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Tęsiasi Marijampolės apskrities futsal pirmenybės</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/jungenuose-ant-gelezinkelio-pervaziavos-uzstrigo-sunkvezimis/" rel="bookmark" title="Jungėnuose ant geležinkelio pervažiavos užstrigo sunkvežimis">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/06/geležinkelis-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Jungėnuose ant geležinkelio pervažiavos užstrigo sunkvežimis</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/savivaldos-ir-verslo-bendras-projektas-laisvalaikio-oaze-mariu-parke/" rel="bookmark" title="Savivaldos ir verslo bendras projektas – laisvalaikio oazė Marių parke">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2019/04/cat_20180803-mariu-parkas-pagrindine-15714-600x321.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Savivaldos ir verslo bendras projektas – laisvalaikio oazė Marių parke</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-45'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-45').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-45').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-45');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/kultura/'>KULTŪRA</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/savaitgali-kulturiniu-renginiu-gausa/" rel="bookmark" title="Savaitgalį &#8211; kultūrinių renginių gausa">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/MKC2-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Savaitgalį &#8211; kultūrinių renginių gausa</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/savivaldos-ir-verslo-bendras-projektas-laisvalaikio-oaze-mariu-parke/" rel="bookmark" title="Savivaldos ir verslo bendras projektas – laisvalaikio oazė Marių parke">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2019/04/cat_20180803-mariu-parkas-pagrindine-15714-600x321.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Savivaldos ir verslo bendras projektas – laisvalaikio oazė Marių parke</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kalvarijos-savivaldybes-viesojoje-bibliotekoje-veikia-dailininko-krastiecio-vytauto-kalinausko-keramikos-dirbiniu-paroda/" rel="bookmark" title="Kalvarijos savivaldybės viešojoje bibliotekoje veikia dailininko kraštiečio Vytauto Kalinausko keramikos dirbinių paroda">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/01/272184250_7063071320400223_8797129354294158239_n-Small-1-600x382.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kalvarijos savivaldybės viešojoje bibliotekoje veikia dailininko kraštiečio Vytauto Kalinausko keramikos dirbinių paroda</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/atnaujinta-informacija-apie-vistycio-svc-trejybes-baznycia/" rel="bookmark" title="Atnaujinta informacija apie Vištyčio Švč. Trejybės bažnyčią">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/01/Vištyčio-bažnyčia-600x379.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Atnaujinta informacija apie Vištyčio Švč. Trejybės bažnyčią</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-35'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-35').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-35').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-35');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/sportas/'>SPORTAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/siandien-kazlu-rudos-savivaldybes-3x3-krepsinio-turnyro-etapas/" rel="bookmark" title="Šiandien &#8211; Kazlų Rūdos savivaldybės 3&#215;3 krepšinio turnyro etapas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/01/3x3-krepšinis-Kazlų-Rūdoje-600x387.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Šiandien &#8211; Kazlų Rūdos savivaldybės 3&#215;3 krepšinio turnyro etapas</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/savaites-mvp-a-pukelis-neakcentuoju-statistiniu-rodikliu-nes-nepasiekeme-pirmojo-septyneto/" rel="bookmark" title="Savaitės MVP A. Pukelis: „Neakcentuoju statistinių rodiklių, nes nepasiekėme pirmojo septyneto“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/Nuotr.-Dainius-Lukšta-600x401.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Savaitės MVP A. Pukelis: „Neakcentuoju statistinių rodiklių, nes nepasiekėme pirmojo septyneto“</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/tesiasi-marijampoles-apskrities-futsal-pirmenybes/" rel="bookmark" title="Tęsiasi Marijampolės apskrities futsal pirmenybės">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/01/Futsal-Kazlų-Rūdoje-600x333.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Tęsiasi Marijampolės apskrities futsal pirmenybės</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/pries-sezona-6-kontrolines-rungtynes/" rel="bookmark" title="Prieš sezoną &#8211; 6 kontrolinės rungtynės">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/FK-Sūduva-stadionas-600x300.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Prieš sezoną &#8211; 6 kontrolinės rungtynės</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-24'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-24').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-24').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-24');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/politika/'>POLITIKA IR TEISĖ</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/daugiau-nei-40-ep-nariu-paragino-es-vadovybe-imtis-bendru-veiksmu-del-kinijos-ekonomines-ir-politines-prievartos-pries-lietuva/" rel="bookmark" title="Daugiau nei 40 EP narių paragino ES vadovybę imtis bendrų veiksmų dėl Kinijos ekonominės ir politinės prievartos prieš Lietuvą">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/06/Europos-parlamentas-600x401.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Daugiau nei 40 EP narių paragino ES vadovybę imtis bendrų veiksmų dėl Kinijos ekonominės ir politinės prievartos prieš Lietuvą</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/prezidentas-susitiko-su-sveikatos-ekspertu-tarybos-nariais/" rel="bookmark" title="Prezidentas susitiko su Sveikatos ekspertų tarybos nariais">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/01/dsc_3944-600x380.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Prezidentas susitiko su Sveikatos ekspertų tarybos nariais</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/jei-salyje-butu-paskelbtas-karantinas-salies-gyventojai-sulauktu-paramos/" rel="bookmark" title="Jei šalyje būtų paskelbtas karantinas, šalies gyventojai sulauktų paramos">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/Pinigai-600x399.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Jei šalyje būtų paskelbtas karantinas, šalies gyventojai sulauktų paramos</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/pateikiamas-viesai-svarstyti-marijampoles-savivaldybes-2022-metu-biudzeto-projektas/" rel="bookmark" title="Pateikiamas viešai svarstyti Marijampolės savivaldybės 2022 metų biudžeto projektas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2018/12/pinigai2_1_5-600x343.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Pateikiamas viešai svarstyti Marijampolės savivaldybės 2022 metų biudžeto projektas</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-32'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-32').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-32').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-32');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/idomu/'>ĮDOMU</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/puse-lietuvos-gyventoju-vis-dar-pateisina-smurta-pries-vaikus/" rel="bookmark" title="Pusė Lietuvos gyventojų vis dar pateisina smurtą prieš vaikus">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/01/Tarnybos-direktorė-Ilma-Skuodienė-2-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Pusė Lietuvos gyventojų vis dar pateisina smurtą prieš vaikus</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kokie-infrastrukturos-gerinimo-darbai-laukia-siemet/" rel="bookmark" title="Kokie infrastruktūros gerinimo darbai laukia šiemet?">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/01/Marijampolės-savivaldybės-meras-Povilas-Isoda-600x338.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kokie infrastruktūros gerinimo darbai laukia šiemet?</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/lietuviai-skolinasi-vis-didesnes-sumas-kodel-tai-geras-zenklas/" rel="bookmark" title="Lietuviai skolinasi vis didesnes sumas – kodėl tai geras ženklas?">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/01/vartojimo-paskola-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Lietuviai skolinasi vis didesnes sumas – kodėl tai geras ženklas?</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/aktuali-2021-uju-metu-statistika-vilkaviskio-rajone/" rel="bookmark" title="Aktuali 2021-ųjų metų statistika Vilkaviškio rajone">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2017/08/skyrybos-ir-santykiai-600x380.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Aktuali 2021-ųjų metų statistika Vilkaviškio rajone</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-33'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-33').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-33').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-33');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/verslas/'>VERSLAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/pramones-rinkai-skirta-e-prekybos-platforma-merxu-siekia-isitvirtinti-lietuvoje/" rel="bookmark" title="Pramonės rinkai skirta e-prekybos platforma „MerXu” siekia įsitvirtinti Lietuvoje">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/01/Merxu-PL-team-600x400.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Pramonės rinkai skirta e-prekybos platforma „MerXu” siekia įsitvirtinti Lietuvoje</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/susitikimas-del-amatu-centro-steigimo/" rel="bookmark" title="Susitikimas dėl amatų centro steigimo">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/01/Susitikimas-Vilkaviškyje-1-600x138.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Susitikimas dėl amatų centro steigimo</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/iki-2030-uju-26-elektromobiliu-ikrovimo-prieigos-marijampoleje/" rel="bookmark" title="Iki 2030-ųjų &#8211; 26 elektromobilių įkrovimo prieigos Marijampolėje">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/Elektromobilių-įkrovimo-stotelės-Marijampolėje-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Iki 2030-ųjų &#8211; 26 elektromobilių įkrovimo prieigos Marijampolėje</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ambicingam-verslui-jaunas-amzius-ne-kliutis-moksleiviai-dalinasi-savo-verslo-patirtimis/" rel="bookmark" title="Ambicingam verslui jaunas amžius – ne kliūtis: moksleiviai dalinasi savo verslo patirtimis">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/01/Liutauras-Kervys-600x392.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Ambicingam verslui jaunas amžius – ne kliūtis: moksleiviai dalinasi savo verslo patirtimis</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-30'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-30').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-30').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-30');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/'>MOKSLAS IR STUDIJOS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoles-profesinio-rengimo-centre-intensyvi-diena/" rel="bookmark" title="Marijampolės profesinio rengimo centre &#8211; intensyvi diena">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/01/Lytiškumo-ugdymo-paskaita-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolės profesinio rengimo centre &#8211; intensyvi diena</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/mprc-sektoriniame-praktinio-mokymo-centre-praktinius-igudzius-tobulina-automobiliu-mechaniko-specialybes-mokiniai/" rel="bookmark" title="MPRC Sektoriniame praktinio mokymo centre praktinius įgūdžius tobulina automobilių mechaniko specialybės mokiniai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/01/Įgūdžių-gerinimas-600x449.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">MPRC Sektoriniame praktinio mokymo centre praktinius įgūdžius tobulina automobilių mechaniko specialybės mokiniai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ivyko-kalvarijos-savivaldybes-11-iiig-klasiu-mokiniu-anglu-kalbos-olimpiada/" rel="bookmark" title="Įvyko Kalvarijos savivaldybės 11/IIIG klasių mokinių anglų kalbos olimpiada">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/01/Mokinių-olimpiada-600x173.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Įvyko Kalvarijos savivaldybės 11/IIIG klasių mokinių anglų kalbos olimpiada</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vakar-ivyko-marijampoles-ziburelio-mokyklos-daugiafunkcio-centro-direktoriaus-konkursas/" rel="bookmark" title="Vakar įvyko Marijampolės ,,Žiburėlio&#8221; mokyklos-daugiafunkcio centro direktoriaus konkursas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/01/272042699_330370065763245_3526124756367391009_n-600x441.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vakar įvyko Marijampolės ,,Žiburėlio&#8221; mokyklos-daugiafunkcio centro direktoriaus konkursas</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-193'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-193').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-193').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-193');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/turizmas/'>TURIZMAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/prasmatnus-naujuju-metu-pusryciai-3-idejos-kaip-pradeti-metus-sventiskai/" rel="bookmark" title="Prašmatnūs Naujųjų metų pusryčiai: 3 idėjos, kaip pradėti metus šventiškai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/12/įvaizdinė-1-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Prašmatnūs Naujųjų metų pusryčiai: 3 idėjos, kaip pradėti metus šventiškai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/i-2022-uosius-greitai-sveikai-ir-gaiviai-kaip-pasigaminti-svecius-stebinanti-zele-torta/" rel="bookmark" title="Į 2022-uosius – greitai, sveikai ir gaiviai: kaip pasigaminti svečius stebinantį želė tortą">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/12/Želė-Nuotr.-iš-Pexels-600x411.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Į 2022-uosius – greitai, sveikai ir gaiviai: kaip pasigaminti svečius stebinantį želė tortą</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/sventiniu-vaisiu-ruosa-kartu-su-virtuves-meistrais/" rel="bookmark" title="Šventinių vaišių ruoša – kartu su virtuvės meistrais">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/12/Kalėdų-stalas_Pexels-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Šventinių vaišių ruoša – kartu su virtuvės meistrais</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/mazi-ir-saldus-vieno-kasnio-saldumynai-sventiniam-stalui/" rel="bookmark" title="Maži ir saldūs: vieno kąsnio saldumynai šventiniam stalui">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/12/kalėdiniai-saldumynai-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Maži ir saldūs: vieno kąsnio saldumynai šventiniam stalui</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-121'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-121').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-121').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-121');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/renginiai/'>RENGINIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/dramos-teatre-spektaklis-raudonkepuraite/" rel="bookmark" title="Dramos teatre spektaklis ,,Raudonkepuraitė&#8221;">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/01/Spektaklis-Marijampolės-dramos-teatre-1-600x332.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Dramos teatre spektaklis ,,Raudonkepuraitė&#8221;</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/rytoj-ziemos-selsmas-su-kotita/" rel="bookmark" title="Rytoj &#8211; žiemos šėlsmas su KOTITA">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/01/Žiemos-šelsmas-su-Kotita-600x300.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Rytoj &#8211; žiemos šėlsmas su KOTITA</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kalvarijos-tau-psichologijos-paskaita-3/" rel="bookmark" title="Kalvarijos TAU &#8211; psichologijos paskaita">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/01/Psichologijos-paskaita-1-600x252.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kalvarijos TAU &#8211; psichologijos paskaita</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/baragineje-vyks-edukacija-dinge-piestukai/" rel="bookmark" title="Baraginėje vyks edukacija ,,Dingę pieštukai&#8221;">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/01/272022513_5089763484465593_8576258699617626902_n-600x234.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Baraginėje vyks edukacija ,,Dingę pieštukai&#8221;</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-192'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-192').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-192').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-192');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		



    </div>








    </section>




						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<style>
	.primary-sidebar-widget{
		padding: 0 !important;
		border:	none !important;
		background-color: transparent !important;
	}
</style>
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_1 -->
<div id='div-gpt-ad-1575877900365-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575877900365-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_1', [300, 600], 'div-gpt-ad-1575877900365-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575877900365-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-3" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_2 -->
<div id='div-gpt-ad-1575877922245-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575877922245-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_2', [300, 600], 'div-gpt-ad-1575877922245-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575877922245-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-4" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_3 -->
<div id='div-gpt-ad-1575877989164-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575877989164-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_3', [300, 600], 'div-gpt-ad-1575877989164-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575877989164-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-5" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_4 -->
<div id='div-gpt-ad-1575878013837-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575878013837-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_4', [300, 600], 'div-gpt-ad-1575878013837-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575878013837-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_5 -->
<div id='div-gpt-ad-1575878032825-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575878032825-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_5', [300, 600], 'div-gpt-ad-1575878032825-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575878032825-0'); 
	    });
    }));
  </script>
</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-1303376971-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-1303376971-41"
						   data-deferred-init="1168546489"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-1303376971-42"
						   data-deferred-init="879701953"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-1303376971-40"
						   data-deferred-init="1462188499"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-1303376971-39"
						   data-deferred-init="130586230"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-1303376971-43"
						   data-deferred-init="1523050815"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1303376971-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-115809 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-193">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>				<a  title="Marijampolės profesinio rengimo centre &#8211; intensyvi diena" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/Lytiškumo-ugdymo-paskaita-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Lyti\u0161kumo-ugdymo-paskaita-210x136.jpg&quot;,&quot;279&quot;:&quot;Lyti\u0161kumo-ugdymo-paskaita-279x220.jpg&quot;,&quot;357&quot;:&quot;Lyti\u0161kumo-ugdymo-paskaita-357x210.jpg&quot;,&quot;750&quot;:&quot;Lyti\u0161kumo-ugdymo-paskaita-750x430.jpg&quot;,&quot;800&quot;:&quot;Lyti\u0161kumo-ugdymo-paskaita-e1642784952333.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-profesinio-rengimo-centre-intensyvi-diena/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-profesinio-rengimo-centre-intensyvi-diena/" class="post-title post-url">
			Marijampolės profesinio rengimo centre &#8211; intensyvi diena		</a>
		</p>	</div>
	</div >
	<div class="post-115767 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="Tęsiasi Marijampolės apskrities futsal pirmenybės" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/Futsal-Kazlų-Rūdoje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Futsal-Kazl\u0173-R\u016bdoje-210x136.jpg&quot;,&quot;279&quot;:&quot;Futsal-Kazl\u0173-R\u016bdoje-279x220.jpg&quot;,&quot;357&quot;:&quot;Futsal-Kazl\u0173-R\u016bdoje-357x210.jpg&quot;,&quot;678&quot;:&quot;Futsal-Kazl\u0173-R\u016bdoje.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/tesiasi-marijampoles-apskrities-futsal-pirmenybes/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/tesiasi-marijampoles-apskrities-futsal-pirmenybes/" class="post-title post-url">
			Tęsiasi Marijampolės apskrities futsal pirmenybės		</a>
		</p>	</div>
	</div >
	<div class="post-115751 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  title="Jungėnuose ant geležinkelio pervažiavos užstrigo sunkvežimis" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/06/geležinkelis-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;gele\u017einkelis-210x136.jpg&quot;,&quot;279&quot;:&quot;gele\u017einkelis-279x220.jpg&quot;,&quot;357&quot;:&quot;gele\u017einkelis-357x210.jpg&quot;,&quot;750&quot;:&quot;gele\u017einkelis-750x430.jpg&quot;,&quot;800&quot;:&quot;gele\u017einkelis-e1642766954689.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/jungenuose-ant-gelezinkelio-pervaziavos-uzstrigo-sunkvezimis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/jungenuose-ant-gelezinkelio-pervaziavos-uzstrigo-sunkvezimis/" class="post-title post-url">
			Jungėnuose ant geležinkelio pervažiavos užstrigo sunkvežimis		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1231936810 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"a5b019f"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1231936810"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1231936810" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1303376971-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1168546489">
			<script>var bs_deferred_loading_bsd_1168546489 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"4ff3af9"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1303376971-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_879701953">
			<script>var bs_deferred_loading_bsd_879701953 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"a57029e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1303376971-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1462188499">
			<script>var bs_deferred_loading_bsd_1462188499 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"f79090c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1303376971-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_130586230">
			<script>var bs_deferred_loading_bsd_130586230 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"4a26ebb"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1303376971-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1523050815">
			<script>var bs_deferred_loading_bsd_1523050815 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"b11d9a7"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-209 better-anim-fade menu-item-98675"><a href="https://suduvosgidas.lt/kategorija/sveikata/"><i class="bf-icon  fa fa-heart"></i>Sveikata</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-510532326-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-510532326-28"
						   data-deferred-init="175736582"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-510532326-239"
						   data-deferred-init="1839604022"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-510532326-27"
						   data-deferred-init="365439858"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-510532326-29"
						   data-deferred-init="1398057586"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-510532326-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-115762 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="Šiandien &#8211; Kazlų Rūdos savivaldybės 3&#215;3 krepšinio turnyro etapas" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/3x3-krepšinis-Kazlų-Rūdoje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;3x3-krep\u0161inis-Kazl\u0173-R\u016bdoje-210x136.jpg&quot;,&quot;279&quot;:&quot;3x3-krep\u0161inis-Kazl\u0173-R\u016bdoje-279x220.jpg&quot;,&quot;357&quot;:&quot;3x3-krep\u0161inis-Kazl\u0173-R\u016bdoje-357x210.jpg&quot;,&quot;750&quot;:&quot;3x3-krep\u0161inis-Kazl\u0173-R\u016bdoje-750x430.jpg&quot;,&quot;800&quot;:&quot;3x3-krep\u0161inis-Kazl\u0173-R\u016bdoje-e1642779979930.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/siandien-kazlu-rudos-savivaldybes-3x3-krepsinio-turnyro-etapas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/siandien-kazlu-rudos-savivaldybes-3x3-krepsinio-turnyro-etapas/" class="post-title post-url">
			Šiandien &#8211; Kazlų Rūdos savivaldybės 3&#215;3 krepšinio turnyro etapas		</a>
		</p>	</div>
	</div >
	<div class="post-115775 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Aurelijus Pukelis" title="Savaitės MVP A. Pukelis: „Neakcentuoju statistinių rodiklių, nes nepasiekėme pirmojo septyneto“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/Nuotr.-Dainius-Lukšta-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Nuotr.-Dainius-Luk\u0161ta-210x136.jpg&quot;,&quot;279&quot;:&quot;Nuotr.-Dainius-Luk\u0161ta-279x220.jpg&quot;,&quot;357&quot;:&quot;Nuotr.-Dainius-Luk\u0161ta-357x210.jpg&quot;,&quot;750&quot;:&quot;Nuotr.-Dainius-Luk\u0161ta-750x430.jpg&quot;,&quot;800&quot;:&quot;Nuotr.-Dainius-Luk\u0161ta-e1609404701744.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/savaites-mvp-a-pukelis-neakcentuoju-statistiniu-rodikliu-nes-nepasiekeme-pirmojo-septyneto/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/savaites-mvp-a-pukelis-neakcentuoju-statistiniu-rodikliu-nes-nepasiekeme-pirmojo-septyneto/" class="post-title post-url">
			Savaitės MVP A. Pukelis: „Neakcentuoju statistinių rodiklių, nes nepasiekėme pirmojo&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-115767 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="Tęsiasi Marijampolės apskrities futsal pirmenybės" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/Futsal-Kazlų-Rūdoje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Futsal-Kazl\u0173-R\u016bdoje-210x136.jpg&quot;,&quot;279&quot;:&quot;Futsal-Kazl\u0173-R\u016bdoje-279x220.jpg&quot;,&quot;357&quot;:&quot;Futsal-Kazl\u0173-R\u016bdoje-357x210.jpg&quot;,&quot;678&quot;:&quot;Futsal-Kazl\u0173-R\u016bdoje.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/tesiasi-marijampoles-apskrities-futsal-pirmenybes/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/tesiasi-marijampoles-apskrities-futsal-pirmenybes/" class="post-title post-url">
			Tęsiasi Marijampolės apskrities futsal pirmenybės		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_861044544 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"547c201"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="861044544"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="861044544" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-510532326-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_175736582">
			<script>var bs_deferred_loading_bsd_175736582 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"c586df7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-510532326-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1839604022">
			<script>var bs_deferred_loading_bsd_1839604022 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"0733d0c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-510532326-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_365439858">
			<script>var bs_deferred_loading_bsd_365439858 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"c7281bb"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-510532326-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1398057586">
			<script>var bs_deferred_loading_bsd_1398057586 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"838c65d"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-488529763-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-488529763-132"
						   data-deferred-init="380897646"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-488529763-129"
						   data-deferred-init="709635045"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-488529763-126"
						   data-deferred-init="922954129"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-488529763-127"
						   data-deferred-init="1729387511"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-488529763-131"
						   data-deferred-init="2072981548"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-488529763-128"
						   data-deferred-init="952868535"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-488529763-130"
						   data-deferred-init="1304784760"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-488529763-125"
						   data-deferred-init="1694707041"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-488529763-223"
						   data-deferred-init="1188421325"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-488529763-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-115750 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="Merxu-PL-team" title="Pramonės rinkai skirta e-prekybos platforma „MerXu” siekia įsitvirtinti Lietuvoje" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/Merxu-PL-team-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Merxu-PL-team-210x136.jpeg&quot;,&quot;279&quot;:&quot;Merxu-PL-team-279x220.jpeg&quot;,&quot;357&quot;:&quot;Merxu-PL-team-357x210.jpeg&quot;,&quot;750&quot;:&quot;Merxu-PL-team-750x430.jpeg&quot;,&quot;800&quot;:&quot;Merxu-PL-team.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pramones-rinkai-skirta-e-prekybos-platforma-merxu-siekia-isitvirtinti-lietuvoje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pramones-rinkai-skirta-e-prekybos-platforma-merxu-siekia-isitvirtinti-lietuvoje/" class="post-title post-url">
			Pramonės rinkai skirta e-prekybos platforma „MerXu” siekia įsitvirtinti Lietuvoje		</a>
		</p>	</div>
	</div >
	<div class="post-115711 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  title="Susitikimas dėl amatų centro steigimo" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/Susitikimas-Vilkaviškyje-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Susitikimas-Vilkavi\u0161kyje-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Susitikimas-Vilkavi\u0161kyje-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Susitikimas-Vilkavi\u0161kyje-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Susitikimas-Vilkavi\u0161kyje-1-750x430.jpg&quot;,&quot;800&quot;:&quot;Susitikimas-Vilkavi\u0161kyje-1-e1642692343971.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/susitikimas-del-amatu-centro-steigimo/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/susitikimas-del-amatu-centro-steigimo/" class="post-title post-url">
			Susitikimas dėl amatų centro steigimo		</a>
		</p>	</div>
	</div >
	<div class="post-114975 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-132">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-132"><a href="https://suduvosgidas.lt/kategorija/verslas/transportas/">Transportas</a></span></div>				<a  alt="Elektromobilių įkrovimo stotelės Marijampolėje" title="Iki 2030-ųjų &#8211; 26 elektromobilių įkrovimo prieigos Marijampolėje" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/Elektromobilių-įkrovimo-stotelės-Marijampolėje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Elektromobili\u0173-\u012fkrovimo-stotel\u0117s-Marijampol\u0117je-210x136.jpg&quot;,&quot;279&quot;:&quot;Elektromobili\u0173-\u012fkrovimo-stotel\u0117s-Marijampol\u0117je-279x220.jpg&quot;,&quot;357&quot;:&quot;Elektromobili\u0173-\u012fkrovimo-stotel\u0117s-Marijampol\u0117je-357x210.jpg&quot;,&quot;750&quot;:&quot;Elektromobili\u0173-\u012fkrovimo-stotel\u0117s-Marijampol\u0117je-750x430.jpg&quot;,&quot;800&quot;:&quot;Elektromobili\u0173-\u012fkrovimo-stotel\u0117s-Marijampol\u0117je-e1606982070248.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/iki-2030-uju-26-elektromobiliu-ikrovimo-prieigos-marijampoleje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/iki-2030-uju-26-elektromobiliu-ikrovimo-prieigos-marijampoleje/" class="post-title post-url">
			Iki 2030-ųjų &#8211; 26 elektromobilių įkrovimo prieigos Marijampolėje		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_94603764 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"02742b6"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="94603764"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="94603764" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-488529763-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_380897646">
			<script>var bs_deferred_loading_bsd_380897646 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"94cdc2d"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-488529763-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_709635045">
			<script>var bs_deferred_loading_bsd_709635045 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"af04103"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-488529763-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_922954129">
			<script>var bs_deferred_loading_bsd_922954129 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"04b54a3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-488529763-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1729387511">
			<script>var bs_deferred_loading_bsd_1729387511 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"8d6f723"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-488529763-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2072981548">
			<script>var bs_deferred_loading_bsd_2072981548 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"8bd2685"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-488529763-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_952868535">
			<script>var bs_deferred_loading_bsd_952868535 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"fcd7688"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-488529763-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1304784760">
			<script>var bs_deferred_loading_bsd_1304784760 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"8b5e90b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-488529763-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1694707041">
			<script>var bs_deferred_loading_bsd_1694707041 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"8ecaec6"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-488529763-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1188421325">
			<script>var bs_deferred_loading_bsd_1188421325 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"5e40287"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-768728119-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-768728119-123"
						   data-deferred-init="236706232"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-768728119-122"
						   data-deferred-init="1144618311"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-768728119-38"
						   data-deferred-init="591923639"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-768728119-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-114738 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-123">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-123"><a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/">Maitinimas</a></span></div>				<a  title="Prašmatnūs Naujųjų metų pusryčiai: 3 idėjos, kaip pradėti metus šventiškai" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/12/įvaizdinė-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u012fvaizdin\u0117-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u012fvaizdin\u0117-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u012fvaizdin\u0117-1-357x210.jpg&quot;,&quot;750&quot;:&quot;\u012fvaizdin\u0117-1-750x430.jpg&quot;,&quot;800&quot;:&quot;vaizdin\u0117-1-e1640882429129.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/prasmatnus-naujuju-metu-pusryciai-3-idejos-kaip-pradeti-metus-sventiskai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/prasmatnus-naujuju-metu-pusryciai-3-idejos-kaip-pradeti-metus-sventiskai/" class="post-title post-url">
			Prašmatnūs Naujųjų metų pusryčiai: 3 idėjos, kaip pradėti metus šventiškai		</a>
		</p>	</div>
	</div >
	<div class="post-114733 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-123">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-123"><a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/">Maitinimas</a></span></div>				<a  title="Į 2022-uosius – greitai, sveikai ir gaiviai: kaip pasigaminti svečius stebinantį želė tortą" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/12/Želė-Nuotr.-iš-Pexels-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u017del\u0117-Nuotr.-i\u0161-Pexels-210x136.jpeg&quot;,&quot;279&quot;:&quot;\u017del\u0117-Nuotr.-i\u0161-Pexels-279x220.jpeg&quot;,&quot;357&quot;:&quot;\u017del\u0117-Nuotr.-i\u0161-Pexels-357x210.jpeg&quot;,&quot;750&quot;:&quot;\u017del\u0117-Nuotr.-i\u0161-Pexels-750x430.jpeg&quot;,&quot;795&quot;:&quot;\u017del\u0117-Nuotr.-i\u0161-Pexels.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/i-2022-uosius-greitai-sveikai-ir-gaiviai-kaip-pasigaminti-svecius-stebinanti-zele-torta/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/i-2022-uosius-greitai-sveikai-ir-gaiviai-kaip-pasigaminti-svecius-stebinanti-zele-torta/" class="post-title post-url">
			Į 2022-uosius – greitai, sveikai ir gaiviai: kaip pasigaminti svečius stebinantį želė&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-114499 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  title="Šventinių vaišių ruoša – kartu su virtuvės meistrais" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/12/Kalėdų-stalas_Pexels-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Kal\u0117d\u0173-stalas_Pexels-210x136.jpg&quot;,&quot;279&quot;:&quot;Kal\u0117d\u0173-stalas_Pexels-279x220.jpg&quot;,&quot;357&quot;:&quot;Kal\u0117d\u0173-stalas_Pexels-357x210.jpg&quot;,&quot;750&quot;:&quot;Kal\u0117d\u0173-stalas_Pexels-750x430.jpg&quot;,&quot;800&quot;:&quot;Kal\u0117d\u0173-stalas_Pexels-e1640274606220.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sventiniu-vaisiu-ruosa-kartu-su-virtuves-meistrais/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sventiniu-vaisiu-ruosa-kartu-su-virtuves-meistrais/" class="post-title post-url">
			Šventinių vaišių ruoša – kartu su virtuvės meistrais		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1214435665 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"cd0ffc5"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1214435665"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1214435665" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-768728119-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_236706232">
			<script>var bs_deferred_loading_bsd_236706232 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"91d72cd"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-768728119-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1144618311">
			<script>var bs_deferred_loading_bsd_1144618311 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"7ce2e86"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-768728119-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_591923639">
			<script>var bs_deferred_loading_bsd_591923639 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"f5b0cfb"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-76289921-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-76289921-201"
						   data-deferred-init="1357304947"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-76289921-197"
						   data-deferred-init="2128964356"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-76289921-199"
						   data-deferred-init="874119547"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-76289921-200"
						   data-deferred-init="975326879"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-76289921-202"
						   data-deferred-init="1691684635"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-76289921-218"
						   data-deferred-init="1103966642"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-76289921-222"
						   data-deferred-init="875293177"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-76289921-217"
						   data-deferred-init="1737000600"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-76289921-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-115700 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  title="Dramos teatre spektaklis ,,Raudonkepuraitė&#8221;" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/Spektaklis-Marijampolės-dramos-teatre-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Spektaklis-Marijampol\u0117s-dramos-teatre-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Spektaklis-Marijampol\u0117s-dramos-teatre-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Spektaklis-Marijampol\u0117s-dramos-teatre-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Spektaklis-Marijampol\u0117s-dramos-teatre-1-750x430.jpg&quot;,&quot;835&quot;:&quot;Spektaklis-Marijampol\u0117s-dramos-teatre-1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/dramos-teatre-spektaklis-raudonkepuraite/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/dramos-teatre-spektaklis-raudonkepuraite/" class="post-title post-url">
			Dramos teatre spektaklis ,,Raudonkepuraitė&#8221;		</a>
		</p>	</div>
	</div >
	<div class="post-115704 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  title="Rytoj &#8211; žiemos šėlsmas su KOTITA" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/Žiemos-šelsmas-su-Kotita-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u017diemos-\u0161elsmas-su-Kotita-210x136.jpg&quot;,&quot;279&quot;:&quot;\u017diemos-\u0161elsmas-su-Kotita-279x220.jpg&quot;,&quot;357&quot;:&quot;\u017diemos-\u0161elsmas-su-Kotita-357x210.jpg&quot;,&quot;750&quot;:&quot;\u017diemos-\u0161elsmas-su-Kotita-750x430.jpg&quot;,&quot;800&quot;:&quot;iemos-\u0161elsmas-su-Kotita-e1642691365216.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/rytoj-ziemos-selsmas-su-kotita/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/rytoj-ziemos-selsmas-su-kotita/" class="post-title post-url">
			Rytoj &#8211; žiemos šėlsmas su KOTITA		</a>
		</p>	</div>
	</div >
	<div class="post-115647 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  title="Kalvarijos TAU &#8211; psichologijos paskaita" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/Psichologijos-paskaita-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Psichologijos-paskaita-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Psichologijos-paskaita-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Psichologijos-paskaita-1-357x210.jpg&quot;,&quot;633&quot;:&quot;Psichologijos-paskaita-1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kalvarijos-tau-psichologijos-paskaita-3/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kalvarijos-tau-psichologijos-paskaita-3/" class="post-title post-url">
			Kalvarijos TAU &#8211; psichologijos paskaita		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_362555341 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"266ec29"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="362555341"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="362555341" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-76289921-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1357304947">
			<script>var bs_deferred_loading_bsd_1357304947 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"897176b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-76289921-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2128964356">
			<script>var bs_deferred_loading_bsd_2128964356 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"7f739b0"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-76289921-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_874119547">
			<script>var bs_deferred_loading_bsd_874119547 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"1a9d6be"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-76289921-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_975326879">
			<script>var bs_deferred_loading_bsd_975326879 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"f2d010c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-76289921-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1691684635">
			<script>var bs_deferred_loading_bsd_1691684635 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"3d6cf9b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-76289921-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1103966642">
			<script>var bs_deferred_loading_bsd_1103966642 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"6f082df"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-76289921-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_875293177">
			<script>var bs_deferred_loading_bsd_875293177 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"81437db"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-76289921-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1737000600">
			<script>var bs_deferred_loading_bsd_1737000600 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"7595914"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - Visos Teisės saugomos. 
<br>| redakcija@suduvosgidas.lt| REKLAMA Tel: +370 698 23280 |						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50655598-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Viskas","tabs_more":"Daugiau","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u012era\u0161ai<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorijos<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Registruotis						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-1303376971-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-1303376971-41"
						   data-deferred-init="1168546489"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-1303376971-42"
						   data-deferred-init="879701953"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-1303376971-40"
						   data-deferred-init="1462188499"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-1303376971-39"
						   data-deferred-init="130586230"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-1303376971-43"
						   data-deferred-init="1523050815"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1303376971-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-115809 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-193">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>				<a  title="Marijampolės profesinio rengimo centre &#8211; intensyvi diena" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/Lytiškumo-ugdymo-paskaita-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Lyti\u0161kumo-ugdymo-paskaita-210x136.jpg&quot;,&quot;279&quot;:&quot;Lyti\u0161kumo-ugdymo-paskaita-279x220.jpg&quot;,&quot;357&quot;:&quot;Lyti\u0161kumo-ugdymo-paskaita-357x210.jpg&quot;,&quot;750&quot;:&quot;Lyti\u0161kumo-ugdymo-paskaita-750x430.jpg&quot;,&quot;800&quot;:&quot;Lyti\u0161kumo-ugdymo-paskaita-e1642784952333.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-profesinio-rengimo-centre-intensyvi-diena/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-profesinio-rengimo-centre-intensyvi-diena/" class="post-title post-url">
			Marijampolės profesinio rengimo centre &#8211; intensyvi diena		</a>
		</p>	</div>
	</div >
	<div class="post-115767 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="Tęsiasi Marijampolės apskrities futsal pirmenybės" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/Futsal-Kazlų-Rūdoje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Futsal-Kazl\u0173-R\u016bdoje-210x136.jpg&quot;,&quot;279&quot;:&quot;Futsal-Kazl\u0173-R\u016bdoje-279x220.jpg&quot;,&quot;357&quot;:&quot;Futsal-Kazl\u0173-R\u016bdoje-357x210.jpg&quot;,&quot;678&quot;:&quot;Futsal-Kazl\u0173-R\u016bdoje.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/tesiasi-marijampoles-apskrities-futsal-pirmenybes/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/tesiasi-marijampoles-apskrities-futsal-pirmenybes/" class="post-title post-url">
			Tęsiasi Marijampolės apskrities futsal pirmenybės		</a>
		</p>	</div>
	</div >
	<div class="post-115751 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  title="Jungėnuose ant geležinkelio pervažiavos užstrigo sunkvežimis" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/06/geležinkelis-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;gele\u017einkelis-210x136.jpg&quot;,&quot;279&quot;:&quot;gele\u017einkelis-279x220.jpg&quot;,&quot;357&quot;:&quot;gele\u017einkelis-357x210.jpg&quot;,&quot;750&quot;:&quot;gele\u017einkelis-750x430.jpg&quot;,&quot;800&quot;:&quot;gele\u017einkelis-e1642766954689.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/jungenuose-ant-gelezinkelio-pervaziavos-uzstrigo-sunkvezimis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/jungenuose-ant-gelezinkelio-pervaziavos-uzstrigo-sunkvezimis/" class="post-title post-url">
			Jungėnuose ant geležinkelio pervažiavos užstrigo sunkvežimis		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1231936810 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"a5b019f"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1231936810"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1231936810" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1303376971-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1168546489">
			<script>var bs_deferred_loading_bsd_1168546489 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"4ff3af9"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1303376971-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_879701953">
			<script>var bs_deferred_loading_bsd_879701953 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"a57029e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1303376971-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1462188499">
			<script>var bs_deferred_loading_bsd_1462188499 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"f79090c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1303376971-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_130586230">
			<script>var bs_deferred_loading_bsd_130586230 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"4a26ebb"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1303376971-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1523050815">
			<script>var bs_deferred_loading_bsd_1523050815 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"b11d9a7"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-209 better-anim-fade menu-item-98675"><a href="https://suduvosgidas.lt/kategorija/sveikata/"><i class="bf-icon  fa fa-heart"></i>Sveikata</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-510532326-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-510532326-28"
						   data-deferred-init="175736582"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-510532326-239"
						   data-deferred-init="1839604022"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-510532326-27"
						   data-deferred-init="365439858"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-510532326-29"
						   data-deferred-init="1398057586"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-510532326-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-115762 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="Šiandien &#8211; Kazlų Rūdos savivaldybės 3&#215;3 krepšinio turnyro etapas" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/3x3-krepšinis-Kazlų-Rūdoje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;3x3-krep\u0161inis-Kazl\u0173-R\u016bdoje-210x136.jpg&quot;,&quot;279&quot;:&quot;3x3-krep\u0161inis-Kazl\u0173-R\u016bdoje-279x220.jpg&quot;,&quot;357&quot;:&quot;3x3-krep\u0161inis-Kazl\u0173-R\u016bdoje-357x210.jpg&quot;,&quot;750&quot;:&quot;3x3-krep\u0161inis-Kazl\u0173-R\u016bdoje-750x430.jpg&quot;,&quot;800&quot;:&quot;3x3-krep\u0161inis-Kazl\u0173-R\u016bdoje-e1642779979930.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/siandien-kazlu-rudos-savivaldybes-3x3-krepsinio-turnyro-etapas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/siandien-kazlu-rudos-savivaldybes-3x3-krepsinio-turnyro-etapas/" class="post-title post-url">
			Šiandien &#8211; Kazlų Rūdos savivaldybės 3&#215;3 krepšinio turnyro etapas		</a>
		</p>	</div>
	</div >
	<div class="post-115775 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Aurelijus Pukelis" title="Savaitės MVP A. Pukelis: „Neakcentuoju statistinių rodiklių, nes nepasiekėme pirmojo septyneto“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/Nuotr.-Dainius-Lukšta-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Nuotr.-Dainius-Luk\u0161ta-210x136.jpg&quot;,&quot;279&quot;:&quot;Nuotr.-Dainius-Luk\u0161ta-279x220.jpg&quot;,&quot;357&quot;:&quot;Nuotr.-Dainius-Luk\u0161ta-357x210.jpg&quot;,&quot;750&quot;:&quot;Nuotr.-Dainius-Luk\u0161ta-750x430.jpg&quot;,&quot;800&quot;:&quot;Nuotr.-Dainius-Luk\u0161ta-e1609404701744.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/savaites-mvp-a-pukelis-neakcentuoju-statistiniu-rodikliu-nes-nepasiekeme-pirmojo-septyneto/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/savaites-mvp-a-pukelis-neakcentuoju-statistiniu-rodikliu-nes-nepasiekeme-pirmojo-septyneto/" class="post-title post-url">
			Savaitės MVP A. Pukelis: „Neakcentuoju statistinių rodiklių, nes nepasiekėme pirmojo&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-115767 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="Tęsiasi Marijampolės apskrities futsal pirmenybės" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/Futsal-Kazlų-Rūdoje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Futsal-Kazl\u0173-R\u016bdoje-210x136.jpg&quot;,&quot;279&quot;:&quot;Futsal-Kazl\u0173-R\u016bdoje-279x220.jpg&quot;,&quot;357&quot;:&quot;Futsal-Kazl\u0173-R\u016bdoje-357x210.jpg&quot;,&quot;678&quot;:&quot;Futsal-Kazl\u0173-R\u016bdoje.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/tesiasi-marijampoles-apskrities-futsal-pirmenybes/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/tesiasi-marijampoles-apskrities-futsal-pirmenybes/" class="post-title post-url">
			Tęsiasi Marijampolės apskrities futsal pirmenybės		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_861044544 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"547c201"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="861044544"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="861044544" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-510532326-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_175736582">
			<script>var bs_deferred_loading_bsd_175736582 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"c586df7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-510532326-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1839604022">
			<script>var bs_deferred_loading_bsd_1839604022 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"0733d0c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-510532326-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_365439858">
			<script>var bs_deferred_loading_bsd_365439858 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"c7281bb"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-510532326-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1398057586">
			<script>var bs_deferred_loading_bsd_1398057586 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"838c65d"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-488529763-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-488529763-132"
						   data-deferred-init="380897646"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-488529763-129"
						   data-deferred-init="709635045"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-488529763-126"
						   data-deferred-init="922954129"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-488529763-127"
						   data-deferred-init="1729387511"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-488529763-131"
						   data-deferred-init="2072981548"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-488529763-128"
						   data-deferred-init="952868535"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-488529763-130"
						   data-deferred-init="1304784760"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-488529763-125"
						   data-deferred-init="1694707041"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-488529763-223"
						   data-deferred-init="1188421325"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-488529763-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-115750 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="Merxu-PL-team" title="Pramonės rinkai skirta e-prekybos platforma „MerXu” siekia įsitvirtinti Lietuvoje" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/Merxu-PL-team-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Merxu-PL-team-210x136.jpeg&quot;,&quot;279&quot;:&quot;Merxu-PL-team-279x220.jpeg&quot;,&quot;357&quot;:&quot;Merxu-PL-team-357x210.jpeg&quot;,&quot;750&quot;:&quot;Merxu-PL-team-750x430.jpeg&quot;,&quot;800&quot;:&quot;Merxu-PL-team.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pramones-rinkai-skirta-e-prekybos-platforma-merxu-siekia-isitvirtinti-lietuvoje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pramones-rinkai-skirta-e-prekybos-platforma-merxu-siekia-isitvirtinti-lietuvoje/" class="post-title post-url">
			Pramonės rinkai skirta e-prekybos platforma „MerXu” siekia įsitvirtinti Lietuvoje		</a>
		</p>	</div>
	</div >
	<div class="post-115711 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  title="Susitikimas dėl amatų centro steigimo" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/Susitikimas-Vilkaviškyje-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Susitikimas-Vilkavi\u0161kyje-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Susitikimas-Vilkavi\u0161kyje-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Susitikimas-Vilkavi\u0161kyje-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Susitikimas-Vilkavi\u0161kyje-1-750x430.jpg&quot;,&quot;800&quot;:&quot;Susitikimas-Vilkavi\u0161kyje-1-e1642692343971.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/susitikimas-del-amatu-centro-steigimo/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/susitikimas-del-amatu-centro-steigimo/" class="post-title post-url">
			Susitikimas dėl amatų centro steigimo		</a>
		</p>	</div>
	</div >
	<div class="post-114975 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-132">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-132"><a href="https://suduvosgidas.lt/kategorija/verslas/transportas/">Transportas</a></span></div>				<a  alt="Elektromobilių įkrovimo stotelės Marijampolėje" title="Iki 2030-ųjų &#8211; 26 elektromobilių įkrovimo prieigos Marijampolėje" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/Elektromobilių-įkrovimo-stotelės-Marijampolėje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Elektromobili\u0173-\u012fkrovimo-stotel\u0117s-Marijampol\u0117je-210x136.jpg&quot;,&quot;279&quot;:&quot;Elektromobili\u0173-\u012fkrovimo-stotel\u0117s-Marijampol\u0117je-279x220.jpg&quot;,&quot;357&quot;:&quot;Elektromobili\u0173-\u012fkrovimo-stotel\u0117s-Marijampol\u0117je-357x210.jpg&quot;,&quot;750&quot;:&quot;Elektromobili\u0173-\u012fkrovimo-stotel\u0117s-Marijampol\u0117je-750x430.jpg&quot;,&quot;800&quot;:&quot;Elektromobili\u0173-\u012fkrovimo-stotel\u0117s-Marijampol\u0117je-e1606982070248.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/iki-2030-uju-26-elektromobiliu-ikrovimo-prieigos-marijampoleje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/iki-2030-uju-26-elektromobiliu-ikrovimo-prieigos-marijampoleje/" class="post-title post-url">
			Iki 2030-ųjų &#8211; 26 elektromobilių įkrovimo prieigos Marijampolėje		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_94603764 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"02742b6"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="94603764"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="94603764" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-488529763-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_380897646">
			<script>var bs_deferred_loading_bsd_380897646 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"94cdc2d"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-488529763-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_709635045">
			<script>var bs_deferred_loading_bsd_709635045 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"af04103"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-488529763-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_922954129">
			<script>var bs_deferred_loading_bsd_922954129 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"04b54a3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-488529763-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1729387511">
			<script>var bs_deferred_loading_bsd_1729387511 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"8d6f723"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-488529763-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2072981548">
			<script>var bs_deferred_loading_bsd_2072981548 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"8bd2685"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-488529763-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_952868535">
			<script>var bs_deferred_loading_bsd_952868535 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"fcd7688"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-488529763-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1304784760">
			<script>var bs_deferred_loading_bsd_1304784760 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"8b5e90b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-488529763-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1694707041">
			<script>var bs_deferred_loading_bsd_1694707041 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"8ecaec6"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-488529763-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1188421325">
			<script>var bs_deferred_loading_bsd_1188421325 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"5e40287"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-768728119-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-768728119-123"
						   data-deferred-init="236706232"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-768728119-122"
						   data-deferred-init="1144618311"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-768728119-38"
						   data-deferred-init="591923639"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-768728119-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-114738 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-123">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-123"><a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/">Maitinimas</a></span></div>				<a  title="Prašmatnūs Naujųjų metų pusryčiai: 3 idėjos, kaip pradėti metus šventiškai" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/12/įvaizdinė-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u012fvaizdin\u0117-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u012fvaizdin\u0117-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u012fvaizdin\u0117-1-357x210.jpg&quot;,&quot;750&quot;:&quot;\u012fvaizdin\u0117-1-750x430.jpg&quot;,&quot;800&quot;:&quot;vaizdin\u0117-1-e1640882429129.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/prasmatnus-naujuju-metu-pusryciai-3-idejos-kaip-pradeti-metus-sventiskai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/prasmatnus-naujuju-metu-pusryciai-3-idejos-kaip-pradeti-metus-sventiskai/" class="post-title post-url">
			Prašmatnūs Naujųjų metų pusryčiai: 3 idėjos, kaip pradėti metus šventiškai		</a>
		</p>	</div>
	</div >
	<div class="post-114733 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-123">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-123"><a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/">Maitinimas</a></span></div>				<a  title="Į 2022-uosius – greitai, sveikai ir gaiviai: kaip pasigaminti svečius stebinantį želė tortą" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/12/Želė-Nuotr.-iš-Pexels-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u017del\u0117-Nuotr.-i\u0161-Pexels-210x136.jpeg&quot;,&quot;279&quot;:&quot;\u017del\u0117-Nuotr.-i\u0161-Pexels-279x220.jpeg&quot;,&quot;357&quot;:&quot;\u017del\u0117-Nuotr.-i\u0161-Pexels-357x210.jpeg&quot;,&quot;750&quot;:&quot;\u017del\u0117-Nuotr.-i\u0161-Pexels-750x430.jpeg&quot;,&quot;795&quot;:&quot;\u017del\u0117-Nuotr.-i\u0161-Pexels.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/i-2022-uosius-greitai-sveikai-ir-gaiviai-kaip-pasigaminti-svecius-stebinanti-zele-torta/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/i-2022-uosius-greitai-sveikai-ir-gaiviai-kaip-pasigaminti-svecius-stebinanti-zele-torta/" class="post-title post-url">
			Į 2022-uosius – greitai, sveikai ir gaiviai: kaip pasigaminti svečius stebinantį želė&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-114499 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  title="Šventinių vaišių ruoša – kartu su virtuvės meistrais" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/12/Kalėdų-stalas_Pexels-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Kal\u0117d\u0173-stalas_Pexels-210x136.jpg&quot;,&quot;279&quot;:&quot;Kal\u0117d\u0173-stalas_Pexels-279x220.jpg&quot;,&quot;357&quot;:&quot;Kal\u0117d\u0173-stalas_Pexels-357x210.jpg&quot;,&quot;750&quot;:&quot;Kal\u0117d\u0173-stalas_Pexels-750x430.jpg&quot;,&quot;800&quot;:&quot;Kal\u0117d\u0173-stalas_Pexels-e1640274606220.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sventiniu-vaisiu-ruosa-kartu-su-virtuves-meistrais/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sventiniu-vaisiu-ruosa-kartu-su-virtuves-meistrais/" class="post-title post-url">
			Šventinių vaišių ruoša – kartu su virtuvės meistrais		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1214435665 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"cd0ffc5"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1214435665"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1214435665" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-768728119-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_236706232">
			<script>var bs_deferred_loading_bsd_236706232 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"91d72cd"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-768728119-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1144618311">
			<script>var bs_deferred_loading_bsd_1144618311 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"7ce2e86"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-768728119-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_591923639">
			<script>var bs_deferred_loading_bsd_591923639 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"f5b0cfb"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-76289921-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-76289921-201"
						   data-deferred-init="1357304947"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-76289921-197"
						   data-deferred-init="2128964356"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-76289921-199"
						   data-deferred-init="874119547"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-76289921-200"
						   data-deferred-init="975326879"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-76289921-202"
						   data-deferred-init="1691684635"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-76289921-218"
						   data-deferred-init="1103966642"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-76289921-222"
						   data-deferred-init="875293177"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-76289921-217"
						   data-deferred-init="1737000600"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-76289921-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-115700 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  title="Dramos teatre spektaklis ,,Raudonkepuraitė&#8221;" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/Spektaklis-Marijampolės-dramos-teatre-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Spektaklis-Marijampol\u0117s-dramos-teatre-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Spektaklis-Marijampol\u0117s-dramos-teatre-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Spektaklis-Marijampol\u0117s-dramos-teatre-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Spektaklis-Marijampol\u0117s-dramos-teatre-1-750x430.jpg&quot;,&quot;835&quot;:&quot;Spektaklis-Marijampol\u0117s-dramos-teatre-1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/dramos-teatre-spektaklis-raudonkepuraite/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/dramos-teatre-spektaklis-raudonkepuraite/" class="post-title post-url">
			Dramos teatre spektaklis ,,Raudonkepuraitė&#8221;		</a>
		</p>	</div>
	</div >
	<div class="post-115704 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  title="Rytoj &#8211; žiemos šėlsmas su KOTITA" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/Žiemos-šelsmas-su-Kotita-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u017diemos-\u0161elsmas-su-Kotita-210x136.jpg&quot;,&quot;279&quot;:&quot;\u017diemos-\u0161elsmas-su-Kotita-279x220.jpg&quot;,&quot;357&quot;:&quot;\u017diemos-\u0161elsmas-su-Kotita-357x210.jpg&quot;,&quot;750&quot;:&quot;\u017diemos-\u0161elsmas-su-Kotita-750x430.jpg&quot;,&quot;800&quot;:&quot;iemos-\u0161elsmas-su-Kotita-e1642691365216.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/rytoj-ziemos-selsmas-su-kotita/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/rytoj-ziemos-selsmas-su-kotita/" class="post-title post-url">
			Rytoj &#8211; žiemos šėlsmas su KOTITA		</a>
		</p>	</div>
	</div >
	<div class="post-115647 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  title="Kalvarijos TAU &#8211; psichologijos paskaita" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/01/Psichologijos-paskaita-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Psichologijos-paskaita-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Psichologijos-paskaita-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Psichologijos-paskaita-1-357x210.jpg&quot;,&quot;633&quot;:&quot;Psichologijos-paskaita-1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kalvarijos-tau-psichologijos-paskaita-3/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kalvarijos-tau-psichologijos-paskaita-3/" class="post-title post-url">
			Kalvarijos TAU &#8211; psichologijos paskaita		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_362555341 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"266ec29"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="362555341"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="362555341" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-76289921-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1357304947">
			<script>var bs_deferred_loading_bsd_1357304947 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"897176b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-76289921-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2128964356">
			<script>var bs_deferred_loading_bsd_2128964356 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"7f739b0"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-76289921-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_874119547">
			<script>var bs_deferred_loading_bsd_874119547 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"1a9d6be"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-76289921-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_975326879">
			<script>var bs_deferred_loading_bsd_975326879 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"f2d010c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-76289921-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1691684635">
			<script>var bs_deferred_loading_bsd_1691684635 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"3d6cf9b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-76289921-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1103966642">
			<script>var bs_deferred_loading_bsd_1103966642 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"6f082df"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-76289921-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_875293177">
			<script>var bs_deferred_loading_bsd_875293177 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"81437db"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-76289921-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1737000600">
			<script>var bs_deferred_loading_bsd_1737000600 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"7595914"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://suduvosgidas.lt">
							<input type="search" class="search-field"
							       placeholder="Ieškoti..."
							       value="" name="s"
							       title="Paieška:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://suduvosgidas.lt/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://suduvosgidas.lt/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fsuduvosgidas.lt%2Fkvieciame-neigaliuosius-mokytis-vairuoti%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://suduvosgidas.lt/kvieciame-neigaliuosius-mokytis-vairuoti/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Registruotis</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://suduvosgidas.lt/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/comment-reply.min.js?ver=4.9.19'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/wp-embed.min.js?ver=4.9.19'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script async="async" type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' async="async" src='https://suduvosgidas.lt/wp-content/bs-booster-cache/b5b6cc6f40ab0f002d34558b4458d4f9.js?ver=4.9.19'></script>

</body>
</html>