	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="lt-LT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://suduvosgidas.lt/xmlrpc.php"/>

		<title>NVSC planas šventėms: tik su žmonėmis, su kuriais nuolat bendraujame - Sūduvos Gidas</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Laikas su pačiais artimiausiais žmonėms, su kuriais bendraujame kasdien, vietoje susitikimų su seniai matytais artimaisiais ar draugais – toks turėtų būti kiekvieno mūsų šiųmečių švenčių planas, stebint dabartinę epidemiologinę situaciją."/>
<link rel="canonical" href="https://suduvosgidas.lt/nvsc-planas-sventems-tik-su-zmonemis-su-kuriais-nuolat-bendraujame/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NVSC planas šventėms: tik su žmonėmis, su kuriais nuolat bendraujame - Sūduvos Gidas" />
<meta property="og:description" content="Laikas su pačiais artimiausiais žmonėms, su kuriais bendraujame kasdien, vietoje susitikimų su seniai matytais artimaisiais ar draugais – toks turėtų būti kiekvieno mūsų šiųmečių švenčių planas, stebint dabartinę epidemiologinę situaciją." />
<meta property="og:url" content="https://suduvosgidas.lt/nvsc-planas-sventems-tik-su-zmonemis-su-kuriais-nuolat-bendraujame/" />
<meta property="og:site_name" content="Sūduvos Gidas" />
<meta property="article:publisher" content="https://www.facebook.com/suduvosgidas/" />
<meta property="article:section" content="Aktualijos" />
<meta property="article:published_time" content="2020-12-11T09:22:09+00:00" />
<meta property="og:image" content="https://suduvosgidas.lt/wp-content/uploads/2020/12/pexels-jonathan-borba-3303614.jpg" />
<meta property="og:image:secure_url" content="https://suduvosgidas.lt/wp-content/uploads/2020/12/pexels-jonathan-borba-3303614.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="522" />
<meta property="og:image:alt" content="kalėdinė eglė" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Laikas su pačiais artimiausiais žmonėms, su kuriais bendraujame kasdien, vietoje susitikimų su seniai matytais artimaisiais ar draugais – toks turėtų būti kiekvieno mūsų šiųmečių švenčių planas, stebint dabartinę epidemiologinę situaciją." />
<meta name="twitter:title" content="NVSC planas šventėms: tik su žmonėmis, su kuriais nuolat bendraujame - Sūduvos Gidas" />
<meta name="twitter:image" content="https://suduvosgidas.lt/wp-content/uploads/2020/12/pexels-jonathan-borba-3303614.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href="https://suduvosgidas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Komentarų RSS srautas" href="https://suduvosgidas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašo „NVSC planas šventėms: tik su žmonėmis, su kuriais nuolat bendraujame“ komentarų RSS srautas" href="https://suduvosgidas.lt/nvsc-planas-sventems-tik-su-zmonemis-su-kuriais-nuolat-bendraujame/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='publisher-child-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://suduvosgidas.lt/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic&#038;subset=latin-ext,greek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","security":"d17850f89c","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.1'></script>
<link rel='https://api.w.org/' href='https://suduvosgidas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://suduvosgidas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://suduvosgidas.lt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='https://suduvosgidas.lt/?p=92363' />
<link rel="alternate" type="application/json+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fnvsc-planas-sventems-tik-su-zmonemis-su-kuriais-nuolat-bendraujame%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fnvsc-planas-sventems-tik-su-zmonemis-su-kuriais-nuolat-bendraujame%2F&#038;format=xml" />
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            var interstitialSlot = googletag.defineOutOfPageSlot('/147246189/Suduvosgidas.lt_interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            googletag.display(interstitialSlot);
        });
        </script>
    <meta name="google-site-verification" content="RhD6LCcTPV89aeOq8t7hljArRoF_B_vdkBAZISFgayE" />

    <script src="//suduvosgidas.lt/wp-content/themes/publisher-child/inview.js"></script>
    <script>inView.offset(-1000);</script>


	<!-- Setupad.com -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>


	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_top', [728, 90], 'div-gpt-ad-1575877580289-0').addService(googletag.pubads());
			googletag.enableServices();
		});
	</script>

	        <style>
            #custom_html-2, #custom_html-3,#custom_html-4,#custom_html-7,#custom_html-6 {
                padding: 0 !important;
            }
        </style>
	

	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://suduvosgidas.lt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/02\/suduvos-gidas-logo-320x90.png"
    },
    "url": "https:\/\/suduvosgidas.lt\/",
    "name": "S\u016bduvos Gidas",
    "description": "Regiono naujien\u0173 portalas"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "S\u016bduvos Gidas",
    "alternateName": "Regiono naujien\u0173 portalas",
    "url": "https:\/\/suduvosgidas.lt\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "NVSC planas \u0161vent\u0117ms: tik su \u017emon\u0117mis, su kuriais nuolat bendraujame",
    "description": "Laikas su pa\u010diais artimiausiais \u017emon\u0117ms, su kuriais bendraujame kasdien, vietoje susitikim\u0173 su seniai matytais artimaisiais ar draugais \u2013 toks tur\u0117t\u0173 b\u016bti kiekvieno m\u016bs\u0173 \u0161i\u0173me\u010di\u0173 \u0161ven\u010di\u0173 planas, stebint dabartin\u0119 epidemiologin\u0119 situacij\u0105.Nacionalinio",
    "datePublished": "2020-12-11",
    "dateModified": "2020-12-11",
    "author": {
        "@type": "Person",
        "@id": "#person-Ugn",
        "name": "Ugn\u0117"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/pexels-jonathan-borba-3303614.jpg",
        "width": 800,
        "height": 522
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/suduvosgidas.lt\/nvsc-planas-sventems-tik-su-zmonemis-su-kuriais-nuolat-bendraujame\/"
}</script>
<link rel='stylesheet' id='better-playlist' href='https://suduvosgidas.lt/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://suduvosgidas.lt/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='https://suduvosgidas.lt/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://suduvosgidas.lt/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-wp-embedder-pro' href='https://suduvosgidas.lt/wp-content/plugins/better-wp-embedder/assets/css/bwpe.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://suduvosgidas.lt/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://suduvosgidas.lt/wp-content/themes/publisher/style-5.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-clean-tech' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/styles/clean-tech/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1605605334' href='https://suduvosgidas.lt/wp-content/bs-booster-cache/5768e8b2238413c4ab9ad2865ba7c7c9.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<meta name="msapplication-TileImage" content="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<!-- BetterFramework Head Inline CSS -->
<style>
.betterstudio-review {
    margin: 5px 0px 20px;
}

.better-gallery .main-title {
    width: 0%;
    display: none;
    font-size: 0px;
    margin-bottom: 0px;
}
.totalpoll-buttons .totalpoll-button {
    padding: 0em 2em !important;
    border-radius: 0px !important;
}
.totalpoll-question {
    line-height: 1.35em !important;
}
.entry-content .gallery .gallery-item img {
    padding: 2px !important;
}

.comment-list .comment-meta .comment-published {
    padding: 0px 0 0;
    font-size: 0px;
    visibility: hidden;
}
.comment-list .comment-meta .comment-author .says {
    visibility: hidden;
}
.fa {
    font-size: 14px !important;
}
.main-menu > li > a {
    padding: 0 10px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-ad-client="ca-pub-1129140287194737" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-92363 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-210 single-cat-210  bs-hide-ha wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/suduvosgidas" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/betterstudio" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Penktadienis, gruodžio 11, 2020</span>
					</li>
					<li id="menu-item-59578" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59578"><a href="https://suduvosgidas.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-59569" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59569"><a href="https://suduvosgidas.lt/reklama/">REKLAMA</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
					<img id="site-logo" src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
			     alt="Sūduvos gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />

			<span class="site-title">Sūduvos gidas - Regiono naujienų portalas</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-90876-890512312" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="90876" data-type="image"><a itemprop="url" class="bsac-link" href="https://justicija.eu/" target="_blank" ><img class="bsac-image" src="https://suduvosgidas.lt/wp-content/uploads/2020/11/JBaneris-1-1-1.gif" alt="Justicija" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-127" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li id="menu-item-32628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-2098565651-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-2098565651-41"
						   data-deferred-init="1017215107"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-2098565651-42"
						   data-deferred-init="608806731"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-2098565651-40"
						   data-deferred-init="1738163101"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-2098565651-39"
						   data-deferred-init="909683610"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-2098565651-43"
						   data-deferred-init="739393808"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2098565651-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-92373 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  alt="Aurelijus Pukelis" title="100 taškų ribą perkopęs „Vytis“ sutriuškino „Erelius“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/Dainiaus-Lukštoa-nuotr.-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Dainiaus-Luk\u0161toa-nuotr.-210x136.jpg&quot;,&quot;279&quot;:&quot;Dainiaus-Luk\u0161toa-nuotr.-279x220.jpg&quot;,&quot;357&quot;:&quot;Dainiaus-Luk\u0161toa-nuotr.-357x210.jpg&quot;,&quot;750&quot;:&quot;Dainiaus-Luk\u0161toa-nuotr.-750x430.jpg&quot;,&quot;800&quot;:&quot;Dainiaus-Luk\u0161toa-nuotr.-e1607683593401.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/100-tasku-riba-perkopes-vytis-sutriuskino-erelius/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/100-tasku-riba-perkopes-vytis-sutriuskino-erelius/" class="post-title post-url">
			100 taškų ribą perkopęs „Vytis“ sutriuškino „Erelius“		</a>
		</p>	</div>
	</div >
	<div class="post-92366 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-209">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-209"><a href="https://suduvosgidas.lt/kategorija/idomu/sveikata/">Sveikata</a></span></div>				<a  alt="reanimacija" title="Jauniausios koronaviruso aukos sesuo dėkoja medikams už pasiaukojimą: jie yra didvyriai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/reanimacija-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;reanimacija-210x136.jpg&quot;,&quot;279&quot;:&quot;reanimacija-279x220.jpg&quot;,&quot;357&quot;:&quot;reanimacija-357x210.jpg&quot;,&quot;750&quot;:&quot;reanimacija-750x430.jpg&quot;,&quot;800&quot;:&quot;reanimacija-e1607679619355.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/jauniausios-koronaviruso-aukos-sesuo-dekoja-medikams-uz-pasiaukojima-jie-yra-didvyriai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/jauniausios-koronaviruso-aukos-sesuo-dekoja-medikams-uz-pasiaukojima-jie-yra-didvyriai/" class="post-title post-url">
			Jauniausios koronaviruso aukos sesuo dėkoja medikams už pasiaukojimą: jie yra&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-92348 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-204">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-204"><a href="https://suduvosgidas.lt/kategorija/suduvos-istorija/">Sūduvos istorija</a></span></div>				<a  title="Kalvarija pirmojo pasaulinio karo sumaištyje: dėmėtoji šiltinė ir gaisrai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/1915-m.-sugriauta-ir-sudeginta-Kalvarija-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1915-m.-sugriauta-ir-sudeginta-Kalvarija-210x136.jpg&quot;,&quot;279&quot;:&quot;1915-m.-sugriauta-ir-sudeginta-Kalvarija-279x220.jpg&quot;,&quot;357&quot;:&quot;1915-m.-sugriauta-ir-sudeginta-Kalvarija-357x210.jpg&quot;,&quot;694&quot;:&quot;1915-m.-sugriauta-ir-sudeginta-Kalvarija.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kalvarija-pirmojo-pasaulinio-karo-sumaistyje-demetoji-siltine-ir-gaisrai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kalvarija-pirmojo-pasaulinio-karo-sumaistyje-demetoji-siltine-ir-gaisrai/" class="post-title post-url">
			Kalvarija pirmojo pasaulinio karo sumaištyje: dėmėtoji šiltinė ir gaisrai		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_599724908 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="599724908"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="599724908" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2098565651-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1017215107">
			<script>var bs_deferred_loading_bsd_1017215107 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2098565651-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_608806731">
			<script>var bs_deferred_loading_bsd_608806731 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2098565651-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1738163101">
			<script>var bs_deferred_loading_bsd_1738163101 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2098565651-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_909683610">
			<script>var bs_deferred_loading_bsd_909683610 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2098565651-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_739393808">
			<script>var bs_deferred_loading_bsd_739393808 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28965" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li id="menu-item-28369" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-139305718-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-139305718-28"
						   data-deferred-init="219429525"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-139305718-239"
						   data-deferred-init="1909082519"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-139305718-27"
						   data-deferred-init="1544349379"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-139305718-29"
						   data-deferred-init="52543824"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-139305718-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-92373 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  alt="Aurelijus Pukelis" title="100 taškų ribą perkopęs „Vytis“ sutriuškino „Erelius“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/Dainiaus-Lukštoa-nuotr.-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Dainiaus-Luk\u0161toa-nuotr.-210x136.jpg&quot;,&quot;279&quot;:&quot;Dainiaus-Luk\u0161toa-nuotr.-279x220.jpg&quot;,&quot;357&quot;:&quot;Dainiaus-Luk\u0161toa-nuotr.-357x210.jpg&quot;,&quot;750&quot;:&quot;Dainiaus-Luk\u0161toa-nuotr.-750x430.jpg&quot;,&quot;800&quot;:&quot;Dainiaus-Luk\u0161toa-nuotr.-e1607683593401.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/100-tasku-riba-perkopes-vytis-sutriuskino-erelius/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/100-tasku-riba-perkopes-vytis-sutriuskino-erelius/" class="post-title post-url">
			100 taškų ribą perkopęs „Vytis“ sutriuškino „Erelius“		</a>
		</p>	</div>
	</div >
	<div class="post-92292 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  alt="Marijampolės sūduva mantinga" title="„Sūduva-Mantinga“ neturėjo vargo su „Neptūnu-Akvaservis“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/V.-Kuralavičiaus-nuotr.-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;V.-Kuralavi\u010diaus-nuotr.-210x136.jpg&quot;,&quot;279&quot;:&quot;V.-Kuralavi\u010diaus-nuotr.-279x220.jpg&quot;,&quot;357&quot;:&quot;V.-Kuralavi\u010diaus-nuotr.-357x210.jpg&quot;,&quot;750&quot;:&quot;V.-Kuralavi\u010diaus-nuotr.-750x430.jpg&quot;,&quot;800&quot;:&quot;V.-Kuralavi\u010diaus-nuotr.-e1607601201950.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduva-mantinga-neturejo-vargo-su-neptunu-akvaservis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduva-mantinga-neturejo-vargo-su-neptunu-akvaservis/" class="post-title post-url">
			„Sūduva-Mantinga“ neturėjo vargo su „Neptūnu-Akvaservis“		</a>
		</p>	</div>
	</div >
	<div class="post-92249 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="geriausio matų sportininko rinkimai marijampolė 2020" title="Prasideda balsavimas geriausių 2020 metų Marijampolės savivaldybės sportininkų rinkimuose" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/geriausip-matų-sportininko-rinkimai-marijampolė-2020-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;geriausip-mat\u0173-sportininko-rinkimai-marijampol\u0117-2020-210x136.png&quot;,&quot;279&quot;:&quot;geriausip-mat\u0173-sportininko-rinkimai-marijampol\u0117-2020-279x220.png&quot;,&quot;357&quot;:&quot;geriausip-mat\u0173-sportininko-rinkimai-marijampol\u0117-2020-357x210.png&quot;,&quot;750&quot;:&quot;geriausip-mat\u0173-sportininko-rinkimai-marijampol\u0117-2020-750x430.png&quot;,&quot;800&quot;:&quot;geriausip-mat\u0173-sportininko-rinkimai-marijampol\u0117-2020-e1607581322442.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/prasideda-balsavimas-geriausiu-2020-metu-marijampoles-savivaldybes-sportininku-rinkimuose/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/prasideda-balsavimas-geriausiu-2020-metu-marijampoles-savivaldybes-sportininku-rinkimuose/" class="post-title post-url">
			Prasideda balsavimas geriausių 2020 metų Marijampolės savivaldybės sportininkų&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_254329425 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="254329425"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="254329425" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-139305718-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_219429525">
			<script>var bs_deferred_loading_bsd_219429525 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-139305718-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1909082519">
			<script>var bs_deferred_loading_bsd_1909082519 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-139305718-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1544349379">
			<script>var bs_deferred_loading_bsd_1544349379 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-139305718-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_52543824">
			<script>var bs_deferred_loading_bsd_52543824 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28445" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li id="menu-item-28964" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li id="menu-item-28444" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-793666585-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-793666585-129"
						   data-deferred-init="917817280"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-793666585-132"
						   data-deferred-init="289105218"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-793666585-126"
						   data-deferred-init="1285667191"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-793666585-127"
						   data-deferred-init="63132743"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-793666585-131"
						   data-deferred-init="1053622993"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-793666585-128"
						   data-deferred-init="2100313392"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-793666585-125"
						   data-deferred-init="500736201"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-793666585-223"
						   data-deferred-init="1315031056"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-793666585-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-92223 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  alt="12pro-blog-apzvalga" title="Pirmas žvilgsnis į „Apple iPhone 12 Pro“. Apžvalga" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/12pro-blog-apzvalga-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;12pro-blog-apzvalga-210x136.png&quot;,&quot;279&quot;:&quot;12pro-blog-apzvalga-279x220.png&quot;,&quot;357&quot;:&quot;12pro-blog-apzvalga-357x210.png&quot;,&quot;680&quot;:&quot;12pro-blog-apzvalga.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pirmas-zvilgsnis-i-apple-iphone-12-pro-apzvalga/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pirmas-zvilgsnis-i-apple-iphone-12-pro-apzvalga/" class="post-title post-url">
			Pirmas žvilgsnis į „Apple iPhone 12 Pro“. Apžvalga		</a>
		</p>	</div>
	</div >
	<div class="post-92079 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="lukšių tekstilė" title="UAB „Lukšių tekstilė“ laimi skruzdės apdovanojimą" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/lukšių-tekstilė-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;luk\u0161i\u0173-tekstil\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;luk\u0161i\u0173-tekstil\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;luk\u0161i\u0173-tekstil\u0117-357x210.jpg&quot;,&quot;750&quot;:&quot;luk\u0161i\u0173-tekstil\u0117-750x430.jpg&quot;,&quot;800&quot;:&quot;luk\u0161i\u0173-tekstil\u0117-e1607341662288.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/uab-luksiu-tekstile-laimi-skruzdes-apdovanojima/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/uab-luksiu-tekstile-laimi-skruzdes-apdovanojima/" class="post-title post-url">
			UAB „Lukšių tekstilė“ laimi skruzdės apdovanojimą		</a>
		</p>	</div>
	</div >
	<div class="post-92061 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="https://suduvosgidas.lt/kategorija/apzvalgos/">Apžvalgos</a></span></div>				<a  alt="plevelė spaudai" title="Pakuočių gamyba pagal Jūsų poreikius" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/plevele-spaudai-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;plevele-spaudai-1-210x136.jpg&quot;,&quot;279&quot;:&quot;plevele-spaudai-1-279x220.jpg&quot;,&quot;357&quot;:&quot;plevele-spaudai-1-357x210.jpg&quot;,&quot;600&quot;:&quot;plevele-spaudai-1-e1607337227695.jpg&quot;,&quot;750&quot;:&quot;plevele-spaudai-1-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pakuociu-gamyba-pagal-jusu-poreikius/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pakuociu-gamyba-pagal-jusu-poreikius/" class="post-title post-url">
			Pakuočių gamyba pagal Jūsų poreikius		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_143417199 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="143417199"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="143417199" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-793666585-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_917817280">
			<script>var bs_deferred_loading_bsd_917817280 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-793666585-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_289105218">
			<script>var bs_deferred_loading_bsd_289105218 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-793666585-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1285667191">
			<script>var bs_deferred_loading_bsd_1285667191 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-793666585-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_63132743">
			<script>var bs_deferred_loading_bsd_63132743 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-793666585-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1053622993">
			<script>var bs_deferred_loading_bsd_1053622993 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-793666585-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2100313392">
			<script>var bs_deferred_loading_bsd_2100313392 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-793666585-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_500736201">
			<script>var bs_deferred_loading_bsd_500736201 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-793666585-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1315031056">
			<script>var bs_deferred_loading_bsd_1315031056 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-48812" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li id="menu-item-29233" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-320035942-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-320035942-123"
						   data-deferred-init="1239936481"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-320035942-122"
						   data-deferred-init="1244360682"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-320035942-38"
						   data-deferred-init="1188657631"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-320035942-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-92265 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Suvalkijos Sūduvos krašto musiejus" title="Muziejus kviečia aplankyti jį virtualiai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/stendai6-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;stendai6-210x136.jpg&quot;,&quot;279&quot;:&quot;stendai6-279x220.jpg&quot;,&quot;357&quot;:&quot;stendai6-357x210.jpg&quot;,&quot;750&quot;:&quot;stendai6-750x430.jpg&quot;,&quot;800&quot;:&quot;stendai6-e1607591552588.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/muziejus-kviecia-aplankyti-ji-virtualiai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/muziejus-kviecia-aplankyti-ji-virtualiai/" class="post-title post-url">
			Muziejus kviečia aplankyti jį virtualiai		</a>
		</p>	</div>
	</div >
	<div class="post-92112 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="kosmoso kambatys marijampolė" title="Žvilgsnis į begalinę Visatą" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/kosmoso-kambatys-marijampolė1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;kosmoso-kambatys-marijampol\u01171-210x136.jpg&quot;,&quot;279&quot;:&quot;kosmoso-kambatys-marijampol\u01171-279x220.jpg&quot;,&quot;357&quot;:&quot;kosmoso-kambatys-marijampol\u01171-357x210.jpg&quot;,&quot;750&quot;:&quot;kosmoso-kambatys-marijampol\u01171-750x430.jpg&quot;,&quot;800&quot;:&quot;kosmoso-kambatys-marijampol\u01171-e1607414025265.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/zvilgsnis-i-begaline-visata/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/zvilgsnis-i-begaline-visata/" class="post-title post-url">
			Žvilgsnis į begalinę Visatą		</a>
		</p>	</div>
	</div >
	<div class="post-92032 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Kalėdos Vilkaviškyje" title="Didžiųjų metų švenčių dvelksmas atekeliavo į Vilkaviškį" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/Kalėdos-Vilkaviškyje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Kal\u0117dos-Vilkavi\u0161kyje-210x136.jpg&quot;,&quot;279&quot;:&quot;Kal\u0117dos-Vilkavi\u0161kyje-279x220.jpg&quot;,&quot;357&quot;:&quot;Kal\u0117dos-Vilkavi\u0161kyje-357x210.jpg&quot;,&quot;750&quot;:&quot;Kal\u0117dos-Vilkavi\u0161kyje-750x430.jpg&quot;,&quot;800&quot;:&quot;Kal\u0117dos-Vilkavi\u0161kyje-e1607324515779.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/didziuju-metu-svenciu-dvelksmas-atekeliavo-i-vilkaviski/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/didziuju-metu-svenciu-dvelksmas-atekeliavo-i-vilkaviski/" class="post-title post-url">
			Didžiųjų metų švenčių dvelksmas atekeliavo į Vilkaviškį		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_2145062144 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2145062144"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2145062144" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-320035942-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1239936481">
			<script>var bs_deferred_loading_bsd_1239936481 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-320035942-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1244360682">
			<script>var bs_deferred_loading_bsd_1244360682 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-320035942-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1188657631">
			<script>var bs_deferred_loading_bsd_1188657631 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-59293" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-1473114621-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-1473114621-201"
						   data-deferred-init="602187872"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-1473114621-197"
						   data-deferred-init="522531650"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-1473114621-199"
						   data-deferred-init="1595692806"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-1473114621-200"
						   data-deferred-init="1894998183"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-1473114621-202"
						   data-deferred-init="1668690136"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-1473114621-218"
						   data-deferred-init="1378784630"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-1473114621-222"
						   data-deferred-init="1308239624"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-1473114621-217"
						   data-deferred-init="428629284"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1473114621-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-92354 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="daugiau mažiau" title="Ar tvarumas – tik mada?" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/Cover-3-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Cover-3-210x136.png&quot;,&quot;279&quot;:&quot;Cover-3-279x220.png&quot;,&quot;357&quot;:&quot;Cover-3-357x210.png&quot;,&quot;750&quot;:&quot;Cover-3-750x430.png&quot;,&quot;800&quot;:&quot;Cover-3-e1607677686495.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ar-tvarumas-tik-mada/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ar-tvarumas-tik-mada/" class="post-title post-url">
			Ar tvarumas – tik mada?		</a>
		</p>	</div>
	</div >
	<div class="post-91845 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Zanavykų muziejaus prakartėlė" title="Nepaprasta Prakartėlė suspindo Zanavykų muziejaus lange" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/Zanavykų-muziejaus-prakartėlė-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Zanavyk\u0173-muziejaus-prakart\u0117l\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;Zanavyk\u0173-muziejaus-prakart\u0117l\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;Zanavyk\u0173-muziejaus-prakart\u0117l\u0117-357x210.jpg&quot;,&quot;750&quot;:&quot;Zanavyk\u0173-muziejaus-prakart\u0117l\u0117-750x430.jpg&quot;,&quot;800&quot;:&quot;Zanavyk\u0173-muziejaus-prakart\u0117l\u0117-e1606901331585.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nepaprasta-prakartele-suspindo-zanavyku-muziejaus-lange/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nepaprasta-prakartele-suspindo-zanavyku-muziejaus-lange/" class="post-title post-url">
			Nepaprasta Prakartėlė suspindo Zanavykų muziejaus lange		</a>
		</p>	</div>
	</div >
	<div class="post-91791 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="peotro kriaučiūno bibliotekos šimtmetis" title="Kviečiame į renginių ciklą „100-mečio iliuzija“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/peotro-kriaučiūno-bibliotekos-šimtmetis-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;peotro-kriau\u010di\u016bno-bibliotekos-\u0161imtmetis-210x136.jpg&quot;,&quot;279&quot;:&quot;peotro-kriau\u010di\u016bno-bibliotekos-\u0161imtmetis-279x220.jpg&quot;,&quot;357&quot;:&quot;peotro-kriau\u010di\u016bno-bibliotekos-\u0161imtmetis-357x210.jpg&quot;,&quot;750&quot;:&quot;peotro-kriau\u010di\u016bno-bibliotekos-\u0161imtmetis-750x430.jpg&quot;,&quot;800&quot;:&quot;peotro-kriau\u010di\u016bno-bibliotekos-\u0161imtmetis-e1606814812605.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kvieciame-i-renginiu-cikla-100-mecio-iliuzija/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kvieciame-i-renginiu-cikla-100-mecio-iliuzija/" class="post-title post-url">
			Kviečiame į renginių ciklą „100-mečio iliuzija“		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_230985586 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="230985586"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="230985586" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1473114621-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_602187872">
			<script>var bs_deferred_loading_bsd_602187872 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1473114621-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_522531650">
			<script>var bs_deferred_loading_bsd_522531650 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1473114621-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1595692806">
			<script>var bs_deferred_loading_bsd_1595692806 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1473114621-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1894998183">
			<script>var bs_deferred_loading_bsd_1894998183 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1473114621-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1668690136">
			<script>var bs_deferred_loading_bsd_1668690136 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1473114621-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1378784630">
			<script>var bs_deferred_loading_bsd_1378784630 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1473114621-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1308239624">
			<script>var bs_deferred_loading_bsd_1308239624 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1473114621-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_428629284">
			<script>var bs_deferred_loading_bsd_428629284 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
											<img src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
						     alt="Sūduvos Gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://suduvosgidas.lt" rel="home"><span itemprop="name">Pagrindinis</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/naujienos/" ><span itemprop="name">NAUJIENOS</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/" ><span itemprop="name">Aktualijos</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">NVSC planas šventėms: tik su žmonėmis, su kuriais nuolat bendraujame</span><meta itemprop="item" content="https://suduvosgidas.lt/nvsc-planas-sventems-tik-su-zmonemis-su-kuriais-nuolat-bendraujame/"/><meta itemprop="position" content="4" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-92363" class="post-92363 post type-post status-publish format-standard has-post-thumbnail  category-aktualijos single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">NVSC planas šventėms: tik su žmonėmis, su kuriais nuolat bendraujame</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-210"><a href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/">Aktualijos</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-12-11T12:22:09+00:00">Paskelbta <b>2020-12-11</b></time></span>
			<a href="https://suduvosgidas.lt/nvsc-planas-sventems-tik-su-zmonemis-su-kuriais-nuolat-bendraujame/#respond" title="Komentuoti: “NVSC planas šventėms: tik su žmonėmis, su kuriais nuolat bendraujame”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://suduvosgidas.lt/wp-content/uploads/2020/12/pexels-jonathan-borba-3303614.jpg"><img  alt="kalėdinė eglė" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/pexels-jonathan-borba-3303614-750x430.jpg">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p><strong>Laikas su pačiais artimiausiais žmonėms, su kuriais bendraujame kasdien, vietoje susitikimų su seniai matytais artimaisiais ar draugais – toks turėtų būti kiekvieno mūsų šiųmečių švenčių planas, stebint dabartinę epidemiologinę situaciją.</strong><div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_1'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_1 -->
                        <script type="text/javascript">
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_1', [300,250], 'div_gpt_ad_article_1').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_1');
                                });
                        </script>
                    </div>
                </div>
<p>Nacionalinio visuomenės sveikatos centro (NVSC) specialistų vertinimu, tam, kad situacija po švenčių netaptų dar grėsmingesnė, svarbu, kad tiek šiuo metu, tiek per šventes bendrautume su kuo mažiau žmonių ir tik su tais, kurie priklauso vadinamajam mūsų ,,socialiniam burbului“. Kitaip tariant, specialistai rekomenduoja per šventes bendrauti tik su savo šeimos nariais, su kuriais gyvename vienuose namuose, o su kitais –„susitikti“ nuotoliniu būdu, šiuolaikinių technologijų pagalba.</p>
<p>NVSC specialistai pastebi, kad didžiųjų metų švenčių laikotarpis grėsmingas tuo, kad susitikimai šaltuoju metų periodu, kitaip nei kitais metų laikais, dažniausiai vyksta uždarose, mažai vėdinamose patalpose, o švenčių metu yra atsipalaiduojama, susiburiama prie stalo, nedėvimos kaukės.</p>
<p>Pasak NVSC Vilniaus departamento direktorės Rolandos Lingienės, auksinė 2020-ųjų žiemos švenčių taisyklė, kuria visi privalome vadovautis – likti namuose, artimiausiame šeimos rate, ir taip padovanoti pačias brangiausias dovanas vieni kitiems – gyvybes.<script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MkNoLFN4ZSww&o=1"></script></p>
<p>„Be visuomenės, be kiekvieno žmogaus pastangų šioje kovoje mes esame vieni, kaip mūšyje be generolo. Ar galime tikėtis sėkmės istorijos, apie kurią nedrąsiai, puse lūpų kalbėjome pavasarį – vargu. Be žmonių tai tiesiog neįmanoma. Tad raginu kiekvieną iš mūsų padaryti viską, kad nereikėtų pasirinkimų, kas gyvens, o kas mirs. Tai neabejotinai priklauso nuo kiekvieno iš mūsų elgesio šiuo kritiniu visai šaliai laikotarpiu“, – sako R. Lingienė.</p>
<p>Tuo metu, Europos ligų prevencijos ir kontrolės centras taip pat šiuo šventiniu periodu rekomenduoja vengti nebūtinų kelionių, susikurti mažą ,,socialinį burbulą“ su kuo mažesniu skaičiumi asmenų, tačiau, net ir leidžiant šventinį periodą su savo ,,socialinio burbulo“ artimaisiais, žmonės raginami nepamiršti pagrindinių higienos taisyklių, riboti uždarose patalpose kartu praleidžiamą laiką.</p>
<p>&nbsp;<div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_2'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_2 -->
                        <script type="text/javascript">
                            inView('#div_gpt_ad_article_2').once('enter', (function() {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_2', [300,250], 'div_gpt_ad_article_2').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_2');
                                });
                            }));
                        </script>
                    </div>
                </div>
<p><span style="font-size: 10pt;"><em>Nacionalinio visuomenės sveikatos centro informacija</em></span></p>
			</div>
					<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://suduvosgidas.lt/nvsc-planas-sventems-tik-su-zmonemis-su-kuriais-nuolat-bendraujame/#respond" class="post-share-btn post-share-btn-comments comments" title="Komentuoti: “NVSC planas šventėms: tik su žmonėmis, su kuriais nuolat bendraujame”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Dalintis</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuduvosgidas.lt%2Fnvsc-planas-sventems-tik-su-zmonemis-su-kuriais-nuolat-bendraujame%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=NVSC planas šventėms: tik su žmonėmis, su kuriais nuolat bendraujame&body=https%3A%2F%2Fsuduvosgidas.lt%2Fnvsc-planas-sventems-tik-su-zmonemis-su-kuriais-nuolat-bendraujame%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">El. paštas</span></a></span></div>		</div>
				</article>





        <h4>Sponsored Video</h4>
        <script type="text/javascript">
            (function (v,i) {
                var scp = v.createElement("script"),
                    config = {
                        ChannelID: '5f06c6324913b92c467e4f34',
                        AdUnitType: '2',
                        PublisherID: '683754750358353',
                        PlacementID: 'pltFieegKk9ldbghQsr',
                        DivID: '',
                        IAB_Category: 'IAB12',
                        Keywords: 'local news, Lithuania',
                        Language: 'en-us',
                        BG_Color: '',
                        Text_Color: '',
                        Font: '',
                        FontSize: '',
                    };
                scp.src='https://s.vi-serve.com/tagLoader.js';
                scp.type = "text/javascript";
                scp.async = true;
                scp.onload = function() {
                    i[btoa('video intelligence start')].init(config);
                };
                (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
            })(document, window);
        </script>






			</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">Jums gali patikti</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-92369 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-211">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-211"><a href="https://suduvosgidas.lt/kategorija/kriminalai/nelaimes/">Nelaimės</a></span></div>			<a  alt="gelbėjimas ant ledo" title="Būkite atsargūs: nelipkite ant pirmojo ledo ir nerizikuokite savo gyvybe!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/gelbėjimas-ant-ledo-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gelb\u0117jimas-ant-ledo-86x64.jpg&quot;,&quot;210&quot;:&quot;gelb\u0117jimas-ant-ledo-210x136.jpg&quot;,&quot;279&quot;:&quot;gelb\u0117jimas-ant-ledo-279x220.jpg&quot;,&quot;357&quot;:&quot;gelb\u0117jimas-ant-ledo-357x210.jpg&quot;,&quot;750&quot;:&quot;gelb\u0117jimas-ant-ledo-750x430.jpg&quot;,&quot;800&quot;:&quot;gelb\u0117jimas-ant-ledo-e1607680089474.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/bukite-atsargus-nelipkite-ant-pirmojo-ledo-ir-nerizikuokite-savo-gyvybe/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/bukite-atsargus-nelipkite-ant-pirmojo-ledo-ir-nerizikuokite-savo-gyvybe/" title="Būkite atsargūs: nelipkite ant pirmojo ledo ir nerizikuokite savo gyvybe!">
			<span class="post-title">
				Būkite atsargūs: nelipkite ant pirmojo ledo ir nerizikuokite savo gyvybe!			</span>
	</a>
	</p></div>
</div >
<div  class="post-92343 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-32">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-32"><a href="https://suduvosgidas.lt/kategorija/politika/">POLITIKA IR TEISĖ</a></span></div>			<a  alt="Prezidentas Gitanas Nausęda" title="Prezidentas: ES piliečius vakcina turi pasiekti kuo greičiau" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/dsc_0026-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dsc_0026-86x64.jpg&quot;,&quot;210&quot;:&quot;dsc_0026-210x136.jpg&quot;,&quot;279&quot;:&quot;dsc_0026-279x220.jpg&quot;,&quot;357&quot;:&quot;dsc_0026-357x210.jpg&quot;,&quot;750&quot;:&quot;dsc_0026-750x430.jpg&quot;,&quot;800&quot;:&quot;dsc_0026-e1607673798210.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/prezidentas-es-piliecius-vakcina-turi-pasiekti-kuo-greiciau/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/prezidentas-es-piliecius-vakcina-turi-pasiekti-kuo-greiciau/" title="Prezidentas: ES piliečius vakcina turi pasiekti kuo greičiau">
			<span class="post-title">
				Prezidentas: ES piliečius vakcina turi pasiekti kuo greičiau			</span>
	</a>
	</p></div>
</div >
<div  class="post-92334 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-33">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>			<a  alt="kompiuteris" title="Marijampolės apskrities gyventojai aktyviai naudojasi e. paslaugomis: kreipiasi dėl verslo liudijimų, pasitelkia virtualų buhalterį" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/pexels-ryutaro-tsukata-5472307-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pexels-ryutaro-tsukata-5472307-86x64.jpg&quot;,&quot;210&quot;:&quot;pexels-ryutaro-tsukata-5472307-210x136.jpg&quot;,&quot;279&quot;:&quot;pexels-ryutaro-tsukata-5472307-279x220.jpg&quot;,&quot;357&quot;:&quot;pexels-ryutaro-tsukata-5472307-357x210.jpg&quot;,&quot;750&quot;:&quot;pexels-ryutaro-tsukata-5472307-750x430.jpg&quot;,&quot;800&quot;:&quot;pexels-ryutaro-tsukata-5472307.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/marijampoles-apskrities-gyventojai-aktyviai-naudojasi-e-paslaugomis-kreipiasi-del-verslo-liudijimu-pasitelkia-virtualu-buhalteri/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/marijampoles-apskrities-gyventojai-aktyviai-naudojasi-e-paslaugomis-kreipiasi-del-verslo-liudijimu-pasitelkia-virtualu-buhalteri/" title="Marijampolės apskrities gyventojai aktyviai naudojasi e. paslaugomis: kreipiasi dėl verslo liudijimų, pasitelkia virtualų buhalterį">
			<span class="post-title">
				Marijampolės apskrities gyventojai aktyviai naudojasi e. paslaugomis: kreipiasi dėl&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-92328 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-210">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-210"><a href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/">Aktualijos</a></span></div>			<a  alt="skirtingų galių vaikai pagalba ir realybė" title="Nuotolinė mokslinė-praktinė konferencija „Skirtingų galių vaikai: pagalba ir realybė“ sulaukė milžiniško populiarumo" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/skirtingų-galių-vaikai-pagalba-ir-realybė-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;skirting\u0173-gali\u0173-vaikai-pagalba-ir-realyb\u0117-86x64.jpg&quot;,&quot;210&quot;:&quot;skirting\u0173-gali\u0173-vaikai-pagalba-ir-realyb\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;skirting\u0173-gali\u0173-vaikai-pagalba-ir-realyb\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;skirting\u0173-gali\u0173-vaikai-pagalba-ir-realyb\u0117-357x210.jpg&quot;,&quot;750&quot;:&quot;skirting\u0173-gali\u0173-vaikai-pagalba-ir-realyb\u0117-750x430.jpg&quot;,&quot;800&quot;:&quot;skirting\u0173-gali\u0173-vaikai-pagalba-ir-realyb\u0117-e1607634154832.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/nuotoline-moksline-praktine-konferencija-skirtingu-galiu-vaikai-pagalba-ir-realybe-sulauke-milzinisko-populiarumo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/nuotoline-moksline-praktine-konferencija-skirtingu-galiu-vaikai-pagalba-ir-realybe-sulauke-milzinisko-populiarumo/" title="Nuotolinė mokslinė-praktinė konferencija „Skirtingų galių vaikai: pagalba ir realybė“ sulaukė milžiniško populiarumo">
			<span class="post-title">
				Nuotolinė mokslinė-praktinė konferencija „Skirtingų galių vaikai: pagalba ir realybė“&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_59260570 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[92363],"ignore_sticky_posts":1,"category__in":[210],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82ea30d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="59260570"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="59260570" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-92363" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Atsakyti</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nvsc-planas-sventems-tik-su-zmonemis-su-kuriais-nuolat-bendraujame/#respond" style="display:none;">Atmesti atsakymą</a></small></p>			<form action="https://suduvosgidas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>Jūsų el. paštas nebus skelbiamas.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Jūsų komentaras"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Vardas *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="El. paštas *" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Komentuoti" /> <input type='hidden' name='comment_post_ID' value='92363' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6e34ee0b06" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="185"/></p>			</form>
			</div><!-- #respond -->
	</section>


    <style>

        .relatedposts {
            clear: both;
            padding: 20px 0;
        }

        @media only screen and (max-width: 767px) {
            .relatedthumb {
                width: 94% !important;
                margin: 25px 10px !important;
            }
        }

        .relatedthumb {
            display: inline-block;
            width: 46%;
            margin: 20px 12px;
            vertical-align: bottom;
            height: 270px;
        }

        .relatedtitle {
            height: 100px;
            font-weight: bold;
            font-size: 17px;
            padding: 5px;
        }

    </style>
    <div class="post-related">

    <div class="section-heading sh-t2 sh-s1" style="clear: both;">
        <span class="h-text related-posts-heading">TAIP PAT SKAITYKITE</span>
    </div>



<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/ziniosivykiai/'>ŽINIOS/ĮVYKIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/100-tasku-riba-perkopes-vytis-sutriuskino-erelius/" rel="bookmark" title="100 taškų ribą perkopęs „Vytis“ sutriuškino „Erelius“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/Dainiaus-Lukštoa-nuotr.-600x401.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">100 taškų ribą perkopęs „Vytis“ sutriuškino „Erelius“</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/jauniausios-koronaviruso-aukos-sesuo-dekoja-medikams-uz-pasiaukojima-jie-yra-didvyriai/" rel="bookmark" title="Jauniausios koronaviruso aukos sesuo dėkoja medikams už pasiaukojimą: jie yra didvyriai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/reanimacija-600x337.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Jauniausios koronaviruso aukos sesuo dėkoja medikams už pasiaukojimą: jie yra didvyriai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kalvarija-pirmojo-pasaulinio-karo-sumaistyje-demetoji-siltine-ir-gaisrai/" rel="bookmark" title="Kalvarija pirmojo pasaulinio karo sumaištyje: dėmėtoji šiltinė ir gaisrai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/1915-m.-sugriauta-ir-sudeginta-Kalvarija-600x341.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kalvarija pirmojo pasaulinio karo sumaištyje: dėmėtoji šiltinė ir gaisrai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/lietuvos-mokiniu-neformaliojo-svietimo-centras-ivertino-akmenynu-pagrindines-mokyklos-krastotyros-muzieju/" rel="bookmark" title="Lietuvos mokinių neformaliojo švietimo centras įvertino Akmenynų pagrindinės mokyklos kraštotyros muziejų">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/Kalvarijaos-Akmenynų-pagrindinė-mokykla-600x459.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Lietuvos mokinių neformaliojo švietimo centras įvertino Akmenynų pagrindinės mokyklos kraštotyros muziejų</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-45'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-45').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-45').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-45');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/kultura/'>KULTŪRA</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ar-tvarumas-tik-mada/" rel="bookmark" title="Ar tvarumas – tik mada?">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/Cover-3-600x338.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Ar tvarumas – tik mada?</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/grafikos-darbu-paroda-patasines-bibliotekoje/" rel="bookmark" title="Grafikos darbų paroda Patašinės bibliotekoje">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/131065682_412432796605642_6097831276473316402_n-600x360.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Grafikos darbų paroda Patašinės bibliotekoje</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/muziejus-kviecia-aplankyti-ji-virtualiai/" rel="bookmark" title="Muziejus kviečia aplankyti jį virtualiai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/stendai6-600x415.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Muziejus kviečia aplankyti jį virtualiai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/manto-bartuseviciaus-zalioji-kelione-nuo-zmoniu-su-priklausomybemis-integracijos-iki-daiktu-prikelimo-antram-gyvenimui/" rel="bookmark" title="Manto Bartuševičiaus „žalioji kelionė“ – nuo žmonių su priklausomybėmis integracijos iki daiktų prikėlimo antram gyvenimui">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/Marijampolė_Kultūros-variklis-BMW-600x444.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Manto Bartuševičiaus „žalioji kelionė“ – nuo žmonių su priklausomybėmis integracijos iki daiktų prikėlimo antram gyvenimui</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-35'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-35').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-35').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-35');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/sportas/'>SPORTAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/100-tasku-riba-perkopes-vytis-sutriuskino-erelius/" rel="bookmark" title="100 taškų ribą perkopęs „Vytis“ sutriuškino „Erelius“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/Dainiaus-Lukštoa-nuotr.-600x401.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">100 taškų ribą perkopęs „Vytis“ sutriuškino „Erelius“</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/suduva-mantinga-neturejo-vargo-su-neptunu-akvaservis/" rel="bookmark" title="„Sūduva-Mantinga“ neturėjo vargo su „Neptūnu-Akvaservis“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/V.-Kuralavičiaus-nuotr.-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">„Sūduva-Mantinga“ neturėjo vargo su „Neptūnu-Akvaservis“</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/prasideda-balsavimas-geriausiu-2020-metu-marijampoles-savivaldybes-sportininku-rinkimuose/" rel="bookmark" title="Prasideda balsavimas geriausių 2020 metų Marijampolės savivaldybės sportininkų rinkimuose">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/geriausip-matų-sportininko-rinkimai-marijampolė-2020-600x333.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Prasideda balsavimas geriausių 2020 metų Marijampolės savivaldybės sportininkų rinkimuose</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/50-minuciu-kova-cbet-pergaliu-serija-ir-fantastiskas-marijampolieciu-snaiperio-pasirodymas/" rel="bookmark" title="50 minučių kova, „CBet“ pergalių serija ir fantastiškas marijampoliečių snaiperio pasirodymas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/Šakių-Vytis-Marijampolės-Sūduva-V.-Kuralavičiaus-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">50 minučių kova, „CBet“ pergalių serija ir fantastiškas marijampoliečių snaiperio pasirodymas</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-24'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-24').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-24').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-24');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/politika/'>POLITIKA IR TEISĖ</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/prezidentas-es-piliecius-vakcina-turi-pasiekti-kuo-greiciau/" rel="bookmark" title="Prezidentas: ES piliečius vakcina turi pasiekti kuo greičiau">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/dsc_0026-600x421.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Prezidentas: ES piliečius vakcina turi pasiekti kuo greičiau</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoles-regiono-pletros-taryboje-diskutuota-apie-viesojo-transporto-paslaugu-organizavima-regioniniu-lygiu/" rel="bookmark" title="Marijampolės regiono plėtros taryboje diskutuota apie viešojo transporto paslaugų organizavimą regioniniu lygiu  ">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/Autobusų-stotelė-600x338.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolės regiono plėtros taryboje diskutuota apie viešojo transporto paslaugų organizavimą regioniniu lygiu  </div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ministre-pirmininke-ingrida-simonyte-kreipesi-i-laikinaji-premjera-s-skverneli-prasydama-jau-siandien-priimti-ekspertu-siulomus-sprendimus/" rel="bookmark" title="Ministrė Pirmininkė Ingrida Šimonytė kreipėsi į laikinąjį Premjerą S. Skvernelį prašydama jau šiandien priimti ekspertų siūlomus sprendimus">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/Ingrida-Šimonutė-Saulius-Skvernelis-600x360.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Ministrė Pirmininkė Ingrida Šimonytė kreipėsi į laikinąjį Premjerą S. Skvernelį prašydama jau šiandien priimti ekspertų siūlomus sprendimus</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kokiais-atvejais-tevams-skiriama-ligos-ismoka-uz-nesergancio-vaiko-prieziura/" rel="bookmark" title="Kokiais atvejais tėvams skiriama ligos išmoka už nesergančio vaiko priežiūrą?">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/pexels-julia-m-cameron-4145355-600x392.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kokiais atvejais tėvams skiriama ligos išmoka už nesergančio vaiko priežiūrą?</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-32'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-32').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-32').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-32');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/idomu/'>ĮDOMU</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/suduvoje-per-para-108-nauji-covid-19-atvejai-ir-3-mirtys/" rel="bookmark" title="Sūduvoje per parą – 108 nauji COVID-19 atvejai ir 3 mirtys">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/Marijampolės-mobilusis-covid-19-punktas-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Sūduvoje per parą – 108 nauji COVID-19 atvejai ir 3 mirtys</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/jauniausios-koronaviruso-aukos-sesuo-dekoja-medikams-uz-pasiaukojima-jie-yra-didvyriai/" rel="bookmark" title="Jauniausios koronaviruso aukos sesuo dėkoja medikams už pasiaukojimą: jie yra didvyriai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/reanimacija-600x337.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Jauniausios koronaviruso aukos sesuo dėkoja medikams už pasiaukojimą: jie yra didvyriai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ar-tvarumas-tik-mada/" rel="bookmark" title="Ar tvarumas – tik mada?">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/Cover-3-600x338.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Ar tvarumas – tik mada?</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kalvarija-pirmojo-pasaulinio-karo-sumaistyje-demetoji-siltine-ir-gaisrai/" rel="bookmark" title="Kalvarija pirmojo pasaulinio karo sumaištyje: dėmėtoji šiltinė ir gaisrai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/1915-m.-sugriauta-ir-sudeginta-Kalvarija-600x341.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kalvarija pirmojo pasaulinio karo sumaištyje: dėmėtoji šiltinė ir gaisrai</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-33'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-33').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-33').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-33');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/verslas/'>VERSLAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/pirmas-zvilgsnis-i-apple-iphone-12-pro-apzvalga/" rel="bookmark" title="Pirmas žvilgsnis į „Apple iPhone 12 Pro“. Apžvalga">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/12pro-blog-apzvalga-600x353.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Pirmas žvilgsnis į „Apple iPhone 12 Pro“. Apžvalga</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/uab-luksiu-tekstile-laimi-skruzdes-apdovanojima/" rel="bookmark" title="UAB „Lukšių tekstilė“ laimi skruzdės apdovanojimą">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/lukšių-tekstilė-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">UAB „Lukšių tekstilė“ laimi skruzdės apdovanojimą</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/pakuociu-gamyba-pagal-jusu-poreikius/" rel="bookmark" title="Pakuočių gamyba pagal Jūsų poreikius">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/plevele-spaudai-1-600x399.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Pakuočių gamyba pagal Jūsų poreikius</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/8-os-kartos-apple-ipad-plansetinis-kuri-norisi-rekomenduoti-kiekvienam-apzvalga/" rel="bookmark" title="8-os kartos „Apple iPad“ – planšetinis, kurį norisi rekomenduoti kiekvienam. Apžvalga">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/Apple-iPad-8-os-kartos-blog-600x353.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">8-os kartos „Apple iPad“ – planšetinis, kurį norisi rekomenduoti kiekvienam. Apžvalga</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-30'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-30').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-30').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-30');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/'>MOKSLAS IR STUDIJOS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/lietuvos-mokiniu-neformaliojo-svietimo-centras-ivertino-akmenynu-pagrindines-mokyklos-krastotyros-muzieju/" rel="bookmark" title="Lietuvos mokinių neformaliojo švietimo centras įvertino Akmenynų pagrindinės mokyklos kraštotyros muziejų">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/Kalvarijaos-Akmenynų-pagrindinė-mokykla-600x459.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Lietuvos mokinių neformaliojo švietimo centras įvertino Akmenynų pagrindinės mokyklos kraštotyros muziejų</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoles-prc-mokiniai-isbande-savo-zinias-edukaciniame-konkurse/" rel="bookmark" title="Marijampolės PRC mokiniai išbandė savo žinias edukaciniame konkurse">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/olimpis-mprc.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolės PRC mokiniai išbandė savo žinias edukaciniame konkurse</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/tarptautines-antikorupcines-dienos-proga-policijos-padekos-ir-prizai-moksleiviams/" rel="bookmark" title="Tarptautinės antikorupcinės dienos proga &#8211; policijos padėkos ir prizai moksleiviams">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/Lietuvos-policijos-dovanos-moksleiviams-600x377.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Tarptautinės antikorupcinės dienos proga &#8211; policijos padėkos ir prizai moksleiviams</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ispudinga-kelione-su-mo/" rel="bookmark" title="Įspūdinga kelionė su „MO“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/DSC01201-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Įspūdinga kelionė su „MO“</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-193'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-193').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-193').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-193');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/turizmas/'>TURIZMAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/muziejus-kviecia-aplankyti-ji-virtualiai/" rel="bookmark" title="Muziejus kviečia aplankyti jį virtualiai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/stendai6-600x415.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Muziejus kviečia aplankyti jį virtualiai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/zvilgsnis-i-begaline-visata/" rel="bookmark" title="Žvilgsnis į begalinę Visatą">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/kosmoso-kambatys-marijampolė1-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Žvilgsnis į begalinę Visatą</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/didziuju-metu-svenciu-dvelksmas-atekeliavo-i-vilkaviski/" rel="bookmark" title="Didžiųjų metų švenčių dvelksmas atekeliavo į Vilkaviškį">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/Kalėdos-Vilkaviškyje-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Didžiųjų metų švenčių dvelksmas atekeliavo į Vilkaviškį</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/zaviausia-kaledine-egle-marijampole-iziebe-tyliai-ir-saugiai-centrineje-aiksteje-nusvito-visa-sventine-giria/" rel="bookmark" title="Žaviausią kalėdinę eglę Marijampolė įžiebė tyliai ir saugiai – centrinėje aikštėje nušvito visa šventinė giria">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/kalėdos-marjampolėje3-600x338.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Žaviausią kalėdinę eglę Marijampolė įžiebė tyliai ir saugiai – centrinėje aikštėje nušvito visa šventinė giria</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-121'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-121').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-121').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-121');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/renginiai/'>RENGINIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ar-tvarumas-tik-mada/" rel="bookmark" title="Ar tvarumas – tik mada?">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/Cover-3-600x338.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Ar tvarumas – tik mada?</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/nepaprasta-prakartele-suspindo-zanavyku-muziejaus-lange/" rel="bookmark" title="Nepaprasta Prakartėlė suspindo Zanavykų muziejaus lange">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/Zanavykų-muziejaus-prakartėlė-600x439.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Nepaprasta Prakartėlė suspindo Zanavykų muziejaus lange</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kvieciame-i-renginiu-cikla-100-mecio-iliuzija/" rel="bookmark" title="Kviečiame į renginių ciklą „100-mečio iliuzija“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/peotro-kriaučiūno-bibliotekos-šimtmetis-600x600.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kviečiame į renginių ciklą „100-mečio iliuzija“</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/sauk-klausima-psichologui-kas-mane-supranta/" rel="bookmark" title="Šauk klausimą psichologui: kas mane supranta?">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/lapk19-600x338.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Šauk klausimą psichologui: kas mane supranta?</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-192'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-192').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-192').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-192');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		



    </div>








    </section>




						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-1'>
    <!-- /21883125890/60plius.lt_300x600_sidebar_1 -->
    <script type="text/javascript">
            googletag.cmd.push(function () {
                googletag.defineSlot('/21883125890/60plius.lt_300x600_sidebar_1', [300, 600], 'div_gpt_ad_article_300x600-1').addService(googletag.pubads());
                googletag.display('div_gpt_ad_article_300x600-1');
            });
    </script>
</div></div></div><div id="better-ads-4" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-90815-1219427791" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="90815" data-type="image"><a itemprop="url" class="bsac-link" href="https://mprc.lt/mprc/vairuotoju-mokymas/vairuotoju-ir-traktorininku-mokymas/" target="_blank" ><img class="bsac-image" src="https://suduvosgidas.lt/wp-content/uploads/2020/11/Vairuotojų-mokymai-e1605105675494.jpg" alt="MPRC Vairuotojų kursai" /></a></div></div></div><div id="custom_html-3" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-2'>
<!-- /21882760466/suduvosgidas.lt_300x600_2 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-2').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_2', [300, 600], 'div_gpt_ad_article_300x600-2').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-2');
		});
	}));
</script>
</div></div></div><div id="custom_html-4" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-3'>
<!-- /21882760466/suduvosgidas.lt_300x600_3 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-3').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_3', [300, 600], 'div_gpt_ad_article_300x600-3').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-3');
		});
	}));
</script>
</div></div></div><div id="custom_html-7" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-4'>
<!-- /21882760466/suduvosgidas.lt_300x600_4 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-4').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_4', [300, 600], 'div_gpt_ad_article_300x600-4').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-4');
		});
	}));
</script>
</div>
</div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-5'>
<!-- /21882760466/suduvosgidas.lt_300x600_5 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-5').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_5', [300, 600], 'div_gpt_ad_article_300x600-5').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-5');
		});
	}));
</script>
</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-2098565651-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-2098565651-41"
						   data-deferred-init="1017215107"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-2098565651-42"
						   data-deferred-init="608806731"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-2098565651-40"
						   data-deferred-init="1738163101"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-2098565651-39"
						   data-deferred-init="909683610"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-2098565651-43"
						   data-deferred-init="739393808"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2098565651-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-92373 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  alt="Aurelijus Pukelis" title="100 taškų ribą perkopęs „Vytis“ sutriuškino „Erelius“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/Dainiaus-Lukštoa-nuotr.-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Dainiaus-Luk\u0161toa-nuotr.-210x136.jpg&quot;,&quot;279&quot;:&quot;Dainiaus-Luk\u0161toa-nuotr.-279x220.jpg&quot;,&quot;357&quot;:&quot;Dainiaus-Luk\u0161toa-nuotr.-357x210.jpg&quot;,&quot;750&quot;:&quot;Dainiaus-Luk\u0161toa-nuotr.-750x430.jpg&quot;,&quot;800&quot;:&quot;Dainiaus-Luk\u0161toa-nuotr.-e1607683593401.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/100-tasku-riba-perkopes-vytis-sutriuskino-erelius/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/100-tasku-riba-perkopes-vytis-sutriuskino-erelius/" class="post-title post-url">
			100 taškų ribą perkopęs „Vytis“ sutriuškino „Erelius“		</a>
		</p>	</div>
	</div >
	<div class="post-92366 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-209">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-209"><a href="https://suduvosgidas.lt/kategorija/idomu/sveikata/">Sveikata</a></span></div>				<a  alt="reanimacija" title="Jauniausios koronaviruso aukos sesuo dėkoja medikams už pasiaukojimą: jie yra didvyriai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/reanimacija-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;reanimacija-210x136.jpg&quot;,&quot;279&quot;:&quot;reanimacija-279x220.jpg&quot;,&quot;357&quot;:&quot;reanimacija-357x210.jpg&quot;,&quot;750&quot;:&quot;reanimacija-750x430.jpg&quot;,&quot;800&quot;:&quot;reanimacija-e1607679619355.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/jauniausios-koronaviruso-aukos-sesuo-dekoja-medikams-uz-pasiaukojima-jie-yra-didvyriai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/jauniausios-koronaviruso-aukos-sesuo-dekoja-medikams-uz-pasiaukojima-jie-yra-didvyriai/" class="post-title post-url">
			Jauniausios koronaviruso aukos sesuo dėkoja medikams už pasiaukojimą: jie yra&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-92348 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-204">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-204"><a href="https://suduvosgidas.lt/kategorija/suduvos-istorija/">Sūduvos istorija</a></span></div>				<a  title="Kalvarija pirmojo pasaulinio karo sumaištyje: dėmėtoji šiltinė ir gaisrai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/1915-m.-sugriauta-ir-sudeginta-Kalvarija-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1915-m.-sugriauta-ir-sudeginta-Kalvarija-210x136.jpg&quot;,&quot;279&quot;:&quot;1915-m.-sugriauta-ir-sudeginta-Kalvarija-279x220.jpg&quot;,&quot;357&quot;:&quot;1915-m.-sugriauta-ir-sudeginta-Kalvarija-357x210.jpg&quot;,&quot;694&quot;:&quot;1915-m.-sugriauta-ir-sudeginta-Kalvarija.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kalvarija-pirmojo-pasaulinio-karo-sumaistyje-demetoji-siltine-ir-gaisrai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kalvarija-pirmojo-pasaulinio-karo-sumaistyje-demetoji-siltine-ir-gaisrai/" class="post-title post-url">
			Kalvarija pirmojo pasaulinio karo sumaištyje: dėmėtoji šiltinė ir gaisrai		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_599724908 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="599724908"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="599724908" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2098565651-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1017215107">
			<script>var bs_deferred_loading_bsd_1017215107 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2098565651-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_608806731">
			<script>var bs_deferred_loading_bsd_608806731 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2098565651-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1738163101">
			<script>var bs_deferred_loading_bsd_1738163101 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2098565651-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_909683610">
			<script>var bs_deferred_loading_bsd_909683610 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2098565651-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_739393808">
			<script>var bs_deferred_loading_bsd_739393808 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-139305718-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-139305718-28"
						   data-deferred-init="219429525"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-139305718-239"
						   data-deferred-init="1909082519"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-139305718-27"
						   data-deferred-init="1544349379"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-139305718-29"
						   data-deferred-init="52543824"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-139305718-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-92373 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  alt="Aurelijus Pukelis" title="100 taškų ribą perkopęs „Vytis“ sutriuškino „Erelius“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/Dainiaus-Lukštoa-nuotr.-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Dainiaus-Luk\u0161toa-nuotr.-210x136.jpg&quot;,&quot;279&quot;:&quot;Dainiaus-Luk\u0161toa-nuotr.-279x220.jpg&quot;,&quot;357&quot;:&quot;Dainiaus-Luk\u0161toa-nuotr.-357x210.jpg&quot;,&quot;750&quot;:&quot;Dainiaus-Luk\u0161toa-nuotr.-750x430.jpg&quot;,&quot;800&quot;:&quot;Dainiaus-Luk\u0161toa-nuotr.-e1607683593401.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/100-tasku-riba-perkopes-vytis-sutriuskino-erelius/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/100-tasku-riba-perkopes-vytis-sutriuskino-erelius/" class="post-title post-url">
			100 taškų ribą perkopęs „Vytis“ sutriuškino „Erelius“		</a>
		</p>	</div>
	</div >
	<div class="post-92292 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  alt="Marijampolės sūduva mantinga" title="„Sūduva-Mantinga“ neturėjo vargo su „Neptūnu-Akvaservis“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/V.-Kuralavičiaus-nuotr.-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;V.-Kuralavi\u010diaus-nuotr.-210x136.jpg&quot;,&quot;279&quot;:&quot;V.-Kuralavi\u010diaus-nuotr.-279x220.jpg&quot;,&quot;357&quot;:&quot;V.-Kuralavi\u010diaus-nuotr.-357x210.jpg&quot;,&quot;750&quot;:&quot;V.-Kuralavi\u010diaus-nuotr.-750x430.jpg&quot;,&quot;800&quot;:&quot;V.-Kuralavi\u010diaus-nuotr.-e1607601201950.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduva-mantinga-neturejo-vargo-su-neptunu-akvaservis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduva-mantinga-neturejo-vargo-su-neptunu-akvaservis/" class="post-title post-url">
			„Sūduva-Mantinga“ neturėjo vargo su „Neptūnu-Akvaservis“		</a>
		</p>	</div>
	</div >
	<div class="post-92249 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="geriausio matų sportininko rinkimai marijampolė 2020" title="Prasideda balsavimas geriausių 2020 metų Marijampolės savivaldybės sportininkų rinkimuose" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/geriausip-matų-sportininko-rinkimai-marijampolė-2020-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;geriausip-mat\u0173-sportininko-rinkimai-marijampol\u0117-2020-210x136.png&quot;,&quot;279&quot;:&quot;geriausip-mat\u0173-sportininko-rinkimai-marijampol\u0117-2020-279x220.png&quot;,&quot;357&quot;:&quot;geriausip-mat\u0173-sportininko-rinkimai-marijampol\u0117-2020-357x210.png&quot;,&quot;750&quot;:&quot;geriausip-mat\u0173-sportininko-rinkimai-marijampol\u0117-2020-750x430.png&quot;,&quot;800&quot;:&quot;geriausip-mat\u0173-sportininko-rinkimai-marijampol\u0117-2020-e1607581322442.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/prasideda-balsavimas-geriausiu-2020-metu-marijampoles-savivaldybes-sportininku-rinkimuose/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/prasideda-balsavimas-geriausiu-2020-metu-marijampoles-savivaldybes-sportininku-rinkimuose/" class="post-title post-url">
			Prasideda balsavimas geriausių 2020 metų Marijampolės savivaldybės sportininkų&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_254329425 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="254329425"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="254329425" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-139305718-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_219429525">
			<script>var bs_deferred_loading_bsd_219429525 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-139305718-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1909082519">
			<script>var bs_deferred_loading_bsd_1909082519 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-139305718-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1544349379">
			<script>var bs_deferred_loading_bsd_1544349379 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-139305718-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_52543824">
			<script>var bs_deferred_loading_bsd_52543824 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-793666585-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-793666585-129"
						   data-deferred-init="917817280"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-793666585-132"
						   data-deferred-init="289105218"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-793666585-126"
						   data-deferred-init="1285667191"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-793666585-127"
						   data-deferred-init="63132743"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-793666585-131"
						   data-deferred-init="1053622993"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-793666585-128"
						   data-deferred-init="2100313392"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-793666585-125"
						   data-deferred-init="500736201"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-793666585-223"
						   data-deferred-init="1315031056"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-793666585-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-92223 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  alt="12pro-blog-apzvalga" title="Pirmas žvilgsnis į „Apple iPhone 12 Pro“. Apžvalga" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/12pro-blog-apzvalga-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;12pro-blog-apzvalga-210x136.png&quot;,&quot;279&quot;:&quot;12pro-blog-apzvalga-279x220.png&quot;,&quot;357&quot;:&quot;12pro-blog-apzvalga-357x210.png&quot;,&quot;680&quot;:&quot;12pro-blog-apzvalga.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pirmas-zvilgsnis-i-apple-iphone-12-pro-apzvalga/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pirmas-zvilgsnis-i-apple-iphone-12-pro-apzvalga/" class="post-title post-url">
			Pirmas žvilgsnis į „Apple iPhone 12 Pro“. Apžvalga		</a>
		</p>	</div>
	</div >
	<div class="post-92079 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="lukšių tekstilė" title="UAB „Lukšių tekstilė“ laimi skruzdės apdovanojimą" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/lukšių-tekstilė-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;luk\u0161i\u0173-tekstil\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;luk\u0161i\u0173-tekstil\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;luk\u0161i\u0173-tekstil\u0117-357x210.jpg&quot;,&quot;750&quot;:&quot;luk\u0161i\u0173-tekstil\u0117-750x430.jpg&quot;,&quot;800&quot;:&quot;luk\u0161i\u0173-tekstil\u0117-e1607341662288.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/uab-luksiu-tekstile-laimi-skruzdes-apdovanojima/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/uab-luksiu-tekstile-laimi-skruzdes-apdovanojima/" class="post-title post-url">
			UAB „Lukšių tekstilė“ laimi skruzdės apdovanojimą		</a>
		</p>	</div>
	</div >
	<div class="post-92061 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="https://suduvosgidas.lt/kategorija/apzvalgos/">Apžvalgos</a></span></div>				<a  alt="plevelė spaudai" title="Pakuočių gamyba pagal Jūsų poreikius" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/plevele-spaudai-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;plevele-spaudai-1-210x136.jpg&quot;,&quot;279&quot;:&quot;plevele-spaudai-1-279x220.jpg&quot;,&quot;357&quot;:&quot;plevele-spaudai-1-357x210.jpg&quot;,&quot;600&quot;:&quot;plevele-spaudai-1-e1607337227695.jpg&quot;,&quot;750&quot;:&quot;plevele-spaudai-1-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pakuociu-gamyba-pagal-jusu-poreikius/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pakuociu-gamyba-pagal-jusu-poreikius/" class="post-title post-url">
			Pakuočių gamyba pagal Jūsų poreikius		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_143417199 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="143417199"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="143417199" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-793666585-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_917817280">
			<script>var bs_deferred_loading_bsd_917817280 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-793666585-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_289105218">
			<script>var bs_deferred_loading_bsd_289105218 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-793666585-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1285667191">
			<script>var bs_deferred_loading_bsd_1285667191 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-793666585-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_63132743">
			<script>var bs_deferred_loading_bsd_63132743 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-793666585-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1053622993">
			<script>var bs_deferred_loading_bsd_1053622993 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-793666585-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2100313392">
			<script>var bs_deferred_loading_bsd_2100313392 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-793666585-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_500736201">
			<script>var bs_deferred_loading_bsd_500736201 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-793666585-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1315031056">
			<script>var bs_deferred_loading_bsd_1315031056 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-320035942-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-320035942-123"
						   data-deferred-init="1239936481"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-320035942-122"
						   data-deferred-init="1244360682"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-320035942-38"
						   data-deferred-init="1188657631"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-320035942-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-92265 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Suvalkijos Sūduvos krašto musiejus" title="Muziejus kviečia aplankyti jį virtualiai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/stendai6-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;stendai6-210x136.jpg&quot;,&quot;279&quot;:&quot;stendai6-279x220.jpg&quot;,&quot;357&quot;:&quot;stendai6-357x210.jpg&quot;,&quot;750&quot;:&quot;stendai6-750x430.jpg&quot;,&quot;800&quot;:&quot;stendai6-e1607591552588.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/muziejus-kviecia-aplankyti-ji-virtualiai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/muziejus-kviecia-aplankyti-ji-virtualiai/" class="post-title post-url">
			Muziejus kviečia aplankyti jį virtualiai		</a>
		</p>	</div>
	</div >
	<div class="post-92112 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="kosmoso kambatys marijampolė" title="Žvilgsnis į begalinę Visatą" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/kosmoso-kambatys-marijampolė1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;kosmoso-kambatys-marijampol\u01171-210x136.jpg&quot;,&quot;279&quot;:&quot;kosmoso-kambatys-marijampol\u01171-279x220.jpg&quot;,&quot;357&quot;:&quot;kosmoso-kambatys-marijampol\u01171-357x210.jpg&quot;,&quot;750&quot;:&quot;kosmoso-kambatys-marijampol\u01171-750x430.jpg&quot;,&quot;800&quot;:&quot;kosmoso-kambatys-marijampol\u01171-e1607414025265.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/zvilgsnis-i-begaline-visata/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/zvilgsnis-i-begaline-visata/" class="post-title post-url">
			Žvilgsnis į begalinę Visatą		</a>
		</p>	</div>
	</div >
	<div class="post-92032 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Kalėdos Vilkaviškyje" title="Didžiųjų metų švenčių dvelksmas atekeliavo į Vilkaviškį" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/Kalėdos-Vilkaviškyje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Kal\u0117dos-Vilkavi\u0161kyje-210x136.jpg&quot;,&quot;279&quot;:&quot;Kal\u0117dos-Vilkavi\u0161kyje-279x220.jpg&quot;,&quot;357&quot;:&quot;Kal\u0117dos-Vilkavi\u0161kyje-357x210.jpg&quot;,&quot;750&quot;:&quot;Kal\u0117dos-Vilkavi\u0161kyje-750x430.jpg&quot;,&quot;800&quot;:&quot;Kal\u0117dos-Vilkavi\u0161kyje-e1607324515779.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/didziuju-metu-svenciu-dvelksmas-atekeliavo-i-vilkaviski/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/didziuju-metu-svenciu-dvelksmas-atekeliavo-i-vilkaviski/" class="post-title post-url">
			Didžiųjų metų švenčių dvelksmas atekeliavo į Vilkaviškį		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_2145062144 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2145062144"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2145062144" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-320035942-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1239936481">
			<script>var bs_deferred_loading_bsd_1239936481 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-320035942-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1244360682">
			<script>var bs_deferred_loading_bsd_1244360682 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-320035942-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1188657631">
			<script>var bs_deferred_loading_bsd_1188657631 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-1473114621-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-1473114621-201"
						   data-deferred-init="602187872"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-1473114621-197"
						   data-deferred-init="522531650"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-1473114621-199"
						   data-deferred-init="1595692806"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-1473114621-200"
						   data-deferred-init="1894998183"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-1473114621-202"
						   data-deferred-init="1668690136"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-1473114621-218"
						   data-deferred-init="1378784630"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-1473114621-222"
						   data-deferred-init="1308239624"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-1473114621-217"
						   data-deferred-init="428629284"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1473114621-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-92354 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="daugiau mažiau" title="Ar tvarumas – tik mada?" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/Cover-3-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Cover-3-210x136.png&quot;,&quot;279&quot;:&quot;Cover-3-279x220.png&quot;,&quot;357&quot;:&quot;Cover-3-357x210.png&quot;,&quot;750&quot;:&quot;Cover-3-750x430.png&quot;,&quot;800&quot;:&quot;Cover-3-e1607677686495.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ar-tvarumas-tik-mada/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ar-tvarumas-tik-mada/" class="post-title post-url">
			Ar tvarumas – tik mada?		</a>
		</p>	</div>
	</div >
	<div class="post-91845 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Zanavykų muziejaus prakartėlė" title="Nepaprasta Prakartėlė suspindo Zanavykų muziejaus lange" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/Zanavykų-muziejaus-prakartėlė-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Zanavyk\u0173-muziejaus-prakart\u0117l\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;Zanavyk\u0173-muziejaus-prakart\u0117l\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;Zanavyk\u0173-muziejaus-prakart\u0117l\u0117-357x210.jpg&quot;,&quot;750&quot;:&quot;Zanavyk\u0173-muziejaus-prakart\u0117l\u0117-750x430.jpg&quot;,&quot;800&quot;:&quot;Zanavyk\u0173-muziejaus-prakart\u0117l\u0117-e1606901331585.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nepaprasta-prakartele-suspindo-zanavyku-muziejaus-lange/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nepaprasta-prakartele-suspindo-zanavyku-muziejaus-lange/" class="post-title post-url">
			Nepaprasta Prakartėlė suspindo Zanavykų muziejaus lange		</a>
		</p>	</div>
	</div >
	<div class="post-91791 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="peotro kriaučiūno bibliotekos šimtmetis" title="Kviečiame į renginių ciklą „100-mečio iliuzija“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/peotro-kriaučiūno-bibliotekos-šimtmetis-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;peotro-kriau\u010di\u016bno-bibliotekos-\u0161imtmetis-210x136.jpg&quot;,&quot;279&quot;:&quot;peotro-kriau\u010di\u016bno-bibliotekos-\u0161imtmetis-279x220.jpg&quot;,&quot;357&quot;:&quot;peotro-kriau\u010di\u016bno-bibliotekos-\u0161imtmetis-357x210.jpg&quot;,&quot;750&quot;:&quot;peotro-kriau\u010di\u016bno-bibliotekos-\u0161imtmetis-750x430.jpg&quot;,&quot;800&quot;:&quot;peotro-kriau\u010di\u016bno-bibliotekos-\u0161imtmetis-e1606814812605.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kvieciame-i-renginiu-cikla-100-mecio-iliuzija/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kvieciame-i-renginiu-cikla-100-mecio-iliuzija/" class="post-title post-url">
			Kviečiame į renginių ciklą „100-mečio iliuzija“		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_230985586 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="230985586"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="230985586" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1473114621-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_602187872">
			<script>var bs_deferred_loading_bsd_602187872 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1473114621-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_522531650">
			<script>var bs_deferred_loading_bsd_522531650 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1473114621-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1595692806">
			<script>var bs_deferred_loading_bsd_1595692806 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1473114621-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1894998183">
			<script>var bs_deferred_loading_bsd_1894998183 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1473114621-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1668690136">
			<script>var bs_deferred_loading_bsd_1668690136 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1473114621-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1378784630">
			<script>var bs_deferred_loading_bsd_1378784630 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1473114621-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1308239624">
			<script>var bs_deferred_loading_bsd_1308239624 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1473114621-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_428629284">
			<script>var bs_deferred_loading_bsd_428629284 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - Visos Teisės saugomos. 
<br>| redakcija@suduvosgidas.lt| REKLAMA Tel: +370 698 23280 |						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50655598-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Viskas","tabs_more":"Daugiau","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u012era\u0161ai<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorijos<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Registruotis						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-2098565651-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-2098565651-41"
						   data-deferred-init="1017215107"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-2098565651-42"
						   data-deferred-init="608806731"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-2098565651-40"
						   data-deferred-init="1738163101"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-2098565651-39"
						   data-deferred-init="909683610"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-2098565651-43"
						   data-deferred-init="739393808"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2098565651-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-92373 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  alt="Aurelijus Pukelis" title="100 taškų ribą perkopęs „Vytis“ sutriuškino „Erelius“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/Dainiaus-Lukštoa-nuotr.-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Dainiaus-Luk\u0161toa-nuotr.-210x136.jpg&quot;,&quot;279&quot;:&quot;Dainiaus-Luk\u0161toa-nuotr.-279x220.jpg&quot;,&quot;357&quot;:&quot;Dainiaus-Luk\u0161toa-nuotr.-357x210.jpg&quot;,&quot;750&quot;:&quot;Dainiaus-Luk\u0161toa-nuotr.-750x430.jpg&quot;,&quot;800&quot;:&quot;Dainiaus-Luk\u0161toa-nuotr.-e1607683593401.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/100-tasku-riba-perkopes-vytis-sutriuskino-erelius/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/100-tasku-riba-perkopes-vytis-sutriuskino-erelius/" class="post-title post-url">
			100 taškų ribą perkopęs „Vytis“ sutriuškino „Erelius“		</a>
		</p>	</div>
	</div >
	<div class="post-92366 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-209">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-209"><a href="https://suduvosgidas.lt/kategorija/idomu/sveikata/">Sveikata</a></span></div>				<a  alt="reanimacija" title="Jauniausios koronaviruso aukos sesuo dėkoja medikams už pasiaukojimą: jie yra didvyriai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/reanimacija-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;reanimacija-210x136.jpg&quot;,&quot;279&quot;:&quot;reanimacija-279x220.jpg&quot;,&quot;357&quot;:&quot;reanimacija-357x210.jpg&quot;,&quot;750&quot;:&quot;reanimacija-750x430.jpg&quot;,&quot;800&quot;:&quot;reanimacija-e1607679619355.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/jauniausios-koronaviruso-aukos-sesuo-dekoja-medikams-uz-pasiaukojima-jie-yra-didvyriai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/jauniausios-koronaviruso-aukos-sesuo-dekoja-medikams-uz-pasiaukojima-jie-yra-didvyriai/" class="post-title post-url">
			Jauniausios koronaviruso aukos sesuo dėkoja medikams už pasiaukojimą: jie yra&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-92348 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-204">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-204"><a href="https://suduvosgidas.lt/kategorija/suduvos-istorija/">Sūduvos istorija</a></span></div>				<a  title="Kalvarija pirmojo pasaulinio karo sumaištyje: dėmėtoji šiltinė ir gaisrai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/1915-m.-sugriauta-ir-sudeginta-Kalvarija-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1915-m.-sugriauta-ir-sudeginta-Kalvarija-210x136.jpg&quot;,&quot;279&quot;:&quot;1915-m.-sugriauta-ir-sudeginta-Kalvarija-279x220.jpg&quot;,&quot;357&quot;:&quot;1915-m.-sugriauta-ir-sudeginta-Kalvarija-357x210.jpg&quot;,&quot;694&quot;:&quot;1915-m.-sugriauta-ir-sudeginta-Kalvarija.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kalvarija-pirmojo-pasaulinio-karo-sumaistyje-demetoji-siltine-ir-gaisrai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kalvarija-pirmojo-pasaulinio-karo-sumaistyje-demetoji-siltine-ir-gaisrai/" class="post-title post-url">
			Kalvarija pirmojo pasaulinio karo sumaištyje: dėmėtoji šiltinė ir gaisrai		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_599724908 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="599724908"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="599724908" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2098565651-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1017215107">
			<script>var bs_deferred_loading_bsd_1017215107 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2098565651-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_608806731">
			<script>var bs_deferred_loading_bsd_608806731 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2098565651-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1738163101">
			<script>var bs_deferred_loading_bsd_1738163101 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2098565651-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_909683610">
			<script>var bs_deferred_loading_bsd_909683610 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2098565651-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_739393808">
			<script>var bs_deferred_loading_bsd_739393808 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-139305718-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-139305718-28"
						   data-deferred-init="219429525"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-139305718-239"
						   data-deferred-init="1909082519"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-139305718-27"
						   data-deferred-init="1544349379"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-139305718-29"
						   data-deferred-init="52543824"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-139305718-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-92373 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  alt="Aurelijus Pukelis" title="100 taškų ribą perkopęs „Vytis“ sutriuškino „Erelius“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/Dainiaus-Lukštoa-nuotr.-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Dainiaus-Luk\u0161toa-nuotr.-210x136.jpg&quot;,&quot;279&quot;:&quot;Dainiaus-Luk\u0161toa-nuotr.-279x220.jpg&quot;,&quot;357&quot;:&quot;Dainiaus-Luk\u0161toa-nuotr.-357x210.jpg&quot;,&quot;750&quot;:&quot;Dainiaus-Luk\u0161toa-nuotr.-750x430.jpg&quot;,&quot;800&quot;:&quot;Dainiaus-Luk\u0161toa-nuotr.-e1607683593401.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/100-tasku-riba-perkopes-vytis-sutriuskino-erelius/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/100-tasku-riba-perkopes-vytis-sutriuskino-erelius/" class="post-title post-url">
			100 taškų ribą perkopęs „Vytis“ sutriuškino „Erelius“		</a>
		</p>	</div>
	</div >
	<div class="post-92292 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  alt="Marijampolės sūduva mantinga" title="„Sūduva-Mantinga“ neturėjo vargo su „Neptūnu-Akvaservis“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/V.-Kuralavičiaus-nuotr.-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;V.-Kuralavi\u010diaus-nuotr.-210x136.jpg&quot;,&quot;279&quot;:&quot;V.-Kuralavi\u010diaus-nuotr.-279x220.jpg&quot;,&quot;357&quot;:&quot;V.-Kuralavi\u010diaus-nuotr.-357x210.jpg&quot;,&quot;750&quot;:&quot;V.-Kuralavi\u010diaus-nuotr.-750x430.jpg&quot;,&quot;800&quot;:&quot;V.-Kuralavi\u010diaus-nuotr.-e1607601201950.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduva-mantinga-neturejo-vargo-su-neptunu-akvaservis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduva-mantinga-neturejo-vargo-su-neptunu-akvaservis/" class="post-title post-url">
			„Sūduva-Mantinga“ neturėjo vargo su „Neptūnu-Akvaservis“		</a>
		</p>	</div>
	</div >
	<div class="post-92249 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="geriausio matų sportininko rinkimai marijampolė 2020" title="Prasideda balsavimas geriausių 2020 metų Marijampolės savivaldybės sportininkų rinkimuose" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/geriausip-matų-sportininko-rinkimai-marijampolė-2020-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;geriausip-mat\u0173-sportininko-rinkimai-marijampol\u0117-2020-210x136.png&quot;,&quot;279&quot;:&quot;geriausip-mat\u0173-sportininko-rinkimai-marijampol\u0117-2020-279x220.png&quot;,&quot;357&quot;:&quot;geriausip-mat\u0173-sportininko-rinkimai-marijampol\u0117-2020-357x210.png&quot;,&quot;750&quot;:&quot;geriausip-mat\u0173-sportininko-rinkimai-marijampol\u0117-2020-750x430.png&quot;,&quot;800&quot;:&quot;geriausip-mat\u0173-sportininko-rinkimai-marijampol\u0117-2020-e1607581322442.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/prasideda-balsavimas-geriausiu-2020-metu-marijampoles-savivaldybes-sportininku-rinkimuose/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/prasideda-balsavimas-geriausiu-2020-metu-marijampoles-savivaldybes-sportininku-rinkimuose/" class="post-title post-url">
			Prasideda balsavimas geriausių 2020 metų Marijampolės savivaldybės sportininkų&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_254329425 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="254329425"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="254329425" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-139305718-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_219429525">
			<script>var bs_deferred_loading_bsd_219429525 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-139305718-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1909082519">
			<script>var bs_deferred_loading_bsd_1909082519 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-139305718-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1544349379">
			<script>var bs_deferred_loading_bsd_1544349379 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-139305718-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_52543824">
			<script>var bs_deferred_loading_bsd_52543824 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-793666585-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-793666585-129"
						   data-deferred-init="917817280"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-793666585-132"
						   data-deferred-init="289105218"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-793666585-126"
						   data-deferred-init="1285667191"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-793666585-127"
						   data-deferred-init="63132743"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-793666585-131"
						   data-deferred-init="1053622993"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-793666585-128"
						   data-deferred-init="2100313392"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-793666585-125"
						   data-deferred-init="500736201"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-793666585-223"
						   data-deferred-init="1315031056"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-793666585-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-92223 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  alt="12pro-blog-apzvalga" title="Pirmas žvilgsnis į „Apple iPhone 12 Pro“. Apžvalga" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/12pro-blog-apzvalga-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;12pro-blog-apzvalga-210x136.png&quot;,&quot;279&quot;:&quot;12pro-blog-apzvalga-279x220.png&quot;,&quot;357&quot;:&quot;12pro-blog-apzvalga-357x210.png&quot;,&quot;680&quot;:&quot;12pro-blog-apzvalga.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pirmas-zvilgsnis-i-apple-iphone-12-pro-apzvalga/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pirmas-zvilgsnis-i-apple-iphone-12-pro-apzvalga/" class="post-title post-url">
			Pirmas žvilgsnis į „Apple iPhone 12 Pro“. Apžvalga		</a>
		</p>	</div>
	</div >
	<div class="post-92079 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="lukšių tekstilė" title="UAB „Lukšių tekstilė“ laimi skruzdės apdovanojimą" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/lukšių-tekstilė-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;luk\u0161i\u0173-tekstil\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;luk\u0161i\u0173-tekstil\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;luk\u0161i\u0173-tekstil\u0117-357x210.jpg&quot;,&quot;750&quot;:&quot;luk\u0161i\u0173-tekstil\u0117-750x430.jpg&quot;,&quot;800&quot;:&quot;luk\u0161i\u0173-tekstil\u0117-e1607341662288.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/uab-luksiu-tekstile-laimi-skruzdes-apdovanojima/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/uab-luksiu-tekstile-laimi-skruzdes-apdovanojima/" class="post-title post-url">
			UAB „Lukšių tekstilė“ laimi skruzdės apdovanojimą		</a>
		</p>	</div>
	</div >
	<div class="post-92061 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="https://suduvosgidas.lt/kategorija/apzvalgos/">Apžvalgos</a></span></div>				<a  alt="plevelė spaudai" title="Pakuočių gamyba pagal Jūsų poreikius" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/plevele-spaudai-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;plevele-spaudai-1-210x136.jpg&quot;,&quot;279&quot;:&quot;plevele-spaudai-1-279x220.jpg&quot;,&quot;357&quot;:&quot;plevele-spaudai-1-357x210.jpg&quot;,&quot;600&quot;:&quot;plevele-spaudai-1-e1607337227695.jpg&quot;,&quot;750&quot;:&quot;plevele-spaudai-1-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pakuociu-gamyba-pagal-jusu-poreikius/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pakuociu-gamyba-pagal-jusu-poreikius/" class="post-title post-url">
			Pakuočių gamyba pagal Jūsų poreikius		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_143417199 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="143417199"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="143417199" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-793666585-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_917817280">
			<script>var bs_deferred_loading_bsd_917817280 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-793666585-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_289105218">
			<script>var bs_deferred_loading_bsd_289105218 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-793666585-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1285667191">
			<script>var bs_deferred_loading_bsd_1285667191 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-793666585-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_63132743">
			<script>var bs_deferred_loading_bsd_63132743 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-793666585-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1053622993">
			<script>var bs_deferred_loading_bsd_1053622993 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-793666585-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2100313392">
			<script>var bs_deferred_loading_bsd_2100313392 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-793666585-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_500736201">
			<script>var bs_deferred_loading_bsd_500736201 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-793666585-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1315031056">
			<script>var bs_deferred_loading_bsd_1315031056 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-320035942-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-320035942-123"
						   data-deferred-init="1239936481"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-320035942-122"
						   data-deferred-init="1244360682"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-320035942-38"
						   data-deferred-init="1188657631"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-320035942-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-92265 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Suvalkijos Sūduvos krašto musiejus" title="Muziejus kviečia aplankyti jį virtualiai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/stendai6-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;stendai6-210x136.jpg&quot;,&quot;279&quot;:&quot;stendai6-279x220.jpg&quot;,&quot;357&quot;:&quot;stendai6-357x210.jpg&quot;,&quot;750&quot;:&quot;stendai6-750x430.jpg&quot;,&quot;800&quot;:&quot;stendai6-e1607591552588.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/muziejus-kviecia-aplankyti-ji-virtualiai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/muziejus-kviecia-aplankyti-ji-virtualiai/" class="post-title post-url">
			Muziejus kviečia aplankyti jį virtualiai		</a>
		</p>	</div>
	</div >
	<div class="post-92112 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="kosmoso kambatys marijampolė" title="Žvilgsnis į begalinę Visatą" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/kosmoso-kambatys-marijampolė1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;kosmoso-kambatys-marijampol\u01171-210x136.jpg&quot;,&quot;279&quot;:&quot;kosmoso-kambatys-marijampol\u01171-279x220.jpg&quot;,&quot;357&quot;:&quot;kosmoso-kambatys-marijampol\u01171-357x210.jpg&quot;,&quot;750&quot;:&quot;kosmoso-kambatys-marijampol\u01171-750x430.jpg&quot;,&quot;800&quot;:&quot;kosmoso-kambatys-marijampol\u01171-e1607414025265.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/zvilgsnis-i-begaline-visata/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/zvilgsnis-i-begaline-visata/" class="post-title post-url">
			Žvilgsnis į begalinę Visatą		</a>
		</p>	</div>
	</div >
	<div class="post-92032 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Kalėdos Vilkaviškyje" title="Didžiųjų metų švenčių dvelksmas atekeliavo į Vilkaviškį" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/Kalėdos-Vilkaviškyje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Kal\u0117dos-Vilkavi\u0161kyje-210x136.jpg&quot;,&quot;279&quot;:&quot;Kal\u0117dos-Vilkavi\u0161kyje-279x220.jpg&quot;,&quot;357&quot;:&quot;Kal\u0117dos-Vilkavi\u0161kyje-357x210.jpg&quot;,&quot;750&quot;:&quot;Kal\u0117dos-Vilkavi\u0161kyje-750x430.jpg&quot;,&quot;800&quot;:&quot;Kal\u0117dos-Vilkavi\u0161kyje-e1607324515779.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/didziuju-metu-svenciu-dvelksmas-atekeliavo-i-vilkaviski/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/didziuju-metu-svenciu-dvelksmas-atekeliavo-i-vilkaviski/" class="post-title post-url">
			Didžiųjų metų švenčių dvelksmas atekeliavo į Vilkaviškį		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_2145062144 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2145062144"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2145062144" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-320035942-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1239936481">
			<script>var bs_deferred_loading_bsd_1239936481 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-320035942-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1244360682">
			<script>var bs_deferred_loading_bsd_1244360682 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-320035942-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1188657631">
			<script>var bs_deferred_loading_bsd_1188657631 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-1473114621-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-1473114621-201"
						   data-deferred-init="602187872"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-1473114621-197"
						   data-deferred-init="522531650"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-1473114621-199"
						   data-deferred-init="1595692806"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-1473114621-200"
						   data-deferred-init="1894998183"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-1473114621-202"
						   data-deferred-init="1668690136"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-1473114621-218"
						   data-deferred-init="1378784630"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-1473114621-222"
						   data-deferred-init="1308239624"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-1473114621-217"
						   data-deferred-init="428629284"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1473114621-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-92354 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="daugiau mažiau" title="Ar tvarumas – tik mada?" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/Cover-3-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Cover-3-210x136.png&quot;,&quot;279&quot;:&quot;Cover-3-279x220.png&quot;,&quot;357&quot;:&quot;Cover-3-357x210.png&quot;,&quot;750&quot;:&quot;Cover-3-750x430.png&quot;,&quot;800&quot;:&quot;Cover-3-e1607677686495.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ar-tvarumas-tik-mada/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ar-tvarumas-tik-mada/" class="post-title post-url">
			Ar tvarumas – tik mada?		</a>
		</p>	</div>
	</div >
	<div class="post-91845 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Zanavykų muziejaus prakartėlė" title="Nepaprasta Prakartėlė suspindo Zanavykų muziejaus lange" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/Zanavykų-muziejaus-prakartėlė-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Zanavyk\u0173-muziejaus-prakart\u0117l\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;Zanavyk\u0173-muziejaus-prakart\u0117l\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;Zanavyk\u0173-muziejaus-prakart\u0117l\u0117-357x210.jpg&quot;,&quot;750&quot;:&quot;Zanavyk\u0173-muziejaus-prakart\u0117l\u0117-750x430.jpg&quot;,&quot;800&quot;:&quot;Zanavyk\u0173-muziejaus-prakart\u0117l\u0117-e1606901331585.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nepaprasta-prakartele-suspindo-zanavyku-muziejaus-lange/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nepaprasta-prakartele-suspindo-zanavyku-muziejaus-lange/" class="post-title post-url">
			Nepaprasta Prakartėlė suspindo Zanavykų muziejaus lange		</a>
		</p>	</div>
	</div >
	<div class="post-91791 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="peotro kriaučiūno bibliotekos šimtmetis" title="Kviečiame į renginių ciklą „100-mečio iliuzija“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/peotro-kriaučiūno-bibliotekos-šimtmetis-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;peotro-kriau\u010di\u016bno-bibliotekos-\u0161imtmetis-210x136.jpg&quot;,&quot;279&quot;:&quot;peotro-kriau\u010di\u016bno-bibliotekos-\u0161imtmetis-279x220.jpg&quot;,&quot;357&quot;:&quot;peotro-kriau\u010di\u016bno-bibliotekos-\u0161imtmetis-357x210.jpg&quot;,&quot;750&quot;:&quot;peotro-kriau\u010di\u016bno-bibliotekos-\u0161imtmetis-750x430.jpg&quot;,&quot;800&quot;:&quot;peotro-kriau\u010di\u016bno-bibliotekos-\u0161imtmetis-e1606814812605.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kvieciame-i-renginiu-cikla-100-mecio-iliuzija/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kvieciame-i-renginiu-cikla-100-mecio-iliuzija/" class="post-title post-url">
			Kviečiame į renginių ciklą „100-mečio iliuzija“		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_230985586 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="230985586"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="230985586" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1473114621-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_602187872">
			<script>var bs_deferred_loading_bsd_602187872 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1473114621-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_522531650">
			<script>var bs_deferred_loading_bsd_522531650 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1473114621-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1595692806">
			<script>var bs_deferred_loading_bsd_1595692806 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1473114621-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1894998183">
			<script>var bs_deferred_loading_bsd_1894998183 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1473114621-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1668690136">
			<script>var bs_deferred_loading_bsd_1668690136 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1473114621-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1378784630">
			<script>var bs_deferred_loading_bsd_1378784630 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1473114621-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1308239624">
			<script>var bs_deferred_loading_bsd_1308239624 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1473114621-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_428629284">
			<script>var bs_deferred_loading_bsd_428629284 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://suduvosgidas.lt">
							<input type="search" class="search-field"
							       placeholder="Ieškoti..."
							       value="" name="s"
							       title="Paieška:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://suduvosgidas.lt/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://suduvosgidas.lt/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fsuduvosgidas.lt%2Fnvsc-planas-sventems-tik-su-zmonemis-su-kuriais-nuolat-bendraujame%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://suduvosgidas.lt/nvsc-planas-sventems-tik-su-zmonemis-su-kuriais-nuolat-bendraujame/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Registruotis</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://suduvosgidas.lt/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script async="async" type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' async="async" src='https://suduvosgidas.lt/wp-content/bs-booster-cache/b5b6cc6f40ab0f002d34558b4458d4f9.js?ver=4.9.16'></script>

</body>
</html>