	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="lt-LT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://suduvosgidas.lt/xmlrpc.php"/>

		<title>Orijos ežere maudytis – saugu - Sūduvos Gidas</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nacionalinės visuomenės sveikatos priežiūros laboratorijos mikrobiologinio tyrimo duomenimis, Orijos ežero maudyklos vanduo atitinka Lietuvos higienos normos „Paplūdimiai ir jų maudyklų vandens kokybė&quot; reikalavimus. Nei vienas iš tiriamųjų mikrobiologinių parametrų - žarniniai enterokokai ir žarninės lazdelės - neviršijo nustatytų normos ribų."/>
<link rel="canonical" href="https://suduvosgidas.lt/orijos-ezere-maudytis-saugu/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Orijos ežere maudytis – saugu - Sūduvos Gidas" />
<meta property="og:description" content="Nacionalinės visuomenės sveikatos priežiūros laboratorijos mikrobiologinio tyrimo duomenimis, Orijos ežero maudyklos vanduo atitinka Lietuvos higienos normos „Paplūdimiai ir jų maudyklų vandens kokybė&quot; reikalavimus. Nei vienas iš tiriamųjų mikrobiologinių parametrų - žarniniai enterokokai ir žarninės lazdelės - neviršijo nustatytų normos ribų." />
<meta property="og:url" content="https://suduvosgidas.lt/orijos-ezere-maudytis-saugu/" />
<meta property="og:site_name" content="Sūduvos Gidas" />
<meta property="article:publisher" content="https://www.facebook.com/suduvosgidas/" />
<meta property="article:section" content="TURIZMAS" />
<meta property="article:published_time" content="2021-07-22T13:30:40+00:00" />
<meta property="article:modified_time" content="2021-07-22T11:55:38+00:00" />
<meta property="og:updated_time" content="2021-07-22T11:55:38+00:00" />
<meta property="og:image" content="https://suduvosgidas.lt/wp-content/uploads/2020/08/Orijos-ežeras.-Mapio.net_-e1596803709681.jpg" />
<meta property="og:image:secure_url" content="https://suduvosgidas.lt/wp-content/uploads/2020/08/Orijos-ežeras.-Mapio.net_-e1596803709681.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="252" />
<meta property="og:image:alt" content="Orijos ežeras. Mapio.net" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nacionalinės visuomenės sveikatos priežiūros laboratorijos mikrobiologinio tyrimo duomenimis, Orijos ežero maudyklos vanduo atitinka Lietuvos higienos normos „Paplūdimiai ir jų maudyklų vandens kokybė&quot; reikalavimus. Nei vienas iš tiriamųjų mikrobiologinių parametrų - žarniniai enterokokai ir žarninės lazdelės - neviršijo nustatytų normos ribų." />
<meta name="twitter:title" content="Orijos ežere maudytis – saugu - Sūduvos Gidas" />
<meta name="twitter:image" content="https://suduvosgidas.lt/wp-content/uploads/2020/08/Orijos-ežeras.-Mapio.net_-e1596803709681.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href="https://suduvosgidas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Komentarų RSS srautas" href="https://suduvosgidas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašo „Orijos ežere maudytis – saugu“ komentarų RSS srautas" href="https://suduvosgidas.lt/orijos-ezere-maudytis-saugu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='publisher-child-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://suduvosgidas.lt/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic&#038;subset=latin-ext,greek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","security":"ecdbfd7dfe","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.1'></script>
<link rel='https://api.w.org/' href='https://suduvosgidas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://suduvosgidas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://suduvosgidas.lt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.18" />
<link rel='shortlink' href='https://suduvosgidas.lt/?p=105659' />
<link rel="alternate" type="application/json+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Forijos-ezere-maudytis-saugu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Forijos-ezere-maudytis-saugu%2F&#038;format=xml" />
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            var interstitialSlot = googletag.defineOutOfPageSlot('/147246189/Suduvosgidas.lt_interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            googletag.display(interstitialSlot);
        });
        </script>
    <meta name="google-site-verification" content="RhD6LCcTPV89aeOq8t7hljArRoF_B_vdkBAZISFgayE" />

    <script type="text/javascript" src="https://ads.vidoomy.com/suduvosgidas_17248.js" async></script>

    <script src="//suduvosgidas.lt/wp-content/themes/publisher-child/inview.js"></script>
    <script>inView.offset(-1000);</script>


	<!-- Setupad.com -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>


	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_top', [728, 90], 'div-gpt-ad-1575877580289-0').addService(googletag.pubads());
			googletag.enableServices();
		});
	</script>

	        <style>
            #custom_html-2, #custom_html-3,#custom_html-4,#custom_html-7,#custom_html-6 {
                padding: 0 !important;
            }
        </style>
	

	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://suduvosgidas.lt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/02\/suduvos-gidas-logo-320x90.png"
    },
    "url": "https:\/\/suduvosgidas.lt\/",
    "name": "S\u016bduvos Gidas",
    "description": "Regiono naujien\u0173 portalas"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "S\u016bduvos Gidas",
    "alternateName": "Regiono naujien\u0173 portalas",
    "url": "https:\/\/suduvosgidas.lt\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Orijos e\u017eere maudytis \u2013 saugu",
    "description": "Nacionalin\u0117s visuomen\u0117s sveikatos prie\u017ei\u016bros laboratorijos mikrobiologinio tyrimo duomenimis, Orijos e\u017eero maudyklos vanduo atitinka Lietuvos higienos normos \u201ePapl\u016bdimiai ir j\u0173 maudykl\u0173 vandens kokyb\u0117\" reikalavimus. Nei vienas i\u0161 tiriam\u0173j\u0173 mikrobiolo",
    "datePublished": "2021-07-22",
    "dateModified": "2021-07-22",
    "author": {
        "@type": "Person",
        "@id": "#person-Jurgis",
        "name": "Jurgis"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/Orijos-e\u017eeras.-Mapio.net_-e1596803709681.jpg",
        "width": 800,
        "height": 252
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/suduvosgidas.lt\/orijos-ezere-maudytis-saugu\/"
}</script>
<link rel='stylesheet' id='better-playlist' href='https://suduvosgidas.lt/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://suduvosgidas.lt/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='https://suduvosgidas.lt/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://suduvosgidas.lt/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-wp-embedder-pro' href='https://suduvosgidas.lt/wp-content/plugins/better-wp-embedder/assets/css/bwpe.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://suduvosgidas.lt/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://suduvosgidas.lt/wp-content/themes/publisher/style-5.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-clean-tech' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/styles/clean-tech/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1624445324' href='https://suduvosgidas.lt/wp-content/bs-booster-cache/7be04a93f16083a168cac24301036a88.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<meta name="msapplication-TileImage" content="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<!-- BetterFramework Head Inline CSS -->
<style>
.betterstudio-review {
    margin: 5px 0px 20px;
}

.better-gallery .main-title {
    width: 0%;
    display: none;
    font-size: 0px;
    margin-bottom: 0px;
}
.totalpoll-buttons .totalpoll-button {
    padding: 0em 2em !important;
    border-radius: 0px !important;
}
.totalpoll-question {
    line-height: 1.35em !important;
}
.entry-content .gallery .gallery-item img {
    padding: 2px !important;
}

.comment-list .comment-meta .comment-published {
    padding: 0px 0 0;
    font-size: 0px;
    visibility: hidden;
}
.comment-list .comment-meta .comment-author .says {
    visibility: hidden;
}
.fa {
    font-size: 14px !important;
}
.main-menu > li > a {
    padding: 0 10px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-ad-client="ca-pub-1129140287194737" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-105659 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-cat-42 single-prim-cat-121 single-cat-121  bs-hide-ha wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/suduvosgidas" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/betterstudio" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Ketvirtadienis, liepos 22, 2021</span>
					</li>
					<li id="menu-item-59578" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59578"><a href="https://suduvosgidas.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-59569" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59569"><a href="https://suduvosgidas.lt/reklama/">REKLAMA</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
					<img id="site-logo" src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
			     alt="Sūduvos gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />

			<span class="site-title">Sūduvos gidas - Regiono naujienų portalas</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-90876-1366466217" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="90876" data-type="image"><a itemprop="url" class="bsac-link" href="https://justicija.eu/" target="_blank" ><img class="bsac-image" src="https://suduvosgidas.lt/wp-content/uploads/2020/11/JBaneris-1-1-1.gif" alt="Justicija VIRŠUTINIS" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-127" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li id="menu-item-32628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-186023304-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-186023304-41"
						   data-deferred-init="1796416173"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-186023304-42"
						   data-deferred-init="1994133653"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-186023304-40"
						   data-deferred-init="644407781"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-186023304-39"
						   data-deferred-init="36148533"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-186023304-43"
						   data-deferred-init="1445023979"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-186023304-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-105664 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-193">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>				<a  alt="egzaminas" title="Vilkaviškio rajone – 12 šimtukų!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/06/egzaminas-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;egzaminas-210x136.jpeg&quot;,&quot;279&quot;:&quot;egzaminas-279x220.jpeg&quot;,&quot;357&quot;:&quot;egzaminas-357x210.jpeg&quot;,&quot;750&quot;:&quot;egzaminas-750x430.jpeg&quot;,&quot;800&quot;:&quot;egzaminas-e1591166898248.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vilkaviskio-rajone-12-simtuku/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vilkaviskio-rajone-12-simtuku/" class="post-title post-url">
			Vilkaviškio rajone – 12 šimtukų!		</a>
		</p>	</div>
	</div >
	<div class="post-105661 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  alt=",,Spindulio&quot; kino teatras" title="Kino teatras ,,Spindulys&#8221; &#8211; dar labiau prieinamas judėjimo negalią turintiems asmenims" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/07/222226884_2044953805662044_3868685461228438705_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;222226884_2044953805662044_3868685461228438705_n-210x136.jpg&quot;,&quot;279&quot;:&quot;222226884_2044953805662044_3868685461228438705_n-279x220.jpg&quot;,&quot;357&quot;:&quot;222226884_2044953805662044_3868685461228438705_n-357x210.jpg&quot;,&quot;750&quot;:&quot;222226884_2044953805662044_3868685461228438705_n-750x430.jpg&quot;,&quot;800&quot;:&quot;222226884_2044953805662044_3868685461228438705_n-e1626955546679.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kino-teatras-spindulys-dar-labiau-prieinamas-judejimo-negalia-turintiems-asmenims/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kino-teatras-spindulys-dar-labiau-prieinamas-judejimo-negalia-turintiems-asmenims/" class="post-title post-url">
			Kino teatras ,,Spindulys&#8221; &#8211; dar labiau prieinamas judėjimo negalią&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-105659 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  alt="Orijos ežeras. Mapio.net" title="Orijos ežere maudytis – saugu" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Orijos-ežeras.-Mapio.net_-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-210x136.jpg&quot;,&quot;279&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-279x220.jpg&quot;,&quot;357&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-357x210.jpg&quot;,&quot;750&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-750x322.jpg&quot;,&quot;800&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-e1596803709681.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/orijos-ezere-maudytis-saugu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/orijos-ezere-maudytis-saugu/" class="post-title post-url">
			Orijos ežere maudytis – saugu		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1262274676 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1262274676"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1262274676" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-186023304-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1796416173">
			<script>var bs_deferred_loading_bsd_1796416173 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-186023304-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1994133653">
			<script>var bs_deferred_loading_bsd_1994133653 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-186023304-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_644407781">
			<script>var bs_deferred_loading_bsd_644407781 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-186023304-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_36148533">
			<script>var bs_deferred_loading_bsd_36148533 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-186023304-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1445023979">
			<script>var bs_deferred_loading_bsd_1445023979 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28965" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li id="menu-item-98675" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-209 better-anim-fade menu-item-98675"><a href="https://suduvosgidas.lt/kategorija/sveikata/"><i class="bf-icon  fa fa-heart"></i>Sveikata</a></li>
<li id="menu-item-28369" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1854281445-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1854281445-28"
						   data-deferred-init="919692204"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-1854281445-239"
						   data-deferred-init="308921271"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1854281445-27"
						   data-deferred-init="126148899"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1854281445-29"
						   data-deferred-init="1140274101"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1854281445-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-105617 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt=",,Sūduva-Mantinga&quot; žaidėjai" title="Š. Beniušis ir Ž. Šimonis Marijampolėje lieka dar vienam sezonui" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/07/paveikslelis-314658-any726x576-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;paveikslelis-314658-any726x576-210x136.jpg&quot;,&quot;279&quot;:&quot;paveikslelis-314658-any726x576-279x220.jpg&quot;,&quot;357&quot;:&quot;paveikslelis-314658-any726x576-357x210.jpg&quot;,&quot;726&quot;:&quot;paveikslelis-314658-any726x576.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/s-beniusis-ir-z-simonis-marijampoleje-lieka-dar-vienam-sezonui/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/s-beniusis-ir-z-simonis-marijampoleje-lieka-dar-vienam-sezonui/" class="post-title post-url">
			Š. Beniušis ir Ž. Šimonis Marijampolėje lieka dar vienam sezonui		</a>
		</p>	</div>
	</div >
	<div class="post-105597 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Pusbroliai Agnius ir Kristupas Pilipavičiai" title="Marijampoliečių pergalė Baltijos šalių čempionate" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/07/Pusbroliai-Agnius-ir-Kristupas-Pilipavičiai-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Pusbroliai-Agnius-ir-Kristupas-Pilipavi\u010diai-210x136.jpg&quot;,&quot;279&quot;:&quot;Pusbroliai-Agnius-ir-Kristupas-Pilipavi\u010diai-279x220.jpg&quot;,&quot;357&quot;:&quot;Pusbroliai-Agnius-ir-Kristupas-Pilipavi\u010diai-357x210.jpg&quot;,&quot;750&quot;:&quot;Pusbroliai-Agnius-ir-Kristupas-Pilipavi\u010diai-750x430.jpg&quot;,&quot;800&quot;:&quot;Pusbroliai-Agnius-ir-Kristupas-Pilipavi\u010diai-e1626871383439.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampolieciu-pergale-baltijos-saliu-cempionate/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampolieciu-pergale-baltijos-saliu-cempionate/" class="post-title post-url">
			Marijampoliečių pergalė Baltijos šalių čempionate		</a>
		</p>	</div>
	</div >
	<div class="post-105567 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Airidas Bendaravičius" title="Marijampolės SC auklėtinių rezultatai &#8211; sėkmingi" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/07/Airidas-Bendaravičius2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Airidas-Bendaravi\u010dius2-210x136.jpg&quot;,&quot;279&quot;:&quot;Airidas-Bendaravi\u010dius2-279x220.jpg&quot;,&quot;357&quot;:&quot;Airidas-Bendaravi\u010dius2-357x210.jpg&quot;,&quot;750&quot;:&quot;Airidas-Bendaravi\u010dius2-750x430.jpg&quot;,&quot;800&quot;:&quot;Airidas-Bendaravi\u010dius2-e1626858522948.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-sc-aukletiniu-rezultatai-sekmingi/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-sc-aukletiniu-rezultatai-sekmingi/" class="post-title post-url">
			Marijampolės SC auklėtinių rezultatai &#8211; sėkmingi		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_510323979 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="510323979"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="510323979" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1854281445-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_919692204">
			<script>var bs_deferred_loading_bsd_919692204 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1854281445-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_308921271">
			<script>var bs_deferred_loading_bsd_308921271 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1854281445-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_126148899">
			<script>var bs_deferred_loading_bsd_126148899 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1854281445-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1140274101">
			<script>var bs_deferred_loading_bsd_1140274101 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28445" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li id="menu-item-28444" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-975086512-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-975086512-132"
						   data-deferred-init="532079309"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-975086512-129"
						   data-deferred-init="1728431099"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-975086512-126"
						   data-deferred-init="2092373913"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-975086512-127"
						   data-deferred-init="550502395"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-975086512-131"
						   data-deferred-init="2104494952"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-975086512-128"
						   data-deferred-init="1556386938"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-975086512-130"
						   data-deferred-init="109253113"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-975086512-125"
						   data-deferred-init="88775316"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-975086512-223"
						   data-deferred-init="2071577864"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-975086512-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-104878 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-132">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-132"><a href="https://suduvosgidas.lt/kategorija/verslas/transportas/">Transportas</a></span></div>				<a  alt="Kalvarijos geležinkelio stotis Jungėnuose" title="Jungėniškiams keleivinių traukinių dar teks palaukti" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/07/IMG_1930-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_1930-210x136.jpeg&quot;,&quot;279&quot;:&quot;IMG_1930-279x220.jpeg&quot;,&quot;357&quot;:&quot;IMG_1930-357x210.jpeg&quot;,&quot;750&quot;:&quot;IMG_1930-750x430.jpeg&quot;,&quot;800&quot;:&quot;IMG_1930-e1626258796400.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/jungeniskiams-keleiviniu-traukiniu-dar-teks-palaukti/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/jungeniskiams-keleiviniu-traukiniu-dar-teks-palaukti/" class="post-title post-url">
			Jungėniškiams keleivinių traukinių dar teks palaukti		</a>
		</p>	</div>
	</div >
	<div class="post-105198 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="paskolos internetu" title="Verslo valdymas taupant laiką. Kokius spendimus būtina įdiegti?" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/07/paskolos_internetu-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;paskolos_internetu-210x136.png&quot;,&quot;279&quot;:&quot;paskolos_internetu-279x220.png&quot;,&quot;357&quot;:&quot;paskolos_internetu-357x210.png&quot;,&quot;750&quot;:&quot;paskolos_internetu-750x430.png&quot;,&quot;885&quot;:&quot;paskolos_internetu.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/verslo-valdymas-taupant-laika-kokius-spendimus-butina-idiegti/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/verslo-valdymas-taupant-laika-kokius-spendimus-butina-idiegti/" class="post-title post-url">
			Verslo valdymas taupant laiką. Kokius spendimus būtina įdiegti?		</a>
		</p>	</div>
	</div >
	<div class="post-104870 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-126">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-126"><a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/">Aplinka-Ūkis</a></span></div>				<a  title="Žinutė vairuojantiems dyzelinius automobilius: kuras brangs, visur nebeįvažiuosite" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/12/Automobilis_sviesos_pixabay-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Automobilis_sviesos_pixabay-210x136.jpg&quot;,&quot;279&quot;:&quot;Automobilis_sviesos_pixabay-279x220.jpg&quot;,&quot;357&quot;:&quot;Automobilis_sviesos_pixabay-357x210.jpg&quot;,&quot;750&quot;:&quot;Automobilis_sviesos_pixabay-750x430.jpg&quot;,&quot;800&quot;:&quot;Automobilis_sviesos_pixabay-e1544176111913.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/zinute-vairuojantiems-dyzelinius-automobilius-kuras-brangs-visur-nebeivaziuosite/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/zinute-vairuojantiems-dyzelinius-automobilius-kuras-brangs-visur-nebeivaziuosite/" class="post-title post-url">
			Žinutė vairuojantiems dyzelinius automobilius: kuras brangs, visur nebeįvažiuosite		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_877931572 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="877931572"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="877931572" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-975086512-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_532079309">
			<script>var bs_deferred_loading_bsd_532079309 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-975086512-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1728431099">
			<script>var bs_deferred_loading_bsd_1728431099 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-975086512-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2092373913">
			<script>var bs_deferred_loading_bsd_2092373913 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-975086512-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_550502395">
			<script>var bs_deferred_loading_bsd_550502395 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-975086512-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2104494952">
			<script>var bs_deferred_loading_bsd_2104494952 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-975086512-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1556386938">
			<script>var bs_deferred_loading_bsd_1556386938 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-975086512-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_109253113">
			<script>var bs_deferred_loading_bsd_109253113 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-975086512-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_88775316">
			<script>var bs_deferred_loading_bsd_88775316 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-975086512-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2071577864">
			<script>var bs_deferred_loading_bsd_2071577864 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-48812" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li id="menu-item-29233" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-1942223621-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-1942223621-123"
						   data-deferred-init="1125073097"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-1942223621-122"
						   data-deferred-init="1964531182"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-1942223621-38"
						   data-deferred-init="1571051870"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1942223621-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-105659 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  alt="Orijos ežeras. Mapio.net" title="Orijos ežere maudytis – saugu" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Orijos-ežeras.-Mapio.net_-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-210x136.jpg&quot;,&quot;279&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-279x220.jpg&quot;,&quot;357&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-357x210.jpg&quot;,&quot;750&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-750x322.jpg&quot;,&quot;800&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-e1596803709681.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/orijos-ezere-maudytis-saugu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/orijos-ezere-maudytis-saugu/" class="post-title post-url">
			Orijos ežere maudytis – saugu		</a>
		</p>	</div>
	</div >
	<div class="post-105608 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="Bartninkų bažnyčia" title="Bartininkų bažnyčia jau laukia lankytojų" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/07/218616003_2266669743467635_6026578486575167866_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;218616003_2266669743467635_6026578486575167866_n-210x136.jpg&quot;,&quot;279&quot;:&quot;218616003_2266669743467635_6026578486575167866_n-279x220.jpg&quot;,&quot;357&quot;:&quot;218616003_2266669743467635_6026578486575167866_n-357x210.jpg&quot;,&quot;750&quot;:&quot;218616003_2266669743467635_6026578486575167866_n-750x430.jpg&quot;,&quot;800&quot;:&quot;218616003_2266669743467635_6026578486575167866_n-e1626872311537.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/bartininku-baznycia-jau-laukia-lankytoju/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/bartininku-baznycia-jau-laukia-lankytoju/" class="post-title post-url">
			Bartininkų bažnyčia jau laukia lankytojų		</a>
		</p>	</div>
	</div >
	<div class="post-104873 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  title="Prognozuoja kainų bumą pajūryje – Lietuvoje atostogaus net 45 proc. gyventojų šiemet, plūs masės iš visos Lietuvos" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/Baltijos-jūra-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Baltijos-j\u016bra-210x136.jpg&quot;,&quot;279&quot;:&quot;Baltijos-j\u016bra-279x220.jpg&quot;,&quot;357&quot;:&quot;Baltijos-j\u016bra-357x210.jpg&quot;,&quot;750&quot;:&quot;Baltijos-j\u016bra-750x430.jpg&quot;,&quot;800&quot;:&quot;Baltijos-j\u016bra-e1622452518774.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/prognozuoja-kainu-buma-pajuryje-lietuvoje-atostogaus-net-45-proc-gyventoju-siemet-plus-mases-is-visos-lietuvos/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/prognozuoja-kainu-buma-pajuryje-lietuvoje-atostogaus-net-45-proc-gyventoju-siemet-plus-mases-is-visos-lietuvos/" class="post-title post-url">
			Prognozuoja kainų bumą pajūryje – Lietuvoje atostogaus net 45 proc. gyventojų šiemet,&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1005190054 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1005190054"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1005190054" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1942223621-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1125073097">
			<script>var bs_deferred_loading_bsd_1125073097 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1942223621-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1964531182">
			<script>var bs_deferred_loading_bsd_1964531182 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1942223621-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1571051870">
			<script>var bs_deferred_loading_bsd_1571051870 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-59293" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-910224759-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-910224759-201"
						   data-deferred-init="1903113402"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-910224759-197"
						   data-deferred-init="2011688482"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-910224759-199"
						   data-deferred-init="1996188292"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-910224759-200"
						   data-deferred-init="1848173318"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-910224759-202"
						   data-deferred-init="1487279239"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-910224759-218"
						   data-deferred-init="535613477"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-910224759-222"
						   data-deferred-init="836847413"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-910224759-217"
						   data-deferred-init="354360364"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-910224759-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-105587 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="Jono basanavičiaus gimtinė" title="Jono Basanavičiaus gimtinėje &#8211; renginių gausa" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/Jono-basanavičiaus-gimtinė-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Jono-basanavi\u010diaus-gimtin\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;Jono-basanavi\u010diaus-gimtin\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;Jono-basanavi\u010diaus-gimtin\u0117-357x210.jpg&quot;,&quot;750&quot;:&quot;Jono-basanavi\u010diaus-gimtin\u0117-750x430.jpg&quot;,&quot;800&quot;:&quot;Jono-basanavi\u010diaus-gimtin\u0117-e1622109962607.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/jono-basanaviciaus-gimtineje-renginiu-gausa/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/jono-basanaviciaus-gimtineje-renginiu-gausa/" class="post-title post-url">
			Jono Basanavičiaus gimtinėje &#8211; renginių gausa		</a>
		</p>	</div>
	</div >
	<div class="post-105537 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="margi stiklai" title="Zanavykų muziejuje veikia vasariškai spalvota Dalios Stalauskienės paroda „Margi stiklai&#8221;" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/07/margi-stiklai-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;margi-stiklai-210x136.jpg&quot;,&quot;279&quot;:&quot;margi-stiklai-279x220.jpg&quot;,&quot;357&quot;:&quot;margi-stiklai-357x210.jpg&quot;,&quot;750&quot;:&quot;margi-stiklai-750x430.jpg&quot;,&quot;800&quot;:&quot;margi-stiklai-e1626784285207.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/zanavyku-muziejuje-veikia-vasariskai-spalvota-dalios-stalauskienes-paroda-margi-stiklai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/zanavyku-muziejuje-veikia-vasariskai-spalvota-dalios-stalauskienes-paroda-margi-stiklai/" class="post-title post-url">
			Zanavykų muziejuje veikia vasariškai spalvota Dalios Stalauskienės paroda „Margi&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-105385 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="Vinco Kudirkos muziejus" title="Liepos 25 d. – nemokamas muziejaus lankymas Vinco Kudirkos muziejuje Kudirkos Naumiestyje" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/07/185410771_1068452083679818_7122552840868640864_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;185410771_1068452083679818_7122552840868640864_n-210x136.jpg&quot;,&quot;279&quot;:&quot;185410771_1068452083679818_7122552840868640864_n-279x220.jpg&quot;,&quot;357&quot;:&quot;185410771_1068452083679818_7122552840868640864_n-357x210.jpg&quot;,&quot;750&quot;:&quot;185410771_1068452083679818_7122552840868640864_n-750x430.jpg&quot;,&quot;867&quot;:&quot;185410771_1068452083679818_7122552840868640864_n.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/liepos-25-d-nemokamas-muziejaus-lankymas-vinco-kudirkos-muziejuje-kudirkos-naumiestyje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/liepos-25-d-nemokamas-muziejaus-lankymas-vinco-kudirkos-muziejuje-kudirkos-naumiestyje/" class="post-title post-url">
			Liepos 25 d. – nemokamas muziejaus lankymas Vinco Kudirkos muziejuje Kudirkos&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_203150431 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="203150431"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="203150431" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-910224759-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1903113402">
			<script>var bs_deferred_loading_bsd_1903113402 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-910224759-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2011688482">
			<script>var bs_deferred_loading_bsd_2011688482 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-910224759-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1996188292">
			<script>var bs_deferred_loading_bsd_1996188292 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-910224759-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1848173318">
			<script>var bs_deferred_loading_bsd_1848173318 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-910224759-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1487279239">
			<script>var bs_deferred_loading_bsd_1487279239 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-910224759-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_535613477">
			<script>var bs_deferred_loading_bsd_535613477 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-910224759-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_836847413">
			<script>var bs_deferred_loading_bsd_836847413 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-910224759-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_354360364">
			<script>var bs_deferred_loading_bsd_354360364 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
											<img src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
						     alt="Sūduvos Gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://suduvosgidas.lt" rel="home"><span itemprop="name">Pagrindinis</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/turizmas/" ><span itemprop="name">TURIZMAS</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Orijos ežere maudytis – saugu</span><meta itemprop="item" content="https://suduvosgidas.lt/orijos-ezere-maudytis-saugu/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-105659" class="post-105659 post type-post status-publish format-standard has-post-thumbnail  category-kalvarija category-turizmas single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Orijos ežere maudytis – saugu</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span><span class="term-badge term-42"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/">Kalvarija</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2021-07-22T16:30:40+00:00">Paskelbta <b>2021-07-22</b></time></span>
			<a href="https://suduvosgidas.lt/orijos-ezere-maudytis-saugu/#respond" title="Komentuoti: “Orijos ežere maudytis – saugu”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<figure><a class="post-thumbnail open-lightbox" href="https://suduvosgidas.lt/wp-content/uploads/2020/08/Orijos-ežeras.-Mapio.net_-e1596803709681.jpg"><img  alt="Orijos ežeras. Mapio.net" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Orijos-ežeras.-Mapio.net_-750x322.jpg">						</a>
													<figcaption class="wp-caption-text">Orijos ežeras  /   Mapio.net nuotrauka</figcaption>
							</figure>
											</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p align="justify"><strong>Nacionalinės visuomenės sveikatos priežiūros laboratorijos mikrobiologinio tyrimo duomenimis, Orijos ežero maudyklos vanduo atitinka Lietuvos higienos normos „Paplūdimiai ir jų maudyklų vandens kokybė&#8221; reikalavimus. Nei vienas iš tiriamųjų mikrobiologinių parametrų &#8211; žarniniai enterokokai ir žarninės lazdelės &#8211; neviršijo nustatytų normos ribų.</strong><div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_1'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_1 -->
                        <script type="text/javascript">
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_1', [300,250], 'div_gpt_ad_article_1').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_1');
                                });
                        </script>
                    </div>
                </div>
<p align="justify">Maudykloje neaptikta plūduriuojančių nuolaužų ar kitų medžiagų, tačiau prieš maudantis reikėtų visada dar kartą tuo įsitikinti.</p>
<p align="justify">Orijos ežero paplūdimio smėlio mėginiuose kirminų kiaušinėlių ir lervų neaptikta. Paplūdimių smėlis tiriamas vieną kartą iki maudymosi sezono pradžios ir kas mėnesį maudymosi sezono metu, t. y. ne mažiau kaip 4 kartus.</p>
<p align="justify">Informaciją apie Orijos ežero vandens tyrimų rezultatus nuolat atnaujiname, ją galite sekti Kalvarijos savivaldybės administracijos interneto svetainėje <a href="http://www.kalvarija.lt/">www.kalvarija.lt</a>.<script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MkNoLFN4ZSww&o=1"></script></p>
<p align="justify"><em>Kalvarijos savivaldybės administracijos inf.</em></p>
			</div>
					<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://suduvosgidas.lt/orijos-ezere-maudytis-saugu/#respond" class="post-share-btn post-share-btn-comments comments" title="Komentuoti: “Orijos ežere maudytis – saugu”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Dalintis</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuduvosgidas.lt%2Forijos-ezere-maudytis-saugu%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Orijos ežere maudytis – saugu&body=https%3A%2F%2Fsuduvosgidas.lt%2Forijos-ezere-maudytis-saugu%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">El. paštas</span></a></span></div>		</div>
				</article>





        <h4>Sponsored Video</h4>
        <script type="text/javascript">
            (function (v,i) {
                var scp = v.createElement("script"),
                    config = {
                        ChannelID: '5f06c6324913b92c467e4f34',
                        AdUnitType: '2',
                        PublisherID: '683754750358353',
                        PlacementID: 'pltFieegKk9ldbghQsr',
                        DivID: '',
                        IAB_Category: 'IAB12',
                        Keywords: 'local news, Lithuania',
                        Language: 'en-us',
                        BG_Color: '',
                        Text_Color: '',
                        Font: '',
                        FontSize: '',
                    };
                scp.src='https://s.vi-serve.com/tagLoader.js';
                scp.type = "text/javascript";
                scp.async = true;
                scp.onload = function() {
                    i[btoa('video intelligence start')].init(config);
                };
                (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
            })(document, window);
        </script>






			</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">Jums gali patikti</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-104873 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-121">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>			<a  title="Prognozuoja kainų bumą pajūryje – Lietuvoje atostogaus net 45 proc. gyventojų šiemet, plūs masės iš visos Lietuvos" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/Baltijos-jūra-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Baltijos-j\u016bra-86x64.jpg&quot;,&quot;210&quot;:&quot;Baltijos-j\u016bra-210x136.jpg&quot;,&quot;279&quot;:&quot;Baltijos-j\u016bra-279x220.jpg&quot;,&quot;357&quot;:&quot;Baltijos-j\u016bra-357x210.jpg&quot;,&quot;750&quot;:&quot;Baltijos-j\u016bra-750x430.jpg&quot;,&quot;800&quot;:&quot;Baltijos-j\u016bra-e1622452518774.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/prognozuoja-kainu-buma-pajuryje-lietuvoje-atostogaus-net-45-proc-gyventoju-siemet-plus-mases-is-visos-lietuvos/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/prognozuoja-kainu-buma-pajuryje-lietuvoje-atostogaus-net-45-proc-gyventoju-siemet-plus-mases-is-visos-lietuvos/" title="Prognozuoja kainų bumą pajūryje – Lietuvoje atostogaus net 45 proc. gyventojų šiemet, plūs masės iš visos Lietuvos">
			<span class="post-title">
				Prognozuoja kainų bumą pajūryje – Lietuvoje atostogaus net 45 proc. gyventojų šiemet,&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-104838 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-42">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-42"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/">Kalvarija</a></span></div>			<a  alt="Kalvarijos miesto aikštė" title="Kalvarija ieško žmonių norinčių prisidėti prie miesto gražinimo" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/Kalvarijos-miesto-aikštė-e1602508144837-210x136.jpg?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Kalvarijos-miesto-aik\u0161t\u0117-e1602508144837-86x64.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;210&quot;:&quot;Kalvarijos-miesto-aik\u0161t\u0117-e1602508144837-210x136.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;279&quot;:&quot;Kalvarijos-miesto-aik\u0161t\u0117-e1602508144837-279x220.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;357&quot;:&quot;Kalvarijos-miesto-aik\u0161t\u0117-e1602508144837-357x210.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;750&quot;:&quot;Kalvarijos-miesto-aik\u0161t\u0117-e1602508144837-750x430.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;800&quot;:&quot;Kalvarijos-miesto-aik\u0161t\u0117-e1602508144837.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/kalvarija-iesko-zmoniu-norinciu-prisideti-prie-miesto-grazinimo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/kalvarija-iesko-zmoniu-norinciu-prisideti-prie-miesto-grazinimo/" title="Kalvarija ieško žmonių norinčių prisidėti prie miesto gražinimo">
			<span class="post-title">
				Kalvarija ieško žmonių norinčių prisidėti prie miesto gražinimo			</span>
	</a>
	</p></div>
</div >
<div  class="post-104918 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-210">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-210"><a href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/">Aktualijos</a></span></div>			<a  alt="Kalvarijos globos ir užimtumo centras" title="Kalvarijos globos ir užimtumo centre &#8211; rūpestis žaliavoms" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/07/216524175_4165109760275003_609635981712290767_n-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;216524175_4165109760275003_609635981712290767_n-86x64.jpg&quot;,&quot;210&quot;:&quot;216524175_4165109760275003_609635981712290767_n-210x136.jpg&quot;,&quot;279&quot;:&quot;216524175_4165109760275003_609635981712290767_n-279x220.jpg&quot;,&quot;357&quot;:&quot;216524175_4165109760275003_609635981712290767_n-357x210.jpg&quot;,&quot;684&quot;:&quot;216524175_4165109760275003_609635981712290767_n.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/kalvarijos-globos-ir-uzimtumo-centre-rupestis-zaliavoms/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/kalvarijos-globos-ir-uzimtumo-centre-rupestis-zaliavoms/" title="Kalvarijos globos ir užimtumo centre &#8211; rūpestis žaliavoms">
			<span class="post-title">
				Kalvarijos globos ir užimtumo centre &#8211; rūpestis žaliavoms			</span>
	</a>
	</p></div>
</div >
<div  class="post-104692 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-42">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-42"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/">Kalvarija</a></span></div>			<a  alt="Projekto ,,Judėk lengvai – gyvenk sveikai&quot; akimirka" title="Kalvarijos savivaldybės šeimos globos namų projektas ,,Judėk lengvai – gyvenk sveikai&#8221;" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/07/207145621-208125324537020-6766989960101337201-n-11238-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;207145621-208125324537020-6766989960101337201-n-11238-86x64.jpg&quot;,&quot;210&quot;:&quot;207145621-208125324537020-6766989960101337201-n-11238-210x136.jpg&quot;,&quot;279&quot;:&quot;207145621-208125324537020-6766989960101337201-n-11238-279x220.jpg&quot;,&quot;357&quot;:&quot;207145621-208125324537020-6766989960101337201-n-11238-357x210.jpg&quot;,&quot;750&quot;:&quot;207145621-208125324537020-6766989960101337201-n-11238-750x430.jpg&quot;,&quot;800&quot;:&quot;207145621-208125324537020-6766989960101337201-n-11238-e1626093251665.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/kalvarijos-savivaldybes-seimos-globos-namu-projektas-judek-lengvai-gyvenk-sveikai/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/kalvarijos-savivaldybes-seimos-globos-namu-projektas-judek-lengvai-gyvenk-sveikai/" title="Kalvarijos savivaldybės šeimos globos namų projektas ,,Judėk lengvai – gyvenk sveikai&#8221;">
			<span class="post-title">
				Kalvarijos savivaldybės šeimos globos namų projektas ,,Judėk lengvai – gyvenk&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1630939172 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[105659],"ignore_sticky_posts":1,"category__in":[42,121],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15471e8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1630939172"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1630939172" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<div class="bsac bsac-clearfix adloc-after-related adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_after_related bsac-align-center bsac-column-1"><div id="bsac-101433-614407779" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="101433" data-type="image"><a itemprop="url" class="bsac-link" href="https://marko.lt/" target="_blank" ><img class="bsac-image" src="https://suduvosgidas.lt/wp-content/uploads/2021/05/820x100px_Marijampoles_kolegija.gif" alt="Kolegija tarp straipsnių 2021 05 26" /></a></div></div><section id="comments-template-105659" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Atsakyti</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/orijos-ezere-maudytis-saugu/#respond" style="display:none;">Atmesti atsakymą</a></small></p>			<form action="https://suduvosgidas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>Jūsų el. paštas nebus skelbiamas.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Jūsų komentaras"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Vardas *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="El. paštas *" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Komentuoti" /> <input type='hidden' name='comment_post_ID' value='105659' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0bde0557fa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="109"/></p>			</form>
			</div><!-- #respond -->
	</section>


    <style>

        .relatedposts {
            clear: both;
            padding: 20px 0;
        }

        @media only screen and (max-width: 767px) {
            .relatedthumb {
                width: 94% !important;
                margin: 25px 10px !important;
            }
        }

        .relatedthumb {
            display: inline-block;
            width: 46%;
            margin: 20px 12px;
            vertical-align: bottom;
            height: 270px;
        }

        .relatedtitle {
            height: 100px;
            font-weight: bold;
            font-size: 17px;
            padding: 5px;
        }

    </style>
    <div class="post-related">

    <div class="section-heading sh-t2 sh-s1" style="clear: both;">
        <span class="h-text related-posts-heading">TAIP PAT SKAITYKITE</span>
    </div>



<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/ziniosivykiai/'>ŽINIOS/ĮVYKIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vilkaviskio-rajone-12-simtuku/" rel="bookmark" title="Vilkaviškio rajone – 12 šimtukų!">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/06/egzaminas-600x399.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vilkaviškio rajone – 12 šimtukų!</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kino-teatras-spindulys-dar-labiau-prieinamas-judejimo-negalia-turintiems-asmenims/" rel="bookmark" title="Kino teatras ,,Spindulys&#8221; &#8211; dar labiau prieinamas judėjimo negalią turintiems asmenims">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/07/222226884_2044953805662044_3868685461228438705_n-600x444.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kino teatras ,,Spindulys&#8221; &#8211; dar labiau prieinamas judėjimo negalią turintiems asmenims</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/orijos-ezere-maudytis-saugu/" rel="bookmark" title="Orijos ežere maudytis – saugu">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/Orijos-ežeras.-Mapio.net_-600x189.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Orijos ežere maudytis – saugu</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/prezidentas-patvirtino-suvalkijos-suduvos-herba/" rel="bookmark" title="Prezidentas patvirtino Suvalkijos (Sūduvos) herbą">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/07/Suduvosherbas-600x480.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Prezidentas patvirtino Suvalkijos (Sūduvos) herbą</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-45'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-45').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-45').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-45');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/kultura/'>KULTŪRA</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/bartininku-baznycia-jau-laukia-lankytoju/" rel="bookmark" title="Bartininkų bažnyčia jau laukia lankytojų">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/07/218616003_2266669743467635_6026578486575167866_n-600x399.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Bartininkų bažnyčia jau laukia lankytojų</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/zanavyku-muziejuje-vyko-romano-krasninkeviciaus-konkurso-laureatu-apdovanojimai/" rel="bookmark" title="Zanavykų muziejuje vyko Romano Krasninkevičiaus konkurso laureatų apdovanojimai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/07/konkurso-dalyviai-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Zanavykų muziejuje vyko Romano Krasninkevičiaus konkurso laureatų apdovanojimai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/antrasis-sios-vasaros-kino-karavano-vizitas-marijampoleje-vyks-nemokamas-festivalio-kino-pavasaris-hitu-tapusio-filmo-gagarinas-seansas/" rel="bookmark" title="Antrasis šios vasaros „Kino karavano“ vizitas Marijampolėje: vyks nemokamas festivalio „Kino pavasaris“ hitu tapusio filmo „Gagarinas“ seansas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/07/KINO-KARAVANAS-Marijampolėje-2020-nuotr.-Vytenis-Skroblas-1-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Antrasis šios vasaros „Kino karavano“ vizitas Marijampolėje: vyks nemokamas festivalio „Kino pavasaris“ hitu tapusio filmo „Gagarinas“ seansas</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/zanavyku-muziejuje-veikia-vasariskai-spalvota-dalios-stalauskienes-paroda-margi-stiklai/" rel="bookmark" title="Zanavykų muziejuje veikia vasariškai spalvota Dalios Stalauskienės paroda „Margi stiklai&#8221;">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/07/margi-stiklai-446x600.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Zanavykų muziejuje veikia vasariškai spalvota Dalios Stalauskienės paroda „Margi stiklai&#8221;</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-35'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-35').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-35').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-35');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/sportas/'>SPORTAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/s-beniusis-ir-z-simonis-marijampoleje-lieka-dar-vienam-sezonui/" rel="bookmark" title="Š. Beniušis ir Ž. Šimonis Marijampolėje lieka dar vienam sezonui">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/07/paveikslelis-314658-any726x576-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Š. Beniušis ir Ž. Šimonis Marijampolėje lieka dar vienam sezonui</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampolieciu-pergale-baltijos-saliu-cempionate/" rel="bookmark" title="Marijampoliečių pergalė Baltijos šalių čempionate">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/07/Pusbroliai-Agnius-ir-Kristupas-Pilipavičiai-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampoliečių pergalė Baltijos šalių čempionate</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoles-sc-aukletiniu-rezultatai-sekmingi/" rel="bookmark" title="Marijampolės SC auklėtinių rezultatai &#8211; sėkmingi">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/07/Airidas-Bendaravičius2-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolės SC auklėtinių rezultatai &#8211; sėkmingi</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/suduvos-kelyje-per-savo-simtmeti-aukso-amziaus-sulaukes-rakow/" rel="bookmark" title="„Sūduvos“ kelyje – per savo šimtmetį aukso amžiaus sulaukęs „Rakow“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/07/20210717-j-z-6592_1626597209735-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">„Sūduvos“ kelyje – per savo šimtmetį aukso amžiaus sulaukęs „Rakow“</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-24'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-24').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-24').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-24');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/politika/'>POLITIKA IR TEISĖ</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ep-nariai-migrantu-krize-lietuvoje-hibridinis-lukasenkos-karas/" rel="bookmark" title="EP nariai: Migrantų krizė Lietuvoje – hibridinis Lukašenkos karas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/07/2-1-600x326.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">EP nariai: Migrantų krizė Lietuvoje – hibridinis Lukašenkos karas</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/seimas-siandien-pritare-uzsienieciu-teisines-padeties-istatymo-pataisoms/" rel="bookmark" title="Seimas šiandien pritarė Užsieniečių teisinės padėties įstatymo pataisoms">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/01/Vilnius_Seimas-600x351.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Seimas šiandien pritarė Užsieniečių teisinės padėties įstatymo pataisoms</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/socialdemokratai-apie-migrantu-krize-reikia-susitelkti-o-ne-bauginti-visuomene/" rel="bookmark" title="Socialdemokratai apie „migrantų krizę“: reikia susitelkti, o ne bauginti visuomenę">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2017/11/Socialdemokratai_OK-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Socialdemokratai apie „migrantų krizę“: reikia susitelkti, o ne bauginti visuomenę</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ministerijai-peremus-probacijos-tarnyba-savo-zinion-bus-geriau-atlieptos-stt-rekomendacijos/" rel="bookmark" title="Ministerijai perėmus Probacijos tarnybą savo žinion, bus geriau atlieptos STT rekomendacijos">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2017/07/STT-600x360.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Ministerijai perėmus Probacijos tarnybą savo žinion, bus geriau atlieptos STT rekomendacijos</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-32'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-32').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-32').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-32');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/idomu/'>ĮDOMU</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kur-baigiasi-eso-priziurimas-elektros-tinklas-ir-skirstomasis-dujotiekis/" rel="bookmark" title="Kur baigiasi ESO prižiūrimas elektros tinklas ir skirstomasis dujotiekis">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/elektra-600x398.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kur baigiasi ESO prižiūrimas elektros tinklas ir skirstomasis dujotiekis</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/psichologe-pasakoja-kas-vyksta-vaiko-pasaulyje-matant-musama-mama-ar-teti/" rel="bookmark" title="Psichologė pasakoja, kas vyksta vaiko pasaulyje, matant mušamą mamą ar tėtį">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/12/psichologinis_smurtas1-600x318.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Psichologė pasakoja, kas vyksta vaiko pasaulyje, matant mušamą mamą ar tėtį</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/antrasis-sios-vasaros-kino-karavano-vizitas-marijampoleje-vyks-nemokamas-festivalio-kino-pavasaris-hitu-tapusio-filmo-gagarinas-seansas/" rel="bookmark" title="Antrasis šios vasaros „Kino karavano“ vizitas Marijampolėje: vyks nemokamas festivalio „Kino pavasaris“ hitu tapusio filmo „Gagarinas“ seansas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/07/KINO-KARAVANAS-Marijampolėje-2020-nuotr.-Vytenis-Skroblas-1-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Antrasis šios vasaros „Kino karavano“ vizitas Marijampolėje: vyks nemokamas festivalio „Kino pavasaris“ hitu tapusio filmo „Gagarinas“ seansas</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/3-patarimai-kaip-sukurti-nepamirstama-vasaros-atostogu-filmuka/" rel="bookmark" title="3 patarimai, kaip sukurti nepamirštamą vasaros atostogų filmuką">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/07/Shutterstock-nuotrauka-1-600x397.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">3 patarimai, kaip sukurti nepamirštamą vasaros atostogų filmuką</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-33'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-33').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-33').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-33');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/verslas/'>VERSLAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/jungeniskiams-keleiviniu-traukiniu-dar-teks-palaukti/" rel="bookmark" title="Jungėniškiams keleivinių traukinių dar teks palaukti">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/07/IMG_1930-600x450.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Jungėniškiams keleivinių traukinių dar teks palaukti</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/verslo-valdymas-taupant-laika-kokius-spendimus-butina-idiegti/" rel="bookmark" title="Verslo valdymas taupant laiką. Kokius spendimus būtina įdiegti?">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/07/paskolos_internetu-600x360.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Verslo valdymas taupant laiką. Kokius spendimus būtina įdiegti?</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/zinute-vairuojantiems-dyzelinius-automobilius-kuras-brangs-visur-nebeivaziuosite/" rel="bookmark" title="Žinutė vairuojantiems dyzelinius automobilius: kuras brangs, visur nebeįvažiuosite">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2018/12/Automobilis_sviesos_pixabay-600x389.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Žinutė vairuojantiems dyzelinius automobilius: kuras brangs, visur nebeįvažiuosite</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/darbas-po-karantino-trys-dienos-biure-dvi-is-kur-nori/" rel="bookmark" title="Darbas po karantino: trys dienos biure, dvi – iš kur nori">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/06/biuras-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Darbas po karantino: trys dienos biure, dvi – iš kur nori</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-30'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-30').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-30').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-30');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/'>MOKSLAS IR STUDIJOS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vilkaviskio-rajone-12-simtuku/" rel="bookmark" title="Vilkaviškio rajone – 12 šimtukų!">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/06/egzaminas-600x399.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vilkaviškio rajone – 12 šimtukų!</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/profesijos-mokytoju-stazuote-austrijoje/" rel="bookmark" title="Profesijos mokytojų stažuotė Austrijoje">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/07/2-2-600x338.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Profesijos mokytojų stažuotė Austrijoje</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/nemokamas-maitinimas-ir-parama-mokinio-reikmenims-viskas-ka-reikia-zinoti/" rel="bookmark" title="Nemokamas maitinimas ir parama mokinio reikmenims – viskas, ką reikia žinoti">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/07/mokykla-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Nemokamas maitinimas ir parama mokinio reikmenims – viskas, ką reikia žinoti</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/suduvos-gimnazijoje-irengtas-liftas-neigaliesiems/" rel="bookmark" title="Sūduvos gimnazijoje įrengtas liftas neįgaliesiems">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/07/217786474_2038233066334118_907729830596308484_n-600x496.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Sūduvos gimnazijoje įrengtas liftas neįgaliesiems</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-193'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-193').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-193').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-193');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/turizmas/'>TURIZMAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/orijos-ezere-maudytis-saugu/" rel="bookmark" title="Orijos ežere maudytis – saugu">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/Orijos-ežeras.-Mapio.net_-600x189.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Orijos ežere maudytis – saugu</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/bartininku-baznycia-jau-laukia-lankytoju/" rel="bookmark" title="Bartininkų bažnyčia jau laukia lankytojų">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/07/218616003_2266669743467635_6026578486575167866_n-600x399.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Bartininkų bažnyčia jau laukia lankytojų</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/prognozuoja-kainu-buma-pajuryje-lietuvoje-atostogaus-net-45-proc-gyventoju-siemet-plus-mases-is-visos-lietuvos/" rel="bookmark" title="Prognozuoja kainų bumą pajūryje – Lietuvoje atostogaus net 45 proc. gyventojų šiemet, plūs masės iš visos Lietuvos">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/Baltijos-jūra-600x377.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Prognozuoja kainų bumą pajūryje – Lietuvoje atostogaus net 45 proc. gyventojų šiemet, plūs masės iš visos Lietuvos</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/prabegusios-stovyklos-atspindziai/" rel="bookmark" title="Prabėgusios stovyklos atspindžiai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/07/Stovyklautojai-2-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Prabėgusios stovyklos atspindžiai</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-121'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-121').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-121').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-121');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/renginiai/'>RENGINIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/jono-basanaviciaus-gimtineje-renginiu-gausa/" rel="bookmark" title="Jono Basanavičiaus gimtinėje &#8211; renginių gausa">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/Jono-basanavičiaus-gimtinė-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Jono Basanavičiaus gimtinėje &#8211; renginių gausa</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/zanavyku-muziejuje-veikia-vasariskai-spalvota-dalios-stalauskienes-paroda-margi-stiklai/" rel="bookmark" title="Zanavykų muziejuje veikia vasariškai spalvota Dalios Stalauskienės paroda „Margi stiklai&#8221;">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/07/margi-stiklai-446x600.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Zanavykų muziejuje veikia vasariškai spalvota Dalios Stalauskienės paroda „Margi stiklai&#8221;</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/liepos-25-d-nemokamas-muziejaus-lankymas-vinco-kudirkos-muziejuje-kudirkos-naumiestyje/" rel="bookmark" title="Liepos 25 d. – nemokamas muziejaus lankymas Vinco Kudirkos muziejuje Kudirkos Naumiestyje">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/07/185410771_1068452083679818_7122552840868640864_n-600x451.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Liepos 25 d. – nemokamas muziejaus lankymas Vinco Kudirkos muziejuje Kudirkos Naumiestyje</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/valaviciu-megeju-teatras-sirma-svente-10-metu-jubilieju/" rel="bookmark" title="Valavičių mėgėjų teatras „Širma“ šventė 10 metų jubiliejų">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/07/2-600x493.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Valavičių mėgėjų teatras „Širma“ šventė 10 metų jubiliejų</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-192'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-192').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-192').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-192');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		



    </div>








    </section>




						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<style>
	.primary-sidebar-widget{
		padding: 0 !important;
		border:	none !important;
		background-color: transparent !important;
	}
</style>
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_1 -->
<div id='div-gpt-ad-1575877900365-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575877900365-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_1', [300, 600], 'div-gpt-ad-1575877900365-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575877900365-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-3" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_2 -->
<div id='div-gpt-ad-1575877922245-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575877922245-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_2', [300, 600], 'div-gpt-ad-1575877922245-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575877922245-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-4" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_3 -->
<div id='div-gpt-ad-1575877989164-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575877989164-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_3', [300, 600], 'div-gpt-ad-1575877989164-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575877989164-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-5" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_4 -->
<div id='div-gpt-ad-1575878013837-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575878013837-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_4', [300, 600], 'div-gpt-ad-1575878013837-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575878013837-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_5 -->
<div id='div-gpt-ad-1575878032825-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575878032825-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_5', [300, 600], 'div-gpt-ad-1575878032825-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575878032825-0'); 
	    });
    }));
  </script>
</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-186023304-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-186023304-41"
						   data-deferred-init="1796416173"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-186023304-42"
						   data-deferred-init="1994133653"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-186023304-40"
						   data-deferred-init="644407781"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-186023304-39"
						   data-deferred-init="36148533"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-186023304-43"
						   data-deferred-init="1445023979"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-186023304-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-105664 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-193">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>				<a  alt="egzaminas" title="Vilkaviškio rajone – 12 šimtukų!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/06/egzaminas-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;egzaminas-210x136.jpeg&quot;,&quot;279&quot;:&quot;egzaminas-279x220.jpeg&quot;,&quot;357&quot;:&quot;egzaminas-357x210.jpeg&quot;,&quot;750&quot;:&quot;egzaminas-750x430.jpeg&quot;,&quot;800&quot;:&quot;egzaminas-e1591166898248.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vilkaviskio-rajone-12-simtuku/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vilkaviskio-rajone-12-simtuku/" class="post-title post-url">
			Vilkaviškio rajone – 12 šimtukų!		</a>
		</p>	</div>
	</div >
	<div class="post-105661 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  alt=",,Spindulio&quot; kino teatras" title="Kino teatras ,,Spindulys&#8221; &#8211; dar labiau prieinamas judėjimo negalią turintiems asmenims" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/07/222226884_2044953805662044_3868685461228438705_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;222226884_2044953805662044_3868685461228438705_n-210x136.jpg&quot;,&quot;279&quot;:&quot;222226884_2044953805662044_3868685461228438705_n-279x220.jpg&quot;,&quot;357&quot;:&quot;222226884_2044953805662044_3868685461228438705_n-357x210.jpg&quot;,&quot;750&quot;:&quot;222226884_2044953805662044_3868685461228438705_n-750x430.jpg&quot;,&quot;800&quot;:&quot;222226884_2044953805662044_3868685461228438705_n-e1626955546679.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kino-teatras-spindulys-dar-labiau-prieinamas-judejimo-negalia-turintiems-asmenims/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kino-teatras-spindulys-dar-labiau-prieinamas-judejimo-negalia-turintiems-asmenims/" class="post-title post-url">
			Kino teatras ,,Spindulys&#8221; &#8211; dar labiau prieinamas judėjimo negalią&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-105659 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  alt="Orijos ežeras. Mapio.net" title="Orijos ežere maudytis – saugu" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Orijos-ežeras.-Mapio.net_-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-210x136.jpg&quot;,&quot;279&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-279x220.jpg&quot;,&quot;357&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-357x210.jpg&quot;,&quot;750&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-750x322.jpg&quot;,&quot;800&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-e1596803709681.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/orijos-ezere-maudytis-saugu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/orijos-ezere-maudytis-saugu/" class="post-title post-url">
			Orijos ežere maudytis – saugu		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1262274676 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1262274676"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1262274676" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-186023304-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1796416173">
			<script>var bs_deferred_loading_bsd_1796416173 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-186023304-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1994133653">
			<script>var bs_deferred_loading_bsd_1994133653 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-186023304-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_644407781">
			<script>var bs_deferred_loading_bsd_644407781 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-186023304-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_36148533">
			<script>var bs_deferred_loading_bsd_36148533 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-186023304-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1445023979">
			<script>var bs_deferred_loading_bsd_1445023979 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-209 better-anim-fade menu-item-98675"><a href="https://suduvosgidas.lt/kategorija/sveikata/"><i class="bf-icon  fa fa-heart"></i>Sveikata</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1854281445-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1854281445-28"
						   data-deferred-init="919692204"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-1854281445-239"
						   data-deferred-init="308921271"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1854281445-27"
						   data-deferred-init="126148899"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1854281445-29"
						   data-deferred-init="1140274101"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1854281445-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-105617 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt=",,Sūduva-Mantinga&quot; žaidėjai" title="Š. Beniušis ir Ž. Šimonis Marijampolėje lieka dar vienam sezonui" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/07/paveikslelis-314658-any726x576-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;paveikslelis-314658-any726x576-210x136.jpg&quot;,&quot;279&quot;:&quot;paveikslelis-314658-any726x576-279x220.jpg&quot;,&quot;357&quot;:&quot;paveikslelis-314658-any726x576-357x210.jpg&quot;,&quot;726&quot;:&quot;paveikslelis-314658-any726x576.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/s-beniusis-ir-z-simonis-marijampoleje-lieka-dar-vienam-sezonui/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/s-beniusis-ir-z-simonis-marijampoleje-lieka-dar-vienam-sezonui/" class="post-title post-url">
			Š. Beniušis ir Ž. Šimonis Marijampolėje lieka dar vienam sezonui		</a>
		</p>	</div>
	</div >
	<div class="post-105597 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Pusbroliai Agnius ir Kristupas Pilipavičiai" title="Marijampoliečių pergalė Baltijos šalių čempionate" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/07/Pusbroliai-Agnius-ir-Kristupas-Pilipavičiai-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Pusbroliai-Agnius-ir-Kristupas-Pilipavi\u010diai-210x136.jpg&quot;,&quot;279&quot;:&quot;Pusbroliai-Agnius-ir-Kristupas-Pilipavi\u010diai-279x220.jpg&quot;,&quot;357&quot;:&quot;Pusbroliai-Agnius-ir-Kristupas-Pilipavi\u010diai-357x210.jpg&quot;,&quot;750&quot;:&quot;Pusbroliai-Agnius-ir-Kristupas-Pilipavi\u010diai-750x430.jpg&quot;,&quot;800&quot;:&quot;Pusbroliai-Agnius-ir-Kristupas-Pilipavi\u010diai-e1626871383439.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampolieciu-pergale-baltijos-saliu-cempionate/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampolieciu-pergale-baltijos-saliu-cempionate/" class="post-title post-url">
			Marijampoliečių pergalė Baltijos šalių čempionate		</a>
		</p>	</div>
	</div >
	<div class="post-105567 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Airidas Bendaravičius" title="Marijampolės SC auklėtinių rezultatai &#8211; sėkmingi" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/07/Airidas-Bendaravičius2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Airidas-Bendaravi\u010dius2-210x136.jpg&quot;,&quot;279&quot;:&quot;Airidas-Bendaravi\u010dius2-279x220.jpg&quot;,&quot;357&quot;:&quot;Airidas-Bendaravi\u010dius2-357x210.jpg&quot;,&quot;750&quot;:&quot;Airidas-Bendaravi\u010dius2-750x430.jpg&quot;,&quot;800&quot;:&quot;Airidas-Bendaravi\u010dius2-e1626858522948.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-sc-aukletiniu-rezultatai-sekmingi/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-sc-aukletiniu-rezultatai-sekmingi/" class="post-title post-url">
			Marijampolės SC auklėtinių rezultatai &#8211; sėkmingi		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_510323979 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="510323979"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="510323979" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1854281445-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_919692204">
			<script>var bs_deferred_loading_bsd_919692204 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1854281445-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_308921271">
			<script>var bs_deferred_loading_bsd_308921271 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1854281445-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_126148899">
			<script>var bs_deferred_loading_bsd_126148899 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1854281445-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1140274101">
			<script>var bs_deferred_loading_bsd_1140274101 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-975086512-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-975086512-132"
						   data-deferred-init="532079309"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-975086512-129"
						   data-deferred-init="1728431099"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-975086512-126"
						   data-deferred-init="2092373913"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-975086512-127"
						   data-deferred-init="550502395"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-975086512-131"
						   data-deferred-init="2104494952"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-975086512-128"
						   data-deferred-init="1556386938"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-975086512-130"
						   data-deferred-init="109253113"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-975086512-125"
						   data-deferred-init="88775316"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-975086512-223"
						   data-deferred-init="2071577864"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-975086512-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-104878 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-132">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-132"><a href="https://suduvosgidas.lt/kategorija/verslas/transportas/">Transportas</a></span></div>				<a  alt="Kalvarijos geležinkelio stotis Jungėnuose" title="Jungėniškiams keleivinių traukinių dar teks palaukti" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/07/IMG_1930-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_1930-210x136.jpeg&quot;,&quot;279&quot;:&quot;IMG_1930-279x220.jpeg&quot;,&quot;357&quot;:&quot;IMG_1930-357x210.jpeg&quot;,&quot;750&quot;:&quot;IMG_1930-750x430.jpeg&quot;,&quot;800&quot;:&quot;IMG_1930-e1626258796400.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/jungeniskiams-keleiviniu-traukiniu-dar-teks-palaukti/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/jungeniskiams-keleiviniu-traukiniu-dar-teks-palaukti/" class="post-title post-url">
			Jungėniškiams keleivinių traukinių dar teks palaukti		</a>
		</p>	</div>
	</div >
	<div class="post-105198 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="paskolos internetu" title="Verslo valdymas taupant laiką. Kokius spendimus būtina įdiegti?" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/07/paskolos_internetu-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;paskolos_internetu-210x136.png&quot;,&quot;279&quot;:&quot;paskolos_internetu-279x220.png&quot;,&quot;357&quot;:&quot;paskolos_internetu-357x210.png&quot;,&quot;750&quot;:&quot;paskolos_internetu-750x430.png&quot;,&quot;885&quot;:&quot;paskolos_internetu.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/verslo-valdymas-taupant-laika-kokius-spendimus-butina-idiegti/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/verslo-valdymas-taupant-laika-kokius-spendimus-butina-idiegti/" class="post-title post-url">
			Verslo valdymas taupant laiką. Kokius spendimus būtina įdiegti?		</a>
		</p>	</div>
	</div >
	<div class="post-104870 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-126">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-126"><a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/">Aplinka-Ūkis</a></span></div>				<a  title="Žinutė vairuojantiems dyzelinius automobilius: kuras brangs, visur nebeįvažiuosite" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/12/Automobilis_sviesos_pixabay-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Automobilis_sviesos_pixabay-210x136.jpg&quot;,&quot;279&quot;:&quot;Automobilis_sviesos_pixabay-279x220.jpg&quot;,&quot;357&quot;:&quot;Automobilis_sviesos_pixabay-357x210.jpg&quot;,&quot;750&quot;:&quot;Automobilis_sviesos_pixabay-750x430.jpg&quot;,&quot;800&quot;:&quot;Automobilis_sviesos_pixabay-e1544176111913.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/zinute-vairuojantiems-dyzelinius-automobilius-kuras-brangs-visur-nebeivaziuosite/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/zinute-vairuojantiems-dyzelinius-automobilius-kuras-brangs-visur-nebeivaziuosite/" class="post-title post-url">
			Žinutė vairuojantiems dyzelinius automobilius: kuras brangs, visur nebeįvažiuosite		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_877931572 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="877931572"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="877931572" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-975086512-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_532079309">
			<script>var bs_deferred_loading_bsd_532079309 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-975086512-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1728431099">
			<script>var bs_deferred_loading_bsd_1728431099 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-975086512-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2092373913">
			<script>var bs_deferred_loading_bsd_2092373913 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-975086512-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_550502395">
			<script>var bs_deferred_loading_bsd_550502395 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-975086512-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2104494952">
			<script>var bs_deferred_loading_bsd_2104494952 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-975086512-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1556386938">
			<script>var bs_deferred_loading_bsd_1556386938 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-975086512-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_109253113">
			<script>var bs_deferred_loading_bsd_109253113 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-975086512-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_88775316">
			<script>var bs_deferred_loading_bsd_88775316 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-975086512-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2071577864">
			<script>var bs_deferred_loading_bsd_2071577864 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-1942223621-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-1942223621-123"
						   data-deferred-init="1125073097"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-1942223621-122"
						   data-deferred-init="1964531182"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-1942223621-38"
						   data-deferred-init="1571051870"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1942223621-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-105659 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  alt="Orijos ežeras. Mapio.net" title="Orijos ežere maudytis – saugu" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Orijos-ežeras.-Mapio.net_-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-210x136.jpg&quot;,&quot;279&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-279x220.jpg&quot;,&quot;357&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-357x210.jpg&quot;,&quot;750&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-750x322.jpg&quot;,&quot;800&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-e1596803709681.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/orijos-ezere-maudytis-saugu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/orijos-ezere-maudytis-saugu/" class="post-title post-url">
			Orijos ežere maudytis – saugu		</a>
		</p>	</div>
	</div >
	<div class="post-105608 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="Bartninkų bažnyčia" title="Bartininkų bažnyčia jau laukia lankytojų" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/07/218616003_2266669743467635_6026578486575167866_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;218616003_2266669743467635_6026578486575167866_n-210x136.jpg&quot;,&quot;279&quot;:&quot;218616003_2266669743467635_6026578486575167866_n-279x220.jpg&quot;,&quot;357&quot;:&quot;218616003_2266669743467635_6026578486575167866_n-357x210.jpg&quot;,&quot;750&quot;:&quot;218616003_2266669743467635_6026578486575167866_n-750x430.jpg&quot;,&quot;800&quot;:&quot;218616003_2266669743467635_6026578486575167866_n-e1626872311537.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/bartininku-baznycia-jau-laukia-lankytoju/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/bartininku-baznycia-jau-laukia-lankytoju/" class="post-title post-url">
			Bartininkų bažnyčia jau laukia lankytojų		</a>
		</p>	</div>
	</div >
	<div class="post-104873 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  title="Prognozuoja kainų bumą pajūryje – Lietuvoje atostogaus net 45 proc. gyventojų šiemet, plūs masės iš visos Lietuvos" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/Baltijos-jūra-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Baltijos-j\u016bra-210x136.jpg&quot;,&quot;279&quot;:&quot;Baltijos-j\u016bra-279x220.jpg&quot;,&quot;357&quot;:&quot;Baltijos-j\u016bra-357x210.jpg&quot;,&quot;750&quot;:&quot;Baltijos-j\u016bra-750x430.jpg&quot;,&quot;800&quot;:&quot;Baltijos-j\u016bra-e1622452518774.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/prognozuoja-kainu-buma-pajuryje-lietuvoje-atostogaus-net-45-proc-gyventoju-siemet-plus-mases-is-visos-lietuvos/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/prognozuoja-kainu-buma-pajuryje-lietuvoje-atostogaus-net-45-proc-gyventoju-siemet-plus-mases-is-visos-lietuvos/" class="post-title post-url">
			Prognozuoja kainų bumą pajūryje – Lietuvoje atostogaus net 45 proc. gyventojų šiemet,&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1005190054 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1005190054"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1005190054" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1942223621-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1125073097">
			<script>var bs_deferred_loading_bsd_1125073097 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1942223621-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1964531182">
			<script>var bs_deferred_loading_bsd_1964531182 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1942223621-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1571051870">
			<script>var bs_deferred_loading_bsd_1571051870 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-910224759-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-910224759-201"
						   data-deferred-init="1903113402"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-910224759-197"
						   data-deferred-init="2011688482"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-910224759-199"
						   data-deferred-init="1996188292"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-910224759-200"
						   data-deferred-init="1848173318"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-910224759-202"
						   data-deferred-init="1487279239"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-910224759-218"
						   data-deferred-init="535613477"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-910224759-222"
						   data-deferred-init="836847413"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-910224759-217"
						   data-deferred-init="354360364"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-910224759-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-105587 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="Jono basanavičiaus gimtinė" title="Jono Basanavičiaus gimtinėje &#8211; renginių gausa" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/Jono-basanavičiaus-gimtinė-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Jono-basanavi\u010diaus-gimtin\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;Jono-basanavi\u010diaus-gimtin\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;Jono-basanavi\u010diaus-gimtin\u0117-357x210.jpg&quot;,&quot;750&quot;:&quot;Jono-basanavi\u010diaus-gimtin\u0117-750x430.jpg&quot;,&quot;800&quot;:&quot;Jono-basanavi\u010diaus-gimtin\u0117-e1622109962607.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/jono-basanaviciaus-gimtineje-renginiu-gausa/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/jono-basanaviciaus-gimtineje-renginiu-gausa/" class="post-title post-url">
			Jono Basanavičiaus gimtinėje &#8211; renginių gausa		</a>
		</p>	</div>
	</div >
	<div class="post-105537 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="margi stiklai" title="Zanavykų muziejuje veikia vasariškai spalvota Dalios Stalauskienės paroda „Margi stiklai&#8221;" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/07/margi-stiklai-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;margi-stiklai-210x136.jpg&quot;,&quot;279&quot;:&quot;margi-stiklai-279x220.jpg&quot;,&quot;357&quot;:&quot;margi-stiklai-357x210.jpg&quot;,&quot;750&quot;:&quot;margi-stiklai-750x430.jpg&quot;,&quot;800&quot;:&quot;margi-stiklai-e1626784285207.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/zanavyku-muziejuje-veikia-vasariskai-spalvota-dalios-stalauskienes-paroda-margi-stiklai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/zanavyku-muziejuje-veikia-vasariskai-spalvota-dalios-stalauskienes-paroda-margi-stiklai/" class="post-title post-url">
			Zanavykų muziejuje veikia vasariškai spalvota Dalios Stalauskienės paroda „Margi&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-105385 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="Vinco Kudirkos muziejus" title="Liepos 25 d. – nemokamas muziejaus lankymas Vinco Kudirkos muziejuje Kudirkos Naumiestyje" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/07/185410771_1068452083679818_7122552840868640864_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;185410771_1068452083679818_7122552840868640864_n-210x136.jpg&quot;,&quot;279&quot;:&quot;185410771_1068452083679818_7122552840868640864_n-279x220.jpg&quot;,&quot;357&quot;:&quot;185410771_1068452083679818_7122552840868640864_n-357x210.jpg&quot;,&quot;750&quot;:&quot;185410771_1068452083679818_7122552840868640864_n-750x430.jpg&quot;,&quot;867&quot;:&quot;185410771_1068452083679818_7122552840868640864_n.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/liepos-25-d-nemokamas-muziejaus-lankymas-vinco-kudirkos-muziejuje-kudirkos-naumiestyje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/liepos-25-d-nemokamas-muziejaus-lankymas-vinco-kudirkos-muziejuje-kudirkos-naumiestyje/" class="post-title post-url">
			Liepos 25 d. – nemokamas muziejaus lankymas Vinco Kudirkos muziejuje Kudirkos&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_203150431 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="203150431"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="203150431" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-910224759-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1903113402">
			<script>var bs_deferred_loading_bsd_1903113402 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-910224759-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2011688482">
			<script>var bs_deferred_loading_bsd_2011688482 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-910224759-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1996188292">
			<script>var bs_deferred_loading_bsd_1996188292 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-910224759-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1848173318">
			<script>var bs_deferred_loading_bsd_1848173318 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-910224759-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1487279239">
			<script>var bs_deferred_loading_bsd_1487279239 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-910224759-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_535613477">
			<script>var bs_deferred_loading_bsd_535613477 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-910224759-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_836847413">
			<script>var bs_deferred_loading_bsd_836847413 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-910224759-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_354360364">
			<script>var bs_deferred_loading_bsd_354360364 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - Visos Teisės saugomos. 
<br>| redakcija@suduvosgidas.lt| REKLAMA Tel: +370 698 23280 |						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50655598-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Viskas","tabs_more":"Daugiau","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u012era\u0161ai<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorijos<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Registruotis						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-186023304-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-186023304-41"
						   data-deferred-init="1796416173"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-186023304-42"
						   data-deferred-init="1994133653"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-186023304-40"
						   data-deferred-init="644407781"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-186023304-39"
						   data-deferred-init="36148533"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-186023304-43"
						   data-deferred-init="1445023979"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-186023304-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-105664 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-193">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>				<a  alt="egzaminas" title="Vilkaviškio rajone – 12 šimtukų!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/06/egzaminas-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;egzaminas-210x136.jpeg&quot;,&quot;279&quot;:&quot;egzaminas-279x220.jpeg&quot;,&quot;357&quot;:&quot;egzaminas-357x210.jpeg&quot;,&quot;750&quot;:&quot;egzaminas-750x430.jpeg&quot;,&quot;800&quot;:&quot;egzaminas-e1591166898248.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vilkaviskio-rajone-12-simtuku/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vilkaviskio-rajone-12-simtuku/" class="post-title post-url">
			Vilkaviškio rajone – 12 šimtukų!		</a>
		</p>	</div>
	</div >
	<div class="post-105661 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  alt=",,Spindulio&quot; kino teatras" title="Kino teatras ,,Spindulys&#8221; &#8211; dar labiau prieinamas judėjimo negalią turintiems asmenims" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/07/222226884_2044953805662044_3868685461228438705_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;222226884_2044953805662044_3868685461228438705_n-210x136.jpg&quot;,&quot;279&quot;:&quot;222226884_2044953805662044_3868685461228438705_n-279x220.jpg&quot;,&quot;357&quot;:&quot;222226884_2044953805662044_3868685461228438705_n-357x210.jpg&quot;,&quot;750&quot;:&quot;222226884_2044953805662044_3868685461228438705_n-750x430.jpg&quot;,&quot;800&quot;:&quot;222226884_2044953805662044_3868685461228438705_n-e1626955546679.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kino-teatras-spindulys-dar-labiau-prieinamas-judejimo-negalia-turintiems-asmenims/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kino-teatras-spindulys-dar-labiau-prieinamas-judejimo-negalia-turintiems-asmenims/" class="post-title post-url">
			Kino teatras ,,Spindulys&#8221; &#8211; dar labiau prieinamas judėjimo negalią&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-105659 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  alt="Orijos ežeras. Mapio.net" title="Orijos ežere maudytis – saugu" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Orijos-ežeras.-Mapio.net_-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-210x136.jpg&quot;,&quot;279&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-279x220.jpg&quot;,&quot;357&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-357x210.jpg&quot;,&quot;750&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-750x322.jpg&quot;,&quot;800&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-e1596803709681.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/orijos-ezere-maudytis-saugu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/orijos-ezere-maudytis-saugu/" class="post-title post-url">
			Orijos ežere maudytis – saugu		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1262274676 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1262274676"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1262274676" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-186023304-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1796416173">
			<script>var bs_deferred_loading_bsd_1796416173 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-186023304-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1994133653">
			<script>var bs_deferred_loading_bsd_1994133653 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-186023304-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_644407781">
			<script>var bs_deferred_loading_bsd_644407781 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-186023304-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_36148533">
			<script>var bs_deferred_loading_bsd_36148533 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-186023304-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1445023979">
			<script>var bs_deferred_loading_bsd_1445023979 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-209 better-anim-fade menu-item-98675"><a href="https://suduvosgidas.lt/kategorija/sveikata/"><i class="bf-icon  fa fa-heart"></i>Sveikata</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1854281445-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1854281445-28"
						   data-deferred-init="919692204"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-1854281445-239"
						   data-deferred-init="308921271"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1854281445-27"
						   data-deferred-init="126148899"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1854281445-29"
						   data-deferred-init="1140274101"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1854281445-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-105617 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt=",,Sūduva-Mantinga&quot; žaidėjai" title="Š. Beniušis ir Ž. Šimonis Marijampolėje lieka dar vienam sezonui" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/07/paveikslelis-314658-any726x576-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;paveikslelis-314658-any726x576-210x136.jpg&quot;,&quot;279&quot;:&quot;paveikslelis-314658-any726x576-279x220.jpg&quot;,&quot;357&quot;:&quot;paveikslelis-314658-any726x576-357x210.jpg&quot;,&quot;726&quot;:&quot;paveikslelis-314658-any726x576.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/s-beniusis-ir-z-simonis-marijampoleje-lieka-dar-vienam-sezonui/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/s-beniusis-ir-z-simonis-marijampoleje-lieka-dar-vienam-sezonui/" class="post-title post-url">
			Š. Beniušis ir Ž. Šimonis Marijampolėje lieka dar vienam sezonui		</a>
		</p>	</div>
	</div >
	<div class="post-105597 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Pusbroliai Agnius ir Kristupas Pilipavičiai" title="Marijampoliečių pergalė Baltijos šalių čempionate" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/07/Pusbroliai-Agnius-ir-Kristupas-Pilipavičiai-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Pusbroliai-Agnius-ir-Kristupas-Pilipavi\u010diai-210x136.jpg&quot;,&quot;279&quot;:&quot;Pusbroliai-Agnius-ir-Kristupas-Pilipavi\u010diai-279x220.jpg&quot;,&quot;357&quot;:&quot;Pusbroliai-Agnius-ir-Kristupas-Pilipavi\u010diai-357x210.jpg&quot;,&quot;750&quot;:&quot;Pusbroliai-Agnius-ir-Kristupas-Pilipavi\u010diai-750x430.jpg&quot;,&quot;800&quot;:&quot;Pusbroliai-Agnius-ir-Kristupas-Pilipavi\u010diai-e1626871383439.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampolieciu-pergale-baltijos-saliu-cempionate/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampolieciu-pergale-baltijos-saliu-cempionate/" class="post-title post-url">
			Marijampoliečių pergalė Baltijos šalių čempionate		</a>
		</p>	</div>
	</div >
	<div class="post-105567 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Airidas Bendaravičius" title="Marijampolės SC auklėtinių rezultatai &#8211; sėkmingi" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/07/Airidas-Bendaravičius2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Airidas-Bendaravi\u010dius2-210x136.jpg&quot;,&quot;279&quot;:&quot;Airidas-Bendaravi\u010dius2-279x220.jpg&quot;,&quot;357&quot;:&quot;Airidas-Bendaravi\u010dius2-357x210.jpg&quot;,&quot;750&quot;:&quot;Airidas-Bendaravi\u010dius2-750x430.jpg&quot;,&quot;800&quot;:&quot;Airidas-Bendaravi\u010dius2-e1626858522948.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-sc-aukletiniu-rezultatai-sekmingi/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-sc-aukletiniu-rezultatai-sekmingi/" class="post-title post-url">
			Marijampolės SC auklėtinių rezultatai &#8211; sėkmingi		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_510323979 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="510323979"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="510323979" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1854281445-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_919692204">
			<script>var bs_deferred_loading_bsd_919692204 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1854281445-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_308921271">
			<script>var bs_deferred_loading_bsd_308921271 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1854281445-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_126148899">
			<script>var bs_deferred_loading_bsd_126148899 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1854281445-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1140274101">
			<script>var bs_deferred_loading_bsd_1140274101 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-975086512-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-975086512-132"
						   data-deferred-init="532079309"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-975086512-129"
						   data-deferred-init="1728431099"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-975086512-126"
						   data-deferred-init="2092373913"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-975086512-127"
						   data-deferred-init="550502395"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-975086512-131"
						   data-deferred-init="2104494952"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-975086512-128"
						   data-deferred-init="1556386938"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-975086512-130"
						   data-deferred-init="109253113"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-975086512-125"
						   data-deferred-init="88775316"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-975086512-223"
						   data-deferred-init="2071577864"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-975086512-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-104878 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-132">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-132"><a href="https://suduvosgidas.lt/kategorija/verslas/transportas/">Transportas</a></span></div>				<a  alt="Kalvarijos geležinkelio stotis Jungėnuose" title="Jungėniškiams keleivinių traukinių dar teks palaukti" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/07/IMG_1930-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_1930-210x136.jpeg&quot;,&quot;279&quot;:&quot;IMG_1930-279x220.jpeg&quot;,&quot;357&quot;:&quot;IMG_1930-357x210.jpeg&quot;,&quot;750&quot;:&quot;IMG_1930-750x430.jpeg&quot;,&quot;800&quot;:&quot;IMG_1930-e1626258796400.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/jungeniskiams-keleiviniu-traukiniu-dar-teks-palaukti/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/jungeniskiams-keleiviniu-traukiniu-dar-teks-palaukti/" class="post-title post-url">
			Jungėniškiams keleivinių traukinių dar teks palaukti		</a>
		</p>	</div>
	</div >
	<div class="post-105198 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="paskolos internetu" title="Verslo valdymas taupant laiką. Kokius spendimus būtina įdiegti?" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/07/paskolos_internetu-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;paskolos_internetu-210x136.png&quot;,&quot;279&quot;:&quot;paskolos_internetu-279x220.png&quot;,&quot;357&quot;:&quot;paskolos_internetu-357x210.png&quot;,&quot;750&quot;:&quot;paskolos_internetu-750x430.png&quot;,&quot;885&quot;:&quot;paskolos_internetu.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/verslo-valdymas-taupant-laika-kokius-spendimus-butina-idiegti/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/verslo-valdymas-taupant-laika-kokius-spendimus-butina-idiegti/" class="post-title post-url">
			Verslo valdymas taupant laiką. Kokius spendimus būtina įdiegti?		</a>
		</p>	</div>
	</div >
	<div class="post-104870 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-126">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-126"><a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/">Aplinka-Ūkis</a></span></div>				<a  title="Žinutė vairuojantiems dyzelinius automobilius: kuras brangs, visur nebeįvažiuosite" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/12/Automobilis_sviesos_pixabay-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Automobilis_sviesos_pixabay-210x136.jpg&quot;,&quot;279&quot;:&quot;Automobilis_sviesos_pixabay-279x220.jpg&quot;,&quot;357&quot;:&quot;Automobilis_sviesos_pixabay-357x210.jpg&quot;,&quot;750&quot;:&quot;Automobilis_sviesos_pixabay-750x430.jpg&quot;,&quot;800&quot;:&quot;Automobilis_sviesos_pixabay-e1544176111913.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/zinute-vairuojantiems-dyzelinius-automobilius-kuras-brangs-visur-nebeivaziuosite/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/zinute-vairuojantiems-dyzelinius-automobilius-kuras-brangs-visur-nebeivaziuosite/" class="post-title post-url">
			Žinutė vairuojantiems dyzelinius automobilius: kuras brangs, visur nebeįvažiuosite		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_877931572 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="877931572"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="877931572" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-975086512-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_532079309">
			<script>var bs_deferred_loading_bsd_532079309 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-975086512-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1728431099">
			<script>var bs_deferred_loading_bsd_1728431099 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-975086512-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2092373913">
			<script>var bs_deferred_loading_bsd_2092373913 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-975086512-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_550502395">
			<script>var bs_deferred_loading_bsd_550502395 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-975086512-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2104494952">
			<script>var bs_deferred_loading_bsd_2104494952 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-975086512-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1556386938">
			<script>var bs_deferred_loading_bsd_1556386938 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-975086512-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_109253113">
			<script>var bs_deferred_loading_bsd_109253113 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-975086512-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_88775316">
			<script>var bs_deferred_loading_bsd_88775316 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-975086512-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2071577864">
			<script>var bs_deferred_loading_bsd_2071577864 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-1942223621-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-1942223621-123"
						   data-deferred-init="1125073097"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-1942223621-122"
						   data-deferred-init="1964531182"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-1942223621-38"
						   data-deferred-init="1571051870"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1942223621-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-105659 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  alt="Orijos ežeras. Mapio.net" title="Orijos ežere maudytis – saugu" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Orijos-ežeras.-Mapio.net_-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-210x136.jpg&quot;,&quot;279&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-279x220.jpg&quot;,&quot;357&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-357x210.jpg&quot;,&quot;750&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-750x322.jpg&quot;,&quot;800&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-e1596803709681.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/orijos-ezere-maudytis-saugu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/orijos-ezere-maudytis-saugu/" class="post-title post-url">
			Orijos ežere maudytis – saugu		</a>
		</p>	</div>
	</div >
	<div class="post-105608 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="Bartninkų bažnyčia" title="Bartininkų bažnyčia jau laukia lankytojų" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/07/218616003_2266669743467635_6026578486575167866_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;218616003_2266669743467635_6026578486575167866_n-210x136.jpg&quot;,&quot;279&quot;:&quot;218616003_2266669743467635_6026578486575167866_n-279x220.jpg&quot;,&quot;357&quot;:&quot;218616003_2266669743467635_6026578486575167866_n-357x210.jpg&quot;,&quot;750&quot;:&quot;218616003_2266669743467635_6026578486575167866_n-750x430.jpg&quot;,&quot;800&quot;:&quot;218616003_2266669743467635_6026578486575167866_n-e1626872311537.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/bartininku-baznycia-jau-laukia-lankytoju/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/bartininku-baznycia-jau-laukia-lankytoju/" class="post-title post-url">
			Bartininkų bažnyčia jau laukia lankytojų		</a>
		</p>	</div>
	</div >
	<div class="post-104873 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  title="Prognozuoja kainų bumą pajūryje – Lietuvoje atostogaus net 45 proc. gyventojų šiemet, plūs masės iš visos Lietuvos" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/Baltijos-jūra-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Baltijos-j\u016bra-210x136.jpg&quot;,&quot;279&quot;:&quot;Baltijos-j\u016bra-279x220.jpg&quot;,&quot;357&quot;:&quot;Baltijos-j\u016bra-357x210.jpg&quot;,&quot;750&quot;:&quot;Baltijos-j\u016bra-750x430.jpg&quot;,&quot;800&quot;:&quot;Baltijos-j\u016bra-e1622452518774.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/prognozuoja-kainu-buma-pajuryje-lietuvoje-atostogaus-net-45-proc-gyventoju-siemet-plus-mases-is-visos-lietuvos/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/prognozuoja-kainu-buma-pajuryje-lietuvoje-atostogaus-net-45-proc-gyventoju-siemet-plus-mases-is-visos-lietuvos/" class="post-title post-url">
			Prognozuoja kainų bumą pajūryje – Lietuvoje atostogaus net 45 proc. gyventojų šiemet,&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1005190054 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1005190054"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1005190054" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1942223621-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1125073097">
			<script>var bs_deferred_loading_bsd_1125073097 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1942223621-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1964531182">
			<script>var bs_deferred_loading_bsd_1964531182 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1942223621-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1571051870">
			<script>var bs_deferred_loading_bsd_1571051870 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-910224759-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-910224759-201"
						   data-deferred-init="1903113402"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-910224759-197"
						   data-deferred-init="2011688482"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-910224759-199"
						   data-deferred-init="1996188292"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-910224759-200"
						   data-deferred-init="1848173318"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-910224759-202"
						   data-deferred-init="1487279239"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-910224759-218"
						   data-deferred-init="535613477"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-910224759-222"
						   data-deferred-init="836847413"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-910224759-217"
						   data-deferred-init="354360364"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-910224759-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-105587 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="Jono basanavičiaus gimtinė" title="Jono Basanavičiaus gimtinėje &#8211; renginių gausa" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/Jono-basanavičiaus-gimtinė-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Jono-basanavi\u010diaus-gimtin\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;Jono-basanavi\u010diaus-gimtin\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;Jono-basanavi\u010diaus-gimtin\u0117-357x210.jpg&quot;,&quot;750&quot;:&quot;Jono-basanavi\u010diaus-gimtin\u0117-750x430.jpg&quot;,&quot;800&quot;:&quot;Jono-basanavi\u010diaus-gimtin\u0117-e1622109962607.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/jono-basanaviciaus-gimtineje-renginiu-gausa/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/jono-basanaviciaus-gimtineje-renginiu-gausa/" class="post-title post-url">
			Jono Basanavičiaus gimtinėje &#8211; renginių gausa		</a>
		</p>	</div>
	</div >
	<div class="post-105537 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="margi stiklai" title="Zanavykų muziejuje veikia vasariškai spalvota Dalios Stalauskienės paroda „Margi stiklai&#8221;" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/07/margi-stiklai-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;margi-stiklai-210x136.jpg&quot;,&quot;279&quot;:&quot;margi-stiklai-279x220.jpg&quot;,&quot;357&quot;:&quot;margi-stiklai-357x210.jpg&quot;,&quot;750&quot;:&quot;margi-stiklai-750x430.jpg&quot;,&quot;800&quot;:&quot;margi-stiklai-e1626784285207.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/zanavyku-muziejuje-veikia-vasariskai-spalvota-dalios-stalauskienes-paroda-margi-stiklai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/zanavyku-muziejuje-veikia-vasariskai-spalvota-dalios-stalauskienes-paroda-margi-stiklai/" class="post-title post-url">
			Zanavykų muziejuje veikia vasariškai spalvota Dalios Stalauskienės paroda „Margi&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-105385 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="Vinco Kudirkos muziejus" title="Liepos 25 d. – nemokamas muziejaus lankymas Vinco Kudirkos muziejuje Kudirkos Naumiestyje" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/07/185410771_1068452083679818_7122552840868640864_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;185410771_1068452083679818_7122552840868640864_n-210x136.jpg&quot;,&quot;279&quot;:&quot;185410771_1068452083679818_7122552840868640864_n-279x220.jpg&quot;,&quot;357&quot;:&quot;185410771_1068452083679818_7122552840868640864_n-357x210.jpg&quot;,&quot;750&quot;:&quot;185410771_1068452083679818_7122552840868640864_n-750x430.jpg&quot;,&quot;867&quot;:&quot;185410771_1068452083679818_7122552840868640864_n.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/liepos-25-d-nemokamas-muziejaus-lankymas-vinco-kudirkos-muziejuje-kudirkos-naumiestyje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/liepos-25-d-nemokamas-muziejaus-lankymas-vinco-kudirkos-muziejuje-kudirkos-naumiestyje/" class="post-title post-url">
			Liepos 25 d. – nemokamas muziejaus lankymas Vinco Kudirkos muziejuje Kudirkos&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_203150431 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="203150431"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="203150431" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-910224759-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1903113402">
			<script>var bs_deferred_loading_bsd_1903113402 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-910224759-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2011688482">
			<script>var bs_deferred_loading_bsd_2011688482 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-910224759-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1996188292">
			<script>var bs_deferred_loading_bsd_1996188292 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-910224759-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1848173318">
			<script>var bs_deferred_loading_bsd_1848173318 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-910224759-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1487279239">
			<script>var bs_deferred_loading_bsd_1487279239 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-910224759-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_535613477">
			<script>var bs_deferred_loading_bsd_535613477 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-910224759-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_836847413">
			<script>var bs_deferred_loading_bsd_836847413 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-910224759-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_354360364">
			<script>var bs_deferred_loading_bsd_354360364 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://suduvosgidas.lt">
							<input type="search" class="search-field"
							       placeholder="Ieškoti..."
							       value="" name="s"
							       title="Paieška:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://suduvosgidas.lt/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://suduvosgidas.lt/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fsuduvosgidas.lt%2Forijos-ezere-maudytis-saugu%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://suduvosgidas.lt/orijos-ezere-maudytis-saugu/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Registruotis</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://suduvosgidas.lt/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/comment-reply.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script async="async" type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' async="async" src='https://suduvosgidas.lt/wp-content/bs-booster-cache/b5b6cc6f40ab0f002d34558b4458d4f9.js?ver=4.9.18'></script>

</body>
</html>