	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="lt-LT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://suduvosgidas.lt/xmlrpc.php"/>

        <script>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</script>

		<title>Padėkite atskleisti tikrąjį smurto mastą - Sūduvos Gidas</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lietuvos statistikos departamentas nuo balandžio mėn. vykdo Gyventojų saugumo statistinį tyrimą, kurio metu renkama informacija apie gyventojų asmeninio saugumo pažeidimus darbe, smurto paplitimą bei pobūdį artimoje aplinkoje ir už jos ribų, pagalbos nukentėjusiems teikimą."/>
<link rel="canonical" href="https://suduvosgidas.lt/padekite-atskleisti-tikraji-smurto-masta/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Padėkite atskleisti tikrąjį smurto mastą - Sūduvos Gidas" />
<meta property="og:description" content="Lietuvos statistikos departamentas nuo balandžio mėn. vykdo Gyventojų saugumo statistinį tyrimą, kurio metu renkama informacija apie gyventojų asmeninio saugumo pažeidimus darbe, smurto paplitimą bei pobūdį artimoje aplinkoje ir už jos ribų, pagalbos nukentėjusiems teikimą." />
<meta property="og:url" content="https://suduvosgidas.lt/padekite-atskleisti-tikraji-smurto-masta/" />
<meta property="og:site_name" content="Sūduvos Gidas" />
<meta property="article:publisher" content="https://www.facebook.com/suduvosgidas/" />
<meta property="article:section" content="Aktualijos" />
<meta property="article:published_time" content="2021-08-04T10:05:59+00:00" />
<meta property="article:modified_time" content="2021-08-04T09:01:28+00:00" />
<meta property="og:updated_time" content="2021-08-04T09:01:28+00:00" />
<meta property="og:image" content="https://suduvosgidas.lt/wp-content/uploads/2020/10/balsavimas-rinkimai-e1601640497699.jpg" />
<meta property="og:image:secure_url" content="https://suduvosgidas.lt/wp-content/uploads/2020/10/balsavimas-rinkimai-e1601640497699.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="balsavimas rinkimai" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lietuvos statistikos departamentas nuo balandžio mėn. vykdo Gyventojų saugumo statistinį tyrimą, kurio metu renkama informacija apie gyventojų asmeninio saugumo pažeidimus darbe, smurto paplitimą bei pobūdį artimoje aplinkoje ir už jos ribų, pagalbos nukentėjusiems teikimą." />
<meta name="twitter:title" content="Padėkite atskleisti tikrąjį smurto mastą - Sūduvos Gidas" />
<meta name="twitter:image" content="https://suduvosgidas.lt/wp-content/uploads/2020/10/balsavimas-rinkimai-e1601640497699.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href="https://suduvosgidas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Komentarų RSS srautas" href="https://suduvosgidas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašo „Padėkite atskleisti tikrąjį smurto mastą“ komentarų RSS srautas" href="https://suduvosgidas.lt/padekite-atskleisti-tikraji-smurto-masta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='publisher-child-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://suduvosgidas.lt/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic&#038;subset=latin-ext,greek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","security":"caaded8c77","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.1'></script>
<link rel='https://api.w.org/' href='https://suduvosgidas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://suduvosgidas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://suduvosgidas.lt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.18" />
<link rel='shortlink' href='https://suduvosgidas.lt/?p=106294' />
<link rel="alternate" type="application/json+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fpadekite-atskleisti-tikraji-smurto-masta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fpadekite-atskleisti-tikraji-smurto-masta%2F&#038;format=xml" />
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            var interstitialSlot = googletag.defineOutOfPageSlot('/147246189/Suduvosgidas.lt_interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            googletag.display(interstitialSlot);
        });
        </script>
    <meta name="google-site-verification" content="RhD6LCcTPV89aeOq8t7hljArRoF_B_vdkBAZISFgayE" />

    <script type="text/javascript" src="https://ads.vidoomy.com/suduvosgidas_17248.js" async></script>

    <script src="//suduvosgidas.lt/wp-content/themes/publisher-child/inview.js"></script>
    <script>inView.offset(-1000);</script>


	<!-- Setupad.com -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>


	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_top', [728, 90], 'div-gpt-ad-1575877580289-0').addService(googletag.pubads());
			googletag.enableServices();
		});
	</script>

	        <style>
            #custom_html-2, #custom_html-3,#custom_html-4,#custom_html-7,#custom_html-6 {
                padding: 0 !important;
            }
        </style>
	

	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://suduvosgidas.lt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/02\/suduvos-gidas-logo-320x90.png"
    },
    "url": "https:\/\/suduvosgidas.lt\/",
    "name": "S\u016bduvos Gidas",
    "description": "Regiono naujien\u0173 portalas"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "S\u016bduvos Gidas",
    "alternateName": "Regiono naujien\u0173 portalas",
    "url": "https:\/\/suduvosgidas.lt\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Pad\u0117kite atskleisti tikr\u0105j\u012f smurto mast\u0105",
    "description": "Lietuvos statistikos departamentas nuo baland\u017eio m\u0117n. vykdo Gyventoj\u0173 saugumo statistin\u012f tyrim\u0105, kurio metu renkama informacija apie gyventoj\u0173 asmeninio saugumo pa\u017eeidimus darbe, smurto paplitim\u0105 bei pob\u016bd\u012f artimoje aplinkoje ir u\u017e jos rib\u0173, pagalbos",
    "datePublished": "2021-08-04",
    "dateModified": "2021-08-04",
    "author": {
        "@type": "Person",
        "@id": "#person-Jurgis",
        "name": "Jurgis"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/balsavimas-rinkimai-e1601640497699.jpg",
        "width": 800,
        "height": 600
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/suduvosgidas.lt\/padekite-atskleisti-tikraji-smurto-masta\/"
}</script>
<link rel='stylesheet' id='better-playlist' href='https://suduvosgidas.lt/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://suduvosgidas.lt/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='https://suduvosgidas.lt/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://suduvosgidas.lt/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-wp-embedder-pro' href='https://suduvosgidas.lt/wp-content/plugins/better-wp-embedder/assets/css/bwpe.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://suduvosgidas.lt/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://suduvosgidas.lt/wp-content/themes/publisher/style-5.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-clean-tech' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/styles/clean-tech/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1624445324' href='https://suduvosgidas.lt/wp-content/bs-booster-cache/7be04a93f16083a168cac24301036a88.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<meta name="msapplication-TileImage" content="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<!-- BetterFramework Head Inline CSS -->
<style>
.betterstudio-review {
    margin: 5px 0px 20px;
}

.better-gallery .main-title {
    width: 0%;
    display: none;
    font-size: 0px;
    margin-bottom: 0px;
}
.totalpoll-buttons .totalpoll-button {
    padding: 0em 2em !important;
    border-radius: 0px !important;
}
.totalpoll-question {
    line-height: 1.35em !important;
}
.entry-content .gallery .gallery-item img {
    padding: 2px !important;
}

.comment-list .comment-meta .comment-published {
    padding: 0px 0 0;
    font-size: 0px;
    visibility: hidden;
}
.comment-list .comment-meta .comment-author .says {
    visibility: hidden;
}
.fa {
    font-size: 14px !important;
}
.main-menu > li > a {
    padding: 0 10px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-ad-client="ca-pub-1129140287194737" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-106294 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-210 single-cat-210  bs-hide-ha wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/suduvosgidas" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/betterstudio" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Trečiadienis, rugpjūčio 4, 2021</span>
					</li>
					<li id="menu-item-59578" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59578"><a href="https://suduvosgidas.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-59569" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59569"><a href="https://suduvosgidas.lt/reklama/">REKLAMA</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
					<img id="site-logo" src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
			     alt="Sūduvos gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />

			<span class="site-title">Sūduvos gidas - Regiono naujienų portalas</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-90876-1076273468" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="90876" data-type="image"><a itemprop="url" class="bsac-link" href="https://justicija.eu/" target="_blank" ><img class="bsac-image" src="https://suduvosgidas.lt/wp-content/uploads/2020/11/JBaneris-1-1-1.gif" alt="Justicija VIRŠUTINIS" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-127" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li id="menu-item-32628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-34300609-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-34300609-41"
						   data-deferred-init="1920427196"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-34300609-42"
						   data-deferred-init="234387556"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-34300609-40"
						   data-deferred-init="2045871152"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-34300609-39"
						   data-deferred-init="605826769"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-34300609-43"
						   data-deferred-init="924687147"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-34300609-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-106320 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-42">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-42"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/">Kalvarija</a></span></div>				<a  alt="Pasienis kalvarija" title="Kalvarijos pasienio poste atidaromas mobilus vakcinavimo punktas" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/03/Pasienis-kalvarija-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Pasienis-kalvarija-210x136.jpg&quot;,&quot;279&quot;:&quot;Pasienis-kalvarija-279x220.jpg&quot;,&quot;357&quot;:&quot;Pasienis-kalvarija-357x210.jpg&quot;,&quot;750&quot;:&quot;Pasienis-kalvarija-750x430.jpg&quot;,&quot;800&quot;:&quot;Pasienis-kalvarija-e1614846443855.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kalvarijos-pasienio-poste-atidaromas-mobilus-vakcinavimo-punktas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kalvarijos-pasienio-poste-atidaromas-mobilus-vakcinavimo-punktas/" class="post-title post-url">
			Kalvarijos pasienio poste atidaromas mobilus vakcinavimo punktas		</a>
		</p>	</div>
	</div >
	<div class="post-106305 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-39">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-39"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/">Marijampolė</a></span></div>				<a  alt="Sodininkų bendrijų pirmininkai, taip pat padėkojo P.Jokimaičiui už ilgametį vadovavimą" title="Sodininkystėje bus permainų&#8230;" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/08/Sodininkų-bendrijų-pirmininkai-taip-pat-padėkojo-P.Jokimaičiui-už-ilgametį-vadovavimą-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Sodinink\u0173-bendrij\u0173-pirmininkai-taip-pat-pad\u0117kojo-P.Jokimai\u010diui-u\u017e-ilgamet\u012f-vadovavim\u0105-210x136.jpg&quot;,&quot;279&quot;:&quot;Sodinink\u0173-bendrij\u0173-pirmininkai-taip-pat-pad\u0117kojo-P.Jokimai\u010diui-u\u017e-ilgamet\u012f-vadovavim\u0105-279x220.jpg&quot;,&quot;357&quot;:&quot;Sodinink\u0173-bendrij\u0173-pirmininkai-taip-pat-pad\u0117kojo-P.Jokimai\u010diui-u\u017e-ilgamet\u012f-vadovavim\u0105-357x210.jpg&quot;,&quot;750&quot;:&quot;Sodinink\u0173-bendrij\u0173-pirmininkai-taip-pat-pad\u0117kojo-P.Jokimai\u010diui-u\u017e-ilgamet\u012f-vadovavim\u0105-750x430.jpg&quot;,&quot;800&quot;:&quot;Sodinink\u0173-bendrij\u0173-pirmininkai-taip-pat-pad\u0117kojo-P.Jokimai\u010diui-u\u017e-ilgamet\u012f-vadovavim\u0105-e1628077904874.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sodininkysteje-bus-permainu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sodininkysteje-bus-permainu/" class="post-title post-url">
			Sodininkystėje bus permainų&#8230;		</a>
		</p>	</div>
	</div >
	<div class="post-106300 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="Paroda ,,Laisvės žvalgas&quot;" title="Juozui Lukšai – 100" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/08/1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-210x136.jpg&quot;,&quot;279&quot;:&quot;1-279x220.jpg&quot;,&quot;357&quot;:&quot;1-357x210.jpg&quot;,&quot;750&quot;:&quot;1-750x430.jpg&quot;,&quot;800&quot;:&quot;1-e1628071987100.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/juozui-luksai-100/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/juozui-luksai-100/" class="post-title post-url">
			Juozui Lukšai – 100		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1629855651 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1629855651"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1629855651" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-34300609-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1920427196">
			<script>var bs_deferred_loading_bsd_1920427196 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-34300609-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_234387556">
			<script>var bs_deferred_loading_bsd_234387556 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-34300609-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2045871152">
			<script>var bs_deferred_loading_bsd_2045871152 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-34300609-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_605826769">
			<script>var bs_deferred_loading_bsd_605826769 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-34300609-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_924687147">
			<script>var bs_deferred_loading_bsd_924687147 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28965" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li id="menu-item-98675" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-209 better-anim-fade menu-item-98675"><a href="https://suduvosgidas.lt/kategorija/sveikata/"><i class="bf-icon  fa fa-heart"></i>Sveikata</a></li>
<li id="menu-item-28369" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-888494512-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-888494512-28"
						   data-deferred-init="547054075"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-888494512-239"
						   data-deferred-init="762907297"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-888494512-27"
						   data-deferred-init="766198648"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-888494512-29"
						   data-deferred-init="1286659388"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-888494512-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-106259 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Victoras Basadre" title="Kaune – paskutinę akimirką paleista pergalė" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/09U9061-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;09U9061-210x136.jpg&quot;,&quot;279&quot;:&quot;09U9061-279x220.jpg&quot;,&quot;357&quot;:&quot;09U9061-357x210.jpg&quot;,&quot;750&quot;:&quot;09U9061-750x430.jpg&quot;,&quot;800&quot;:&quot;09U9061-e1621403785476.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kaune-paskutine-akimirka-paleista-pergale/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kaune-paskutine-akimirka-paleista-pergale/" class="post-title post-url">
			Kaune – paskutinę akimirką paleista pergalė		</a>
		</p>	</div>
	</div >
	<div class="post-106230 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Leisure Leagues - atėjo laikas sužibėti" title="Daugiau galimybių sportuoti – į Lietuvą atvyksta „Leisure Leagues“" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/08/LeisureLeagues-atėjo-laikas-sužibėti-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;LeisureLeagues-at\u0117jo-laikas-su\u017eib\u0117ti-210x136.png&quot;,&quot;279&quot;:&quot;LeisureLeagues-at\u0117jo-laikas-su\u017eib\u0117ti-279x220.png&quot;,&quot;357&quot;:&quot;LeisureLeagues-at\u0117jo-laikas-su\u017eib\u0117ti-357x210.png&quot;,&quot;750&quot;:&quot;LeisureLeagues-at\u0117jo-laikas-su\u017eib\u0117ti-750x430.png&quot;,&quot;800&quot;:&quot;LeisureLeagues-at\u0117jo-laikas-su\u017eib\u0117ti-e1627977483953.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/daugiau-galimybiu-sportuoti-i-lietuva-atvyksta-leisure-leagues/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/daugiau-galimybiu-sportuoti-i-lietuva-atvyksta-leisure-leagues/" class="post-title post-url">
			Daugiau galimybių sportuoti – į Lietuvą atvyksta „Leisure Leagues“		</a>
		</p>	</div>
	</div >
	<div class="post-106219 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Prie starto linijos" title="Lietuvos čempionato antrajame etape &#8211; pergalė" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/08/Prie-starto-linijos-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Prie-starto-linijos-210x136.jpg&quot;,&quot;279&quot;:&quot;Prie-starto-linijos-279x220.jpg&quot;,&quot;357&quot;:&quot;Prie-starto-linijos-357x210.jpg&quot;,&quot;750&quot;:&quot;Prie-starto-linijos-750x430.jpg&quot;,&quot;800&quot;:&quot;Prie-starto-linijos-e1627976602924.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/lietuvos-cempionato-antrajame-etape-pergale/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/lietuvos-cempionato-antrajame-etape-pergale/" class="post-title post-url">
			Lietuvos čempionato antrajame etape &#8211; pergalė		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1032144891 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1032144891"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1032144891" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-888494512-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_547054075">
			<script>var bs_deferred_loading_bsd_547054075 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-888494512-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_762907297">
			<script>var bs_deferred_loading_bsd_762907297 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-888494512-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_766198648">
			<script>var bs_deferred_loading_bsd_766198648 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-888494512-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1286659388">
			<script>var bs_deferred_loading_bsd_1286659388 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28445" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li id="menu-item-28444" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-1810802789-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-1810802789-132"
						   data-deferred-init="1698717009"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-1810802789-129"
						   data-deferred-init="630357152"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-1810802789-126"
						   data-deferred-init="162620669"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-1810802789-127"
						   data-deferred-init="1529811372"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-1810802789-131"
						   data-deferred-init="593629480"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-1810802789-128"
						   data-deferred-init="1751697459"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-1810802789-130"
						   data-deferred-init="1266424508"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-1810802789-125"
						   data-deferred-init="1772363242"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-1810802789-223"
						   data-deferred-init="675495464"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1810802789-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-106250 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  alt="EVmoji" title="Kviečia sukurti pirmąjį elektromobilio jaustuką" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/08/evmoji-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;evmoji-210x136.png&quot;,&quot;279&quot;:&quot;evmoji-279x220.png&quot;,&quot;357&quot;:&quot;evmoji-357x210.png&quot;,&quot;750&quot;:&quot;evmoji-750x430.png&quot;,&quot;800&quot;:&quot;evmoji-e1627987073130.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kviecia-sukurti-pirmaji-elektromobilio-jaustuka/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kviecia-sukurti-pirmaji-elektromobilio-jaustuka/" class="post-title post-url">
			Kviečia sukurti pirmąjį elektromobilio jaustuką		</a>
		</p>	</div>
	</div >
	<div class="post-106078 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-126">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-126"><a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/">Aplinka-Ūkis</a></span></div>				<a  alt="Sūduvos giria miškas medžiai samanos" title="Valstybinių miškų urėdija: skelbiami pusmečio finansiniai rezultatai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Sūduvos-giria-miškas-medžiai-samanos-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;S\u016bduvos-giria-mi\u0161kas-med\u017eiai-samanos-210x136.jpg&quot;,&quot;279&quot;:&quot;S\u016bduvos-giria-mi\u0161kas-med\u017eiai-samanos-279x220.jpg&quot;,&quot;357&quot;:&quot;S\u016bduvos-giria-mi\u0161kas-med\u017eiai-samanos-357x210.jpg&quot;,&quot;750&quot;:&quot;S\u016bduvos-giria-mi\u0161kas-med\u017eiai-samanos-750x430.jpg&quot;,&quot;800&quot;:&quot;S\u016bduvos-giria-mi\u0161kas-med\u017eiai-samanos-e1597648075709.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/valstybiniu-misku-uredija-skelbiami-pusmecio-finansiniai-rezultatai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/valstybiniu-misku-uredija-skelbiami-pusmecio-finansiniai-rezultatai/" class="post-title post-url">
			Valstybinių miškų urėdija: skelbiami pusmečio finansiniai rezultatai		</a>
		</p>	</div>
	</div >
	<div class="post-106034 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  title="ESO nuolatos stiprina tinklo patikimumą ir greitina gedimų atstatymą" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/elektra-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;elektra-210x136.jpg&quot;,&quot;279&quot;:&quot;elektra-279x220.jpg&quot;,&quot;357&quot;:&quot;elektra-357x210.jpg&quot;,&quot;750&quot;:&quot;elektra-750x430.jpg&quot;,&quot;800&quot;:&quot;elektra-e1594803134865.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/eso-nuolatos-stiprina-tinklo-patikimuma-ir-greitina-gedimu-atstatyma/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/eso-nuolatos-stiprina-tinklo-patikimuma-ir-greitina-gedimu-atstatyma/" class="post-title post-url">
			ESO nuolatos stiprina tinklo patikimumą ir greitina gedimų atstatymą		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_602814581 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="602814581"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="602814581" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1810802789-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1698717009">
			<script>var bs_deferred_loading_bsd_1698717009 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1810802789-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_630357152">
			<script>var bs_deferred_loading_bsd_630357152 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1810802789-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_162620669">
			<script>var bs_deferred_loading_bsd_162620669 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1810802789-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1529811372">
			<script>var bs_deferred_loading_bsd_1529811372 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1810802789-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_593629480">
			<script>var bs_deferred_loading_bsd_593629480 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1810802789-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1751697459">
			<script>var bs_deferred_loading_bsd_1751697459 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1810802789-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1266424508">
			<script>var bs_deferred_loading_bsd_1266424508 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1810802789-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1772363242">
			<script>var bs_deferred_loading_bsd_1772363242 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1810802789-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_675495464">
			<script>var bs_deferred_loading_bsd_675495464 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-48812" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li id="menu-item-29233" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-192742092-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-192742092-123"
						   data-deferred-init="747047132"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-192742092-122"
						   data-deferred-init="1683490654"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-192742092-38"
						   data-deferred-init="2138322722"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-192742092-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-105820 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  alt="Kaune vyks nesuskaičiuojama galybė renginių – miestas taps Europos kultūros sostine" title="Savaitgalis Kaune &#8211; planas įsimintinoms vasaros atostogoms" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/07/1-european-capital-of-culture-mr011-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-european-capital-of-culture-mr011-210x136.jpg&quot;,&quot;279&quot;:&quot;1-european-capital-of-culture-mr011-279x220.jpg&quot;,&quot;357&quot;:&quot;1-european-capital-of-culture-mr011-357x210.jpg&quot;,&quot;750&quot;:&quot;1-european-capital-of-culture-mr011-750x430.jpg&quot;,&quot;800&quot;:&quot;1-european-capital-of-culture-mr011.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/savaitgalis-kaune-planas-isimintinoms-vasaros-atostogoms/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/savaitgalis-kaune-planas-isimintinoms-vasaros-atostogoms/" class="post-title post-url">
			Savaitgalis Kaune &#8211; planas įsimintinoms vasaros atostogoms		</a>
		</p>	</div>
	</div >
	<div class="post-105659 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  alt="Orijos ežeras. Mapio.net" title="Orijos ežere maudytis – saugu" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Orijos-ežeras.-Mapio.net_-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-210x136.jpg&quot;,&quot;279&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-279x220.jpg&quot;,&quot;357&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-357x210.jpg&quot;,&quot;750&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-750x322.jpg&quot;,&quot;800&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-e1596803709681.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/orijos-ezere-maudytis-saugu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/orijos-ezere-maudytis-saugu/" class="post-title post-url">
			Orijos ežere maudytis – saugu		</a>
		</p>	</div>
	</div >
	<div class="post-105608 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="Bartninkų bažnyčia" title="Bartininkų bažnyčia jau laukia lankytojų" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/07/218616003_2266669743467635_6026578486575167866_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;218616003_2266669743467635_6026578486575167866_n-210x136.jpg&quot;,&quot;279&quot;:&quot;218616003_2266669743467635_6026578486575167866_n-279x220.jpg&quot;,&quot;357&quot;:&quot;218616003_2266669743467635_6026578486575167866_n-357x210.jpg&quot;,&quot;750&quot;:&quot;218616003_2266669743467635_6026578486575167866_n-750x430.jpg&quot;,&quot;800&quot;:&quot;218616003_2266669743467635_6026578486575167866_n-e1626872311537.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/bartininku-baznycia-jau-laukia-lankytoju/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/bartininku-baznycia-jau-laukia-lankytoju/" class="post-title post-url">
			Bartininkų bažnyčia jau laukia lankytojų		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1089981804 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"cd0ffc5"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1089981804"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1089981804" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-192742092-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_747047132">
			<script>var bs_deferred_loading_bsd_747047132 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"91d72cd"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-192742092-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1683490654">
			<script>var bs_deferred_loading_bsd_1683490654 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"7ce2e86"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-192742092-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2138322722">
			<script>var bs_deferred_loading_bsd_2138322722 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"f5b0cfb"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-59293" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-1055392178-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-1055392178-201"
						   data-deferred-init="1703405156"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-1055392178-197"
						   data-deferred-init="1925577746"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-1055392178-199"
						   data-deferred-init="61458549"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-1055392178-200"
						   data-deferred-init="2029600557"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-1055392178-202"
						   data-deferred-init="530476627"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-1055392178-218"
						   data-deferred-init="1772887883"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-1055392178-222"
						   data-deferred-init="1542357433"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-1055392178-217"
						   data-deferred-init="1258879549"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1055392178-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-106268 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="Marijampolė Poezijos parkas" title="Saulio Petreikio naujojo albumo „Laisvė šaukia“ sutiktuvės!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/Marijampolė-Poezijos-parkas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117-Poezijos-parkas-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117-Poezijos-parkas-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117-Poezijos-parkas-357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117-Poezijos-parkas-750x430.jpg&quot;,&quot;800&quot;:&quot;Marijampol\u0117-Poezijos-parkas-e1604577212880.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/saulio-petreikio-naujojo-albumo-laisve-saukia-sutiktuves/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/saulio-petreikio-naujojo-albumo-laisve-saukia-sutiktuves/" class="post-title post-url">
			Saulio Petreikio naujojo albumo „Laisvė šaukia“ sutiktuvės!		</a>
		</p>	</div>
	</div >
	<div class="post-106238 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="Orkestras" title="Paežeriuose skambės J. Štrauso kūrybos perlai" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/08/Orkestras-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Orkestras-210x136.jpg&quot;,&quot;279&quot;:&quot;Orkestras-279x220.jpg&quot;,&quot;357&quot;:&quot;Orkestras-357x210.jpg&quot;,&quot;750&quot;:&quot;Orkestras-750x430.jpg&quot;,&quot;800&quot;:&quot;Orkestras-e1627986088616.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/paezeriuose-skambes-j-strauso-kurybos-perlai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/paezeriuose-skambes-j-strauso-kurybos-perlai/" class="post-title post-url">
			Paežeriuose skambės J. Štrauso kūrybos perlai		</a>
		</p>	</div>
	</div >
	<div class="post-106164 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="Šakiai lankytinos vietos Gelgaudiškio dvaras1" title="Gelgaudiškio dvare &#8211; teatralizuotas koncertas" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/Šakiai-lankytinos-vietos-Gelgaudiškio-dvaras1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0160akiai-lankytinos-vietos-Gelgaudi\u0161kio-dvaras1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0160akiai-lankytinos-vietos-Gelgaudi\u0161kio-dvaras1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0160akiai-lankytinos-vietos-Gelgaudi\u0161kio-dvaras1-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0160akiai-lankytinos-vietos-Gelgaudi\u0161kio-dvaras1-750x430.jpg&quot;,&quot;800&quot;:&quot;akiai-lankytinos-vietos-Gelgaudi\u0161kio-dvaras1-e1621236428667.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/gelgaudiskio-dvare-teatralizuotas-koncertas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/gelgaudiskio-dvare-teatralizuotas-koncertas/" class="post-title post-url">
			Gelgaudiškio dvare &#8211; teatralizuotas koncertas		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_1669164152 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1669164152"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1669164152" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1055392178-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1703405156">
			<script>var bs_deferred_loading_bsd_1703405156 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1055392178-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1925577746">
			<script>var bs_deferred_loading_bsd_1925577746 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1055392178-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_61458549">
			<script>var bs_deferred_loading_bsd_61458549 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1055392178-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2029600557">
			<script>var bs_deferred_loading_bsd_2029600557 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1055392178-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_530476627">
			<script>var bs_deferred_loading_bsd_530476627 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1055392178-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1772887883">
			<script>var bs_deferred_loading_bsd_1772887883 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1055392178-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1542357433">
			<script>var bs_deferred_loading_bsd_1542357433 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1055392178-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1258879549">
			<script>var bs_deferred_loading_bsd_1258879549 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
											<img src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
						     alt="Sūduvos Gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://suduvosgidas.lt" rel="home"><span itemprop="name">Pagrindinis</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/naujienos/" ><span itemprop="name">NAUJIENOS</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/" ><span itemprop="name">Aktualijos</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Padėkite atskleisti tikrąjį smurto mastą</span><meta itemprop="item" content="https://suduvosgidas.lt/padekite-atskleisti-tikraji-smurto-masta/"/><meta itemprop="position" content="4" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-106294" class="post-106294 post type-post status-publish format-standard has-post-thumbnail  category-aktualijos single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Padėkite atskleisti tikrąjį smurto mastą</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-210"><a href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/">Aktualijos</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2021-08-04T13:05:59+00:00">Paskelbta <b>2021-08-04</b></time></span>
			<a href="https://suduvosgidas.lt/padekite-atskleisti-tikraji-smurto-masta/#respond" title="Komentuoti: “Padėkite atskleisti tikrąjį smurto mastą”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://suduvosgidas.lt/wp-content/uploads/2020/10/balsavimas-rinkimai-e1601640497699.jpg"><img  alt="balsavimas rinkimai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/balsavimas-rinkimai-e1601640497699-750x430.jpg?theia_smart_thumbnails_file_version=2">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p><strong>Lietuvos statistikos departamentas nuo balandžio mėn. vykdo Gyventojų saugumo statistinį tyrimą, kurio metu renkama informacija apie gyventojų asmeninio saugumo pažeidimus darbe, smurto paplitimą bei pobūdį artimoje aplinkoje ir už jos ribų, pagalbos nukentėjusiems teikimą.</strong><div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_1'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_1 -->
                        <script type="text/javascript">
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_1', [300,250], 'div_gpt_ad_article_1').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_1');
                                });
                        </script>
                    </div>
                </div>
<p>„Į viešumą patenka ir oficialiai fiksuojami tik patys rimčiausi atvejai, o kitas smurtas nėra registruojamas. Vieniems gėda, kiti bijo, kad jų nesupras, pasmerks. Kitaip tariant, mes matome, kad yra labai daug paslėpto smurto, o jo paplitimo niekaip neišmatuosime, jei nepaklausime“, – mano Lietuvos statistikos departamento Socialinės apsaugos, sveikatos, švietimo ir kultūros statistikos skyriaus patarėja Sigita Mačiuikienė.</p>
<p>Oficialiu laišku kvietimų dalyvauti tyrime sulaukė apie 10 tūkst. atsitiktiniu būdu iš Gyventojų registro atrinktų 18–74 metų amžiaus Lietuvos gyventojų. Apklausoje dalyvauti pakviesti gyventojai iki rugsėjo pabaigos kviečiami prisijungti prie elektroninės apklausų sistemos <a href="https://apklausos.stat.gov.lt/">https://apklausos.stat.gov.lt/</a> ir užpildyti elektroninę anketą. Į elektroninės anketos neužpildžiusius gyventojus kreipiasi Lietuvos statistikos departamento klausėjai, tariasi dėl galimybės atsakyti į anketos klausimus tiesioginės apklausos būdu, arba ragina gyventojus užpildyti elektroninę anketą savarankiškai.</p>
<p>Tyrime jau dalyvavo ir į anketos klausimus atsakė daugiau nei 2 tūkst. gyventojų. Lietuvos statistikos departamentas jiems nuoširdžiai dėkoja ir viliasi, kad kiti dalyvauti tyrime pakviesti gyventojai aktyviai ir geranoriškai atsakys į anketos klausimus – kiekvieno asmens pateikta informacija yra labai svarbi. Tik taip mes galime išsiaiškinti tikrąjį smurto mastą.<script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MkNoLFN4ZSww&o=1"></script></p>
<p>Tyrimo rezultatai bus skelbiami 2022 m. Oficialiosios statistikos portale. Galutinei statistinei informacijai parengti bus naudojami tik apibendrinti duomenys.</p>
<p>Analogiškus tyrimus atliks daugelis Europos Sąjungos šalių, todėl bus gauta palyginama statistika.</p>
<p><em>Statistikos departamento inf.</em><div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_2'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_2 -->
                        <script type="text/javascript">
                            inView('#div_gpt_ad_article_2').once('enter', (function() {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_2', [300,250], 'div_gpt_ad_article_2').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_2');
                                });
                            }));
                        </script>
                    </div>
                </div>
<p>&nbsp;</p>
			</div>
					<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://suduvosgidas.lt/padekite-atskleisti-tikraji-smurto-masta/#respond" class="post-share-btn post-share-btn-comments comments" title="Komentuoti: “Padėkite atskleisti tikrąjį smurto mastą”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Dalintis</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuduvosgidas.lt%2Fpadekite-atskleisti-tikraji-smurto-masta%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Padėkite atskleisti tikrąjį smurto mastą&body=https%3A%2F%2Fsuduvosgidas.lt%2Fpadekite-atskleisti-tikraji-smurto-masta%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">El. paštas</span></a></span></div>		</div>
				</article>





        <h4>Sponsored Video</h4>
        <script type="text/javascript">
            (function (v,i) {
                var scp = v.createElement("script"),
                    config = {
                        ChannelID: '5f06c6324913b92c467e4f34',
                        AdUnitType: '2',
                        PublisherID: '683754750358353',
                        PlacementID: 'pltFieegKk9ldbghQsr',
                        DivID: '',
                        IAB_Category: 'IAB12',
                        Keywords: 'local news, Lithuania',
                        Language: 'en-us',
                        BG_Color: '',
                        Text_Color: '',
                        Font: '',
                        FontSize: '',
                    };
                scp.src='https://s.vi-serve.com/tagLoader.js';
                scp.type = "text/javascript";
                scp.async = true;
                scp.onload = function() {
                    i[btoa('video intelligence start')].init(config);
                };
                (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
            })(document, window);
        </script>






			</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">Jums gali patikti</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-106150 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-32">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-32"><a href="https://suduvosgidas.lt/kategorija/politika/">POLITIKA IR TEISĖ</a></span></div>			<a  alt="Agnė Bilobaitė ir Ylva Johansson" title="Europos Komisijos vidaus reikalų komisarė Ylva Johansson: suprantame, kad Lietuva susidūrė su išskirtine agresijos forma, rasime būdų ir priemonių išspręsti šią krizę" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/08/7161_5cf876524c539d8e6688ae338f6ebf9e-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7161_5cf876524c539d8e6688ae338f6ebf9e-86x64.jpg&quot;,&quot;210&quot;:&quot;7161_5cf876524c539d8e6688ae338f6ebf9e-210x136.jpg&quot;,&quot;279&quot;:&quot;7161_5cf876524c539d8e6688ae338f6ebf9e-279x220.jpg&quot;,&quot;357&quot;:&quot;7161_5cf876524c539d8e6688ae338f6ebf9e-357x210.jpg&quot;,&quot;750&quot;:&quot;7161_5cf876524c539d8e6688ae338f6ebf9e-750x430.jpg&quot;,&quot;800&quot;:&quot;7161_5cf876524c539d8e6688ae338f6ebf9e-e1627889925774.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/europos-komisijos-vidaus-reikalu-komisare-ylva-johansson-suprantame-kad-lietuva-susidure-su-isskirtine-agresijos-forma-rasime-budu-ir-priemoniu-isspresti-sia-krize/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/europos-komisijos-vidaus-reikalu-komisare-ylva-johansson-suprantame-kad-lietuva-susidure-su-isskirtine-agresijos-forma-rasime-budu-ir-priemoniu-isspresti-sia-krize/" title="Europos Komisijos vidaus reikalų komisarė Ylva Johansson: suprantame, kad Lietuva susidūrė su išskirtine agresijos forma, rasime būdų ir priemonių išspręsti šią krizę">
			<span class="post-title">
				Europos Komisijos vidaus reikalų komisarė Ylva Johansson: suprantame, kad Lietuva&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-106117 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-210">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-210"><a href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/">Aktualijos</a></span></div>			<a  alt="Pasienis" title="VSAT nebeskelbs kasdienių pranešimų apie per parą sulaikytus migrantus" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/Pasienis-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Pasienis-86x64.jpg&quot;,&quot;210&quot;:&quot;Pasienis-210x136.jpg&quot;,&quot;279&quot;:&quot;Pasienis-279x220.jpg&quot;,&quot;357&quot;:&quot;Pasienis-357x210.jpg&quot;,&quot;750&quot;:&quot;Pasienis-750x430.jpg&quot;,&quot;800&quot;:&quot;Pasienis-e1601548931674.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/vsat-nebeskelbs-kasdieniu-pranesimu-apie-per-para-sulaikytus-migrantus/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/vsat-nebeskelbs-kasdieniu-pranesimu-apie-per-para-sulaikytus-migrantus/" title="VSAT nebeskelbs kasdienių pranešimų apie per parą sulaikytus migrantus">
			<span class="post-title">
				VSAT nebeskelbs kasdienių pranešimų apie per parą sulaikytus migrantus			</span>
	</a>
	</p></div>
</div >
<div  class="post-106131 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-190">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>			<a  alt="siuntos iš Lietuvos į Daniją" title="Gal nori į Daniją skubiai išsiųsti lietuviškas klumpes?" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/07/Gal-nori-į-Daniją-skubiai-išsiųsti-lietuviškas-klumpes-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Gal-nori-\u012f-Danij\u0105-skubiai-i\u0161si\u0173sti-lietuvi\u0161kas-klumpes-86x64.jpg&quot;,&quot;210&quot;:&quot;Gal-nori-\u012f-Danij\u0105-skubiai-i\u0161si\u0173sti-lietuvi\u0161kas-klumpes-210x136.jpg&quot;,&quot;279&quot;:&quot;Gal-nori-\u012f-Danij\u0105-skubiai-i\u0161si\u0173sti-lietuvi\u0161kas-klumpes-279x220.jpg&quot;,&quot;357&quot;:&quot;Gal-nori-\u012f-Danij\u0105-skubiai-i\u0161si\u0173sti-lietuvi\u0161kas-klumpes-357x210.jpg&quot;,&quot;600&quot;:&quot;Gal-nori-\u012f-Danij\u0105-skubiai-i\u0161si\u0173sti-lietuvi\u0161kas-klumpes-e1627659629859.jpg&quot;,&quot;750&quot;:&quot;Gal-nori-\u012f-Danij\u0105-skubiai-i\u0161si\u0173sti-lietuvi\u0161kas-klumpes-750x430.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/gal-nori-i-danija-skubiai-issiusti-lietuviskas-klumpes/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/gal-nori-i-danija-skubiai-issiusti-lietuviskas-klumpes/" title="Gal nori į Daniją skubiai išsiųsti lietuviškas klumpes?">
			<span class="post-title">
				Gal nori į Daniją skubiai išsiųsti lietuviškas klumpes?			</span>
	</a>
	</p></div>
</div >
<div  class="post-106093 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-210">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-210"><a href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/">Aktualijos</a></span></div>			<a  title="Kad derliaus nuėmimo darbai būtų saugūs" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/degantis-kombainas-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;degantis-kombainas-86x64.jpg&quot;,&quot;210&quot;:&quot;degantis-kombainas-210x136.jpg&quot;,&quot;279&quot;:&quot;degantis-kombainas-279x220.jpg&quot;,&quot;357&quot;:&quot;degantis-kombainas-357x210.jpg&quot;,&quot;750&quot;:&quot;degantis-kombainas-750x430.jpg&quot;,&quot;759&quot;:&quot;degantis-kombainas.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/kad-derliaus-nuemimo-darbai-butu-saugus/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/kad-derliaus-nuemimo-darbai-butu-saugus/" title="Kad derliaus nuėmimo darbai būtų saugūs">
			<span class="post-title">
				Kad derliaus nuėmimo darbai būtų saugūs			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1065367687 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[106294],"ignore_sticky_posts":1,"category__in":[210],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d3a35cd"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1065367687"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1065367687" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<div class="bsac bsac-clearfix adloc-after-related adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_after_related bsac-align-center bsac-column-1"><div id="bsac-101433-383973631" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="101433" data-type="image"><a itemprop="url" class="bsac-link" href="https://marko.lt/" target="_blank" ><img class="bsac-image" src="https://suduvosgidas.lt/wp-content/uploads/2021/05/820x100px_Marijampoles_kolegija.gif" alt="Kolegija tarp straipsnių 2021 05 26" /></a></div></div><section id="comments-template-106294" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Atsakyti</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/padekite-atskleisti-tikraji-smurto-masta/#respond" style="display:none;">Atmesti atsakymą</a></small></p>			<form action="https://suduvosgidas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>Jūsų el. paštas nebus skelbiamas.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Jūsų komentaras"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Vardas *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="El. paštas *" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Komentuoti" /> <input type='hidden' name='comment_post_ID' value='106294' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="87b8e0c8fb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="166"/></p>			</form>
			</div><!-- #respond -->
	</section>


    <style>

        .relatedposts {
            clear: both;
            padding: 20px 0;
        }

        @media only screen and (max-width: 767px) {
            .relatedthumb {
                width: 94% !important;
                margin: 25px 10px !important;
            }
        }

        .relatedthumb {
            display: inline-block;
            width: 46%;
            margin: 20px 12px;
            vertical-align: bottom;
            height: 270px;
        }

        .relatedtitle {
            height: 100px;
            font-weight: bold;
            font-size: 17px;
            padding: 5px;
        }

    </style>
    <div class="post-related">

    <div class="section-heading sh-t2 sh-s1" style="clear: both;">
        <span class="h-text related-posts-heading">TAIP PAT SKAITYKITE</span>
    </div>



<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/ziniosivykiai/'>ŽINIOS/ĮVYKIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kalvarijos-pasienio-poste-atidaromas-mobilus-vakcinavimo-punktas/" rel="bookmark" title="Kalvarijos pasienio poste atidaromas mobilus vakcinavimo punktas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/03/Pasienis-kalvarija-600x398.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kalvarijos pasienio poste atidaromas mobilus vakcinavimo punktas</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/sodininkysteje-bus-permainu/" rel="bookmark" title="Sodininkystėje bus permainų&#8230;">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/08/Sodininkų-bendrijų-pirmininkai-taip-pat-padėkojo-P.Jokimaičiui-už-ilgametį-vadovavimą-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Sodininkystėje bus permainų&#8230;</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/juozui-luksai-100/" rel="bookmark" title="Juozui Lukšai – 100">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/08/1-600x397.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Juozui Lukšai – 100</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kazlu-rudoje-sulaikytas-asmuo-su-galimai-narkotinemis-medziagomis/" rel="bookmark" title="Kazlų Rūdoje sulaikytas asmuo su galimai narkotinėmis medžiagomis">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/06/policija-750x430-600x344.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kazlų Rūdoje sulaikytas asmuo su galimai narkotinėmis medžiagomis</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-45'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-45').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-45').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-45');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/kultura/'>KULTŪRA</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/juozui-luksai-100/" rel="bookmark" title="Juozui Lukšai – 100">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/08/1-600x397.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Juozui Lukšai – 100</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/uz-lango-lyjant-lietui-raminanti-muzika-vistytyje/" rel="bookmark" title="Už lango lyjant lietui &#8211; raminanti muzika Vištytyje">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2017/07/Vištytis-ežeras-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Už lango lyjant lietui &#8211; raminanti muzika Vištytyje</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/iv-asis-vaiku-ir-jaunimo-folkloro-festivalis-aikim-vaikai-zolynaut/" rel="bookmark" title="IV-asis vaikų ir jaunimo folkloro festivalis „Aikim, vaikai, žolynaut!“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/08/225272952_4547177882057492_5421185726534450835_n-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">IV-asis vaikų ir jaunimo folkloro festivalis „Aikim, vaikai, žolynaut!“</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/paskutini-vasaros-menesi-atidare-svente-vistycio-vasara-2021/" rel="bookmark" title="Paskutinį vasaros mėnesį atidarė šventė „Vištyčio vasara 2021“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/08/1-1000x650_c-600x390.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Paskutinį vasaros mėnesį atidarė šventė „Vištyčio vasara 2021“</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-35'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-35').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-35').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-35');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/sportas/'>SPORTAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kaune-paskutine-akimirka-paleista-pergale/" rel="bookmark" title="Kaune – paskutinę akimirką paleista pergalė">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/09U9061-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kaune – paskutinę akimirką paleista pergalė</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/daugiau-galimybiu-sportuoti-i-lietuva-atvyksta-leisure-leagues/" rel="bookmark" title="Daugiau galimybių sportuoti – į Lietuvą atvyksta „Leisure Leagues“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/08/LeisureLeagues-atėjo-laikas-sužibėti-600x219.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Daugiau galimybių sportuoti – į Lietuvą atvyksta „Leisure Leagues“</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/lietuvos-cempionato-antrajame-etape-pergale/" rel="bookmark" title="Lietuvos čempionato antrajame etape &#8211; pergalė">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/08/Prie-starto-linijos-600x401.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Lietuvos čempionato antrajame etape &#8211; pergalė</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/a-venckus-keliasi-i-vilkaviskio-perla/" rel="bookmark" title="A. Venckus keliasi į Vilkaviškio „Perlą“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/08/paveikslelis-314218-any630x500-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">A. Venckus keliasi į Vilkaviškio „Perlą“</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-24'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-24').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-24').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-24');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/politika/'>POLITIKA IR TEISĖ</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/teisingumo-svieslenteje-lietuva-tarp-gerai-ivertintu-es-saliu/" rel="bookmark" title="Teisingumo švieslentėje Lietuva – tarp gerai įvertintų ES šalių">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2018/10/teismas-600x334.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Teisingumo švieslentėje Lietuva – tarp gerai įvertintų ES šalių</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/europos-komisijos-vidaus-reikalu-komisare-ylva-johansson-suprantame-kad-lietuva-susidure-su-isskirtine-agresijos-forma-rasime-budu-ir-priemoniu-isspresti-sia-krize/" rel="bookmark" title="Europos Komisijos vidaus reikalų komisarė Ylva Johansson: suprantame, kad Lietuva susidūrė su išskirtine agresijos forma, rasime būdų ir priemonių išspręsti šią krizę">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/08/7161_5cf876524c539d8e6688ae338f6ebf9e-600x377.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Europos Komisijos vidaus reikalų komisarė Ylva Johansson: suprantame, kad Lietuva susidūrė su išskirtine agresijos forma, rasime būdų ir priemonių išspręsti šią krizę</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/monika-navickiene-kompleksines-priemones-toliau-mazins-skurda-salyje/" rel="bookmark" title="Monika Navickienė: kompleksinės priemonės toliau mažins skurdą šalyje">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/06/9-1-600x338.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Monika Navickienė: kompleksinės priemonės toliau mažins skurdą šalyje</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vidaus-reikalu-ministre-praso-susaukti-neeiline-es-vidaus-reikalu-ministru-taryba/" rel="bookmark" title="Vidaus reikalų ministrė prašo sušaukti neeilinę ES vidaus reikalų ministrų tarybą">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/cropped-euro-flags-600x255.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vidaus reikalų ministrė prašo sušaukti neeilinę ES vidaus reikalų ministrų tarybą</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-32'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-32').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-32').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-32');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/idomu/'>ĮDOMU</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/psichologe-skyrybu-audras-isgyvenancius-tevus-kviecia-visu-pirma-pagalvoti-apie-savo-vaikus/" rel="bookmark" title="Psichologė skyrybų audras išgyvenančius tėvus kviečia visų pirma pagalvoti apie savo vaikus">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2017/08/skyrybos-ir-santykiai-600x380.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Psichologė skyrybų audras išgyvenančius tėvus kviečia visų pirma pagalvoti apie savo vaikus</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kviecia-sukurti-pirmaji-elektromobilio-jaustuka/" rel="bookmark" title="Kviečia sukurti pirmąjį elektromobilio jaustuką">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/08/evmoji-600x360.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kviečia sukurti pirmąjį elektromobilio jaustuką</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/laiko-dulkes-nubraukus-41-liuse/" rel="bookmark" title="Laiko dulkes nubraukus&#8230; (41) Liusė">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/IMG_2473-e1621931034557-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Laiko dulkes nubraukus&#8230; (41) Liusė</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kokius-augintinius-galite-laikyti-namuose/" rel="bookmark" title="Kokius augintinius galite laikyti  namuose?">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/08/cat-sweet-kitty-animals-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kokius augintinius galite laikyti  namuose?</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-33'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-33').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-33').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-33');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/verslas/'>VERSLAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kviecia-sukurti-pirmaji-elektromobilio-jaustuka/" rel="bookmark" title="Kviečia sukurti pirmąjį elektromobilio jaustuką">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/08/evmoji-600x360.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kviečia sukurti pirmąjį elektromobilio jaustuką</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/valstybiniu-misku-uredija-skelbiami-pusmecio-finansiniai-rezultatai/" rel="bookmark" title="Valstybinių miškų urėdija: skelbiami pusmečio finansiniai rezultatai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/Sūduvos-giria-miškas-medžiai-samanos-600x364.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Valstybinių miškų urėdija: skelbiami pusmečio finansiniai rezultatai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/eso-nuolatos-stiprina-tinklo-patikimuma-ir-greitina-gedimu-atstatyma/" rel="bookmark" title="ESO nuolatos stiprina tinklo patikimumą ir greitina gedimų atstatymą">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/elektra-600x398.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">ESO nuolatos stiprina tinklo patikimumą ir greitina gedimų atstatymą</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/invega-pratesiama-pagalbos-verslui-priemone-tiesiogines-covid-19-paskolos/" rel="bookmark" title="INVEGA: pratęsiama pagalbos verslui priemonė „Tiesioginės COVID-19 paskolos“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/04/business-office-contract-agreement-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">INVEGA: pratęsiama pagalbos verslui priemonė „Tiesioginės COVID-19 paskolos“</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-30'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-30').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-30').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-30');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/'>MOKSLAS IR STUDIJOS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/gelgaudiskio-dvare-mokymai/" rel="bookmark" title="Gelgaudiškio dvare &#8211; mokymai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/Šakiai-lankytinos-vietos-Gelgaudiškio-dvaras3-600x399.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Gelgaudiškio dvare &#8211; mokymai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/savaitgali-brandos-atestatu-iteikimo-sventes/" rel="bookmark" title="Savaitgalį &#8211; brandos atestatų įteikimo šventės">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/07/224163348_2048355158655242_5945893801266898072_n-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Savaitgalį &#8211; brandos atestatų įteikimo šventės</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vilkaviskio-rajone-12-simtuku/" rel="bookmark" title="Vilkaviškio rajone – 12 šimtukų!">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/06/egzaminas-600x399.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vilkaviškio rajone – 12 šimtukų!</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/profesijos-mokytoju-stazuote-austrijoje/" rel="bookmark" title="Profesijos mokytojų stažuotė Austrijoje">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/07/2-2-600x338.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Profesijos mokytojų stažuotė Austrijoje</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-193'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-193').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-193').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-193');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/turizmas/'>TURIZMAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/savaitgalis-kaune-planas-isimintinoms-vasaros-atostogoms/" rel="bookmark" title="Savaitgalis Kaune &#8211; planas įsimintinoms vasaros atostogoms">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/07/1-european-capital-of-culture-mr011-600x338.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Savaitgalis Kaune &#8211; planas įsimintinoms vasaros atostogoms</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/orijos-ezere-maudytis-saugu/" rel="bookmark" title="Orijos ežere maudytis – saugu">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/Orijos-ežeras.-Mapio.net_-600x189.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Orijos ežere maudytis – saugu</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/bartininku-baznycia-jau-laukia-lankytoju/" rel="bookmark" title="Bartininkų bažnyčia jau laukia lankytojų">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/07/218616003_2266669743467635_6026578486575167866_n-600x399.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Bartininkų bažnyčia jau laukia lankytojų</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/prognozuoja-kainu-buma-pajuryje-lietuvoje-atostogaus-net-45-proc-gyventoju-siemet-plus-mases-is-visos-lietuvos/" rel="bookmark" title="Prognozuoja kainų bumą pajūryje – Lietuvoje atostogaus net 45 proc. gyventojų šiemet, plūs masės iš visos Lietuvos">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/Baltijos-jūra-600x377.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Prognozuoja kainų bumą pajūryje – Lietuvoje atostogaus net 45 proc. gyventojų šiemet, plūs masės iš visos Lietuvos</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-121'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-121').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-121').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-121');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/renginiai/'>RENGINIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/saulio-petreikio-naujojo-albumo-laisve-saukia-sutiktuves/" rel="bookmark" title="Saulio Petreikio naujojo albumo „Laisvė šaukia“ sutiktuvės!">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/Marijampolė-Poezijos-parkas-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Saulio Petreikio naujojo albumo „Laisvė šaukia“ sutiktuvės!</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/paezeriuose-skambes-j-strauso-kurybos-perlai/" rel="bookmark" title="Paežeriuose skambės J. Štrauso kūrybos perlai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/08/Orkestras-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Paežeriuose skambės J. Štrauso kūrybos perlai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/gelgaudiskio-dvare-teatralizuotas-koncertas/" rel="bookmark" title="Gelgaudiškio dvare &#8211; teatralizuotas koncertas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/Šakiai-lankytinos-vietos-Gelgaudiškio-dvaras1-600x397.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Gelgaudiškio dvare &#8211; teatralizuotas koncertas</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/gizuose-siandien-prasideda-medzio-drozeju-pleneras/" rel="bookmark" title="Gižuose šiandien prasideda medžio drožėjų pleneras">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/07/1280px-Gižai-600x373.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Gižuose šiandien prasideda medžio drožėjų pleneras</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-192'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-192').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-192').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-192');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		



    </div>








    </section>




						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<style>
	.primary-sidebar-widget{
		padding: 0 !important;
		border:	none !important;
		background-color: transparent !important;
	}
</style>
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_1 -->
<div id='div-gpt-ad-1575877900365-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575877900365-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_1', [300, 600], 'div-gpt-ad-1575877900365-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575877900365-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-3" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_2 -->
<div id='div-gpt-ad-1575877922245-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575877922245-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_2', [300, 600], 'div-gpt-ad-1575877922245-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575877922245-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-4" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_3 -->
<div id='div-gpt-ad-1575877989164-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575877989164-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_3', [300, 600], 'div-gpt-ad-1575877989164-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575877989164-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-5" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_4 -->
<div id='div-gpt-ad-1575878013837-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575878013837-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_4', [300, 600], 'div-gpt-ad-1575878013837-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575878013837-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_5 -->
<div id='div-gpt-ad-1575878032825-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575878032825-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_5', [300, 600], 'div-gpt-ad-1575878032825-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575878032825-0'); 
	    });
    }));
  </script>
</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-34300609-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-34300609-41"
						   data-deferred-init="1920427196"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-34300609-42"
						   data-deferred-init="234387556"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-34300609-40"
						   data-deferred-init="2045871152"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-34300609-39"
						   data-deferred-init="605826769"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-34300609-43"
						   data-deferred-init="924687147"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-34300609-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-106320 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-42">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-42"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/">Kalvarija</a></span></div>				<a  alt="Pasienis kalvarija" title="Kalvarijos pasienio poste atidaromas mobilus vakcinavimo punktas" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/03/Pasienis-kalvarija-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Pasienis-kalvarija-210x136.jpg&quot;,&quot;279&quot;:&quot;Pasienis-kalvarija-279x220.jpg&quot;,&quot;357&quot;:&quot;Pasienis-kalvarija-357x210.jpg&quot;,&quot;750&quot;:&quot;Pasienis-kalvarija-750x430.jpg&quot;,&quot;800&quot;:&quot;Pasienis-kalvarija-e1614846443855.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kalvarijos-pasienio-poste-atidaromas-mobilus-vakcinavimo-punktas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kalvarijos-pasienio-poste-atidaromas-mobilus-vakcinavimo-punktas/" class="post-title post-url">
			Kalvarijos pasienio poste atidaromas mobilus vakcinavimo punktas		</a>
		</p>	</div>
	</div >
	<div class="post-106305 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-39">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-39"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/">Marijampolė</a></span></div>				<a  alt="Sodininkų bendrijų pirmininkai, taip pat padėkojo P.Jokimaičiui už ilgametį vadovavimą" title="Sodininkystėje bus permainų&#8230;" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/08/Sodininkų-bendrijų-pirmininkai-taip-pat-padėkojo-P.Jokimaičiui-už-ilgametį-vadovavimą-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Sodinink\u0173-bendrij\u0173-pirmininkai-taip-pat-pad\u0117kojo-P.Jokimai\u010diui-u\u017e-ilgamet\u012f-vadovavim\u0105-210x136.jpg&quot;,&quot;279&quot;:&quot;Sodinink\u0173-bendrij\u0173-pirmininkai-taip-pat-pad\u0117kojo-P.Jokimai\u010diui-u\u017e-ilgamet\u012f-vadovavim\u0105-279x220.jpg&quot;,&quot;357&quot;:&quot;Sodinink\u0173-bendrij\u0173-pirmininkai-taip-pat-pad\u0117kojo-P.Jokimai\u010diui-u\u017e-ilgamet\u012f-vadovavim\u0105-357x210.jpg&quot;,&quot;750&quot;:&quot;Sodinink\u0173-bendrij\u0173-pirmininkai-taip-pat-pad\u0117kojo-P.Jokimai\u010diui-u\u017e-ilgamet\u012f-vadovavim\u0105-750x430.jpg&quot;,&quot;800&quot;:&quot;Sodinink\u0173-bendrij\u0173-pirmininkai-taip-pat-pad\u0117kojo-P.Jokimai\u010diui-u\u017e-ilgamet\u012f-vadovavim\u0105-e1628077904874.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sodininkysteje-bus-permainu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sodininkysteje-bus-permainu/" class="post-title post-url">
			Sodininkystėje bus permainų&#8230;		</a>
		</p>	</div>
	</div >
	<div class="post-106300 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="Paroda ,,Laisvės žvalgas&quot;" title="Juozui Lukšai – 100" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/08/1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-210x136.jpg&quot;,&quot;279&quot;:&quot;1-279x220.jpg&quot;,&quot;357&quot;:&quot;1-357x210.jpg&quot;,&quot;750&quot;:&quot;1-750x430.jpg&quot;,&quot;800&quot;:&quot;1-e1628071987100.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/juozui-luksai-100/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/juozui-luksai-100/" class="post-title post-url">
			Juozui Lukšai – 100		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1629855651 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1629855651"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1629855651" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-34300609-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1920427196">
			<script>var bs_deferred_loading_bsd_1920427196 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-34300609-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_234387556">
			<script>var bs_deferred_loading_bsd_234387556 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-34300609-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2045871152">
			<script>var bs_deferred_loading_bsd_2045871152 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-34300609-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_605826769">
			<script>var bs_deferred_loading_bsd_605826769 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-34300609-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_924687147">
			<script>var bs_deferred_loading_bsd_924687147 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-209 better-anim-fade menu-item-98675"><a href="https://suduvosgidas.lt/kategorija/sveikata/"><i class="bf-icon  fa fa-heart"></i>Sveikata</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-888494512-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-888494512-28"
						   data-deferred-init="547054075"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-888494512-239"
						   data-deferred-init="762907297"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-888494512-27"
						   data-deferred-init="766198648"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-888494512-29"
						   data-deferred-init="1286659388"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-888494512-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-106259 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Victoras Basadre" title="Kaune – paskutinę akimirką paleista pergalė" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/09U9061-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;09U9061-210x136.jpg&quot;,&quot;279&quot;:&quot;09U9061-279x220.jpg&quot;,&quot;357&quot;:&quot;09U9061-357x210.jpg&quot;,&quot;750&quot;:&quot;09U9061-750x430.jpg&quot;,&quot;800&quot;:&quot;09U9061-e1621403785476.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kaune-paskutine-akimirka-paleista-pergale/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kaune-paskutine-akimirka-paleista-pergale/" class="post-title post-url">
			Kaune – paskutinę akimirką paleista pergalė		</a>
		</p>	</div>
	</div >
	<div class="post-106230 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Leisure Leagues - atėjo laikas sužibėti" title="Daugiau galimybių sportuoti – į Lietuvą atvyksta „Leisure Leagues“" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/08/LeisureLeagues-atėjo-laikas-sužibėti-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;LeisureLeagues-at\u0117jo-laikas-su\u017eib\u0117ti-210x136.png&quot;,&quot;279&quot;:&quot;LeisureLeagues-at\u0117jo-laikas-su\u017eib\u0117ti-279x220.png&quot;,&quot;357&quot;:&quot;LeisureLeagues-at\u0117jo-laikas-su\u017eib\u0117ti-357x210.png&quot;,&quot;750&quot;:&quot;LeisureLeagues-at\u0117jo-laikas-su\u017eib\u0117ti-750x430.png&quot;,&quot;800&quot;:&quot;LeisureLeagues-at\u0117jo-laikas-su\u017eib\u0117ti-e1627977483953.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/daugiau-galimybiu-sportuoti-i-lietuva-atvyksta-leisure-leagues/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/daugiau-galimybiu-sportuoti-i-lietuva-atvyksta-leisure-leagues/" class="post-title post-url">
			Daugiau galimybių sportuoti – į Lietuvą atvyksta „Leisure Leagues“		</a>
		</p>	</div>
	</div >
	<div class="post-106219 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Prie starto linijos" title="Lietuvos čempionato antrajame etape &#8211; pergalė" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/08/Prie-starto-linijos-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Prie-starto-linijos-210x136.jpg&quot;,&quot;279&quot;:&quot;Prie-starto-linijos-279x220.jpg&quot;,&quot;357&quot;:&quot;Prie-starto-linijos-357x210.jpg&quot;,&quot;750&quot;:&quot;Prie-starto-linijos-750x430.jpg&quot;,&quot;800&quot;:&quot;Prie-starto-linijos-e1627976602924.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/lietuvos-cempionato-antrajame-etape-pergale/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/lietuvos-cempionato-antrajame-etape-pergale/" class="post-title post-url">
			Lietuvos čempionato antrajame etape &#8211; pergalė		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1032144891 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1032144891"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1032144891" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-888494512-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_547054075">
			<script>var bs_deferred_loading_bsd_547054075 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-888494512-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_762907297">
			<script>var bs_deferred_loading_bsd_762907297 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-888494512-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_766198648">
			<script>var bs_deferred_loading_bsd_766198648 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-888494512-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1286659388">
			<script>var bs_deferred_loading_bsd_1286659388 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-1810802789-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-1810802789-132"
						   data-deferred-init="1698717009"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-1810802789-129"
						   data-deferred-init="630357152"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-1810802789-126"
						   data-deferred-init="162620669"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-1810802789-127"
						   data-deferred-init="1529811372"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-1810802789-131"
						   data-deferred-init="593629480"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-1810802789-128"
						   data-deferred-init="1751697459"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-1810802789-130"
						   data-deferred-init="1266424508"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-1810802789-125"
						   data-deferred-init="1772363242"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-1810802789-223"
						   data-deferred-init="675495464"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1810802789-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-106250 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  alt="EVmoji" title="Kviečia sukurti pirmąjį elektromobilio jaustuką" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/08/evmoji-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;evmoji-210x136.png&quot;,&quot;279&quot;:&quot;evmoji-279x220.png&quot;,&quot;357&quot;:&quot;evmoji-357x210.png&quot;,&quot;750&quot;:&quot;evmoji-750x430.png&quot;,&quot;800&quot;:&quot;evmoji-e1627987073130.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kviecia-sukurti-pirmaji-elektromobilio-jaustuka/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kviecia-sukurti-pirmaji-elektromobilio-jaustuka/" class="post-title post-url">
			Kviečia sukurti pirmąjį elektromobilio jaustuką		</a>
		</p>	</div>
	</div >
	<div class="post-106078 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-126">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-126"><a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/">Aplinka-Ūkis</a></span></div>				<a  alt="Sūduvos giria miškas medžiai samanos" title="Valstybinių miškų urėdija: skelbiami pusmečio finansiniai rezultatai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Sūduvos-giria-miškas-medžiai-samanos-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;S\u016bduvos-giria-mi\u0161kas-med\u017eiai-samanos-210x136.jpg&quot;,&quot;279&quot;:&quot;S\u016bduvos-giria-mi\u0161kas-med\u017eiai-samanos-279x220.jpg&quot;,&quot;357&quot;:&quot;S\u016bduvos-giria-mi\u0161kas-med\u017eiai-samanos-357x210.jpg&quot;,&quot;750&quot;:&quot;S\u016bduvos-giria-mi\u0161kas-med\u017eiai-samanos-750x430.jpg&quot;,&quot;800&quot;:&quot;S\u016bduvos-giria-mi\u0161kas-med\u017eiai-samanos-e1597648075709.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/valstybiniu-misku-uredija-skelbiami-pusmecio-finansiniai-rezultatai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/valstybiniu-misku-uredija-skelbiami-pusmecio-finansiniai-rezultatai/" class="post-title post-url">
			Valstybinių miškų urėdija: skelbiami pusmečio finansiniai rezultatai		</a>
		</p>	</div>
	</div >
	<div class="post-106034 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  title="ESO nuolatos stiprina tinklo patikimumą ir greitina gedimų atstatymą" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/elektra-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;elektra-210x136.jpg&quot;,&quot;279&quot;:&quot;elektra-279x220.jpg&quot;,&quot;357&quot;:&quot;elektra-357x210.jpg&quot;,&quot;750&quot;:&quot;elektra-750x430.jpg&quot;,&quot;800&quot;:&quot;elektra-e1594803134865.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/eso-nuolatos-stiprina-tinklo-patikimuma-ir-greitina-gedimu-atstatyma/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/eso-nuolatos-stiprina-tinklo-patikimuma-ir-greitina-gedimu-atstatyma/" class="post-title post-url">
			ESO nuolatos stiprina tinklo patikimumą ir greitina gedimų atstatymą		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_602814581 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="602814581"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="602814581" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1810802789-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1698717009">
			<script>var bs_deferred_loading_bsd_1698717009 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1810802789-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_630357152">
			<script>var bs_deferred_loading_bsd_630357152 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1810802789-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_162620669">
			<script>var bs_deferred_loading_bsd_162620669 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1810802789-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1529811372">
			<script>var bs_deferred_loading_bsd_1529811372 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1810802789-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_593629480">
			<script>var bs_deferred_loading_bsd_593629480 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1810802789-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1751697459">
			<script>var bs_deferred_loading_bsd_1751697459 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1810802789-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1266424508">
			<script>var bs_deferred_loading_bsd_1266424508 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1810802789-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1772363242">
			<script>var bs_deferred_loading_bsd_1772363242 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1810802789-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_675495464">
			<script>var bs_deferred_loading_bsd_675495464 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-192742092-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-192742092-123"
						   data-deferred-init="747047132"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-192742092-122"
						   data-deferred-init="1683490654"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-192742092-38"
						   data-deferred-init="2138322722"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-192742092-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-105820 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  alt="Kaune vyks nesuskaičiuojama galybė renginių – miestas taps Europos kultūros sostine" title="Savaitgalis Kaune &#8211; planas įsimintinoms vasaros atostogoms" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/07/1-european-capital-of-culture-mr011-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-european-capital-of-culture-mr011-210x136.jpg&quot;,&quot;279&quot;:&quot;1-european-capital-of-culture-mr011-279x220.jpg&quot;,&quot;357&quot;:&quot;1-european-capital-of-culture-mr011-357x210.jpg&quot;,&quot;750&quot;:&quot;1-european-capital-of-culture-mr011-750x430.jpg&quot;,&quot;800&quot;:&quot;1-european-capital-of-culture-mr011.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/savaitgalis-kaune-planas-isimintinoms-vasaros-atostogoms/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/savaitgalis-kaune-planas-isimintinoms-vasaros-atostogoms/" class="post-title post-url">
			Savaitgalis Kaune &#8211; planas įsimintinoms vasaros atostogoms		</a>
		</p>	</div>
	</div >
	<div class="post-105659 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  alt="Orijos ežeras. Mapio.net" title="Orijos ežere maudytis – saugu" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Orijos-ežeras.-Mapio.net_-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-210x136.jpg&quot;,&quot;279&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-279x220.jpg&quot;,&quot;357&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-357x210.jpg&quot;,&quot;750&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-750x322.jpg&quot;,&quot;800&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-e1596803709681.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/orijos-ezere-maudytis-saugu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/orijos-ezere-maudytis-saugu/" class="post-title post-url">
			Orijos ežere maudytis – saugu		</a>
		</p>	</div>
	</div >
	<div class="post-105608 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="Bartninkų bažnyčia" title="Bartininkų bažnyčia jau laukia lankytojų" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/07/218616003_2266669743467635_6026578486575167866_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;218616003_2266669743467635_6026578486575167866_n-210x136.jpg&quot;,&quot;279&quot;:&quot;218616003_2266669743467635_6026578486575167866_n-279x220.jpg&quot;,&quot;357&quot;:&quot;218616003_2266669743467635_6026578486575167866_n-357x210.jpg&quot;,&quot;750&quot;:&quot;218616003_2266669743467635_6026578486575167866_n-750x430.jpg&quot;,&quot;800&quot;:&quot;218616003_2266669743467635_6026578486575167866_n-e1626872311537.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/bartininku-baznycia-jau-laukia-lankytoju/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/bartininku-baznycia-jau-laukia-lankytoju/" class="post-title post-url">
			Bartininkų bažnyčia jau laukia lankytojų		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1089981804 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"cd0ffc5"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1089981804"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1089981804" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-192742092-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_747047132">
			<script>var bs_deferred_loading_bsd_747047132 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"91d72cd"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-192742092-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1683490654">
			<script>var bs_deferred_loading_bsd_1683490654 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"7ce2e86"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-192742092-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2138322722">
			<script>var bs_deferred_loading_bsd_2138322722 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"f5b0cfb"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-1055392178-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-1055392178-201"
						   data-deferred-init="1703405156"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-1055392178-197"
						   data-deferred-init="1925577746"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-1055392178-199"
						   data-deferred-init="61458549"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-1055392178-200"
						   data-deferred-init="2029600557"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-1055392178-202"
						   data-deferred-init="530476627"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-1055392178-218"
						   data-deferred-init="1772887883"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-1055392178-222"
						   data-deferred-init="1542357433"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-1055392178-217"
						   data-deferred-init="1258879549"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1055392178-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-106268 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="Marijampolė Poezijos parkas" title="Saulio Petreikio naujojo albumo „Laisvė šaukia“ sutiktuvės!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/Marijampolė-Poezijos-parkas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117-Poezijos-parkas-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117-Poezijos-parkas-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117-Poezijos-parkas-357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117-Poezijos-parkas-750x430.jpg&quot;,&quot;800&quot;:&quot;Marijampol\u0117-Poezijos-parkas-e1604577212880.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/saulio-petreikio-naujojo-albumo-laisve-saukia-sutiktuves/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/saulio-petreikio-naujojo-albumo-laisve-saukia-sutiktuves/" class="post-title post-url">
			Saulio Petreikio naujojo albumo „Laisvė šaukia“ sutiktuvės!		</a>
		</p>	</div>
	</div >
	<div class="post-106238 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="Orkestras" title="Paežeriuose skambės J. Štrauso kūrybos perlai" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/08/Orkestras-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Orkestras-210x136.jpg&quot;,&quot;279&quot;:&quot;Orkestras-279x220.jpg&quot;,&quot;357&quot;:&quot;Orkestras-357x210.jpg&quot;,&quot;750&quot;:&quot;Orkestras-750x430.jpg&quot;,&quot;800&quot;:&quot;Orkestras-e1627986088616.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/paezeriuose-skambes-j-strauso-kurybos-perlai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/paezeriuose-skambes-j-strauso-kurybos-perlai/" class="post-title post-url">
			Paežeriuose skambės J. Štrauso kūrybos perlai		</a>
		</p>	</div>
	</div >
	<div class="post-106164 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="Šakiai lankytinos vietos Gelgaudiškio dvaras1" title="Gelgaudiškio dvare &#8211; teatralizuotas koncertas" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/Šakiai-lankytinos-vietos-Gelgaudiškio-dvaras1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0160akiai-lankytinos-vietos-Gelgaudi\u0161kio-dvaras1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0160akiai-lankytinos-vietos-Gelgaudi\u0161kio-dvaras1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0160akiai-lankytinos-vietos-Gelgaudi\u0161kio-dvaras1-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0160akiai-lankytinos-vietos-Gelgaudi\u0161kio-dvaras1-750x430.jpg&quot;,&quot;800&quot;:&quot;akiai-lankytinos-vietos-Gelgaudi\u0161kio-dvaras1-e1621236428667.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/gelgaudiskio-dvare-teatralizuotas-koncertas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/gelgaudiskio-dvare-teatralizuotas-koncertas/" class="post-title post-url">
			Gelgaudiškio dvare &#8211; teatralizuotas koncertas		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_1669164152 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1669164152"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1669164152" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1055392178-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1703405156">
			<script>var bs_deferred_loading_bsd_1703405156 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1055392178-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1925577746">
			<script>var bs_deferred_loading_bsd_1925577746 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1055392178-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_61458549">
			<script>var bs_deferred_loading_bsd_61458549 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1055392178-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2029600557">
			<script>var bs_deferred_loading_bsd_2029600557 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1055392178-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_530476627">
			<script>var bs_deferred_loading_bsd_530476627 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1055392178-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1772887883">
			<script>var bs_deferred_loading_bsd_1772887883 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1055392178-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1542357433">
			<script>var bs_deferred_loading_bsd_1542357433 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1055392178-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1258879549">
			<script>var bs_deferred_loading_bsd_1258879549 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - Visos Teisės saugomos. 
<br>| redakcija@suduvosgidas.lt| REKLAMA Tel: +370 698 23280 |						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50655598-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Viskas","tabs_more":"Daugiau","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u012era\u0161ai<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorijos<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Registruotis						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-34300609-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-34300609-41"
						   data-deferred-init="1920427196"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-34300609-42"
						   data-deferred-init="234387556"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-34300609-40"
						   data-deferred-init="2045871152"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-34300609-39"
						   data-deferred-init="605826769"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-34300609-43"
						   data-deferred-init="924687147"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-34300609-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-106320 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-42">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-42"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/">Kalvarija</a></span></div>				<a  alt="Pasienis kalvarija" title="Kalvarijos pasienio poste atidaromas mobilus vakcinavimo punktas" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/03/Pasienis-kalvarija-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Pasienis-kalvarija-210x136.jpg&quot;,&quot;279&quot;:&quot;Pasienis-kalvarija-279x220.jpg&quot;,&quot;357&quot;:&quot;Pasienis-kalvarija-357x210.jpg&quot;,&quot;750&quot;:&quot;Pasienis-kalvarija-750x430.jpg&quot;,&quot;800&quot;:&quot;Pasienis-kalvarija-e1614846443855.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kalvarijos-pasienio-poste-atidaromas-mobilus-vakcinavimo-punktas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kalvarijos-pasienio-poste-atidaromas-mobilus-vakcinavimo-punktas/" class="post-title post-url">
			Kalvarijos pasienio poste atidaromas mobilus vakcinavimo punktas		</a>
		</p>	</div>
	</div >
	<div class="post-106305 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-39">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-39"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/">Marijampolė</a></span></div>				<a  alt="Sodininkų bendrijų pirmininkai, taip pat padėkojo P.Jokimaičiui už ilgametį vadovavimą" title="Sodininkystėje bus permainų&#8230;" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/08/Sodininkų-bendrijų-pirmininkai-taip-pat-padėkojo-P.Jokimaičiui-už-ilgametį-vadovavimą-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Sodinink\u0173-bendrij\u0173-pirmininkai-taip-pat-pad\u0117kojo-P.Jokimai\u010diui-u\u017e-ilgamet\u012f-vadovavim\u0105-210x136.jpg&quot;,&quot;279&quot;:&quot;Sodinink\u0173-bendrij\u0173-pirmininkai-taip-pat-pad\u0117kojo-P.Jokimai\u010diui-u\u017e-ilgamet\u012f-vadovavim\u0105-279x220.jpg&quot;,&quot;357&quot;:&quot;Sodinink\u0173-bendrij\u0173-pirmininkai-taip-pat-pad\u0117kojo-P.Jokimai\u010diui-u\u017e-ilgamet\u012f-vadovavim\u0105-357x210.jpg&quot;,&quot;750&quot;:&quot;Sodinink\u0173-bendrij\u0173-pirmininkai-taip-pat-pad\u0117kojo-P.Jokimai\u010diui-u\u017e-ilgamet\u012f-vadovavim\u0105-750x430.jpg&quot;,&quot;800&quot;:&quot;Sodinink\u0173-bendrij\u0173-pirmininkai-taip-pat-pad\u0117kojo-P.Jokimai\u010diui-u\u017e-ilgamet\u012f-vadovavim\u0105-e1628077904874.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sodininkysteje-bus-permainu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sodininkysteje-bus-permainu/" class="post-title post-url">
			Sodininkystėje bus permainų&#8230;		</a>
		</p>	</div>
	</div >
	<div class="post-106300 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="Paroda ,,Laisvės žvalgas&quot;" title="Juozui Lukšai – 100" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/08/1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-210x136.jpg&quot;,&quot;279&quot;:&quot;1-279x220.jpg&quot;,&quot;357&quot;:&quot;1-357x210.jpg&quot;,&quot;750&quot;:&quot;1-750x430.jpg&quot;,&quot;800&quot;:&quot;1-e1628071987100.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/juozui-luksai-100/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/juozui-luksai-100/" class="post-title post-url">
			Juozui Lukšai – 100		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1629855651 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1629855651"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1629855651" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-34300609-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1920427196">
			<script>var bs_deferred_loading_bsd_1920427196 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-34300609-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_234387556">
			<script>var bs_deferred_loading_bsd_234387556 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-34300609-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2045871152">
			<script>var bs_deferred_loading_bsd_2045871152 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-34300609-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_605826769">
			<script>var bs_deferred_loading_bsd_605826769 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-34300609-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_924687147">
			<script>var bs_deferred_loading_bsd_924687147 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-209 better-anim-fade menu-item-98675"><a href="https://suduvosgidas.lt/kategorija/sveikata/"><i class="bf-icon  fa fa-heart"></i>Sveikata</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-888494512-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-888494512-28"
						   data-deferred-init="547054075"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-888494512-239"
						   data-deferred-init="762907297"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-888494512-27"
						   data-deferred-init="766198648"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-888494512-29"
						   data-deferred-init="1286659388"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-888494512-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-106259 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Victoras Basadre" title="Kaune – paskutinę akimirką paleista pergalė" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/09U9061-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;09U9061-210x136.jpg&quot;,&quot;279&quot;:&quot;09U9061-279x220.jpg&quot;,&quot;357&quot;:&quot;09U9061-357x210.jpg&quot;,&quot;750&quot;:&quot;09U9061-750x430.jpg&quot;,&quot;800&quot;:&quot;09U9061-e1621403785476.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kaune-paskutine-akimirka-paleista-pergale/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kaune-paskutine-akimirka-paleista-pergale/" class="post-title post-url">
			Kaune – paskutinę akimirką paleista pergalė		</a>
		</p>	</div>
	</div >
	<div class="post-106230 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Leisure Leagues - atėjo laikas sužibėti" title="Daugiau galimybių sportuoti – į Lietuvą atvyksta „Leisure Leagues“" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/08/LeisureLeagues-atėjo-laikas-sužibėti-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;LeisureLeagues-at\u0117jo-laikas-su\u017eib\u0117ti-210x136.png&quot;,&quot;279&quot;:&quot;LeisureLeagues-at\u0117jo-laikas-su\u017eib\u0117ti-279x220.png&quot;,&quot;357&quot;:&quot;LeisureLeagues-at\u0117jo-laikas-su\u017eib\u0117ti-357x210.png&quot;,&quot;750&quot;:&quot;LeisureLeagues-at\u0117jo-laikas-su\u017eib\u0117ti-750x430.png&quot;,&quot;800&quot;:&quot;LeisureLeagues-at\u0117jo-laikas-su\u017eib\u0117ti-e1627977483953.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/daugiau-galimybiu-sportuoti-i-lietuva-atvyksta-leisure-leagues/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/daugiau-galimybiu-sportuoti-i-lietuva-atvyksta-leisure-leagues/" class="post-title post-url">
			Daugiau galimybių sportuoti – į Lietuvą atvyksta „Leisure Leagues“		</a>
		</p>	</div>
	</div >
	<div class="post-106219 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Prie starto linijos" title="Lietuvos čempionato antrajame etape &#8211; pergalė" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/08/Prie-starto-linijos-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Prie-starto-linijos-210x136.jpg&quot;,&quot;279&quot;:&quot;Prie-starto-linijos-279x220.jpg&quot;,&quot;357&quot;:&quot;Prie-starto-linijos-357x210.jpg&quot;,&quot;750&quot;:&quot;Prie-starto-linijos-750x430.jpg&quot;,&quot;800&quot;:&quot;Prie-starto-linijos-e1627976602924.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/lietuvos-cempionato-antrajame-etape-pergale/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/lietuvos-cempionato-antrajame-etape-pergale/" class="post-title post-url">
			Lietuvos čempionato antrajame etape &#8211; pergalė		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1032144891 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1032144891"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1032144891" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-888494512-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_547054075">
			<script>var bs_deferred_loading_bsd_547054075 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-888494512-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_762907297">
			<script>var bs_deferred_loading_bsd_762907297 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-888494512-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_766198648">
			<script>var bs_deferred_loading_bsd_766198648 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-888494512-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1286659388">
			<script>var bs_deferred_loading_bsd_1286659388 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-1810802789-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-1810802789-132"
						   data-deferred-init="1698717009"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-1810802789-129"
						   data-deferred-init="630357152"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-1810802789-126"
						   data-deferred-init="162620669"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-1810802789-127"
						   data-deferred-init="1529811372"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-1810802789-131"
						   data-deferred-init="593629480"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-1810802789-128"
						   data-deferred-init="1751697459"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-1810802789-130"
						   data-deferred-init="1266424508"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-1810802789-125"
						   data-deferred-init="1772363242"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-1810802789-223"
						   data-deferred-init="675495464"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1810802789-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-106250 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  alt="EVmoji" title="Kviečia sukurti pirmąjį elektromobilio jaustuką" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/08/evmoji-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;evmoji-210x136.png&quot;,&quot;279&quot;:&quot;evmoji-279x220.png&quot;,&quot;357&quot;:&quot;evmoji-357x210.png&quot;,&quot;750&quot;:&quot;evmoji-750x430.png&quot;,&quot;800&quot;:&quot;evmoji-e1627987073130.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kviecia-sukurti-pirmaji-elektromobilio-jaustuka/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kviecia-sukurti-pirmaji-elektromobilio-jaustuka/" class="post-title post-url">
			Kviečia sukurti pirmąjį elektromobilio jaustuką		</a>
		</p>	</div>
	</div >
	<div class="post-106078 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-126">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-126"><a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/">Aplinka-Ūkis</a></span></div>				<a  alt="Sūduvos giria miškas medžiai samanos" title="Valstybinių miškų urėdija: skelbiami pusmečio finansiniai rezultatai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Sūduvos-giria-miškas-medžiai-samanos-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;S\u016bduvos-giria-mi\u0161kas-med\u017eiai-samanos-210x136.jpg&quot;,&quot;279&quot;:&quot;S\u016bduvos-giria-mi\u0161kas-med\u017eiai-samanos-279x220.jpg&quot;,&quot;357&quot;:&quot;S\u016bduvos-giria-mi\u0161kas-med\u017eiai-samanos-357x210.jpg&quot;,&quot;750&quot;:&quot;S\u016bduvos-giria-mi\u0161kas-med\u017eiai-samanos-750x430.jpg&quot;,&quot;800&quot;:&quot;S\u016bduvos-giria-mi\u0161kas-med\u017eiai-samanos-e1597648075709.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/valstybiniu-misku-uredija-skelbiami-pusmecio-finansiniai-rezultatai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/valstybiniu-misku-uredija-skelbiami-pusmecio-finansiniai-rezultatai/" class="post-title post-url">
			Valstybinių miškų urėdija: skelbiami pusmečio finansiniai rezultatai		</a>
		</p>	</div>
	</div >
	<div class="post-106034 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  title="ESO nuolatos stiprina tinklo patikimumą ir greitina gedimų atstatymą" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/elektra-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;elektra-210x136.jpg&quot;,&quot;279&quot;:&quot;elektra-279x220.jpg&quot;,&quot;357&quot;:&quot;elektra-357x210.jpg&quot;,&quot;750&quot;:&quot;elektra-750x430.jpg&quot;,&quot;800&quot;:&quot;elektra-e1594803134865.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/eso-nuolatos-stiprina-tinklo-patikimuma-ir-greitina-gedimu-atstatyma/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/eso-nuolatos-stiprina-tinklo-patikimuma-ir-greitina-gedimu-atstatyma/" class="post-title post-url">
			ESO nuolatos stiprina tinklo patikimumą ir greitina gedimų atstatymą		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_602814581 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="602814581"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="602814581" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1810802789-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1698717009">
			<script>var bs_deferred_loading_bsd_1698717009 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1810802789-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_630357152">
			<script>var bs_deferred_loading_bsd_630357152 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1810802789-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_162620669">
			<script>var bs_deferred_loading_bsd_162620669 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1810802789-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1529811372">
			<script>var bs_deferred_loading_bsd_1529811372 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1810802789-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_593629480">
			<script>var bs_deferred_loading_bsd_593629480 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1810802789-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1751697459">
			<script>var bs_deferred_loading_bsd_1751697459 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1810802789-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1266424508">
			<script>var bs_deferred_loading_bsd_1266424508 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1810802789-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1772363242">
			<script>var bs_deferred_loading_bsd_1772363242 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1810802789-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_675495464">
			<script>var bs_deferred_loading_bsd_675495464 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-192742092-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-192742092-123"
						   data-deferred-init="747047132"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-192742092-122"
						   data-deferred-init="1683490654"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-192742092-38"
						   data-deferred-init="2138322722"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-192742092-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-105820 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  alt="Kaune vyks nesuskaičiuojama galybė renginių – miestas taps Europos kultūros sostine" title="Savaitgalis Kaune &#8211; planas įsimintinoms vasaros atostogoms" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/07/1-european-capital-of-culture-mr011-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-european-capital-of-culture-mr011-210x136.jpg&quot;,&quot;279&quot;:&quot;1-european-capital-of-culture-mr011-279x220.jpg&quot;,&quot;357&quot;:&quot;1-european-capital-of-culture-mr011-357x210.jpg&quot;,&quot;750&quot;:&quot;1-european-capital-of-culture-mr011-750x430.jpg&quot;,&quot;800&quot;:&quot;1-european-capital-of-culture-mr011.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/savaitgalis-kaune-planas-isimintinoms-vasaros-atostogoms/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/savaitgalis-kaune-planas-isimintinoms-vasaros-atostogoms/" class="post-title post-url">
			Savaitgalis Kaune &#8211; planas įsimintinoms vasaros atostogoms		</a>
		</p>	</div>
	</div >
	<div class="post-105659 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  alt="Orijos ežeras. Mapio.net" title="Orijos ežere maudytis – saugu" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Orijos-ežeras.-Mapio.net_-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-210x136.jpg&quot;,&quot;279&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-279x220.jpg&quot;,&quot;357&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-357x210.jpg&quot;,&quot;750&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-750x322.jpg&quot;,&quot;800&quot;:&quot;Orijos-e\u017eeras.-Mapio.net_-e1596803709681.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/orijos-ezere-maudytis-saugu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/orijos-ezere-maudytis-saugu/" class="post-title post-url">
			Orijos ežere maudytis – saugu		</a>
		</p>	</div>
	</div >
	<div class="post-105608 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="Bartninkų bažnyčia" title="Bartininkų bažnyčia jau laukia lankytojų" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/07/218616003_2266669743467635_6026578486575167866_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;218616003_2266669743467635_6026578486575167866_n-210x136.jpg&quot;,&quot;279&quot;:&quot;218616003_2266669743467635_6026578486575167866_n-279x220.jpg&quot;,&quot;357&quot;:&quot;218616003_2266669743467635_6026578486575167866_n-357x210.jpg&quot;,&quot;750&quot;:&quot;218616003_2266669743467635_6026578486575167866_n-750x430.jpg&quot;,&quot;800&quot;:&quot;218616003_2266669743467635_6026578486575167866_n-e1626872311537.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/bartininku-baznycia-jau-laukia-lankytoju/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/bartininku-baznycia-jau-laukia-lankytoju/" class="post-title post-url">
			Bartininkų bažnyčia jau laukia lankytojų		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1089981804 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"cd0ffc5"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1089981804"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1089981804" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-192742092-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_747047132">
			<script>var bs_deferred_loading_bsd_747047132 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"91d72cd"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-192742092-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1683490654">
			<script>var bs_deferred_loading_bsd_1683490654 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"7ce2e86"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-192742092-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2138322722">
			<script>var bs_deferred_loading_bsd_2138322722 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"f5b0cfb"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-1055392178-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-1055392178-201"
						   data-deferred-init="1703405156"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-1055392178-197"
						   data-deferred-init="1925577746"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-1055392178-199"
						   data-deferred-init="61458549"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-1055392178-200"
						   data-deferred-init="2029600557"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-1055392178-202"
						   data-deferred-init="530476627"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-1055392178-218"
						   data-deferred-init="1772887883"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-1055392178-222"
						   data-deferred-init="1542357433"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-1055392178-217"
						   data-deferred-init="1258879549"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1055392178-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-106268 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="Marijampolė Poezijos parkas" title="Saulio Petreikio naujojo albumo „Laisvė šaukia“ sutiktuvės!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/11/Marijampolė-Poezijos-parkas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117-Poezijos-parkas-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117-Poezijos-parkas-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117-Poezijos-parkas-357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117-Poezijos-parkas-750x430.jpg&quot;,&quot;800&quot;:&quot;Marijampol\u0117-Poezijos-parkas-e1604577212880.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/saulio-petreikio-naujojo-albumo-laisve-saukia-sutiktuves/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/saulio-petreikio-naujojo-albumo-laisve-saukia-sutiktuves/" class="post-title post-url">
			Saulio Petreikio naujojo albumo „Laisvė šaukia“ sutiktuvės!		</a>
		</p>	</div>
	</div >
	<div class="post-106238 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="Orkestras" title="Paežeriuose skambės J. Štrauso kūrybos perlai" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/08/Orkestras-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Orkestras-210x136.jpg&quot;,&quot;279&quot;:&quot;Orkestras-279x220.jpg&quot;,&quot;357&quot;:&quot;Orkestras-357x210.jpg&quot;,&quot;750&quot;:&quot;Orkestras-750x430.jpg&quot;,&quot;800&quot;:&quot;Orkestras-e1627986088616.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/paezeriuose-skambes-j-strauso-kurybos-perlai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/paezeriuose-skambes-j-strauso-kurybos-perlai/" class="post-title post-url">
			Paežeriuose skambės J. Štrauso kūrybos perlai		</a>
		</p>	</div>
	</div >
	<div class="post-106164 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  alt="Šakiai lankytinos vietos Gelgaudiškio dvaras1" title="Gelgaudiškio dvare &#8211; teatralizuotas koncertas" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/Šakiai-lankytinos-vietos-Gelgaudiškio-dvaras1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0160akiai-lankytinos-vietos-Gelgaudi\u0161kio-dvaras1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0160akiai-lankytinos-vietos-Gelgaudi\u0161kio-dvaras1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0160akiai-lankytinos-vietos-Gelgaudi\u0161kio-dvaras1-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0160akiai-lankytinos-vietos-Gelgaudi\u0161kio-dvaras1-750x430.jpg&quot;,&quot;800&quot;:&quot;akiai-lankytinos-vietos-Gelgaudi\u0161kio-dvaras1-e1621236428667.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/gelgaudiskio-dvare-teatralizuotas-koncertas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/gelgaudiskio-dvare-teatralizuotas-koncertas/" class="post-title post-url">
			Gelgaudiškio dvare &#8211; teatralizuotas koncertas		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_1669164152 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1669164152"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1669164152" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1055392178-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1703405156">
			<script>var bs_deferred_loading_bsd_1703405156 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1055392178-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1925577746">
			<script>var bs_deferred_loading_bsd_1925577746 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1055392178-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_61458549">
			<script>var bs_deferred_loading_bsd_61458549 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1055392178-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2029600557">
			<script>var bs_deferred_loading_bsd_2029600557 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1055392178-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_530476627">
			<script>var bs_deferred_loading_bsd_530476627 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1055392178-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1772887883">
			<script>var bs_deferred_loading_bsd_1772887883 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1055392178-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1542357433">
			<script>var bs_deferred_loading_bsd_1542357433 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1055392178-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1258879549">
			<script>var bs_deferred_loading_bsd_1258879549 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://suduvosgidas.lt">
							<input type="search" class="search-field"
							       placeholder="Ieškoti..."
							       value="" name="s"
							       title="Paieška:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://suduvosgidas.lt/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://suduvosgidas.lt/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fsuduvosgidas.lt%2Fpadekite-atskleisti-tikraji-smurto-masta%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://suduvosgidas.lt/padekite-atskleisti-tikraji-smurto-masta/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Registruotis</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://suduvosgidas.lt/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/comment-reply.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script async="async" type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' async="async" src='https://suduvosgidas.lt/wp-content/bs-booster-cache/b5b6cc6f40ab0f002d34558b4458d4f9.js?ver=4.9.18'></script>

</body>
</html>