	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="lt-LT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://suduvosgidas.lt/xmlrpc.php"/>

		<title>Stebime žvaigždes: kaip rasti norimą ir pačiam įsiamžinti kosmose - Sūduvos Gidas</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Šią liepą visų akys į naktinį dangų kyla kur kas dažniau – šiuo metu ten plika akimi galima pamatyti kometą „Neowise“. Be to, artėja rugpjūtis – idealiausias mėnuo meteorų lietaus stebėjimui Lietuvoje. „Bitės Profai“ apžvelgė programėles, kurios ne tik padės pradedantiesiems astronomams lengviau suprasti ką mato danguje, bet ir pagelbės suplanuoti tobulas nakties nuotraukas ar supažindins mažuosius su kosmoso platybėmis. "/>
<link rel="canonical" href="https://suduvosgidas.lt/stebime-zvaigzdes-kaip-rasti-norima-ir-paciam-isiamzinti-kosmose/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Stebime žvaigždes: kaip rasti norimą ir pačiam įsiamžinti kosmose - Sūduvos Gidas" />
<meta property="og:description" content="Šią liepą visų akys į naktinį dangų kyla kur kas dažniau – šiuo metu ten plika akimi galima pamatyti kometą „Neowise“. Be to, artėja rugpjūtis – idealiausias mėnuo meteorų lietaus stebėjimui Lietuvoje. „Bitės Profai“ apžvelgė programėles, kurios ne tik padės pradedantiesiems astronomams lengviau suprasti ką mato danguje, bet ir pagelbės suplanuoti tobulas nakties nuotraukas ar supažindins mažuosius su kosmoso platybėmis. " />
<meta property="og:url" content="https://suduvosgidas.lt/stebime-zvaigzdes-kaip-rasti-norima-ir-paciam-isiamzinti-kosmose/" />
<meta property="og:site_name" content="Sūduvos Gidas" />
<meta property="article:publisher" content="https://www.facebook.com/suduvosgidas/" />
<meta property="article:section" content="IT-Technika" />
<meta property="article:published_time" content="2020-07-25T07:08:26+00:00" />
<meta property="article:modified_time" content="2020-07-23T08:13:36+00:00" />
<meta property="og:updated_time" content="2020-07-23T08:13:36+00:00" />
<meta property="og:image" content="https://suduvosgidas.lt/wp-content/uploads/2020/07/vaigždžių-stebėjimas-e1595491997943.jpg" />
<meta property="og:image:secure_url" content="https://suduvosgidas.lt/wp-content/uploads/2020/07/vaigždžių-stebėjimas-e1595491997943.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="543" />
<meta property="og:image:alt" content="žvaigždžių stebėjimas" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Šią liepą visų akys į naktinį dangų kyla kur kas dažniau – šiuo metu ten plika akimi galima pamatyti kometą „Neowise“. Be to, artėja rugpjūtis – idealiausias mėnuo meteorų lietaus stebėjimui Lietuvoje. „Bitės Profai“ apžvelgė programėles, kurios ne tik padės pradedantiesiems astronomams lengviau suprasti ką mato danguje, bet ir pagelbės suplanuoti tobulas nakties nuotraukas ar supažindins mažuosius su kosmoso platybėmis. " />
<meta name="twitter:title" content="Stebime žvaigždes: kaip rasti norimą ir pačiam įsiamžinti kosmose - Sūduvos Gidas" />
<meta name="twitter:image" content="https://suduvosgidas.lt/wp-content/uploads/2020/07/vaigždžių-stebėjimas-e1595491997943.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href="https://suduvosgidas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Komentarų RSS srautas" href="https://suduvosgidas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašo „Stebime žvaigždes: kaip rasti norimą ir pačiam įsiamžinti kosmose“ komentarų RSS srautas" href="https://suduvosgidas.lt/stebime-zvaigzdes-kaip-rasti-norima-ir-paciam-isiamzinti-kosmose/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='publisher-child-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://suduvosgidas.lt/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic&#038;subset=latin-ext,greek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","security":"c9212b38ce","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.1'></script>
<link rel='https://api.w.org/' href='https://suduvosgidas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://suduvosgidas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://suduvosgidas.lt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='https://suduvosgidas.lt/?p=84578' />
<link rel="alternate" type="application/json+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fstebime-zvaigzdes-kaip-rasti-norima-ir-paciam-isiamzinti-kosmose%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fstebime-zvaigzdes-kaip-rasti-norima-ir-paciam-isiamzinti-kosmose%2F&#038;format=xml" />

    <meta name="google-site-verification" content="RhD6LCcTPV89aeOq8t7hljArRoF_B_vdkBAZISFgayE" />

    <script src="//suduvosgidas.lt/wp-content/themes/publisher-child/inview.js"></script>
    <script>inView.offset(-1000);</script>


	<!-- Setupad.com -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_top', [728, 90], 'div-gpt-ad-1575877580289-0').addService(googletag.pubads());
			googletag.enableServices();
		});
	</script>

	        <style>
            #custom_html-2, #custom_html-3,#custom_html-4,#custom_html-7,#custom_html-6 {
                padding: 0 !important;
            }
        </style>
	

	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://suduvosgidas.lt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/02\/suduvos-gidas-logo-320x90.png"
    },
    "url": "https:\/\/suduvosgidas.lt\/",
    "name": "S\u016bduvos Gidas",
    "description": "Regiono naujien\u0173 portalas"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "S\u016bduvos Gidas",
    "alternateName": "Regiono naujien\u0173 portalas",
    "url": "https:\/\/suduvosgidas.lt\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Stebime \u017evaig\u017edes: kaip rasti norim\u0105 ir pa\u010diam \u012fsiam\u017einti kosmose",
    "description": "\u0160i\u0105 liep\u0105 vis\u0173 akys \u012f naktin\u012f dang\u0173 kyla kur kas da\u017eniau \u2013 \u0161iuo metu ten plika akimi galima pamatyti komet\u0105 \u201eNeowise\u201c. Be to, art\u0117ja rugpj\u016btis \u2013 idealiausias m\u0117nuo meteor\u0173 lietaus steb\u0117jimui Lietuvoje. \u201eBit\u0117s Profai\u201c ap\u017evelg\u0117 program\u0117les, kurios ne t",
    "datePublished": "2020-07-25",
    "dateModified": "2020-07-23",
    "author": {
        "@type": "Person",
        "@id": "#person-Ugn",
        "name": "Ugn\u0117"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/vaig\u017ed\u017ei\u0173-steb\u0117jimas-e1595491997943.jpg",
        "width": 800,
        "height": 543
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/suduvosgidas.lt\/stebime-zvaigzdes-kaip-rasti-norima-ir-paciam-isiamzinti-kosmose\/"
}</script>
<link rel='stylesheet' id='better-playlist' href='https://suduvosgidas.lt/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://suduvosgidas.lt/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='https://suduvosgidas.lt/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://suduvosgidas.lt/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-wp-embedder-pro' href='https://suduvosgidas.lt/wp-content/plugins/better-wp-embedder/assets/css/bwpe.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://suduvosgidas.lt/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://suduvosgidas.lt/wp-content/themes/publisher/style-5.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-clean-tech' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/styles/clean-tech/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1595489647' href='https://suduvosgidas.lt/wp-content/bs-booster-cache/53190d35cd2ae021ecd14b437d575fe9.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<meta name="msapplication-TileImage" content="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<!-- BetterFramework Head Inline CSS -->
<style>
.betterstudio-review {
    margin: 5px 0px 20px;
}

.better-gallery .main-title {
    width: 0%;
    display: none;
    font-size: 0px;
    margin-bottom: 0px;
}
.totalpoll-buttons .totalpoll-button {
    padding: 0em 2em !important;
    border-radius: 0px !important;
}
.totalpoll-question {
    line-height: 1.35em !important;
}
.entry-content .gallery .gallery-item img {
    padding: 2px !important;
}

.comment-list .comment-meta .comment-published {
    padding: 0px 0 0;
    font-size: 0px;
    visibility: hidden;
}
.comment-list .comment-meta .comment-author .says {
    visibility: hidden;
}
.fa {
    font-size: 14px !important;
}
.main-menu > li > a {
    padding: 0 10px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-ad-client="ca-pub-1129140287194737" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-84578 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-cat-33 single-prim-cat-129 single-cat-129  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/suduvosgidas" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Šeštadienis, liepos 25, 2020</span>
					</li>
					<li id="menu-item-59578" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59578"><a href="https://suduvosgidas.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-59569" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59569"><a href="https://suduvosgidas.lt/reklama/">REKLAMA</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
					<img id="site-logo" src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
			     alt="Sūduvos gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />

			<span class="site-title">Sūduvos gidas - Regiono naujienų portalas</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li id="menu-item-32628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-1144712733-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-1144712733-41"
						   data-deferred-init="2119114003"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-1144712733-42"
						   data-deferred-init="2129585662"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-1144712733-40"
						   data-deferred-init="967897852"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-1144712733-39"
						   data-deferred-init="1756972459"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-1144712733-43"
						   data-deferred-init="852098088"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1144712733-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-84630 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  alt="Marijampolės Juknevičiaus g" title="Daugiau automobilių stovėjimo vietų R. Juknevičiaus g. 108 namo gyventojams" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/Marijampolės-Juknevičiaus-g1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117s-Juknevi\u010diaus-g1-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117s-Juknevi\u010diaus-g1-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117s-Juknevi\u010diaus-g1-357x210.jpg&quot;,&quot;600&quot;:&quot;Marijampol\u0117s-Juknevi\u010diaus-g1-e1595594826216.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117s-Juknevi\u010diaus-g1-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/daugiau-automobiliu-stovejimo-vietu-r-jukneviciaus-g-108-namo-gyventojams/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/daugiau-automobiliu-stovejimo-vietu-r-jukneviciaus-g-108-namo-gyventojams/" class="post-title post-url">
			Daugiau automobilių stovėjimo vietų R. Juknevičiaus g. 108 namo gyventojams		</a>
		</p>	</div>
	</div >
	<div class="post-84571 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="FK Sūduva" title="Paaiškėjo galimi „Sūduvos“ varžovai Čempionų lygos atrankoje" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/FK-Sūduva-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;FK-S\u016bduva-2-210x136.jpg&quot;,&quot;279&quot;:&quot;FK-S\u016bduva-2-279x220.jpg&quot;,&quot;357&quot;:&quot;FK-S\u016bduva-2-357x210.jpg&quot;,&quot;750&quot;:&quot;FK-S\u016bduva-2-750x430.jpg&quot;,&quot;800&quot;:&quot;FK-S\u016bduva-2-e1595489257226.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/paaiskejo-galimi-suduvos-varzovai-cempionu-lygos-atrankoje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/paaiskejo-galimi-suduvos-varzovai-cempionu-lygos-atrankoje/" class="post-title post-url">
			Paaiškėjo galimi „Sūduvos“ varžovai Čempionų lygos atrankoje		</a>
		</p>	</div>
	</div >
	<div class="post-84544 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Ivanas Kardumas" title="Turo rinktinėje – du „Sūduvos“ žaidėjai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/Ivanas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Ivanas-210x136.jpg&quot;,&quot;279&quot;:&quot;Ivanas-279x220.jpg&quot;,&quot;357&quot;:&quot;Ivanas-357x210.jpg&quot;,&quot;750&quot;:&quot;Ivanas-750x430.jpg&quot;,&quot;800&quot;:&quot;Ivanas-e1595422765708.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/turo-rinktineje-du-suduvos-zaidejai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/turo-rinktineje-du-suduvos-zaidejai/" class="post-title post-url">
			Turo rinktinėje – du „Sūduvos“ žaidėjai		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_978122028 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="978122028"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="978122028" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1144712733-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2119114003">
			<script>var bs_deferred_loading_bsd_2119114003 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1144712733-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2129585662">
			<script>var bs_deferred_loading_bsd_2129585662 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1144712733-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_967897852">
			<script>var bs_deferred_loading_bsd_967897852 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1144712733-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1756972459">
			<script>var bs_deferred_loading_bsd_1756972459 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1144712733-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_852098088">
			<script>var bs_deferred_loading_bsd_852098088 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li id="menu-item-28369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1699900045-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1699900045-28"
						   data-deferred-init="2084785726"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1699900045-27"
						   data-deferred-init="579765670"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1699900045-29"
						   data-deferred-init="464756796"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1699900045-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-84639 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="Kad bėgimas netaptų kančia: specialistė pataria, kaip apsaugoti kelių sąnarius" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/sveikas-bėgimas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;sveikas-b\u0117gimas-210x136.jpg&quot;,&quot;279&quot;:&quot;sveikas-b\u0117gimas-279x220.jpg&quot;,&quot;357&quot;:&quot;sveikas-b\u0117gimas-357x210.jpg&quot;,&quot;600&quot;:&quot;sveikas-b\u0117gimas-e1595595779320.jpg&quot;,&quot;750&quot;:&quot;sveikas-b\u0117gimas-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kad-begimas-netaptu-kancia-specialiste-pataria-kaip-apsaugoti-keliu-sanarius/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kad-begimas-netaptu-kancia-specialiste-pataria-kaip-apsaugoti-keliu-sanarius/" class="post-title post-url">
			Kad bėgimas netaptų kančia: specialistė pataria, kaip apsaugoti kelių sąnarius		</a>
		</p>	</div>
	</div >
	<div class="post-84571 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="FK Sūduva" title="Paaiškėjo galimi „Sūduvos“ varžovai Čempionų lygos atrankoje" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/FK-Sūduva-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;FK-S\u016bduva-2-210x136.jpg&quot;,&quot;279&quot;:&quot;FK-S\u016bduva-2-279x220.jpg&quot;,&quot;357&quot;:&quot;FK-S\u016bduva-2-357x210.jpg&quot;,&quot;750&quot;:&quot;FK-S\u016bduva-2-750x430.jpg&quot;,&quot;800&quot;:&quot;FK-S\u016bduva-2-e1595489257226.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/paaiskejo-galimi-suduvos-varzovai-cempionu-lygos-atrankoje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/paaiskejo-galimi-suduvos-varzovai-cempionu-lygos-atrankoje/" class="post-title post-url">
			Paaiškėjo galimi „Sūduvos“ varžovai Čempionų lygos atrankoje		</a>
		</p>	</div>
	</div >
	<div class="post-84544 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Ivanas Kardumas" title="Turo rinktinėje – du „Sūduvos“ žaidėjai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/Ivanas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Ivanas-210x136.jpg&quot;,&quot;279&quot;:&quot;Ivanas-279x220.jpg&quot;,&quot;357&quot;:&quot;Ivanas-357x210.jpg&quot;,&quot;750&quot;:&quot;Ivanas-750x430.jpg&quot;,&quot;800&quot;:&quot;Ivanas-e1595422765708.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/turo-rinktineje-du-suduvos-zaidejai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/turo-rinktineje-du-suduvos-zaidejai/" class="post-title post-url">
			Turo rinktinėje – du „Sūduvos“ žaidėjai		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_101015172 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="101015172"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="101015172" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1699900045-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2084785726">
			<script>var bs_deferred_loading_bsd_2084785726 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1699900045-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_579765670">
			<script>var bs_deferred_loading_bsd_579765670 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1699900045-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_464756796">
			<script>var bs_deferred_loading_bsd_464756796 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li id="menu-item-28964" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li id="menu-item-28444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-39279660-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-39279660-129"
						   data-deferred-init="980505265"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-39279660-132"
						   data-deferred-init="283119799"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-39279660-126"
						   data-deferred-init="1669826626"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-39279660-127"
						   data-deferred-init="1997982770"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-39279660-131"
						   data-deferred-init="2046913091"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-39279660-128"
						   data-deferred-init="168462455"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-39279660-125"
						   data-deferred-init="1809379919"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/verslo-naujienos/"
						   data-target="#mtab-39279660-142"
						   data-deferred-init="1123703763"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-142">
							<i class="fa fa-angle-right"></i> VERSLO NAUJIENOS						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-39279660-223"
						   data-deferred-init="135957883"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-39279660-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-84578 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-129">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-129"><a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/">IT-Technika</a></span></div>				<a  alt="žvaigždžių stebėjimas" title="Stebime žvaigždes: kaip rasti norimą ir pačiam įsiamžinti kosmose" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/žvaigždžių-stebėjimas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u017evaig\u017ed\u017ei\u0173-steb\u0117jimas-210x136.jpg&quot;,&quot;279&quot;:&quot;\u017evaig\u017ed\u017ei\u0173-steb\u0117jimas-279x220.jpg&quot;,&quot;357&quot;:&quot;\u017evaig\u017ed\u017ei\u0173-steb\u0117jimas-357x210.jpg&quot;,&quot;750&quot;:&quot;\u017evaig\u017ed\u017ei\u0173-steb\u0117jimas-750x430.jpg&quot;,&quot;800&quot;:&quot;vaig\u017ed\u017ei\u0173-steb\u0117jimas-e1595491997943.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/stebime-zvaigzdes-kaip-rasti-norima-ir-paciam-isiamzinti-kosmose/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/stebime-zvaigzdes-kaip-rasti-norima-ir-paciam-isiamzinti-kosmose/" class="post-title post-url">
			Stebime žvaigždes: kaip rasti norimą ir pačiam įsiamžinti kosmose		</a>
		</p>	</div>
	</div >
	<div class="post-84636 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-127">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-127"><a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/">Gamyba-Pramonė</a></span></div>				<a  alt="Lietuvos žemės ūkio, maisto produktų ir gėrimų eksportuotojų katalogas" title="Nauja galimybė Lietuvos įmonėms: kuriamas specializuotas eksportuotojų katalogas" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/Lietuvos-žemės-ūkio-maisto-produktų-ir-gėrimų-eksportuotojų-katalogas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Lietuvos-\u017eem\u0117s-\u016bkio-maisto-produkt\u0173-ir-g\u0117rim\u0173-eksportuotoj\u0173-katalogas-210x136.jpg&quot;,&quot;279&quot;:&quot;Lietuvos-\u017eem\u0117s-\u016bkio-maisto-produkt\u0173-ir-g\u0117rim\u0173-eksportuotoj\u0173-katalogas-279x220.jpg&quot;,&quot;357&quot;:&quot;Lietuvos-\u017eem\u0117s-\u016bkio-maisto-produkt\u0173-ir-g\u0117rim\u0173-eksportuotoj\u0173-katalogas-357x210.jpg&quot;,&quot;750&quot;:&quot;Lietuvos-\u017eem\u0117s-\u016bkio-maisto-produkt\u0173-ir-g\u0117rim\u0173-eksportuotoj\u0173-katalogas-750x430.jpg&quot;,&quot;910&quot;:&quot;Lietuvos-\u017eem\u0117s-\u016bkio-maisto-produkt\u0173-ir-g\u0117rim\u0173-eksportuotoj\u0173-katalogas.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nauja-galimybe-lietuvos-imonems-kuriamas-specializuotas-eksportuotoju-katalogas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nauja-galimybe-lietuvos-imonems-kuriamas-specializuotas-eksportuotoju-katalogas/" class="post-title post-url">
			Nauja galimybė Lietuvos įmonėms: kuriamas specializuotas eksportuotojų katalogas		</a>
		</p>	</div>
	</div >
	<div class="post-84587 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-142">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-142"><a href="https://suduvosgidas.lt/kategorija/verslas/verslo-naujienos/">VERSLO NAUJIENOS</a></span></div>				<a  alt="Women Go Tech" title="COVID-19 krizė skatina moteris persikvalifikuoti: 6000 jų jau užsiregistravo į technologijų mokymus" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/Women-Go-Tech_3-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Women-Go-Tech_3-210x136.jpg&quot;,&quot;279&quot;:&quot;Women-Go-Tech_3-279x220.jpg&quot;,&quot;357&quot;:&quot;Women-Go-Tech_3-357x210.jpg&quot;,&quot;750&quot;:&quot;Women-Go-Tech_3-750x430.jpg&quot;,&quot;800&quot;:&quot;Women-Go-Tech_3-e1595500249810.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/covid-19-krize-skatina-moteris-persikvalifikuoti-6000-ju-jau-uzsiregistravo-i-technologiju-mokymus/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/covid-19-krize-skatina-moteris-persikvalifikuoti-6000-ju-jau-uzsiregistravo-i-technologiju-mokymus/" class="post-title post-url">
			COVID-19 krizė skatina moteris persikvalifikuoti: 6000 jų jau užsiregistravo į&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_244410685 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="244410685"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="244410685" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-39279660-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_980505265">
			<script>var bs_deferred_loading_bsd_980505265 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-39279660-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_283119799">
			<script>var bs_deferred_loading_bsd_283119799 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-39279660-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1669826626">
			<script>var bs_deferred_loading_bsd_1669826626 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-39279660-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1997982770">
			<script>var bs_deferred_loading_bsd_1997982770 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-39279660-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2046913091">
			<script>var bs_deferred_loading_bsd_2046913091 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-39279660-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_168462455">
			<script>var bs_deferred_loading_bsd_168462455 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-39279660-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1809379919">
			<script>var bs_deferred_loading_bsd_1809379919 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-39279660-142">
								<div class="bs-pagination-wrapper main-term-142 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1123703763">
			<script>var bs_deferred_loading_bsd_1123703763 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":142,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b1dc18e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-39279660-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_135957883">
			<script>var bs_deferred_loading_bsd_135957883 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-48812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li id="menu-item-29233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-1251009009-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-1251009009-123"
						   data-deferred-init="37816864"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-1251009009-122"
						   data-deferred-init="829791651"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-1251009009-38"
						   data-deferred-init="1830890565"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1251009009-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-84619 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  alt="Nuotykių pasas" title="Norintiems keliauti su vaikais siūlo griebti nuotykių pasą ir pradėti nuo Lazdijų krašto" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/05-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;05-210x136.jpg&quot;,&quot;279&quot;:&quot;05-279x220.jpg&quot;,&quot;357&quot;:&quot;05-357x210.jpg&quot;,&quot;600&quot;:&quot;05-e1595586657646.jpg&quot;,&quot;750&quot;:&quot;05-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/norintiems-keliauti-su-vaikais-siulo-griebti-nuotykiu-pasa-ir-pradeti-nuo-lazdiju-krasto/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/norintiems-keliauti-su-vaikais-siulo-griebti-nuotykiu-pasa-ir-pradeti-nuo-lazdiju-krasto/" class="post-title post-url">
			Norintiems keliauti su vaikais siūlo griebti nuotykių pasą ir pradėti nuo Lazdijų&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-84535 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Pašešupio parkas" title="Įrengiant aktyvaus laisvalaikio erdves Pašešupio parke – konsultacijos su profesionalais ir reguliarūs susitikimai su rangovais" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/Pašešupio-parkas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Pa\u0161e\u0161upio-parkas-210x136.jpg&quot;,&quot;279&quot;:&quot;Pa\u0161e\u0161upio-parkas-279x220.jpg&quot;,&quot;357&quot;:&quot;Pa\u0161e\u0161upio-parkas-357x210.jpg&quot;,&quot;750&quot;:&quot;Pa\u0161e\u0161upio-parkas-750x430.jpg&quot;,&quot;800&quot;:&quot;Pa\u0161e\u0161upio-parkas-e1587379779967.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/irengiant-aktyvaus-laisvalaikio-erdves-pasesupio-parke-konsultacijos-su-profesionalais-ir-reguliarus-susitikimai-su-rangovais/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/irengiant-aktyvaus-laisvalaikio-erdves-pasesupio-parke-konsultacijos-su-profesionalais-ir-reguliarus-susitikimai-su-rangovais/" class="post-title post-url">
			Įrengiant aktyvaus laisvalaikio erdves Pašešupio parke – konsultacijos su&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-84526 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-210">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-210"><a href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/">Aktualijos</a></span></div>				<a  title="Keliaujantiems atostogauti į koronaviruso paveiktas šalis nedarbingumo pažymėjimai izoliacijai nebus išduodami" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/Kurortas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Kurortas-210x136.jpg&quot;,&quot;279&quot;:&quot;Kurortas-279x220.jpg&quot;,&quot;357&quot;:&quot;Kurortas-357x210.jpg&quot;,&quot;750&quot;:&quot;Kurortas-750x430.jpg&quot;,&quot;800&quot;:&quot;Kurortas-e1595421173188.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/keliaujantiems-atostogauti-i-koronaviruso-paveiktas-salis-nedarbingumo-pazymejimai-izoliacijai-nebus-isduodami/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/keliaujantiems-atostogauti-i-koronaviruso-paveiktas-salis-nedarbingumo-pazymejimai-izoliacijai-nebus-isduodami/" class="post-title post-url">
			Keliaujantiems atostogauti į koronaviruso paveiktas šalis nedarbingumo pažymėjimai&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_2097232575 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2097232575"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2097232575" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1251009009-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_37816864">
			<script>var bs_deferred_loading_bsd_37816864 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1251009009-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_829791651">
			<script>var bs_deferred_loading_bsd_829791651 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1251009009-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1830890565">
			<script>var bs_deferred_loading_bsd_1830890565 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-59293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-1997386143-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-1997386143-201"
						   data-deferred-init="809301454"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-1997386143-197"
						   data-deferred-init="1824267301"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-1997386143-199"
						   data-deferred-init="1004888716"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-1997386143-200"
						   data-deferred-init="933743475"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-1997386143-202"
						   data-deferred-init="1966199000"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-1997386143-222"
						   data-deferred-init="1493176608"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1997386143-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-84474 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="Atidarymo koncerto atlikėjai Edgaras Montvidas, Vismantė Vasaitytė ir styginių kvartetas „Archi Quartett“;" title="Paežeriuose skambės dar negirdėti instrumentai ir operos balsai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/tituline-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;tituline-210x136.jpg&quot;,&quot;279&quot;:&quot;tituline-279x220.jpg&quot;,&quot;357&quot;:&quot;tituline-357x210.jpg&quot;,&quot;750&quot;:&quot;tituline-750x430.jpg&quot;,&quot;800&quot;:&quot;tituline-e1595398980169.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/paezeriuose-skambes-dar-negirdeti-instrumentai-ir-operos-balsai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/paezeriuose-skambes-dar-negirdeti-instrumentai-ir-operos-balsai/" class="post-title post-url">
			Paežeriuose skambės dar negirdėti instrumentai ir operos balsai		</a>
		</p>	</div>
	</div >
	<div class="post-84370 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Žaidžiame teatrą" title="Nerk į vasaros stvoyklą „Žaidžiame teatrą“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/IMG_0702-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_0702-210x136.jpeg&quot;,&quot;279&quot;:&quot;IMG_0702-279x220.jpeg&quot;,&quot;357&quot;:&quot;IMG_0702-357x210.jpeg&quot;,&quot;750&quot;:&quot;IMG_0702-750x430.jpeg&quot;,&quot;800&quot;:&quot;IMG_0702-e1595227245113.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nerk-i-vasaros-stvoykla-zaidziame-teatra/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nerk-i-vasaros-stvoykla-zaidziame-teatra/" class="post-title post-url">
			Nerk į vasaros stvoyklą „Žaidžiame teatrą“		</a>
		</p>	</div>
	</div >
	<div class="post-84368 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Ieškok ir ekperimentuok" title="Vaikų vasaros stovykla jau greitai!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/IMG_0812-e1595227274855-357x210.jpeg?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_0812-e1595227274855-210x136.jpeg?theia_smart_thumbnails_file_version=2&quot;,&quot;279&quot;:&quot;IMG_0812-e1595227274855-279x220.jpeg?theia_smart_thumbnails_file_version=2&quot;,&quot;357&quot;:&quot;IMG_0812-e1595227274855-357x210.jpeg?theia_smart_thumbnails_file_version=2&quot;,&quot;750&quot;:&quot;IMG_0812-e1595227274855-750x430.jpeg?theia_smart_thumbnails_file_version=2&quot;,&quot;800&quot;:&quot;IMG_0812-e1595227274855.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vaiku-vasaros-stovykla-jau-greitai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vaiku-vasaros-stovykla-jau-greitai/" class="post-title post-url">
			Vaikų vasaros stovykla jau greitai!		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_649615129 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="649615129"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="649615129" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1997386143-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_809301454">
			<script>var bs_deferred_loading_bsd_809301454 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1997386143-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1824267301">
			<script>var bs_deferred_loading_bsd_1824267301 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1997386143-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1004888716">
			<script>var bs_deferred_loading_bsd_1004888716 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1997386143-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_933743475">
			<script>var bs_deferred_loading_bsd_933743475 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1997386143-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1966199000">
			<script>var bs_deferred_loading_bsd_1966199000 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1997386143-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1493176608">
			<script>var bs_deferred_loading_bsd_1493176608 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
											<img src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
						     alt="Sūduvos Gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://suduvosgidas.lt" rel="home""><span itemprop='name'>Pagrindinis</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/verslas/" ><span itemprop='name'>VERSLAS</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/verslas/it-technika/" ><span itemprop='name'>IT-Technika</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Stebime žvaigždes: kaip rasti norimą ir pačiam įsiamžinti kosmose</span><meta itemprop="position" content="4" /><meta itemprop="item" content="https://suduvosgidas.lt/stebime-zvaigzdes-kaip-rasti-norima-ir-paciam-isiamzinti-kosmose/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-84578" class="post-84578 post type-post status-publish format-standard has-post-thumbnail  category-idomu category-it-technika single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Stebime žvaigždes: kaip rasti norimą ir pačiam įsiamžinti kosmose</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-129"><a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/">IT-Technika</a></span><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-07-25T10:08:26+00:00">Paskelbta <b>2020-07-25</b></time></span>
			<a href="https://suduvosgidas.lt/stebime-zvaigzdes-kaip-rasti-norima-ir-paciam-isiamzinti-kosmose/#respond" title="Komentuoti: “Stebime žvaigždes: kaip rasti norimą ir pačiam įsiamžinti kosmose”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://suduvosgidas.lt/wp-content/uploads/2020/07/vaigždžių-stebėjimas-e1595491997943.jpg"><img  alt="žvaigždžių stebėjimas" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/žvaigždžių-stebėjimas-750x430.jpg">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p><strong>Šią liepą visų akys į naktinį dangų kyla kur kas dažniau – šiuo metu ten plika akimi galima pamatyti kometą „Neowise“. Be to, artėja rugpjūtis – idealiausias mėnuo meteorų lietaus stebėjimui Lietuvoje. „Bitės Profai“ apžvelgė programėles, kurios ne tik padės pradedantiesiems astronomams lengviau suprasti ką mato danguje, bet ir pagelbės suplanuoti tobulas nakties nuotraukas ar supažindins mažuosius su kosmoso platybėmis.</strong><strong> </strong><div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_1'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_1 -->
                        <script type="text/javascript">
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_1', [300,250], 'div_gpt_ad_article_1').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_1');
                                });
                        </script>
                    </div>
                </div>
<p>„Šiuo metu turime unikalią progą naktiniame danguje išvysti plika akimi matomą kometą „Neowise“. Mokslininkai sako, kad per šimtmetį virš Žemės pasirodo vos keletas tokio ryškumo kometų. Po šio nuostabaus įvykio mūsų laukia ir rugpjūčio meteorų lietūs. Nors šie reiškiniai matomi plika akimi, prieš tai verta pasitikrinti ar naktis bus giedra, o tuo pačiu tai puiki galimybė pažvelgti į naktinį dangų giliau ir suprasti kur slepiasi Marsas, o kur sklendžia Tarptautinė kosminė stotis – programėlės tai leis padaryti lengviau“, – sako „Bitės Profė“ Lina Štrafėlaitė, dirbanti Klaipėdos prekybos centre „Molas“ veikiančiame „Bitės“ salone.</p>
<p><strong>Pasiruošimui: puikios nuotraukos be debesų</strong></p>
<p>Žvaigždžių stebėjimas ir debesuotas dangus – ne koks derinys. Programėlė „Clear Outside“ („<a href="https://play.google.com/store/apps/details?id=com.firstlightoptics.clearoutside">Android</a>“, „<a href="https://apps.apple.com/gb/app/clear-outside/id921555752">iOS</a>“, nemokama) leis to išvengti itin lengvai. Programėlė pateikia septynių dienų, kas valandą atnaujinamas orų prognozes ir informuoja kokio tankumo debesys gaubs dangų bei kada kils ar leisis Saulė ir Mėnulis.</p>
<p>„Pasiruošus žvaigždžių stebėjimui ir pripratinus akis prie tamsos, visgi kartais tenka pasišviesti – įprastas šviesos šaltinis tam netinka, nes jį išjungus teks laukti keletą minučių kol akys pripras matyti tamsoje. Programėlė „DarkLight“ („<a href="https://play.google.com/store/apps/details?id=com.qask.darklight&amp;hl=en">Android</a>“, nemokama) pavers telefono ekraną raudonos šviesos šaltiniu, kuris padeda matyti tamsoje ir tuo pačiu neverčia akių iš naujo prisitaikyti prie šviesos intensyvumo“, – pastebi L. Štrafėlaitė.</p>
<p>Ruošiantis žvaigždžių ar kitų dangaus kūnų stebėjimui kartais verta suplanuoti, kad jie tam tikru metu atsidurtų konkrečioje vietoje ir taip galėtume išgauti tobulą nuotraukos kompoziciją: „Ar tai būtų Mėnulis, meniškai pakibęs tarp dviejų bokštų, ar Paukščių takas, išsidėstęs virš įspūdingai atrodančio miško – programėlė „PhotoPills“ („<a href="https://play.google.com/store/apps/details?id=com.photopills.android.photopills&amp;hl=en_CA">Android</a>“, „<a href="https://apps.apple.com/us/app/photopills/id596026805">iOS</a>“, 10,99 Eur), nukreipus telefoną į konkrečią vietą, informuos kuriuo paros metu ten matysis Mėnulis ar kitos objektas bei patars, kokio ilgio išlaikymą ir kitus fotoaparato nustatymus naudoti, kad būtų užfiksuotos tobulos nuotraukos.”<strong> </strong></p>
<p><strong>Stebime dangų: tai žvaigždė ar palydovas?</strong><strong> </strong><div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_2'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_2 -->
                        <script type="text/javascript">
                            inView('#div_gpt_ad_article_2').once('enter', (function() {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_2', [300,250], 'div_gpt_ad_article_2').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_2');
                                });
                            }));
                        </script>
                    </div>
                </div>
<p>„Programėlės gerokai palengvino pradedančiųjų astronomų gyvenimą. Šiandien išmanųjį telefoną pakanka nukreipti į dangų ir išplėstinė realybė mums iškart parodo kas jame matosi ar kur ieškoti norimos planetos“, – teigia L. Štrafėlaitė.</p>
<p>Programėlė „Skyview Lite“ („<a href="https://play.google.com/store/apps/details?id=com.t11.skyviewfree&amp;hl=en">Android</a>“, „<a href="https://apps.apple.com/us/app/skyview-lite/id413936865">iOS</a>“, nemokama) – viena iš tokių. Pakaks ją įjungti, nukreipti į dangų ir ekrane iškart bus galima matyti galaktikas, žvaigždes, žvaigždynus ar virš galvos praskrendančius palydovus. Programėlė taip pat primins, kada danguje įvyks koks nors svarbus įvykis bei leis nukeliauti į praeitį ar ateitį ir išvysti kaip tuo metu bus išsidėstęs žvaigždynas.</p>
<p>„SkySafari“ („<a href="https://play.google.com/store/apps/details?id=com.simulationcurriculum.skysafari5&amp;hl=en">Android</a>“ nemokama, „<a href="https://apps.apple.com/us/app/skysafari/id1257281849">iOS</a>“ 3,49 Eur) – alternatyva ankstesnei programėlei. Ši taip pat pasitelkia išplėstinę realybę ir, nukreipus telefoną į dangų, įvardina konkrečius objektus, leidžia susipažinti su jų istorija ir net juos supančia mitologija. Programėlės kūrėjai teigia, kad ji atpažįsta 120 tūkst. žvaigždžių, o mokamos versijos siūlo dar daugiau funkcijų – nuo teleskopų valdymo iki dar išsamesnių objektų duomenų bazių.</p>
<p>Tiems, kuriems įdomiau ne žvaigždės, o žmonių sukurti objektai danguje, „Bitės Profai“ rekomenduoja „ISS Detector“ („<a href="https://play.google.com/store/apps/details?id=com.runar.issdetector&amp;hl=en">Android</a>“, „<a href="https://apps.apple.com/us/app/iss-detector/id1198597805">iOS</a>“, nemokama). Ši programėlė nakties danguje padės lengviau rasti Tarptautinę kosminę stotį, o mokami papildymai pridės ir kitus įdomius objektus: „SpaceX Starlink“ palydovų tinklą, „Hubble“ teleskopą ar kitus aplink Žemę skriejančius palydovus.</p>
<p><strong>Norintiems apie kosmosą sužinoti daugiau</strong></p>
<p>„NASA atlieka milžinišką darbą siekdama supažindinti visuomenę, kas vyksta už Žemės ribų – tai atsispindi ir jų vystomose programėlėse. Oficiali NASA programėlė („<a href="https://play.google.com/store/apps/details?id=gov.nasa&amp;hl=en">Android</a>“, „<a href="https://apps.apple.com/us/app/nasa/id334325516">iOS</a>“, nemokama) talpina ne tik visas kosmoso agentūros naujienas, vaizdo įrašus, bet ir siūlo daugiau nei 17 tūkst. stulbinančių nuotraukų, tiesiogines transliacijas iš Tarptautinės kosminės stoties ir įvairų, išties įdomų edukacinį turinį“, – teigia „Bitė Profė“.<div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_3'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_3 -->
                        <script type="text/javascript">
                            inView('#div_gpt_ad_article_3').once('enter', (function() {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_3', [300,250], 'div_gpt_ad_article_3').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_3');
                                });
                            }));
                        </script>
                    </div>
                </div>
<p>Verta išbandyti ir kitas NASA programėles: „NASA Selfies“ („<a href="https://play.google.com/store/apps/details?id=com.nasa.selfies">Android</a>“, „<a href="https://itunes.apple.com/us/app/nasa-selfies/id1423796149">iOS</a>“, nemokama) suteiks galimybę įsiamžinti Paukščių take ar kitose įspūdingose kosmoso vietose, o „Spacecraft AR“ („<a href="https://play.google.com/store/apps/details?id=gov.nasa.jpl.spacecraftAR">Android</a>“, nemokama) pasitelkia išplėstinę realybę ir ant bet kokio lygaus paviršiaus perkelia detalius realių erdvėlaivių modelius.</p>
<p>Norintys sudominti kosmosu mažuosius gali aplankyti specialius NASA ar Europos kosmoso agentūros (EKA) puslapius vaikams (<a href="https://www.nasa.gov/kidsclub/index.html">NASA</a>, <a href="http://www.esa.int/kids/en/home">EKA</a>). Čia nuolat organizuojami įvairūs konkursai, talpinami edukaciniai žaidimai ar įvairios užduotys, padedančioms vaikams susipažinti su kosmosu, astronautais ir vykstančiomis tyrinėjimo misijomis.</p>
<p>Daugiau apie lengvesnes galimybes pažinti žvaigždes galite sužinoti iš didžiųjų miestų „Bitės“ salonuose įsikūrusių „Bitės Profų“. Išmaniųjų technologijų ekspertai konsultuoja nemokamai nepriklausomai nuo to, kokio tinklo paslaugomis naudojatės. Daugiau naudingų patarimų ir įdomių naujienų ieškokite „Bitės Profų“ puslapyje <a href="https://www.bite.lt/profai">https://www.bite.lt/profai</a>.</p>
<p>&nbsp;</p>
<p><span style="font-size: 10pt;"><strong>Apie „Bitė Lietuva“</strong></span></p>
<p><span style="font-size: 10pt;">„Bitė“ kuria patikimą, greitą ir išmanų tinklą. Ir tuo pačiu rūpinasi, kad kvapą gniaužiančios technologijų galimybės neliktų vien inovacijų konferencijose, o būtų nuolat naudojamos kasdienybėje. Todėl „Bitė“, išmaniuosius sprendimus darydama tokiais paprastais ir patogiais, kasdien lengvina savo klientų gyvenimą.</span><div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_3-1'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_3-1 -->
                        <script type="text/javascript">
                            inView('#div_gpt_ad_article_3-1').once('enter', (function() {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_3', [300,250], 'div_gpt_ad_article_3-1').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_3-1');
                                });
                            }));
                        </script>
                    </div>
                </div>
			</div>
					<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://suduvosgidas.lt/stebime-zvaigzdes-kaip-rasti-norima-ir-paciam-isiamzinti-kosmose/#respond" class="post-share-btn post-share-btn-comments comments" title="Komentuoti: “Stebime žvaigždes: kaip rasti norimą ir pačiam įsiamžinti kosmose”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Dalintis</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuduvosgidas.lt%2Fstebime-zvaigzdes-kaip-rasti-norima-ir-paciam-isiamzinti-kosmose%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Stebime+%C5%BEvaig%C5%BEdes%3A+kaip+rasti+norim%C4%85+ir+pa%C4%8Diam+%C4%AFsiam%C5%BEinti+kosmose&body=https%3A%2F%2Fsuduvosgidas.lt%2Fstebime-zvaigzdes-kaip-rasti-norima-ir-paciam-isiamzinti-kosmose%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">El. paštas</span></a></span></div>		</div>
				</article>
			</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">Jums gali patikti</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-84645 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-33">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>			<a  alt="Algis Kriščiūnas" title="Menininkas Algis Kriščiūnas papasakojo apie savo tobulą gyvenimą: „Man nejauku tai suvokti“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/Algis-Krisciunas1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Algis-Krisciunas1-86x64.jpg&quot;,&quot;210&quot;:&quot;Algis-Krisciunas1-210x136.jpg&quot;,&quot;279&quot;:&quot;Algis-Krisciunas1-279x220.jpg&quot;,&quot;357&quot;:&quot;Algis-Krisciunas1-357x210.jpg&quot;,&quot;600&quot;:&quot;Algis-Krisciunas1-e1595596998637.jpg&quot;,&quot;750&quot;:&quot;Algis-Krisciunas1-750x430.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/menininkas-algis-krisciunas-papasakojo-apie-savo-tobula-gyvenima-man-nejauku-tai-suvokti/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/menininkas-algis-krisciunas-papasakojo-apie-savo-tobula-gyvenima-man-nejauku-tai-suvokti/" title="Menininkas Algis Kriščiūnas papasakojo apie savo tobulą gyvenimą: „Man nejauku tai suvokti“">
			<span class="post-title">
				Menininkas Algis Kriščiūnas papasakojo apie savo tobulą gyvenimą: „Man nejauku tai&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-84639 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-24">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>			<a  title="Kad bėgimas netaptų kančia: specialistė pataria, kaip apsaugoti kelių sąnarius" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/sveikas-bėgimas-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sveikas-b\u0117gimas-86x64.jpg&quot;,&quot;210&quot;:&quot;sveikas-b\u0117gimas-210x136.jpg&quot;,&quot;279&quot;:&quot;sveikas-b\u0117gimas-279x220.jpg&quot;,&quot;357&quot;:&quot;sveikas-b\u0117gimas-357x210.jpg&quot;,&quot;600&quot;:&quot;sveikas-b\u0117gimas-e1595595779320.jpg&quot;,&quot;750&quot;:&quot;sveikas-b\u0117gimas-750x430.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/kad-begimas-netaptu-kancia-specialiste-pataria-kaip-apsaugoti-keliu-sanarius/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/kad-begimas-netaptu-kancia-specialiste-pataria-kaip-apsaugoti-keliu-sanarius/" title="Kad bėgimas netaptų kančia: specialistė pataria, kaip apsaugoti kelių sąnarius">
			<span class="post-title">
				Kad bėgimas netaptų kančia: specialistė pataria, kaip apsaugoti kelių sąnarius			</span>
	</a>
	</p></div>
</div >
<div  class="post-84619 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-121">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>			<a  alt="Nuotykių pasas" title="Norintiems keliauti su vaikais siūlo griebti nuotykių pasą ir pradėti nuo Lazdijų krašto" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/05-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;05-86x64.jpg&quot;,&quot;210&quot;:&quot;05-210x136.jpg&quot;,&quot;279&quot;:&quot;05-279x220.jpg&quot;,&quot;357&quot;:&quot;05-357x210.jpg&quot;,&quot;600&quot;:&quot;05-e1595586657646.jpg&quot;,&quot;750&quot;:&quot;05-750x430.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/norintiems-keliauti-su-vaikais-siulo-griebti-nuotykiu-pasa-ir-pradeti-nuo-lazdiju-krasto/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/norintiems-keliauti-su-vaikais-siulo-griebti-nuotykiu-pasa-ir-pradeti-nuo-lazdiju-krasto/" title="Norintiems keliauti su vaikais siūlo griebti nuotykių pasą ir pradėti nuo Lazdijų krašto">
			<span class="post-title">
				Norintiems keliauti su vaikais siūlo griebti nuotykių pasą ir pradėti nuo Lazdijų&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-84613 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://suduvosgidas.lt/kategorija/apzvalgos/">Apžvalgos</a></span></div>			<a  alt="Justinas Muleika" title="Asmeninė kredito istorija be dėmių – 5 dalykai, kurie padės to pasiekti" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/Justinas-Muleika-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Justinas-Muleika-86x64.jpg&quot;,&quot;210&quot;:&quot;Justinas-Muleika-210x136.jpg&quot;,&quot;279&quot;:&quot;Justinas-Muleika-279x220.jpg&quot;,&quot;357&quot;:&quot;Justinas-Muleika-357x210.jpg&quot;,&quot;665&quot;:&quot;Justinas-Muleika.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/asmenine-kredito-istorija-be-demiu-5-dalykai-kurie-pades-to-pasiekti/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/asmenine-kredito-istorija-be-demiu-5-dalykai-kurie-pades-to-pasiekti/" title="Asmeninė kredito istorija be dėmių – 5 dalykai, kurie padės to pasiekti">
			<span class="post-title">
				Asmeninė kredito istorija be dėmių – 5 dalykai, kurie padės to pasiekti			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_946793182 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[84578],"ignore_sticky_posts":1,"category__in":[33,129],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"27097c0"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="946793182"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="946793182" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-84578" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Atsakyti</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/stebime-zvaigzdes-kaip-rasti-norima-ir-paciam-isiamzinti-kosmose/#respond" style="display:none;">Atmesti atsakymą</a></small></p>			<form action="https://suduvosgidas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>Jūsų el. paštas nebus skelbiamas.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Jūsų komentaras"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Vardas *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="El. paštas *" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Komentuoti" /> <input type='hidden' name='comment_post_ID' value='84578' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d525477b86" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="12"/></p>			</form>
			</div><!-- #respond -->
	</section>


    <style>

        .relatedposts {
            clear: both;
            padding: 20px 0;
        }

        @media only screen and (max-width: 767px) {
            .relatedthumb {
                width: 94% !important;
                margin: 25px 10px !important;
            }
        }

        .relatedthumb {
            display: inline-block;
            width: 46%;
            margin: 20px 12px;
            vertical-align: bottom;
            height: 270px;
        }

        .relatedtitle {
            height: 100px;
            font-weight: bold;
            font-size: 17px;
            padding: 5px;
        }

    </style>
    <div class="post-related">

    <div class="section-heading sh-t2 sh-s1" style="clear: both;">
        <span class="h-text related-posts-heading">TAIP PAT SKAITYKITE</span>
    </div>



<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/ziniosivykiai/'>ŽINIOS/ĮVYKIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/daugiau-automobiliu-stovejimo-vietu-r-jukneviciaus-g-108-namo-gyventojams/" rel="bookmark" title="Daugiau automobilių stovėjimo vietų R. Juknevičiaus g. 108 namo gyventojams">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/Marijampolės-Juknevičiaus-g1-600x366.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Daugiau automobilių stovėjimo vietų R. Juknevičiaus g. 108 namo gyventojams</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/paaiskejo-galimi-suduvos-varzovai-cempionu-lygos-atrankoje/" rel="bookmark" title="Paaiškėjo galimi „Sūduvos“ varžovai Čempionų lygos atrankoje">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/FK-Sūduva-2-600x300.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Paaiškėjo galimi „Sūduvos“ varžovai Čempionų lygos atrankoje</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/turo-rinktineje-du-suduvos-zaidejai/" rel="bookmark" title="Turo rinktinėje – du „Sūduvos“ žaidėjai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/Ivanas-600x299.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Turo rinktinėje – du „Sūduvos“ žaidėjai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ieskoma-budu-savivaldybes-gyventoju-aptarnavimo-gerinimui/" rel="bookmark" title="Ieškoma būdų savivaldybės gyventojų aptarnavimo gerinimui">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/savivaldybes-atstovai-lankesi-varenos-rajono-savivaldybeje-600x360.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Ieškoma būdų savivaldybės gyventojų aptarnavimo gerinimui</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-45'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-45').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-45').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-45');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/kultura/'>KULTŪRA</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/paezeriuose-skambes-dar-negirdeti-instrumentai-ir-operos-balsai/" rel="bookmark" title="Paežeriuose skambės dar negirdėti instrumentai ir operos balsai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/tituline-600x389.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Paežeriuose skambės dar negirdėti instrumentai ir operos balsai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/gatves-muzikos-diena-marijampoleje-suartino-bendruomene/" rel="bookmark" title="Gatvės muzikos diena Marijampolėje suartino bendruomenę">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/DSC_0402-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Gatvės muzikos diena Marijampolėje suartino bendruomenę</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/nerk-i-vasaros-stvoykla-zaidziame-teatra/" rel="bookmark" title="Nerk į vasaros stvoyklą „Žaidžiame teatrą“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/IMG_0702-600x315.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Nerk į vasaros stvoyklą „Žaidžiame teatrą“</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vaiku-vasaros-stovykla-jau-greitai/" rel="bookmark" title="Vaikų vasaros stovykla jau greitai!">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/IMG_0812-e1595227274855-424x600.jpeg?theia_smart_thumbnails_file_version=2'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vaikų vasaros stovykla jau greitai!</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-35'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-35').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-35').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-35');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/sportas/'>SPORTAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kad-begimas-netaptu-kancia-specialiste-pataria-kaip-apsaugoti-keliu-sanarius/" rel="bookmark" title="Kad bėgimas netaptų kančia: specialistė pataria, kaip apsaugoti kelių sąnarius">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/sveikas-bėgimas-600x397.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kad bėgimas netaptų kančia: specialistė pataria, kaip apsaugoti kelių sąnarius</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/paaiskejo-galimi-suduvos-varzovai-cempionu-lygos-atrankoje/" rel="bookmark" title="Paaiškėjo galimi „Sūduvos“ varžovai Čempionų lygos atrankoje">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/FK-Sūduva-2-600x300.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Paaiškėjo galimi „Sūduvos“ varžovai Čempionų lygos atrankoje</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/turo-rinktineje-du-suduvos-zaidejai/" rel="bookmark" title="Turo rinktinėje – du „Sūduvos“ žaidėjai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/Ivanas-600x299.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Turo rinktinėje – du „Sūduvos“ žaidėjai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/silo-futbolininkai-sugrizo-i-pergaliu-kelia/" rel="bookmark" title="„Šilo“ futbolininkai sugrįžo į pergalių kelią">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/Kazlų-Rūdos-Šilas6-600x401.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">„Šilo“ futbolininkai sugrįžo į pergalių kelią</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-24'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-24').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-24').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-24');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/politika/'>POLITIKA IR TEISĖ</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/rudeni-medikai-gales-pasinaudoti-200-euru-valstybes-subsidija-poilsiui-lietuvoje/" rel="bookmark" title="Rudenį medikai galės pasinaudoti 200 eurų valstybės subsidija poilsiui Lietuvoje">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/Lietuva-600x377.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Rudenį medikai galės pasinaudoti 200 eurų valstybės subsidija poilsiui Lietuvoje</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/siandien-europos-parlamentas-pradeda-es-septyneriu-metu-biudzeto-svarstyma/" rel="bookmark" title="Šiandien Europos Parlamentas pradeda ES septynerių metų biudžeto svarstymą">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/Europos-Parlamentas-Rasa-Juknevičienė-600x392.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Šiandien Europos Parlamentas pradeda ES septynerių metų biudžeto svarstymą</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ieskoma-budu-savivaldybes-gyventoju-aptarnavimo-gerinimui/" rel="bookmark" title="Ieškoma būdų savivaldybės gyventojų aptarnavimo gerinimui">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/savivaldybes-atstovai-lankesi-varenos-rajono-savivaldybeje-600x360.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Ieškoma būdų savivaldybės gyventojų aptarnavimo gerinimui</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/meras-mantas-varaska-pristate-praejusiu-metu-veiklos-ataskaita/" rel="bookmark" title="Meras Mantas Varaška pristatė praėjusių metų veiklos ataskaitą">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Kazlų-Rūdos-savivaldybė-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Meras Mantas Varaška pristatė praėjusių metų veiklos ataskaitą</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-32'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-32').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-32').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-32');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/idomu/'>ĮDOMU</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/stebime-zvaigzdes-kaip-rasti-norima-ir-paciam-isiamzinti-kosmose/" rel="bookmark" title="Stebime žvaigždes: kaip rasti norimą ir pačiam įsiamžinti kosmose">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/žvaigždžių-stebėjimas-600x407.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Stebime žvaigždes: kaip rasti norimą ir pačiam įsiamžinti kosmose</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/menininkas-algis-krisciunas-papasakojo-apie-savo-tobula-gyvenima-man-nejauku-tai-suvokti/" rel="bookmark" title="Menininkas Algis Kriščiūnas papasakojo apie savo tobulą gyvenimą: „Man nejauku tai suvokti“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/Algis-Krisciunas1-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Menininkas Algis Kriščiūnas papasakojo apie savo tobulą gyvenimą: „Man nejauku tai suvokti“</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kad-begimas-netaptu-kancia-specialiste-pataria-kaip-apsaugoti-keliu-sanarius/" rel="bookmark" title="Kad bėgimas netaptų kančia: specialistė pataria, kaip apsaugoti kelių sąnarius">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/sveikas-bėgimas-600x397.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kad bėgimas netaptų kančia: specialistė pataria, kaip apsaugoti kelių sąnarius</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/norintiems-keliauti-su-vaikais-siulo-griebti-nuotykiu-pasa-ir-pradeti-nuo-lazdiju-krasto/" rel="bookmark" title="Norintiems keliauti su vaikais siūlo griebti nuotykių pasą ir pradėti nuo Lazdijų krašto">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/05-450x600.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Norintiems keliauti su vaikais siūlo griebti nuotykių pasą ir pradėti nuo Lazdijų krašto</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-33'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-33').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-33').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-33');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/verslas/'>VERSLAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/stebime-zvaigzdes-kaip-rasti-norima-ir-paciam-isiamzinti-kosmose/" rel="bookmark" title="Stebime žvaigždes: kaip rasti norimą ir pačiam įsiamžinti kosmose">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/žvaigždžių-stebėjimas-600x407.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Stebime žvaigždes: kaip rasti norimą ir pačiam įsiamžinti kosmose</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/nauja-galimybe-lietuvos-imonems-kuriamas-specializuotas-eksportuotoju-katalogas/" rel="bookmark" title="Nauja galimybė Lietuvos įmonėms: kuriamas specializuotas eksportuotojų katalogas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/Lietuvos-žemės-ūkio-maisto-produktų-ir-gėrimų-eksportuotojų-katalogas-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Nauja galimybė Lietuvos įmonėms: kuriamas specializuotas eksportuotojų katalogas</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/covid-19-krize-skatina-moteris-persikvalifikuoti-6000-ju-jau-uzsiregistravo-i-technologiju-mokymus/" rel="bookmark" title="COVID-19 krizė skatina moteris persikvalifikuoti: 6000 jų jau užsiregistravo į technologijų mokymus">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/Women-Go-Tech_3-600x375.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">COVID-19 krizė skatina moteris persikvalifikuoti: 6000 jų jau užsiregistravo į technologijų mokymus</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/miskuose-itin-padaugejo-gaisru-miskininkai-perspeja-apie-skaudzias-pasekmes/" rel="bookmark" title="Miškuose itin padaugėjo gaisrų – miškininkai perspėja apie skaudžias pasekmes">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/gaisras-Joniskio-RP-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Miškuose itin padaugėjo gaisrų – miškininkai perspėja apie skaudžias pasekmes</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-30'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-30').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-30').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-30');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/'>MOKSLAS IR STUDIJOS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kokybiskai-ir-nebrangiai-moksleivio-prekiu-krepselis/" rel="bookmark" title="Kokybiškai ir nebrangiai: moksleivio prekių krepšelis">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/Senukai-600x400.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kokybiškai ir nebrangiai: moksleivio prekių krepšelis</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/svietimo-ekspertai-lietuvai-reikalinga-integrali-elektronine-mokymosi-sistema/" rel="bookmark" title="Švietimo ekspertai: Lietuvai reikalinga integrali elektroninė mokymosi sistema">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/Mokymosi_sistema_2-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Švietimo ekspertai: Lietuvai reikalinga integrali elektroninė mokymosi sistema</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/viskas-ka-turite-zinoti-apie-nemokama-maitinima-ir-parama-mokinio-reikmenims/" rel="bookmark" title="Viskas, ką turite žinoti apie nemokamą maitinimą ir paramą mokinio reikmenims">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/vaikai-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Viskas, ką turite žinoti apie nemokamą maitinimą ir paramą mokinio reikmenims</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/nerk-i-vasaros-stvoykla-zaidziame-teatra/" rel="bookmark" title="Nerk į vasaros stvoyklą „Žaidžiame teatrą“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/IMG_0702-600x315.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Nerk į vasaros stvoyklą „Žaidžiame teatrą“</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-193'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-193').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-193').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-193');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/turizmas/'>TURIZMAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/norintiems-keliauti-su-vaikais-siulo-griebti-nuotykiu-pasa-ir-pradeti-nuo-lazdiju-krasto/" rel="bookmark" title="Norintiems keliauti su vaikais siūlo griebti nuotykių pasą ir pradėti nuo Lazdijų krašto">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/05-450x600.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Norintiems keliauti su vaikais siūlo griebti nuotykių pasą ir pradėti nuo Lazdijų krašto</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/irengiant-aktyvaus-laisvalaikio-erdves-pasesupio-parke-konsultacijos-su-profesionalais-ir-reguliarus-susitikimai-su-rangovais/" rel="bookmark" title="Įrengiant aktyvaus laisvalaikio erdves Pašešupio parke – konsultacijos su profesionalais ir reguliarūs susitikimai su rangovais">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/Pašešupio-parkas-600x338.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Įrengiant aktyvaus laisvalaikio erdves Pašešupio parke – konsultacijos su profesionalais ir reguliarūs susitikimai su rangovais</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/keliaujantiems-atostogauti-i-koronaviruso-paveiktas-salis-nedarbingumo-pazymejimai-izoliacijai-nebus-isduodami/" rel="bookmark" title="Keliaujantiems atostogauti į koronaviruso paveiktas šalis nedarbingumo pažymėjimai izoliacijai nebus išduodami">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/Kurortas-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Keliaujantiems atostogauti į koronaviruso paveiktas šalis nedarbingumo pažymėjimai izoliacijai nebus išduodami</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/atgaivintas-vistycio-vejo-malunas-jau-atvere-duris/" rel="bookmark" title="Atgaivintas Vištyčio vėjo malūnas jau atvėrė duris">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/IMG_3981-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Atgaivintas Vištyčio vėjo malūnas jau atvėrė duris</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-121'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-121').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-121').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-121');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/renginiai/'>RENGINIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/paezeriuose-skambes-dar-negirdeti-instrumentai-ir-operos-balsai/" rel="bookmark" title="Paežeriuose skambės dar negirdėti instrumentai ir operos balsai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/tituline-600x389.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Paežeriuose skambės dar negirdėti instrumentai ir operos balsai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/nerk-i-vasaros-stvoykla-zaidziame-teatra/" rel="bookmark" title="Nerk į vasaros stvoyklą „Žaidžiame teatrą“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/IMG_0702-600x315.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Nerk į vasaros stvoyklą „Žaidžiame teatrą“</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vaiku-vasaros-stovykla-jau-greitai/" rel="bookmark" title="Vaikų vasaros stovykla jau greitai!">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/IMG_0812-e1595227274855-424x600.jpeg?theia_smart_thumbnails_file_version=2'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vaikų vasaros stovykla jau greitai!</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/susitikimas-su-monika-linkyte-mano-nesekmes-istorijos/" rel="bookmark" title="Susitikimas su Monika Linkyte „Mano (ne)sėkmės istorijos“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/PASIKULTŪRINAM-monika-linkytė-horizontalus-plakatas-1-600x338.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Susitikimas su Monika Linkyte „Mano (ne)sėkmės istorijos“</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-192'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-192').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-192').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-192');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		



    </div>








    </section>




						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-1'>
    <!-- /21883125890/60plius.lt_300x600_sidebar_1 -->
    <script type="text/javascript">
            googletag.cmd.push(function () {
                googletag.defineSlot('/21883125890/60plius.lt_300x600_sidebar_1', [300, 600], 'div_gpt_ad_article_300x600-1').addService(googletag.pubads());
                googletag.display('div_gpt_ad_article_300x600-1');
            });
    </script>
</div></div></div><div id="custom_html-3" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-2'>
<!-- /21882760466/suduvosgidas.lt_300x600_2 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-2').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_2', [300, 600], 'div_gpt_ad_article_300x600-2').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-2');
		});
	}));
</script>
</div></div></div><div id="custom_html-4" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-3'>
<!-- /21882760466/suduvosgidas.lt_300x600_3 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-3').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_3', [300, 600], 'div_gpt_ad_article_300x600-3').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-3');
		});
	}));
</script>
</div></div></div><div id="custom_html-7" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-4'>
<!-- /21882760466/suduvosgidas.lt_300x600_4 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-4').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_4', [300, 600], 'div_gpt_ad_article_300x600-4').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-4');
		});
	}));
</script>
</div>
</div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-5'>
<!-- /21882760466/suduvosgidas.lt_300x600_5 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-5').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_5', [300, 600], 'div_gpt_ad_article_300x600-5').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-5');
		});
	}));
</script>
</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-1144712733-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-1144712733-41"
						   data-deferred-init="2119114003"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-1144712733-42"
						   data-deferred-init="2129585662"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-1144712733-40"
						   data-deferred-init="967897852"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-1144712733-39"
						   data-deferred-init="1756972459"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-1144712733-43"
						   data-deferred-init="852098088"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1144712733-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-84630 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  alt="Marijampolės Juknevičiaus g" title="Daugiau automobilių stovėjimo vietų R. Juknevičiaus g. 108 namo gyventojams" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/Marijampolės-Juknevičiaus-g1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117s-Juknevi\u010diaus-g1-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117s-Juknevi\u010diaus-g1-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117s-Juknevi\u010diaus-g1-357x210.jpg&quot;,&quot;600&quot;:&quot;Marijampol\u0117s-Juknevi\u010diaus-g1-e1595594826216.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117s-Juknevi\u010diaus-g1-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/daugiau-automobiliu-stovejimo-vietu-r-jukneviciaus-g-108-namo-gyventojams/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/daugiau-automobiliu-stovejimo-vietu-r-jukneviciaus-g-108-namo-gyventojams/" class="post-title post-url">
			Daugiau automobilių stovėjimo vietų R. Juknevičiaus g. 108 namo gyventojams		</a>
		</p>	</div>
	</div >
	<div class="post-84571 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="FK Sūduva" title="Paaiškėjo galimi „Sūduvos“ varžovai Čempionų lygos atrankoje" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/FK-Sūduva-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;FK-S\u016bduva-2-210x136.jpg&quot;,&quot;279&quot;:&quot;FK-S\u016bduva-2-279x220.jpg&quot;,&quot;357&quot;:&quot;FK-S\u016bduva-2-357x210.jpg&quot;,&quot;750&quot;:&quot;FK-S\u016bduva-2-750x430.jpg&quot;,&quot;800&quot;:&quot;FK-S\u016bduva-2-e1595489257226.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/paaiskejo-galimi-suduvos-varzovai-cempionu-lygos-atrankoje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/paaiskejo-galimi-suduvos-varzovai-cempionu-lygos-atrankoje/" class="post-title post-url">
			Paaiškėjo galimi „Sūduvos“ varžovai Čempionų lygos atrankoje		</a>
		</p>	</div>
	</div >
	<div class="post-84544 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Ivanas Kardumas" title="Turo rinktinėje – du „Sūduvos“ žaidėjai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/Ivanas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Ivanas-210x136.jpg&quot;,&quot;279&quot;:&quot;Ivanas-279x220.jpg&quot;,&quot;357&quot;:&quot;Ivanas-357x210.jpg&quot;,&quot;750&quot;:&quot;Ivanas-750x430.jpg&quot;,&quot;800&quot;:&quot;Ivanas-e1595422765708.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/turo-rinktineje-du-suduvos-zaidejai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/turo-rinktineje-du-suduvos-zaidejai/" class="post-title post-url">
			Turo rinktinėje – du „Sūduvos“ žaidėjai		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_978122028 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="978122028"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="978122028" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1144712733-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2119114003">
			<script>var bs_deferred_loading_bsd_2119114003 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1144712733-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2129585662">
			<script>var bs_deferred_loading_bsd_2129585662 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1144712733-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_967897852">
			<script>var bs_deferred_loading_bsd_967897852 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1144712733-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1756972459">
			<script>var bs_deferred_loading_bsd_1756972459 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1144712733-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_852098088">
			<script>var bs_deferred_loading_bsd_852098088 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1699900045-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1699900045-28"
						   data-deferred-init="2084785726"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1699900045-27"
						   data-deferred-init="579765670"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1699900045-29"
						   data-deferred-init="464756796"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1699900045-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-84639 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="Kad bėgimas netaptų kančia: specialistė pataria, kaip apsaugoti kelių sąnarius" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/sveikas-bėgimas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;sveikas-b\u0117gimas-210x136.jpg&quot;,&quot;279&quot;:&quot;sveikas-b\u0117gimas-279x220.jpg&quot;,&quot;357&quot;:&quot;sveikas-b\u0117gimas-357x210.jpg&quot;,&quot;600&quot;:&quot;sveikas-b\u0117gimas-e1595595779320.jpg&quot;,&quot;750&quot;:&quot;sveikas-b\u0117gimas-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kad-begimas-netaptu-kancia-specialiste-pataria-kaip-apsaugoti-keliu-sanarius/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kad-begimas-netaptu-kancia-specialiste-pataria-kaip-apsaugoti-keliu-sanarius/" class="post-title post-url">
			Kad bėgimas netaptų kančia: specialistė pataria, kaip apsaugoti kelių sąnarius		</a>
		</p>	</div>
	</div >
	<div class="post-84571 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="FK Sūduva" title="Paaiškėjo galimi „Sūduvos“ varžovai Čempionų lygos atrankoje" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/FK-Sūduva-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;FK-S\u016bduva-2-210x136.jpg&quot;,&quot;279&quot;:&quot;FK-S\u016bduva-2-279x220.jpg&quot;,&quot;357&quot;:&quot;FK-S\u016bduva-2-357x210.jpg&quot;,&quot;750&quot;:&quot;FK-S\u016bduva-2-750x430.jpg&quot;,&quot;800&quot;:&quot;FK-S\u016bduva-2-e1595489257226.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/paaiskejo-galimi-suduvos-varzovai-cempionu-lygos-atrankoje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/paaiskejo-galimi-suduvos-varzovai-cempionu-lygos-atrankoje/" class="post-title post-url">
			Paaiškėjo galimi „Sūduvos“ varžovai Čempionų lygos atrankoje		</a>
		</p>	</div>
	</div >
	<div class="post-84544 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Ivanas Kardumas" title="Turo rinktinėje – du „Sūduvos“ žaidėjai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/Ivanas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Ivanas-210x136.jpg&quot;,&quot;279&quot;:&quot;Ivanas-279x220.jpg&quot;,&quot;357&quot;:&quot;Ivanas-357x210.jpg&quot;,&quot;750&quot;:&quot;Ivanas-750x430.jpg&quot;,&quot;800&quot;:&quot;Ivanas-e1595422765708.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/turo-rinktineje-du-suduvos-zaidejai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/turo-rinktineje-du-suduvos-zaidejai/" class="post-title post-url">
			Turo rinktinėje – du „Sūduvos“ žaidėjai		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_101015172 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="101015172"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="101015172" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1699900045-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2084785726">
			<script>var bs_deferred_loading_bsd_2084785726 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1699900045-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_579765670">
			<script>var bs_deferred_loading_bsd_579765670 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1699900045-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_464756796">
			<script>var bs_deferred_loading_bsd_464756796 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-39279660-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-39279660-129"
						   data-deferred-init="980505265"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-39279660-132"
						   data-deferred-init="283119799"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-39279660-126"
						   data-deferred-init="1669826626"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-39279660-127"
						   data-deferred-init="1997982770"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-39279660-131"
						   data-deferred-init="2046913091"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-39279660-128"
						   data-deferred-init="168462455"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-39279660-125"
						   data-deferred-init="1809379919"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/verslo-naujienos/"
						   data-target="#mtab-39279660-142"
						   data-deferred-init="1123703763"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-142">
							<i class="fa fa-angle-right"></i> VERSLO NAUJIENOS						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-39279660-223"
						   data-deferred-init="135957883"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-39279660-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-84578 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-129">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-129"><a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/">IT-Technika</a></span></div>				<a  alt="žvaigždžių stebėjimas" title="Stebime žvaigždes: kaip rasti norimą ir pačiam įsiamžinti kosmose" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/žvaigždžių-stebėjimas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u017evaig\u017ed\u017ei\u0173-steb\u0117jimas-210x136.jpg&quot;,&quot;279&quot;:&quot;\u017evaig\u017ed\u017ei\u0173-steb\u0117jimas-279x220.jpg&quot;,&quot;357&quot;:&quot;\u017evaig\u017ed\u017ei\u0173-steb\u0117jimas-357x210.jpg&quot;,&quot;750&quot;:&quot;\u017evaig\u017ed\u017ei\u0173-steb\u0117jimas-750x430.jpg&quot;,&quot;800&quot;:&quot;vaig\u017ed\u017ei\u0173-steb\u0117jimas-e1595491997943.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/stebime-zvaigzdes-kaip-rasti-norima-ir-paciam-isiamzinti-kosmose/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/stebime-zvaigzdes-kaip-rasti-norima-ir-paciam-isiamzinti-kosmose/" class="post-title post-url">
			Stebime žvaigždes: kaip rasti norimą ir pačiam įsiamžinti kosmose		</a>
		</p>	</div>
	</div >
	<div class="post-84636 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-127">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-127"><a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/">Gamyba-Pramonė</a></span></div>				<a  alt="Lietuvos žemės ūkio, maisto produktų ir gėrimų eksportuotojų katalogas" title="Nauja galimybė Lietuvos įmonėms: kuriamas specializuotas eksportuotojų katalogas" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/Lietuvos-žemės-ūkio-maisto-produktų-ir-gėrimų-eksportuotojų-katalogas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Lietuvos-\u017eem\u0117s-\u016bkio-maisto-produkt\u0173-ir-g\u0117rim\u0173-eksportuotoj\u0173-katalogas-210x136.jpg&quot;,&quot;279&quot;:&quot;Lietuvos-\u017eem\u0117s-\u016bkio-maisto-produkt\u0173-ir-g\u0117rim\u0173-eksportuotoj\u0173-katalogas-279x220.jpg&quot;,&quot;357&quot;:&quot;Lietuvos-\u017eem\u0117s-\u016bkio-maisto-produkt\u0173-ir-g\u0117rim\u0173-eksportuotoj\u0173-katalogas-357x210.jpg&quot;,&quot;750&quot;:&quot;Lietuvos-\u017eem\u0117s-\u016bkio-maisto-produkt\u0173-ir-g\u0117rim\u0173-eksportuotoj\u0173-katalogas-750x430.jpg&quot;,&quot;910&quot;:&quot;Lietuvos-\u017eem\u0117s-\u016bkio-maisto-produkt\u0173-ir-g\u0117rim\u0173-eksportuotoj\u0173-katalogas.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nauja-galimybe-lietuvos-imonems-kuriamas-specializuotas-eksportuotoju-katalogas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nauja-galimybe-lietuvos-imonems-kuriamas-specializuotas-eksportuotoju-katalogas/" class="post-title post-url">
			Nauja galimybė Lietuvos įmonėms: kuriamas specializuotas eksportuotojų katalogas		</a>
		</p>	</div>
	</div >
	<div class="post-84587 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-142">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-142"><a href="https://suduvosgidas.lt/kategorija/verslas/verslo-naujienos/">VERSLO NAUJIENOS</a></span></div>				<a  alt="Women Go Tech" title="COVID-19 krizė skatina moteris persikvalifikuoti: 6000 jų jau užsiregistravo į technologijų mokymus" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/Women-Go-Tech_3-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Women-Go-Tech_3-210x136.jpg&quot;,&quot;279&quot;:&quot;Women-Go-Tech_3-279x220.jpg&quot;,&quot;357&quot;:&quot;Women-Go-Tech_3-357x210.jpg&quot;,&quot;750&quot;:&quot;Women-Go-Tech_3-750x430.jpg&quot;,&quot;800&quot;:&quot;Women-Go-Tech_3-e1595500249810.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/covid-19-krize-skatina-moteris-persikvalifikuoti-6000-ju-jau-uzsiregistravo-i-technologiju-mokymus/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/covid-19-krize-skatina-moteris-persikvalifikuoti-6000-ju-jau-uzsiregistravo-i-technologiju-mokymus/" class="post-title post-url">
			COVID-19 krizė skatina moteris persikvalifikuoti: 6000 jų jau užsiregistravo į&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_244410685 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="244410685"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="244410685" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-39279660-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_980505265">
			<script>var bs_deferred_loading_bsd_980505265 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-39279660-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_283119799">
			<script>var bs_deferred_loading_bsd_283119799 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-39279660-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1669826626">
			<script>var bs_deferred_loading_bsd_1669826626 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-39279660-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1997982770">
			<script>var bs_deferred_loading_bsd_1997982770 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-39279660-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2046913091">
			<script>var bs_deferred_loading_bsd_2046913091 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-39279660-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_168462455">
			<script>var bs_deferred_loading_bsd_168462455 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-39279660-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1809379919">
			<script>var bs_deferred_loading_bsd_1809379919 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-39279660-142">
								<div class="bs-pagination-wrapper main-term-142 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1123703763">
			<script>var bs_deferred_loading_bsd_1123703763 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":142,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b1dc18e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-39279660-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_135957883">
			<script>var bs_deferred_loading_bsd_135957883 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-1251009009-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-1251009009-123"
						   data-deferred-init="37816864"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-1251009009-122"
						   data-deferred-init="829791651"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-1251009009-38"
						   data-deferred-init="1830890565"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1251009009-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-84619 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  alt="Nuotykių pasas" title="Norintiems keliauti su vaikais siūlo griebti nuotykių pasą ir pradėti nuo Lazdijų krašto" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/05-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;05-210x136.jpg&quot;,&quot;279&quot;:&quot;05-279x220.jpg&quot;,&quot;357&quot;:&quot;05-357x210.jpg&quot;,&quot;600&quot;:&quot;05-e1595586657646.jpg&quot;,&quot;750&quot;:&quot;05-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/norintiems-keliauti-su-vaikais-siulo-griebti-nuotykiu-pasa-ir-pradeti-nuo-lazdiju-krasto/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/norintiems-keliauti-su-vaikais-siulo-griebti-nuotykiu-pasa-ir-pradeti-nuo-lazdiju-krasto/" class="post-title post-url">
			Norintiems keliauti su vaikais siūlo griebti nuotykių pasą ir pradėti nuo Lazdijų&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-84535 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Pašešupio parkas" title="Įrengiant aktyvaus laisvalaikio erdves Pašešupio parke – konsultacijos su profesionalais ir reguliarūs susitikimai su rangovais" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/Pašešupio-parkas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Pa\u0161e\u0161upio-parkas-210x136.jpg&quot;,&quot;279&quot;:&quot;Pa\u0161e\u0161upio-parkas-279x220.jpg&quot;,&quot;357&quot;:&quot;Pa\u0161e\u0161upio-parkas-357x210.jpg&quot;,&quot;750&quot;:&quot;Pa\u0161e\u0161upio-parkas-750x430.jpg&quot;,&quot;800&quot;:&quot;Pa\u0161e\u0161upio-parkas-e1587379779967.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/irengiant-aktyvaus-laisvalaikio-erdves-pasesupio-parke-konsultacijos-su-profesionalais-ir-reguliarus-susitikimai-su-rangovais/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/irengiant-aktyvaus-laisvalaikio-erdves-pasesupio-parke-konsultacijos-su-profesionalais-ir-reguliarus-susitikimai-su-rangovais/" class="post-title post-url">
			Įrengiant aktyvaus laisvalaikio erdves Pašešupio parke – konsultacijos su&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-84526 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-210">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-210"><a href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/">Aktualijos</a></span></div>				<a  title="Keliaujantiems atostogauti į koronaviruso paveiktas šalis nedarbingumo pažymėjimai izoliacijai nebus išduodami" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/Kurortas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Kurortas-210x136.jpg&quot;,&quot;279&quot;:&quot;Kurortas-279x220.jpg&quot;,&quot;357&quot;:&quot;Kurortas-357x210.jpg&quot;,&quot;750&quot;:&quot;Kurortas-750x430.jpg&quot;,&quot;800&quot;:&quot;Kurortas-e1595421173188.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/keliaujantiems-atostogauti-i-koronaviruso-paveiktas-salis-nedarbingumo-pazymejimai-izoliacijai-nebus-isduodami/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/keliaujantiems-atostogauti-i-koronaviruso-paveiktas-salis-nedarbingumo-pazymejimai-izoliacijai-nebus-isduodami/" class="post-title post-url">
			Keliaujantiems atostogauti į koronaviruso paveiktas šalis nedarbingumo pažymėjimai&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_2097232575 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2097232575"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2097232575" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1251009009-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_37816864">
			<script>var bs_deferred_loading_bsd_37816864 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1251009009-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_829791651">
			<script>var bs_deferred_loading_bsd_829791651 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1251009009-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1830890565">
			<script>var bs_deferred_loading_bsd_1830890565 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-1997386143-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-1997386143-201"
						   data-deferred-init="809301454"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-1997386143-197"
						   data-deferred-init="1824267301"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-1997386143-199"
						   data-deferred-init="1004888716"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-1997386143-200"
						   data-deferred-init="933743475"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-1997386143-202"
						   data-deferred-init="1966199000"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-1997386143-222"
						   data-deferred-init="1493176608"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1997386143-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-84474 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="Atidarymo koncerto atlikėjai Edgaras Montvidas, Vismantė Vasaitytė ir styginių kvartetas „Archi Quartett“;" title="Paežeriuose skambės dar negirdėti instrumentai ir operos balsai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/tituline-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;tituline-210x136.jpg&quot;,&quot;279&quot;:&quot;tituline-279x220.jpg&quot;,&quot;357&quot;:&quot;tituline-357x210.jpg&quot;,&quot;750&quot;:&quot;tituline-750x430.jpg&quot;,&quot;800&quot;:&quot;tituline-e1595398980169.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/paezeriuose-skambes-dar-negirdeti-instrumentai-ir-operos-balsai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/paezeriuose-skambes-dar-negirdeti-instrumentai-ir-operos-balsai/" class="post-title post-url">
			Paežeriuose skambės dar negirdėti instrumentai ir operos balsai		</a>
		</p>	</div>
	</div >
	<div class="post-84370 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Žaidžiame teatrą" title="Nerk į vasaros stvoyklą „Žaidžiame teatrą“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/IMG_0702-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_0702-210x136.jpeg&quot;,&quot;279&quot;:&quot;IMG_0702-279x220.jpeg&quot;,&quot;357&quot;:&quot;IMG_0702-357x210.jpeg&quot;,&quot;750&quot;:&quot;IMG_0702-750x430.jpeg&quot;,&quot;800&quot;:&quot;IMG_0702-e1595227245113.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nerk-i-vasaros-stvoykla-zaidziame-teatra/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nerk-i-vasaros-stvoykla-zaidziame-teatra/" class="post-title post-url">
			Nerk į vasaros stvoyklą „Žaidžiame teatrą“		</a>
		</p>	</div>
	</div >
	<div class="post-84368 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Ieškok ir ekperimentuok" title="Vaikų vasaros stovykla jau greitai!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/IMG_0812-e1595227274855-357x210.jpeg?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_0812-e1595227274855-210x136.jpeg?theia_smart_thumbnails_file_version=2&quot;,&quot;279&quot;:&quot;IMG_0812-e1595227274855-279x220.jpeg?theia_smart_thumbnails_file_version=2&quot;,&quot;357&quot;:&quot;IMG_0812-e1595227274855-357x210.jpeg?theia_smart_thumbnails_file_version=2&quot;,&quot;750&quot;:&quot;IMG_0812-e1595227274855-750x430.jpeg?theia_smart_thumbnails_file_version=2&quot;,&quot;800&quot;:&quot;IMG_0812-e1595227274855.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vaiku-vasaros-stovykla-jau-greitai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vaiku-vasaros-stovykla-jau-greitai/" class="post-title post-url">
			Vaikų vasaros stovykla jau greitai!		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_649615129 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="649615129"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="649615129" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1997386143-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_809301454">
			<script>var bs_deferred_loading_bsd_809301454 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1997386143-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1824267301">
			<script>var bs_deferred_loading_bsd_1824267301 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1997386143-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1004888716">
			<script>var bs_deferred_loading_bsd_1004888716 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1997386143-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_933743475">
			<script>var bs_deferred_loading_bsd_933743475 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1997386143-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1966199000">
			<script>var bs_deferred_loading_bsd_1966199000 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1997386143-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1493176608">
			<script>var bs_deferred_loading_bsd_1493176608 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - Visos Teisės saugomos. 
<br>| redakcija@suduvosgidas.lt| REKLAMA Tel: +370 698 23280 |						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50655598-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Viskas","tabs_more":"Daugiau","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u012era\u0161ai<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorijos<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Registruotis						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-1144712733-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-1144712733-41"
						   data-deferred-init="2119114003"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-1144712733-42"
						   data-deferred-init="2129585662"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-1144712733-40"
						   data-deferred-init="967897852"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-1144712733-39"
						   data-deferred-init="1756972459"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-1144712733-43"
						   data-deferred-init="852098088"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1144712733-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-84630 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  alt="Marijampolės Juknevičiaus g" title="Daugiau automobilių stovėjimo vietų R. Juknevičiaus g. 108 namo gyventojams" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/Marijampolės-Juknevičiaus-g1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117s-Juknevi\u010diaus-g1-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117s-Juknevi\u010diaus-g1-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117s-Juknevi\u010diaus-g1-357x210.jpg&quot;,&quot;600&quot;:&quot;Marijampol\u0117s-Juknevi\u010diaus-g1-e1595594826216.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117s-Juknevi\u010diaus-g1-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/daugiau-automobiliu-stovejimo-vietu-r-jukneviciaus-g-108-namo-gyventojams/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/daugiau-automobiliu-stovejimo-vietu-r-jukneviciaus-g-108-namo-gyventojams/" class="post-title post-url">
			Daugiau automobilių stovėjimo vietų R. Juknevičiaus g. 108 namo gyventojams		</a>
		</p>	</div>
	</div >
	<div class="post-84571 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="FK Sūduva" title="Paaiškėjo galimi „Sūduvos“ varžovai Čempionų lygos atrankoje" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/FK-Sūduva-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;FK-S\u016bduva-2-210x136.jpg&quot;,&quot;279&quot;:&quot;FK-S\u016bduva-2-279x220.jpg&quot;,&quot;357&quot;:&quot;FK-S\u016bduva-2-357x210.jpg&quot;,&quot;750&quot;:&quot;FK-S\u016bduva-2-750x430.jpg&quot;,&quot;800&quot;:&quot;FK-S\u016bduva-2-e1595489257226.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/paaiskejo-galimi-suduvos-varzovai-cempionu-lygos-atrankoje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/paaiskejo-galimi-suduvos-varzovai-cempionu-lygos-atrankoje/" class="post-title post-url">
			Paaiškėjo galimi „Sūduvos“ varžovai Čempionų lygos atrankoje		</a>
		</p>	</div>
	</div >
	<div class="post-84544 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Ivanas Kardumas" title="Turo rinktinėje – du „Sūduvos“ žaidėjai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/Ivanas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Ivanas-210x136.jpg&quot;,&quot;279&quot;:&quot;Ivanas-279x220.jpg&quot;,&quot;357&quot;:&quot;Ivanas-357x210.jpg&quot;,&quot;750&quot;:&quot;Ivanas-750x430.jpg&quot;,&quot;800&quot;:&quot;Ivanas-e1595422765708.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/turo-rinktineje-du-suduvos-zaidejai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/turo-rinktineje-du-suduvos-zaidejai/" class="post-title post-url">
			Turo rinktinėje – du „Sūduvos“ žaidėjai		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_978122028 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="978122028"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="978122028" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1144712733-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2119114003">
			<script>var bs_deferred_loading_bsd_2119114003 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1144712733-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2129585662">
			<script>var bs_deferred_loading_bsd_2129585662 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1144712733-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_967897852">
			<script>var bs_deferred_loading_bsd_967897852 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1144712733-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1756972459">
			<script>var bs_deferred_loading_bsd_1756972459 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1144712733-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_852098088">
			<script>var bs_deferred_loading_bsd_852098088 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1699900045-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1699900045-28"
						   data-deferred-init="2084785726"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1699900045-27"
						   data-deferred-init="579765670"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1699900045-29"
						   data-deferred-init="464756796"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1699900045-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-84639 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="Kad bėgimas netaptų kančia: specialistė pataria, kaip apsaugoti kelių sąnarius" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/sveikas-bėgimas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;sveikas-b\u0117gimas-210x136.jpg&quot;,&quot;279&quot;:&quot;sveikas-b\u0117gimas-279x220.jpg&quot;,&quot;357&quot;:&quot;sveikas-b\u0117gimas-357x210.jpg&quot;,&quot;600&quot;:&quot;sveikas-b\u0117gimas-e1595595779320.jpg&quot;,&quot;750&quot;:&quot;sveikas-b\u0117gimas-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kad-begimas-netaptu-kancia-specialiste-pataria-kaip-apsaugoti-keliu-sanarius/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kad-begimas-netaptu-kancia-specialiste-pataria-kaip-apsaugoti-keliu-sanarius/" class="post-title post-url">
			Kad bėgimas netaptų kančia: specialistė pataria, kaip apsaugoti kelių sąnarius		</a>
		</p>	</div>
	</div >
	<div class="post-84571 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="FK Sūduva" title="Paaiškėjo galimi „Sūduvos“ varžovai Čempionų lygos atrankoje" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/FK-Sūduva-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;FK-S\u016bduva-2-210x136.jpg&quot;,&quot;279&quot;:&quot;FK-S\u016bduva-2-279x220.jpg&quot;,&quot;357&quot;:&quot;FK-S\u016bduva-2-357x210.jpg&quot;,&quot;750&quot;:&quot;FK-S\u016bduva-2-750x430.jpg&quot;,&quot;800&quot;:&quot;FK-S\u016bduva-2-e1595489257226.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/paaiskejo-galimi-suduvos-varzovai-cempionu-lygos-atrankoje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/paaiskejo-galimi-suduvos-varzovai-cempionu-lygos-atrankoje/" class="post-title post-url">
			Paaiškėjo galimi „Sūduvos“ varžovai Čempionų lygos atrankoje		</a>
		</p>	</div>
	</div >
	<div class="post-84544 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Ivanas Kardumas" title="Turo rinktinėje – du „Sūduvos“ žaidėjai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/Ivanas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Ivanas-210x136.jpg&quot;,&quot;279&quot;:&quot;Ivanas-279x220.jpg&quot;,&quot;357&quot;:&quot;Ivanas-357x210.jpg&quot;,&quot;750&quot;:&quot;Ivanas-750x430.jpg&quot;,&quot;800&quot;:&quot;Ivanas-e1595422765708.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/turo-rinktineje-du-suduvos-zaidejai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/turo-rinktineje-du-suduvos-zaidejai/" class="post-title post-url">
			Turo rinktinėje – du „Sūduvos“ žaidėjai		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_101015172 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="101015172"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="101015172" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1699900045-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2084785726">
			<script>var bs_deferred_loading_bsd_2084785726 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1699900045-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_579765670">
			<script>var bs_deferred_loading_bsd_579765670 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1699900045-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_464756796">
			<script>var bs_deferred_loading_bsd_464756796 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-39279660-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-39279660-129"
						   data-deferred-init="980505265"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-39279660-132"
						   data-deferred-init="283119799"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-39279660-126"
						   data-deferred-init="1669826626"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-39279660-127"
						   data-deferred-init="1997982770"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-39279660-131"
						   data-deferred-init="2046913091"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-39279660-128"
						   data-deferred-init="168462455"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-39279660-125"
						   data-deferred-init="1809379919"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/verslo-naujienos/"
						   data-target="#mtab-39279660-142"
						   data-deferred-init="1123703763"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-142">
							<i class="fa fa-angle-right"></i> VERSLO NAUJIENOS						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-39279660-223"
						   data-deferred-init="135957883"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-39279660-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-84578 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-129">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-129"><a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/">IT-Technika</a></span></div>				<a  alt="žvaigždžių stebėjimas" title="Stebime žvaigždes: kaip rasti norimą ir pačiam įsiamžinti kosmose" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/žvaigždžių-stebėjimas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u017evaig\u017ed\u017ei\u0173-steb\u0117jimas-210x136.jpg&quot;,&quot;279&quot;:&quot;\u017evaig\u017ed\u017ei\u0173-steb\u0117jimas-279x220.jpg&quot;,&quot;357&quot;:&quot;\u017evaig\u017ed\u017ei\u0173-steb\u0117jimas-357x210.jpg&quot;,&quot;750&quot;:&quot;\u017evaig\u017ed\u017ei\u0173-steb\u0117jimas-750x430.jpg&quot;,&quot;800&quot;:&quot;vaig\u017ed\u017ei\u0173-steb\u0117jimas-e1595491997943.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/stebime-zvaigzdes-kaip-rasti-norima-ir-paciam-isiamzinti-kosmose/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/stebime-zvaigzdes-kaip-rasti-norima-ir-paciam-isiamzinti-kosmose/" class="post-title post-url">
			Stebime žvaigždes: kaip rasti norimą ir pačiam įsiamžinti kosmose		</a>
		</p>	</div>
	</div >
	<div class="post-84636 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-127">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-127"><a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/">Gamyba-Pramonė</a></span></div>				<a  alt="Lietuvos žemės ūkio, maisto produktų ir gėrimų eksportuotojų katalogas" title="Nauja galimybė Lietuvos įmonėms: kuriamas specializuotas eksportuotojų katalogas" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/Lietuvos-žemės-ūkio-maisto-produktų-ir-gėrimų-eksportuotojų-katalogas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Lietuvos-\u017eem\u0117s-\u016bkio-maisto-produkt\u0173-ir-g\u0117rim\u0173-eksportuotoj\u0173-katalogas-210x136.jpg&quot;,&quot;279&quot;:&quot;Lietuvos-\u017eem\u0117s-\u016bkio-maisto-produkt\u0173-ir-g\u0117rim\u0173-eksportuotoj\u0173-katalogas-279x220.jpg&quot;,&quot;357&quot;:&quot;Lietuvos-\u017eem\u0117s-\u016bkio-maisto-produkt\u0173-ir-g\u0117rim\u0173-eksportuotoj\u0173-katalogas-357x210.jpg&quot;,&quot;750&quot;:&quot;Lietuvos-\u017eem\u0117s-\u016bkio-maisto-produkt\u0173-ir-g\u0117rim\u0173-eksportuotoj\u0173-katalogas-750x430.jpg&quot;,&quot;910&quot;:&quot;Lietuvos-\u017eem\u0117s-\u016bkio-maisto-produkt\u0173-ir-g\u0117rim\u0173-eksportuotoj\u0173-katalogas.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nauja-galimybe-lietuvos-imonems-kuriamas-specializuotas-eksportuotoju-katalogas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nauja-galimybe-lietuvos-imonems-kuriamas-specializuotas-eksportuotoju-katalogas/" class="post-title post-url">
			Nauja galimybė Lietuvos įmonėms: kuriamas specializuotas eksportuotojų katalogas		</a>
		</p>	</div>
	</div >
	<div class="post-84587 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-142">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-142"><a href="https://suduvosgidas.lt/kategorija/verslas/verslo-naujienos/">VERSLO NAUJIENOS</a></span></div>				<a  alt="Women Go Tech" title="COVID-19 krizė skatina moteris persikvalifikuoti: 6000 jų jau užsiregistravo į technologijų mokymus" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/Women-Go-Tech_3-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Women-Go-Tech_3-210x136.jpg&quot;,&quot;279&quot;:&quot;Women-Go-Tech_3-279x220.jpg&quot;,&quot;357&quot;:&quot;Women-Go-Tech_3-357x210.jpg&quot;,&quot;750&quot;:&quot;Women-Go-Tech_3-750x430.jpg&quot;,&quot;800&quot;:&quot;Women-Go-Tech_3-e1595500249810.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/covid-19-krize-skatina-moteris-persikvalifikuoti-6000-ju-jau-uzsiregistravo-i-technologiju-mokymus/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/covid-19-krize-skatina-moteris-persikvalifikuoti-6000-ju-jau-uzsiregistravo-i-technologiju-mokymus/" class="post-title post-url">
			COVID-19 krizė skatina moteris persikvalifikuoti: 6000 jų jau užsiregistravo į&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_244410685 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="244410685"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="244410685" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-39279660-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_980505265">
			<script>var bs_deferred_loading_bsd_980505265 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-39279660-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_283119799">
			<script>var bs_deferred_loading_bsd_283119799 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-39279660-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1669826626">
			<script>var bs_deferred_loading_bsd_1669826626 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-39279660-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1997982770">
			<script>var bs_deferred_loading_bsd_1997982770 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-39279660-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2046913091">
			<script>var bs_deferred_loading_bsd_2046913091 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-39279660-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_168462455">
			<script>var bs_deferred_loading_bsd_168462455 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-39279660-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1809379919">
			<script>var bs_deferred_loading_bsd_1809379919 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-39279660-142">
								<div class="bs-pagination-wrapper main-term-142 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1123703763">
			<script>var bs_deferred_loading_bsd_1123703763 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":142,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b1dc18e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-39279660-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_135957883">
			<script>var bs_deferred_loading_bsd_135957883 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-1251009009-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-1251009009-123"
						   data-deferred-init="37816864"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-1251009009-122"
						   data-deferred-init="829791651"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-1251009009-38"
						   data-deferred-init="1830890565"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1251009009-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-84619 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  alt="Nuotykių pasas" title="Norintiems keliauti su vaikais siūlo griebti nuotykių pasą ir pradėti nuo Lazdijų krašto" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/05-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;05-210x136.jpg&quot;,&quot;279&quot;:&quot;05-279x220.jpg&quot;,&quot;357&quot;:&quot;05-357x210.jpg&quot;,&quot;600&quot;:&quot;05-e1595586657646.jpg&quot;,&quot;750&quot;:&quot;05-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/norintiems-keliauti-su-vaikais-siulo-griebti-nuotykiu-pasa-ir-pradeti-nuo-lazdiju-krasto/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/norintiems-keliauti-su-vaikais-siulo-griebti-nuotykiu-pasa-ir-pradeti-nuo-lazdiju-krasto/" class="post-title post-url">
			Norintiems keliauti su vaikais siūlo griebti nuotykių pasą ir pradėti nuo Lazdijų&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-84535 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Pašešupio parkas" title="Įrengiant aktyvaus laisvalaikio erdves Pašešupio parke – konsultacijos su profesionalais ir reguliarūs susitikimai su rangovais" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/Pašešupio-parkas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Pa\u0161e\u0161upio-parkas-210x136.jpg&quot;,&quot;279&quot;:&quot;Pa\u0161e\u0161upio-parkas-279x220.jpg&quot;,&quot;357&quot;:&quot;Pa\u0161e\u0161upio-parkas-357x210.jpg&quot;,&quot;750&quot;:&quot;Pa\u0161e\u0161upio-parkas-750x430.jpg&quot;,&quot;800&quot;:&quot;Pa\u0161e\u0161upio-parkas-e1587379779967.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/irengiant-aktyvaus-laisvalaikio-erdves-pasesupio-parke-konsultacijos-su-profesionalais-ir-reguliarus-susitikimai-su-rangovais/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/irengiant-aktyvaus-laisvalaikio-erdves-pasesupio-parke-konsultacijos-su-profesionalais-ir-reguliarus-susitikimai-su-rangovais/" class="post-title post-url">
			Įrengiant aktyvaus laisvalaikio erdves Pašešupio parke – konsultacijos su&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-84526 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-210">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-210"><a href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/">Aktualijos</a></span></div>				<a  title="Keliaujantiems atostogauti į koronaviruso paveiktas šalis nedarbingumo pažymėjimai izoliacijai nebus išduodami" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/Kurortas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Kurortas-210x136.jpg&quot;,&quot;279&quot;:&quot;Kurortas-279x220.jpg&quot;,&quot;357&quot;:&quot;Kurortas-357x210.jpg&quot;,&quot;750&quot;:&quot;Kurortas-750x430.jpg&quot;,&quot;800&quot;:&quot;Kurortas-e1595421173188.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/keliaujantiems-atostogauti-i-koronaviruso-paveiktas-salis-nedarbingumo-pazymejimai-izoliacijai-nebus-isduodami/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/keliaujantiems-atostogauti-i-koronaviruso-paveiktas-salis-nedarbingumo-pazymejimai-izoliacijai-nebus-isduodami/" class="post-title post-url">
			Keliaujantiems atostogauti į koronaviruso paveiktas šalis nedarbingumo pažymėjimai&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_2097232575 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2097232575"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2097232575" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1251009009-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_37816864">
			<script>var bs_deferred_loading_bsd_37816864 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1251009009-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_829791651">
			<script>var bs_deferred_loading_bsd_829791651 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1251009009-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1830890565">
			<script>var bs_deferred_loading_bsd_1830890565 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-1997386143-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-1997386143-201"
						   data-deferred-init="809301454"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-1997386143-197"
						   data-deferred-init="1824267301"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-1997386143-199"
						   data-deferred-init="1004888716"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-1997386143-200"
						   data-deferred-init="933743475"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-1997386143-202"
						   data-deferred-init="1966199000"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-1997386143-222"
						   data-deferred-init="1493176608"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1997386143-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-84474 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="Atidarymo koncerto atlikėjai Edgaras Montvidas, Vismantė Vasaitytė ir styginių kvartetas „Archi Quartett“;" title="Paežeriuose skambės dar negirdėti instrumentai ir operos balsai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/tituline-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;tituline-210x136.jpg&quot;,&quot;279&quot;:&quot;tituline-279x220.jpg&quot;,&quot;357&quot;:&quot;tituline-357x210.jpg&quot;,&quot;750&quot;:&quot;tituline-750x430.jpg&quot;,&quot;800&quot;:&quot;tituline-e1595398980169.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/paezeriuose-skambes-dar-negirdeti-instrumentai-ir-operos-balsai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/paezeriuose-skambes-dar-negirdeti-instrumentai-ir-operos-balsai/" class="post-title post-url">
			Paežeriuose skambės dar negirdėti instrumentai ir operos balsai		</a>
		</p>	</div>
	</div >
	<div class="post-84370 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Žaidžiame teatrą" title="Nerk į vasaros stvoyklą „Žaidžiame teatrą“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/IMG_0702-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_0702-210x136.jpeg&quot;,&quot;279&quot;:&quot;IMG_0702-279x220.jpeg&quot;,&quot;357&quot;:&quot;IMG_0702-357x210.jpeg&quot;,&quot;750&quot;:&quot;IMG_0702-750x430.jpeg&quot;,&quot;800&quot;:&quot;IMG_0702-e1595227245113.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nerk-i-vasaros-stvoykla-zaidziame-teatra/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nerk-i-vasaros-stvoykla-zaidziame-teatra/" class="post-title post-url">
			Nerk į vasaros stvoyklą „Žaidžiame teatrą“		</a>
		</p>	</div>
	</div >
	<div class="post-84368 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Ieškok ir ekperimentuok" title="Vaikų vasaros stovykla jau greitai!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/07/IMG_0812-e1595227274855-357x210.jpeg?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_0812-e1595227274855-210x136.jpeg?theia_smart_thumbnails_file_version=2&quot;,&quot;279&quot;:&quot;IMG_0812-e1595227274855-279x220.jpeg?theia_smart_thumbnails_file_version=2&quot;,&quot;357&quot;:&quot;IMG_0812-e1595227274855-357x210.jpeg?theia_smart_thumbnails_file_version=2&quot;,&quot;750&quot;:&quot;IMG_0812-e1595227274855-750x430.jpeg?theia_smart_thumbnails_file_version=2&quot;,&quot;800&quot;:&quot;IMG_0812-e1595227274855.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vaiku-vasaros-stovykla-jau-greitai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vaiku-vasaros-stovykla-jau-greitai/" class="post-title post-url">
			Vaikų vasaros stovykla jau greitai!		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_649615129 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="649615129"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="649615129" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1997386143-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_809301454">
			<script>var bs_deferred_loading_bsd_809301454 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1997386143-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1824267301">
			<script>var bs_deferred_loading_bsd_1824267301 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1997386143-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1004888716">
			<script>var bs_deferred_loading_bsd_1004888716 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1997386143-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_933743475">
			<script>var bs_deferred_loading_bsd_933743475 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1997386143-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1966199000">
			<script>var bs_deferred_loading_bsd_1966199000 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1997386143-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1493176608">
			<script>var bs_deferred_loading_bsd_1493176608 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://suduvosgidas.lt">
							<input type="search" class="search-field"
							       placeholder="Ieškoti..."
							       value="" name="s"
							       title="Paieška:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://suduvosgidas.lt/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://suduvosgidas.lt/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fsuduvosgidas.lt%2Fstebime-zvaigzdes-kaip-rasti-norima-ir-paciam-isiamzinti-kosmose%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://suduvosgidas.lt/stebime-zvaigzdes-kaip-rasti-norima-ir-paciam-isiamzinti-kosmose/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Registruotis</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://suduvosgidas.lt/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.16'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/comment-reply.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script async="async" type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' async="async" src='https://suduvosgidas.lt/wp-content/bs-booster-cache/b711a00919efb95eb5b4dbc4ea487ecf.js?ver=4.9.15'></script>

</body>
</html>