	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="lt-LT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://suduvosgidas.lt/xmlrpc.php"/>

		<title>V. Basadre: „Galime pasidžiaugti šia akimirka“ - Sūduvos Gidas</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Marijampolės „Sūduvos“ vyriausiojo trenerio Victoro Basadre komentaras apie rungtynes su „Kauno Žalgiriu“."/>
<link rel="canonical" href="https://suduvosgidas.lt/v-basadre-galime-pasidziaugti-sia-akimirka/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="V. Basadre: „Galime pasidžiaugti šia akimirka“ - Sūduvos Gidas" />
<meta property="og:description" content="Marijampolės „Sūduvos“ vyriausiojo trenerio Victoro Basadre komentaras apie rungtynes su „Kauno Žalgiriu“." />
<meta property="og:url" content="https://suduvosgidas.lt/v-basadre-galime-pasidziaugti-sia-akimirka/" />
<meta property="og:site_name" content="Sūduvos Gidas" />
<meta property="article:publisher" content="https://www.facebook.com/suduvosgidas/" />
<meta property="article:section" content="Futbolas" />
<meta property="article:published_time" content="2021-04-08T12:01:48+00:00" />
<meta property="article:modified_time" content="2021-04-08T12:41:03+00:00" />
<meta property="og:updated_time" content="2021-04-08T12:41:03+00:00" />
<meta property="og:image" content="https://suduvosgidas.lt/wp-content/uploads/2021/02/09U5049-e1612768272988.jpg" />
<meta property="og:image:secure_url" content="https://suduvosgidas.lt/wp-content/uploads/2021/02/09U5049-e1612768272988.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:image:alt" content="Victoras Basadre" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Marijampolės „Sūduvos“ vyriausiojo trenerio Victoro Basadre komentaras apie rungtynes su „Kauno Žalgiriu“." />
<meta name="twitter:title" content="V. Basadre: „Galime pasidžiaugti šia akimirka“ - Sūduvos Gidas" />
<meta name="twitter:image" content="https://suduvosgidas.lt/wp-content/uploads/2021/02/09U5049-e1612768272988.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href="https://suduvosgidas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Komentarų RSS srautas" href="https://suduvosgidas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašo „V. Basadre: „Galime pasidžiaugti šia akimirka““ komentarų RSS srautas" href="https://suduvosgidas.lt/v-basadre-galime-pasidziaugti-sia-akimirka/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='publisher-child-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://suduvosgidas.lt/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic&#038;subset=latin-ext,greek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","security":"f4a40aae2b","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.1'></script>
<link rel='https://api.w.org/' href='https://suduvosgidas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://suduvosgidas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://suduvosgidas.lt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='https://suduvosgidas.lt/?p=97964' />
<link rel="alternate" type="application/json+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fv-basadre-galime-pasidziaugti-sia-akimirka%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fv-basadre-galime-pasidziaugti-sia-akimirka%2F&#038;format=xml" />
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            var interstitialSlot = googletag.defineOutOfPageSlot('/147246189/Suduvosgidas.lt_interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            googletag.display(interstitialSlot);
        });
        </script>
    <meta name="google-site-verification" content="RhD6LCcTPV89aeOq8t7hljArRoF_B_vdkBAZISFgayE" />

    <script src="//suduvosgidas.lt/wp-content/themes/publisher-child/inview.js"></script>
    <script>inView.offset(-1000);</script>


	<!-- Setupad.com -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>


	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_top', [728, 90], 'div-gpt-ad-1575877580289-0').addService(googletag.pubads());
			googletag.enableServices();
		});
	</script>

	        <style>
            #custom_html-2, #custom_html-3,#custom_html-4,#custom_html-7,#custom_html-6 {
                padding: 0 !important;
            }
        </style>
	

	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://suduvosgidas.lt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/02\/suduvos-gidas-logo-320x90.png"
    },
    "url": "https:\/\/suduvosgidas.lt\/",
    "name": "S\u016bduvos Gidas",
    "description": "Regiono naujien\u0173 portalas"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "S\u016bduvos Gidas",
    "alternateName": "Regiono naujien\u0173 portalas",
    "url": "https:\/\/suduvosgidas.lt\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "V. Basadre: \u201eGalime pasid\u017eiaugti \u0161ia akimirka\u201c",
    "description": "Marijampol\u0117s \u201eS\u016bduvos\u201c vyriausiojo trenerio Victoro Basadre komentaras apie rungtynes su \u201eKauno \u017dalgiriu\u201c.https:\/\/youtu.be\/Ajlp6jt1s1g",
    "datePublished": "2021-04-08",
    "dateModified": "2021-04-08",
    "author": {
        "@type": "Person",
        "@id": "#person-Ugn",
        "name": "Ugn\u0117"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/09U5049-e1612768272988.jpg",
        "width": 800,
        "height": 533
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/suduvosgidas.lt\/v-basadre-galime-pasidziaugti-sia-akimirka\/"
}</script>
<link rel='stylesheet' id='better-playlist' href='https://suduvosgidas.lt/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://suduvosgidas.lt/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='https://suduvosgidas.lt/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://suduvosgidas.lt/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-wp-embedder-pro' href='https://suduvosgidas.lt/wp-content/plugins/better-wp-embedder/assets/css/bwpe.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://suduvosgidas.lt/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://suduvosgidas.lt/wp-content/themes/publisher/style-5.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-clean-tech' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/styles/clean-tech/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1616485070' href='https://suduvosgidas.lt/wp-content/bs-booster-cache/13cb67cf8bc84646a17c13b85e70ead1.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<meta name="msapplication-TileImage" content="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<!-- BetterFramework Head Inline CSS -->
<style>
.betterstudio-review {
    margin: 5px 0px 20px;
}

.better-gallery .main-title {
    width: 0%;
    display: none;
    font-size: 0px;
    margin-bottom: 0px;
}
.totalpoll-buttons .totalpoll-button {
    padding: 0em 2em !important;
    border-radius: 0px !important;
}
.totalpoll-question {
    line-height: 1.35em !important;
}
.entry-content .gallery .gallery-item img {
    padding: 2px !important;
}

.comment-list .comment-meta .comment-published {
    padding: 0px 0 0;
    font-size: 0px;
    visibility: hidden;
}
.comment-list .comment-meta .comment-author .says {
    visibility: hidden;
}
.fa {
    font-size: 14px !important;
}
.main-menu > li > a {
    padding: 0 10px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-ad-client="ca-pub-1129140287194737" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-97964 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-28 single-cat-28 single-cat-39 single-cat-10  bs-hide-ha wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/suduvosgidas" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/betterstudio" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Penktadienis, balandžio 9, 2021</span>
					</li>
					<li id="menu-item-59578" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59578"><a href="https://suduvosgidas.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-59569" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59569"><a href="https://suduvosgidas.lt/reklama/">REKLAMA</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
					<img id="site-logo" src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
			     alt="Sūduvos gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />

			<span class="site-title">Sūduvos gidas - Regiono naujienų portalas</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-96804-883849908" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="96804" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.cvbankas.lt/theca-furniture-siulo-darba/4-21151" target="_blank" ><img class="bsac-image" src="https://suduvosgidas.lt/wp-content/uploads/2021/03/Sūduvos-gidui.png" alt="Tech" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-127" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li id="menu-item-32628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-1307435254-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-1307435254-41"
						   data-deferred-init="1678999941"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-1307435254-42"
						   data-deferred-init="1136306719"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-1307435254-40"
						   data-deferred-init="194263619"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-1307435254-39"
						   data-deferred-init="1132198702"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-1307435254-43"
						   data-deferred-init="2101033456"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1307435254-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-97969 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="marijampolė mokytojų vakcinacija" title="Ministerija aiškinasi dėl galimos savivalės vakcinuojant Marijampolėje" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/marijampolė-mokytojų-vakcinacija-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;marijampol\u0117-mokytoj\u0173-vakcinacija-210x136.jpg&quot;,&quot;279&quot;:&quot;marijampol\u0117-mokytoj\u0173-vakcinacija-279x220.jpg&quot;,&quot;357&quot;:&quot;marijampol\u0117-mokytoj\u0173-vakcinacija-357x210.jpg&quot;,&quot;750&quot;:&quot;marijampol\u0117-mokytoj\u0173-vakcinacija-750x430.jpg&quot;,&quot;800&quot;:&quot;marijampol\u0117-mokytoj\u0173-vakcinacija-e1612956551948.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ministerija-aiskinasi-del-galimos-savivales-vakcinuojant-marijampoleje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ministerija-aiskinasi-del-galimos-savivales-vakcinuojant-marijampoleje/" class="post-title post-url">
			Ministerija aiškinasi dėl galimos savivalės vakcinuojant Marijampolėje		</a>
		</p>	</div>
	</div >
	<div class="post-97964 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Victoras Basadre" title="V. Basadre: „Galime pasidžiaugti šia akimirka“" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/09U5049-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;09U5049-210x136.jpg&quot;,&quot;279&quot;:&quot;09U5049-279x220.jpg&quot;,&quot;357&quot;:&quot;09U5049-357x210.jpg&quot;,&quot;750&quot;:&quot;09U5049-750x430.jpg&quot;,&quot;800&quot;:&quot;09U5049-e1612768272988.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/v-basadre-galime-pasidziaugti-sia-akimirka/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/v-basadre-galime-pasidziaugti-sia-akimirka/" class="post-title post-url">
			V. Basadre: „Galime pasidžiaugti šia akimirka“		</a>
		</p>	</div>
	</div >
	<div class="post-97956 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="BOLT paspirtukai Marijampolė" title="Nuo šiandien „Bolt“ paspirtukai jau rieda Marijampolėje. Kur juos rasti?" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/04/BOLT-paspirtukai-Marijampolė-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;BOLT-paspirtukai-Marijampol\u0117-210x136.png&quot;,&quot;279&quot;:&quot;BOLT-paspirtukai-Marijampol\u0117-279x220.png&quot;,&quot;357&quot;:&quot;BOLT-paspirtukai-Marijampol\u0117-357x210.png&quot;,&quot;750&quot;:&quot;BOLT-paspirtukai-Marijampol\u0117-750x430.png&quot;,&quot;800&quot;:&quot;BOLT-paspirtukai-Marijampol\u0117-e1617881274888.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nuo-siandien-bolt-paspirtukai-jau-rieda-marijampoleje-kur-juos-rasti/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nuo-siandien-bolt-paspirtukai-jau-rieda-marijampoleje-kur-juos-rasti/" class="post-title post-url">
			Nuo šiandien „Bolt“ paspirtukai jau rieda Marijampolėje. Kur juos rasti?		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1661543921 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1661543921"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1661543921" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1307435254-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1678999941">
			<script>var bs_deferred_loading_bsd_1678999941 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1307435254-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1136306719">
			<script>var bs_deferred_loading_bsd_1136306719 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1307435254-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_194263619">
			<script>var bs_deferred_loading_bsd_194263619 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1307435254-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1132198702">
			<script>var bs_deferred_loading_bsd_1132198702 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1307435254-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2101033456">
			<script>var bs_deferred_loading_bsd_2101033456 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28965" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li id="menu-item-28369" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1318258065-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1318258065-28"
						   data-deferred-init="1457400732"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-1318258065-239"
						   data-deferred-init="316606276"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1318258065-27"
						   data-deferred-init="22026483"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1318258065-29"
						   data-deferred-init="842436560"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1318258065-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-97964 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Victoras Basadre" title="V. Basadre: „Galime pasidžiaugti šia akimirka“" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/09U5049-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;09U5049-210x136.jpg&quot;,&quot;279&quot;:&quot;09U5049-279x220.jpg&quot;,&quot;357&quot;:&quot;09U5049-357x210.jpg&quot;,&quot;750&quot;:&quot;09U5049-750x430.jpg&quot;,&quot;800&quot;:&quot;09U5049-e1612768272988.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/v-basadre-galime-pasidziaugti-sia-akimirka/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/v-basadre-galime-pasidziaugti-sia-akimirka/" class="post-title post-url">
			V. Basadre: „Galime pasidžiaugti šia akimirka“		</a>
		</p>	</div>
	</div >
	<div class="post-97910 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="FK Sūduva" title="„Sūduva“ iškovojo ketvirtąją pergalę" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/04/FK-Sūduva-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;FK-S\u016bduva-210x136.jpg&quot;,&quot;279&quot;:&quot;FK-S\u016bduva-279x220.jpg&quot;,&quot;357&quot;:&quot;FK-S\u016bduva-357x210.jpg&quot;,&quot;750&quot;:&quot;FK-S\u016bduva-750x430.jpg&quot;,&quot;800&quot;:&quot;FK-S\u016bduva-e1617861939911.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduva-iskovojo-ketvirtaja-pergale-2/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduva-iskovojo-ketvirtaja-pergale-2/" class="post-title post-url">
			„Sūduva“ iškovojo ketvirtąją pergalę		</a>
		</p>	</div>
	</div >
	<div class="post-97869 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="FK Marijampolės Sūduva" title="Turo anonsas: pirmasis favoritų grupės atstovų susidūrimas" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/04/FK-Marijampolės-Sūduva-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;FK-Marijampol\u0117s-S\u016bduva-210x136.jpg&quot;,&quot;279&quot;:&quot;FK-Marijampol\u0117s-S\u016bduva-279x220.jpg&quot;,&quot;357&quot;:&quot;FK-Marijampol\u0117s-S\u016bduva-357x210.jpg&quot;,&quot;750&quot;:&quot;FK-Marijampol\u0117s-S\u016bduva-750x430.jpg&quot;,&quot;800&quot;:&quot;FK-Marijampol\u0117s-S\u016bduva-e1617786480581.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/turo-anonsas-pirmasis-favoritu-grupes-atstovu-susidurimas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/turo-anonsas-pirmasis-favoritu-grupes-atstovu-susidurimas/" class="post-title post-url">
			Turo anonsas: pirmasis favoritų grupės atstovų susidūrimas		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1591683360 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1591683360"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1591683360" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1318258065-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1457400732">
			<script>var bs_deferred_loading_bsd_1457400732 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1318258065-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_316606276">
			<script>var bs_deferred_loading_bsd_316606276 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1318258065-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_22026483">
			<script>var bs_deferred_loading_bsd_22026483 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1318258065-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_842436560">
			<script>var bs_deferred_loading_bsd_842436560 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28445" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li id="menu-item-28964" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li id="menu-item-28444" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-449040240-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-449040240-132"
						   data-deferred-init="1359190937"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-449040240-129"
						   data-deferred-init="560322907"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-449040240-126"
						   data-deferred-init="766350439"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-449040240-127"
						   data-deferred-init="1235214344"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-449040240-131"
						   data-deferred-init="431571317"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-449040240-128"
						   data-deferred-init="1195339048"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-449040240-130"
						   data-deferred-init="210350933"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-449040240-125"
						   data-deferred-init="549181449"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-449040240-223"
						   data-deferred-init="2110551431"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-449040240-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-97971 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="kirpėja kirpykla" title="Dirbantys savarankiškai šiemet sulaukė beveik 55 mln. eurų valstybės paramos" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/04/kirpėja-kirpykla-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;kirp\u0117ja-kirpykla-210x136.jpg&quot;,&quot;279&quot;:&quot;kirp\u0117ja-kirpykla-279x220.jpg&quot;,&quot;357&quot;:&quot;kirp\u0117ja-kirpykla-357x210.jpg&quot;,&quot;750&quot;:&quot;kirp\u0117ja-kirpykla-750x430.jpg&quot;,&quot;1200&quot;:&quot;kirp\u0117ja-kirpykla.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/dirbantys-savarankiskai-siemet-sulauke-beveik-55-mln-euru-valstybes-paramos/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/dirbantys-savarankiskai-siemet-sulauke-beveik-55-mln-euru-valstybes-paramos/" class="post-title post-url">
			Dirbantys savarankiškai šiemet sulaukė beveik 55 mln. eurų valstybės paramos		</a>
		</p>	</div>
	</div >
	<div class="post-97960 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="https://suduvosgidas.lt/kategorija/apzvalgos/">Apžvalgos</a></span></div>				<a  alt="konteinerių-nuoma" title="Statybiniai konteineriai: įsigyti ar nuomoti?" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/04/konteinerių-nuoma-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;konteineriu\u0328-nuoma-210x136.jpg&quot;,&quot;279&quot;:&quot;konteineriu\u0328-nuoma-279x220.jpg&quot;,&quot;357&quot;:&quot;konteineriu\u0328-nuoma-357x210.jpg&quot;,&quot;750&quot;:&quot;konteineriu\u0328-nuoma-750x430.jpg&quot;,&quot;800&quot;:&quot;konteineriu\u0328-nuoma.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/statybiniai-konteineriai-isigyti-ar-nuomoti/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/statybiniai-konteineriai-isigyti-ar-nuomoti/" class="post-title post-url">
			Statybiniai konteineriai: įsigyti ar nuomoti?		</a>
		</p>	</div>
	</div >
	<div class="post-97917 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="vakcina skiepai" title="Vakcinuotis kviečiamos įmonės, turinčios ne mažiau 100 darbuotojų" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/03/vakcina-skiepai-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;vakcina-skiepai-210x136.jpg&quot;,&quot;279&quot;:&quot;vakcina-skiepai-279x220.jpg&quot;,&quot;357&quot;:&quot;vakcina-skiepai-357x210.jpg&quot;,&quot;750&quot;:&quot;vakcina-skiepai-750x430.jpg&quot;,&quot;977&quot;:&quot;vakcina-skiepai.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vakcinuotis-kvieciamos-imones-turincios-ne-maziau-100-darbuotoju/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vakcinuotis-kvieciamos-imones-turincios-ne-maziau-100-darbuotoju/" class="post-title post-url">
			Vakcinuotis kviečiamos įmonės, turinčios ne mažiau 100 darbuotojų		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_796184991 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="796184991"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="796184991" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-449040240-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1359190937">
			<script>var bs_deferred_loading_bsd_1359190937 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-449040240-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_560322907">
			<script>var bs_deferred_loading_bsd_560322907 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-449040240-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_766350439">
			<script>var bs_deferred_loading_bsd_766350439 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-449040240-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1235214344">
			<script>var bs_deferred_loading_bsd_1235214344 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-449040240-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_431571317">
			<script>var bs_deferred_loading_bsd_431571317 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-449040240-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1195339048">
			<script>var bs_deferred_loading_bsd_1195339048 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-449040240-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_210350933">
			<script>var bs_deferred_loading_bsd_210350933 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-449040240-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_549181449">
			<script>var bs_deferred_loading_bsd_549181449 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-449040240-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2110551431">
			<script>var bs_deferred_loading_bsd_2110551431 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-48812" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li id="menu-item-29233" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-204989612-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-204989612-38"
						   data-deferred-init="731916290"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-204989612-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-97632 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Marijampolės krašto ir prezidento Kazio Griniaus muziejus parodos" title="Marijampolės krašto ir Prezidento Kazio Griniaus muziejus kviečia apžiūrėti ekspozicijas bei parodas" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/04/MAarijampolės-krašto-ir-prezidento-Kazio-Griniaus-muziejus-parodos-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MAarijampol\u0117s-kra\u0161to-ir-prezidento-Kazio-Griniaus-muziejus-parodos-210x136.jpg&quot;,&quot;279&quot;:&quot;MAarijampol\u0117s-kra\u0161to-ir-prezidento-Kazio-Griniaus-muziejus-parodos-279x220.jpg&quot;,&quot;357&quot;:&quot;MAarijampol\u0117s-kra\u0161to-ir-prezidento-Kazio-Griniaus-muziejus-parodos-357x210.jpg&quot;,&quot;750&quot;:&quot;MAarijampol\u0117s-kra\u0161to-ir-prezidento-Kazio-Griniaus-muziejus-parodos-750x430.jpg&quot;,&quot;800&quot;:&quot;MAarijampol\u0117s-kra\u0161to-ir-prezidento-Kazio-Griniaus-muziejus-parodos-e1617272063391.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-krasto-ir-prezidento-kazio-griniaus-muziejus-kviecia/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-krasto-ir-prezidento-kazio-griniaus-muziejus-kviecia/" class="post-title post-url">
			Marijampolės krašto ir Prezidento Kazio Griniaus muziejus kviečia apžiūrėti&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-97207 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  alt="Marijampolės krašto ir Prezidento Kazio Griniaus muziejaus rūsys" title="Gyventojams atsivers Marijampolės krašto ir Prezidento Kazio Griniaus muziejaus rūsys" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/03/Marijampolės-krašto-ir-Prezidento-Kazio-Griniaus-muziejaus-rūsys4-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117s-kra\u0161to-ir-Prezidento-Kazio-Griniaus-muziejaus-r\u016bsys4-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117s-kra\u0161to-ir-Prezidento-Kazio-Griniaus-muziejaus-r\u016bsys4-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117s-kra\u0161to-ir-Prezidento-Kazio-Griniaus-muziejaus-r\u016bsys4-357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117s-kra\u0161to-ir-Prezidento-Kazio-Griniaus-muziejaus-r\u016bsys4-750x430.jpg&quot;,&quot;800&quot;:&quot;Marijampol\u0117s-kra\u0161to-ir-Prezidento-Kazio-Griniaus-muziejaus-r\u016bsys4-e1616570889182.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/gyventojams-atsivers-marijampoles-krasto-ir-prezidento-kazio-griniaus-muziejaus-rusys/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/gyventojams-atsivers-marijampoles-krasto-ir-prezidento-kazio-griniaus-muziejaus-rusys/" class="post-title post-url">
			Gyventojams atsivers Marijampolės krašto ir Prezidento Kazio Griniaus muziejaus rūsys		</a>
		</p>	</div>
	</div >
	<div class="post-97118 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="Paulina Jakevičiūtė, paroda kazlų rūda" title="Kazlų Rūdos miesto širdyje – jaunosios menininkės darbų paroda" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/03/163499349_4484970898185435_5849530525008108646_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;163499349_4484970898185435_5849530525008108646_n-210x136.jpg&quot;,&quot;279&quot;:&quot;163499349_4484970898185435_5849530525008108646_n-279x220.jpg&quot;,&quot;357&quot;:&quot;163499349_4484970898185435_5849530525008108646_n-357x210.jpg&quot;,&quot;750&quot;:&quot;163499349_4484970898185435_5849530525008108646_n-750x430.jpg&quot;,&quot;800&quot;:&quot;163499349_4484970898185435_5849530525008108646_n-e1616421252947.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kazlu-rudos-miesto-sirdyje-jaunosios-menininkes-darbu-paroda/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kazlu-rudos-miesto-sirdyje-jaunosios-menininkes-darbu-paroda/" class="post-title post-url">
			Kazlų Rūdos miesto širdyje – jaunosios menininkės darbų paroda		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1403141887 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1403141887"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1403141887" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-204989612-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_731916290">
			<script>var bs_deferred_loading_bsd_731916290 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-59293" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-437784025-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-437784025-201"
						   data-deferred-init="1923538308"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-437784025-197"
						   data-deferred-init="576066027"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-437784025-199"
						   data-deferred-init="1751797670"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-437784025-200"
						   data-deferred-init="822442168"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-437784025-202"
						   data-deferred-init="1955296511"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-437784025-218"
						   data-deferred-init="832376038"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-437784025-222"
						   data-deferred-init="438639287"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-437784025-217"
						   data-deferred-init="547771788"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-437784025-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-97632 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Marijampolės krašto ir prezidento Kazio Griniaus muziejus parodos" title="Marijampolės krašto ir Prezidento Kazio Griniaus muziejus kviečia apžiūrėti ekspozicijas bei parodas" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/04/MAarijampolės-krašto-ir-prezidento-Kazio-Griniaus-muziejus-parodos-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MAarijampol\u0117s-kra\u0161to-ir-prezidento-Kazio-Griniaus-muziejus-parodos-210x136.jpg&quot;,&quot;279&quot;:&quot;MAarijampol\u0117s-kra\u0161to-ir-prezidento-Kazio-Griniaus-muziejus-parodos-279x220.jpg&quot;,&quot;357&quot;:&quot;MAarijampol\u0117s-kra\u0161to-ir-prezidento-Kazio-Griniaus-muziejus-parodos-357x210.jpg&quot;,&quot;750&quot;:&quot;MAarijampol\u0117s-kra\u0161to-ir-prezidento-Kazio-Griniaus-muziejus-parodos-750x430.jpg&quot;,&quot;800&quot;:&quot;MAarijampol\u0117s-kra\u0161to-ir-prezidento-Kazio-Griniaus-muziejus-parodos-e1617272063391.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-krasto-ir-prezidento-kazio-griniaus-muziejus-kviecia/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-krasto-ir-prezidento-kazio-griniaus-muziejus-kviecia/" class="post-title post-url">
			Marijampolės krašto ir Prezidento Kazio Griniaus muziejus kviečia apžiūrėti&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-97527 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  title="Šv. Velykų belaukiant: renginiai keliasi į virtualią erdvę" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/03/resize_1472x924_d1_velykos-7-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;resize_1472x924_d1_velykos-7-210x136.jpg&quot;,&quot;279&quot;:&quot;resize_1472x924_d1_velykos-7-279x220.jpg&quot;,&quot;357&quot;:&quot;resize_1472x924_d1_velykos-7-357x210.jpg&quot;,&quot;750&quot;:&quot;resize_1472x924_d1_velykos-7-750x430.jpg&quot;,&quot;1472&quot;:&quot;resize_1472x924_d1_velykos-7.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sv-velyku-belaukiant-renginiai-keliasi-i-virtualia-erdve/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sv-velyku-belaukiant-renginiai-keliasi-i-virtualia-erdve/" class="post-title post-url">
			Šv. Velykų belaukiant: renginiai keliasi į virtualią erdvę		</a>
		</p>	</div>
	</div >
	<div class="post-97492 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="vinco kudirkos muziejus" title="Paroda Vinco Kudirkos muziejuje" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/03/vinco-kudirkos-muziejus-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;vinco-kudirkos-muziejus-210x136.jpg&quot;,&quot;279&quot;:&quot;vinco-kudirkos-muziejus-279x220.jpg&quot;,&quot;357&quot;:&quot;vinco-kudirkos-muziejus-357x210.jpg&quot;,&quot;750&quot;:&quot;vinco-kudirkos-muziejus-750x430.jpg&quot;,&quot;800&quot;:&quot;vinco-kudirkos-muziejus-e1617102584216.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/paroda-vinco-kudirkos-muziejuje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/paroda-vinco-kudirkos-muziejuje/" class="post-title post-url">
			Paroda Vinco Kudirkos muziejuje		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_481443968 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="481443968"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="481443968" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-437784025-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1923538308">
			<script>var bs_deferred_loading_bsd_1923538308 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-437784025-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_576066027">
			<script>var bs_deferred_loading_bsd_576066027 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-437784025-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1751797670">
			<script>var bs_deferred_loading_bsd_1751797670 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-437784025-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_822442168">
			<script>var bs_deferred_loading_bsd_822442168 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-437784025-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1955296511">
			<script>var bs_deferred_loading_bsd_1955296511 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-437784025-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_832376038">
			<script>var bs_deferred_loading_bsd_832376038 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-437784025-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_438639287">
			<script>var bs_deferred_loading_bsd_438639287 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-437784025-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_547771788">
			<script>var bs_deferred_loading_bsd_547771788 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
											<img src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
						     alt="Sūduvos Gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://suduvosgidas.lt" rel="home"><span itemprop="name">Pagrindinis</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/sportas/" ><span itemprop="name">SPORTAS</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/sportas/futbolas/" ><span itemprop="name">Futbolas</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">V. Basadre: „Galime pasidžiaugti šia akimirka“</span><meta itemprop="item" content="https://suduvosgidas.lt/v-basadre-galime-pasidziaugti-sia-akimirka/"/><meta itemprop="position" content="4" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-97964" class="post-97964 post type-post status-publish format-standard has-post-thumbnail  category-futbolas category-marijampole category-bs-video single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">V. Basadre: „Galime pasidžiaugti šia akimirka“</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span><span class="term-badge term-39"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/">Marijampolė</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2021-04-08T15:01:48+00:00">Paskelbta <b>2021-04-08</b></time></span>
			<a href="https://suduvosgidas.lt/v-basadre-galime-pasidziaugti-sia-akimirka/#respond" title="Komentuoti: “V. Basadre: „Galime pasidžiaugti šia akimirka“”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<figure><a class="post-thumbnail open-lightbox" href="https://suduvosgidas.lt/wp-content/uploads/2021/02/09U5049-e1612768272988.jpg"><img  alt="Victoras Basadre" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/09U5049-750x430.jpg">						</a>
													<figcaption class="wp-caption-text">Victoras Basadre  /  Vytauto Kuralavičiaus nuotr.</figcaption>
							</figure>
											</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p><strong>Marijampolės „Sūduvos“ vyriausiojo trenerio Victoro Basadre komentaras apie rungtynes su „Kauno Žalgiriu“.</strong><div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_1'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_1 -->
                        <script type="text/javascript">
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_1', [300,250], 'div_gpt_ad_article_1').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_1');
                                });
                        </script>
                    </div>
                </div>
<p><iframe  id="_ytid_37117" width="1170" height="658"  data-origwidth="1170" data-origheight="658"  src="https://www.youtube.com/embed/Ajlp6jt1s1g?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=0&#038;rel=1&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
			</div>
					<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://suduvosgidas.lt/v-basadre-galime-pasidziaugti-sia-akimirka/#respond" class="post-share-btn post-share-btn-comments comments" title="Komentuoti: “V. Basadre: „Galime pasidžiaugti šia akimirka“”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Dalintis</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuduvosgidas.lt%2Fv-basadre-galime-pasidziaugti-sia-akimirka%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=V. Basadre: „Galime pasidžiaugti šia akimirka“&body=https%3A%2F%2Fsuduvosgidas.lt%2Fv-basadre-galime-pasidziaugti-sia-akimirka%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">El. paštas</span></a></span></div>		</div>
				</article>





        <h4>Sponsored Video</h4>
        <script type="text/javascript">
            (function (v,i) {
                var scp = v.createElement("script"),
                    config = {
                        ChannelID: '5f06c6324913b92c467e4f34',
                        AdUnitType: '2',
                        PublisherID: '683754750358353',
                        PlacementID: 'pltFieegKk9ldbghQsr',
                        DivID: '',
                        IAB_Category: 'IAB12',
                        Keywords: 'local news, Lithuania',
                        Language: 'en-us',
                        BG_Color: '',
                        Text_Color: '',
                        Font: '',
                        FontSize: '',
                    };
                scp.src='https://s.vi-serve.com/tagLoader.js';
                scp.type = "text/javascript";
                scp.async = true;
                scp.onload = function() {
                    i[btoa('video intelligence start')].init(config);
                };
                (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
            })(document, window);
        </script>






			</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">Jums gali patikti</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-97969 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-190">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>			<a  alt="marijampolė mokytojų vakcinacija" title="Ministerija aiškinasi dėl galimos savivalės vakcinuojant Marijampolėje" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/marijampolė-mokytojų-vakcinacija-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;marijampol\u0117-mokytoj\u0173-vakcinacija-86x64.jpg&quot;,&quot;210&quot;:&quot;marijampol\u0117-mokytoj\u0173-vakcinacija-210x136.jpg&quot;,&quot;279&quot;:&quot;marijampol\u0117-mokytoj\u0173-vakcinacija-279x220.jpg&quot;,&quot;357&quot;:&quot;marijampol\u0117-mokytoj\u0173-vakcinacija-357x210.jpg&quot;,&quot;750&quot;:&quot;marijampol\u0117-mokytoj\u0173-vakcinacija-750x430.jpg&quot;,&quot;800&quot;:&quot;marijampol\u0117-mokytoj\u0173-vakcinacija-e1612956551948.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/ministerija-aiskinasi-del-galimos-savivales-vakcinuojant-marijampoleje/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/ministerija-aiskinasi-del-galimos-savivales-vakcinuojant-marijampoleje/" title="Ministerija aiškinasi dėl galimos savivalės vakcinuojant Marijampolėje">
			<span class="post-title">
				Ministerija aiškinasi dėl galimos savivalės vakcinuojant Marijampolėje			</span>
	</a>
	</p></div>
</div >
<div  class="post-97956 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>			<a  alt="BOLT paspirtukai Marijampolė" title="Nuo šiandien „Bolt“ paspirtukai jau rieda Marijampolėje. Kur juos rasti?" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/04/BOLT-paspirtukai-Marijampolė-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BOLT-paspirtukai-Marijampol\u0117-86x64.png&quot;,&quot;210&quot;:&quot;BOLT-paspirtukai-Marijampol\u0117-210x136.png&quot;,&quot;279&quot;:&quot;BOLT-paspirtukai-Marijampol\u0117-279x220.png&quot;,&quot;357&quot;:&quot;BOLT-paspirtukai-Marijampol\u0117-357x210.png&quot;,&quot;750&quot;:&quot;BOLT-paspirtukai-Marijampol\u0117-750x430.png&quot;,&quot;800&quot;:&quot;BOLT-paspirtukai-Marijampol\u0117-e1617881274888.png&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/nuo-siandien-bolt-paspirtukai-jau-rieda-marijampoleje-kur-juos-rasti/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/nuo-siandien-bolt-paspirtukai-jau-rieda-marijampoleje-kur-juos-rasti/" title="Nuo šiandien „Bolt“ paspirtukai jau rieda Marijampolėje. Kur juos rasti?">
			<span class="post-title">
				Nuo šiandien „Bolt“ paspirtukai jau rieda Marijampolėje. Kur juos rasti?			</span>
	</a>
	</p></div>
</div >
<div  class="post-97954 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-193">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>			<a  alt="klasė" title="Patvirtinti Marijampolės švietimo įstaigų pareigybių (etatų) skaičiaus nustatymo normatyvai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/klasė-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;klas\u0117-86x64.jpg&quot;,&quot;210&quot;:&quot;klas\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;klas\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;klas\u0117-357x210.jpg&quot;,&quot;750&quot;:&quot;klas\u0117-750x430.jpg&quot;,&quot;800&quot;:&quot;klas\u0117-e1596704655977.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/patvirtinti-marijampoles-svietimo-istaigu-pareigybiu-etatu-skaiciaus-nustatymo-normatyvai/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/patvirtinti-marijampoles-svietimo-istaigu-pareigybiu-etatu-skaiciaus-nustatymo-normatyvai/" title="Patvirtinti Marijampolės švietimo įstaigų pareigybių (etatų) skaičiaus nustatymo normatyvai">
			<span class="post-title">
				Patvirtinti Marijampolės švietimo įstaigų pareigybių (etatų) skaičiaus nustatymo&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-97910 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-28">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>			<a  alt="FK Sūduva" title="„Sūduva“ iškovojo ketvirtąją pergalę" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/04/FK-Sūduva-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FK-S\u016bduva-86x64.jpg&quot;,&quot;210&quot;:&quot;FK-S\u016bduva-210x136.jpg&quot;,&quot;279&quot;:&quot;FK-S\u016bduva-279x220.jpg&quot;,&quot;357&quot;:&quot;FK-S\u016bduva-357x210.jpg&quot;,&quot;750&quot;:&quot;FK-S\u016bduva-750x430.jpg&quot;,&quot;800&quot;:&quot;FK-S\u016bduva-e1617861939911.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/suduva-iskovojo-ketvirtaja-pergale-2/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/suduva-iskovojo-ketvirtaja-pergale-2/" title="„Sūduva“ iškovojo ketvirtąją pergalę">
			<span class="post-title">
				„Sūduva“ iškovojo ketvirtąją pergalę			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_966570163 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[97964],"ignore_sticky_posts":1,"category__in":[28,39,10],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fc7b9f3"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="966570163"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="966570163" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-97964" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Atsakyti</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/v-basadre-galime-pasidziaugti-sia-akimirka/#respond" style="display:none;">Atmesti atsakymą</a></small></p>			<form action="https://suduvosgidas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>Jūsų el. paštas nebus skelbiamas.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Jūsų komentaras"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Vardas *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="El. paštas *" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Komentuoti" /> <input type='hidden' name='comment_post_ID' value='97964' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6010521969" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="149"/></p>			</form>
			</div><!-- #respond -->
	</section>


    <style>

        .relatedposts {
            clear: both;
            padding: 20px 0;
        }

        @media only screen and (max-width: 767px) {
            .relatedthumb {
                width: 94% !important;
                margin: 25px 10px !important;
            }
        }

        .relatedthumb {
            display: inline-block;
            width: 46%;
            margin: 20px 12px;
            vertical-align: bottom;
            height: 270px;
        }

        .relatedtitle {
            height: 100px;
            font-weight: bold;
            font-size: 17px;
            padding: 5px;
        }

    </style>
    <div class="post-related">

    <div class="section-heading sh-t2 sh-s1" style="clear: both;">
        <span class="h-text related-posts-heading">TAIP PAT SKAITYKITE</span>
    </div>



<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/ziniosivykiai/'>ŽINIOS/ĮVYKIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ministerija-aiskinasi-del-galimos-savivales-vakcinuojant-marijampoleje/" rel="bookmark" title="Ministerija aiškinasi dėl galimos savivalės vakcinuojant Marijampolėje">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/02/marijampolė-mokytojų-vakcinacija-600x385.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Ministerija aiškinasi dėl galimos savivalės vakcinuojant Marijampolėje</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/v-basadre-galime-pasidziaugti-sia-akimirka/" rel="bookmark" title="V. Basadre: „Galime pasidžiaugti šia akimirka“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/02/09U5049-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">V. Basadre: „Galime pasidžiaugti šia akimirka“</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/nuo-siandien-bolt-paspirtukai-jau-rieda-marijampoleje-kur-juos-rasti/" rel="bookmark" title="Nuo šiandien „Bolt“ paspirtukai jau rieda Marijampolėje. Kur juos rasti?">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/04/BOLT-paspirtukai-Marijampolė-600x367.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Nuo šiandien „Bolt“ paspirtukai jau rieda Marijampolėje. Kur juos rasti?</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/patvirtinti-marijampoles-svietimo-istaigu-pareigybiu-etatu-skaiciaus-nustatymo-normatyvai/" rel="bookmark" title="Patvirtinti Marijampolės švietimo įstaigų pareigybių (etatų) skaičiaus nustatymo normatyvai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/klasė-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Patvirtinti Marijampolės švietimo įstaigų pareigybių (etatų) skaičiaus nustatymo normatyvai</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-45'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-45').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-45').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-45');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/kultura/'>KULTŪRA</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/nuo-siandien-bolt-paspirtukai-jau-rieda-marijampoleje-kur-juos-rasti/" rel="bookmark" title="Nuo šiandien „Bolt“ paspirtukai jau rieda Marijampolėje. Kur juos rasti?">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/04/BOLT-paspirtukai-Marijampolė-600x367.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Nuo šiandien „Bolt“ paspirtukai jau rieda Marijampolėje. Kur juos rasti?</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/bolt-paspirtukai-atkeliauja-i-marijampole/" rel="bookmark" title="„Bolt“ paspirtukai atkeliauja į Marijampolę">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/04/BOLT-marijampolė-paspirtukai-600x316.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">„Bolt“ paspirtukai atkeliauja į Marijampolę</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/nijoles-skroblienes-paveikslu-is-vilnos-paroda/" rel="bookmark" title="Nijolės Skroblienės paveikslų iš vilnos paroda">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/04/Nijolės-skroblienės-paroda-600x424.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Nijolės Skroblienės paveikslų iš vilnos paroda</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoles-krasto-ir-prezidento-kazio-griniaus-muziejus-kviecia/" rel="bookmark" title="Marijampolės krašto ir Prezidento Kazio Griniaus muziejus kviečia apžiūrėti ekspozicijas bei parodas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/04/MAarijampolės-krašto-ir-prezidento-Kazio-Griniaus-muziejus-parodos-600x315.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolės krašto ir Prezidento Kazio Griniaus muziejus kviečia apžiūrėti ekspozicijas bei parodas</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-35'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-35').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-35').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-35');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/sportas/'>SPORTAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/v-basadre-galime-pasidziaugti-sia-akimirka/" rel="bookmark" title="V. Basadre: „Galime pasidžiaugti šia akimirka“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/02/09U5049-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">V. Basadre: „Galime pasidžiaugti šia akimirka“</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/suduva-iskovojo-ketvirtaja-pergale-2/" rel="bookmark" title="„Sūduva“ iškovojo ketvirtąją pergalę">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/04/FK-Sūduva-600x300.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">„Sūduva“ iškovojo ketvirtąją pergalę</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/turo-anonsas-pirmasis-favoritu-grupes-atstovu-susidurimas/" rel="bookmark" title="Turo anonsas: pirmasis favoritų grupės atstovų susidūrimas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/04/FK-Marijampolės-Sūduva-600x299.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Turo anonsas: pirmasis favoritų grupės atstovų susidūrimas</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/zilvinas-zilinskas-europos-sunkiosios-atletikos-cempionate-uzfiksavo-rekordini-rezultata/" rel="bookmark" title="Žilvinas Žilinskas Europos sunkiosios atletikos čempionate užfiksavo rekordinį rezultatą">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/04/Zilvinas1-600x346.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Žilvinas Žilinskas Europos sunkiosios atletikos čempionate užfiksavo rekordinį rezultatą</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-24'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-24').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-24').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-24');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/politika/'>POLITIKA IR TEISĖ</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/patvirtinta-marijampoles-savivaldybes-tarybos-mero-2020-m-veiklos-ataskaita/" rel="bookmark" title="Patvirtinta Marijampolės savivaldybės tarybos (mero) 2020 m. veiklos ataskaita">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/06/Povilas-Isoda-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Patvirtinta Marijampolės savivaldybės tarybos (mero) 2020 m. veiklos ataskaita</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoles-savivaldybes-tarybos-posedyje-vel-pristigo-susikalbejimo/" rel="bookmark" title="Marijampolės savivaldybės tarybos posėdyje vėl pristigo susikalbėjimo&#8230;">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/03/IMG_20201208_122225-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolės savivaldybės tarybos posėdyje vėl pristigo susikalbėjimo&#8230;</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/r-jukneviciene-tapo-ataskaitos-del-es-kibernetiniu-pajegumu-bukles-praneseja-nuo-elp-frakcijos/" rel="bookmark" title="R. Juknevičienė tapo ataskaitos „Dėl ES kibernetinių pajėgumų būklės“ pranešėja nuo ELP frakcijos">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/03/Rasa-Juknevičienė-e1617100239414-600x486.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">R. Juknevičienė tapo ataskaitos „Dėl ES kibernetinių pajėgumų būklės“ pranešėja nuo ELP frakcijos</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ivyko-vilkaviskio-savivaldybes-tarybos-posedis-priimti-sprendimai-susije-su-svietimu-socialinemis-paslaugomis-biudzetu/" rel="bookmark" title="Įvyko Vilkaviškio savivaldybės tarybos posėdis. Priimti sprendimai susiję su švietimu, socialinėmis paslaugomis, biudžetu">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/03/Vilkaviškio-savivaldybės-taryba-posėdis-600x338.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Įvyko Vilkaviškio savivaldybės tarybos posėdis. Priimti sprendimai susiję su švietimu, socialinėmis paslaugomis, biudžetu</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-32'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-32').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-32').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-32');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/idomu/'>ĮDOMU</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ministerija-aiskinasi-del-galimos-savivales-vakcinuojant-marijampoleje/" rel="bookmark" title="Ministerija aiškinasi dėl galimos savivalės vakcinuojant Marijampolėje">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/02/marijampolė-mokytojų-vakcinacija-600x385.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Ministerija aiškinasi dėl galimos savivalės vakcinuojant Marijampolėje</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vvkt-sulauke-1742-pranesimu-apie-itariamas-nepageidaujamas-reakcijas-i-vakcinas-nuo-covid-19/" rel="bookmark" title="VVKT sulaukė 1742 pranešimų apie įtariamas nepageidaujamas reakcijas į vakcinas nuo COVID-19">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/04/vakcina-covid-19-600x300.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">VVKT sulaukė 1742 pranešimų apie įtariamas nepageidaujamas reakcijas į vakcinas nuo COVID-19</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/lietuvoje-nuo-erkinio-encefalito-pasiskiepija-tik-mazdaug-desimtadalis-gyventoju/" rel="bookmark" title="Lietuvoje nuo erkinio encefalito pasiskiepija tik maždaug dešimtadalis gyventojų">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/04/erkė-600x377.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Lietuvoje nuo erkinio encefalito pasiskiepija tik maždaug dešimtadalis gyventojų</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vakcinuotis-kvieciamos-imones-turincios-ne-maziau-100-darbuotoju/" rel="bookmark" title="Vakcinuotis kviečiamos įmonės, turinčios ne mažiau 100 darbuotojų">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/03/vakcina-skiepai-600x335.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vakcinuotis kviečiamos įmonės, turinčios ne mažiau 100 darbuotojų</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-33'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-33').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-33').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-33');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/verslas/'>VERSLAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/dirbantys-savarankiskai-siemet-sulauke-beveik-55-mln-euru-valstybes-paramos/" rel="bookmark" title="Dirbantys savarankiškai šiemet sulaukė beveik 55 mln. eurų valstybės paramos">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/04/kirpėja-kirpykla-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Dirbantys savarankiškai šiemet sulaukė beveik 55 mln. eurų valstybės paramos</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/statybiniai-konteineriai-isigyti-ar-nuomoti/" rel="bookmark" title="Statybiniai konteineriai: įsigyti ar nuomoti?">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/04/konteinerių-nuoma-600x448.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Statybiniai konteineriai: įsigyti ar nuomoti?</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vakcinuotis-kvieciamos-imones-turincios-ne-maziau-100-darbuotoju/" rel="bookmark" title="Vakcinuotis kviečiamos įmonės, turinčios ne mažiau 100 darbuotojų">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/03/vakcina-skiepai-600x335.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vakcinuotis kviečiamos įmonės, turinčios ne mažiau 100 darbuotojų</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/theca-furniture-pleciasi-kaune-ir-alytuje-planuoja-priimti-dar-300-darbuotoju/" rel="bookmark" title="„Theca Furniture“ plečiasi – Kaune ir Alytuje planuoja priimti dar 300 darbuotojų">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/04/1-1-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">„Theca Furniture“ plečiasi – Kaune ir Alytuje planuoja priimti dar 300 darbuotojų</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-30'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-30').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-30').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-30');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/'>MOKSLAS IR STUDIJOS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/patvirtinti-marijampoles-svietimo-istaigu-pareigybiu-etatu-skaiciaus-nustatymo-normatyvai/" rel="bookmark" title="Patvirtinti Marijampolės švietimo įstaigų pareigybių (etatų) skaičiaus nustatymo normatyvai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/klasė-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Patvirtinti Marijampolės švietimo įstaigų pareigybių (etatų) skaičiaus nustatymo normatyvai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/istatymo-pakeitimas-atvertu-naujas-galimybes-ir-sutaupytu-milijonus/" rel="bookmark" title="Įstatymo pakeitimas atvertų naujas galimybes ir sutaupytų milijonus">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/04/Profes-įst-600x424.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Įstatymo pakeitimas atvertų naujas galimybes ir sutaupytų milijonus</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoles-prc-mokines-dalyvavo-tarptautiniame-anglu-kalbos-konkurse/" rel="bookmark" title="Marijampolės PRC mokinės dalyvavo tarptautiniame anglų kalbos konkurse">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/04/raidės-medinės-600x337.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolės PRC mokinės dalyvavo tarptautiniame anglų kalbos konkurse</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vilkaviskio-vaiku-lopselio-darzelio-pasaka-ikimokyklinio-ugdymo-grupeje-boruzeles-ivedamas-infekciju-plitima-ribojantis-rezimas/" rel="bookmark" title="Vilkaviškio vaikų lopšelio-darželio „Pasaka“ ikimokyklinio ugdymo grupėje „Boružėlės“ įvedamas infekcijų plitimą ribojantis režimas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/Vilkaviškio-vaikų-lopšelis-darželis-„Pasaka“-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vilkaviškio vaikų lopšelio-darželio „Pasaka“ ikimokyklinio ugdymo grupėje „Boružėlės“ įvedamas infekcijų plitimą ribojantis režimas</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-193'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-193').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-193').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-193');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/turizmas/'>TURIZMAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoles-krasto-ir-prezidento-kazio-griniaus-muziejus-kviecia/" rel="bookmark" title="Marijampolės krašto ir Prezidento Kazio Griniaus muziejus kviečia apžiūrėti ekspozicijas bei parodas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/04/MAarijampolės-krašto-ir-prezidento-Kazio-Griniaus-muziejus-parodos-600x315.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolės krašto ir Prezidento Kazio Griniaus muziejus kviečia apžiūrėti ekspozicijas bei parodas</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/gyventojams-atsivers-marijampoles-krasto-ir-prezidento-kazio-griniaus-muziejaus-rusys/" rel="bookmark" title="Gyventojams atsivers Marijampolės krašto ir Prezidento Kazio Griniaus muziejaus rūsys">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/03/Marijampolės-krašto-ir-Prezidento-Kazio-Griniaus-muziejaus-rūsys4-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Gyventojams atsivers Marijampolės krašto ir Prezidento Kazio Griniaus muziejaus rūsys</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kazlu-rudos-miesto-sirdyje-jaunosios-menininkes-darbu-paroda/" rel="bookmark" title="Kazlų Rūdos miesto širdyje – jaunosios menininkės darbų paroda">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/03/163499349_4484970898185435_5849530525008108646_n-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kazlų Rūdos miesto širdyje – jaunosios menininkės darbų paroda</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kalvarijos-vasarine-sinagoga-apsaugota-nuo-sunykimo/" rel="bookmark" title="Kalvarijos vasarinė sinagoga apsaugota nuo sunykimo">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/03/Kalvarijos-sinagoga1-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kalvarijos vasarinė sinagoga apsaugota nuo sunykimo</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-121'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-121').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-121').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-121');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/renginiai/'>RENGINIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoles-krasto-ir-prezidento-kazio-griniaus-muziejus-kviecia/" rel="bookmark" title="Marijampolės krašto ir Prezidento Kazio Griniaus muziejus kviečia apžiūrėti ekspozicijas bei parodas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/04/MAarijampolės-krašto-ir-prezidento-Kazio-Griniaus-muziejus-parodos-600x315.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolės krašto ir Prezidento Kazio Griniaus muziejus kviečia apžiūrėti ekspozicijas bei parodas</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/sv-velyku-belaukiant-renginiai-keliasi-i-virtualia-erdve/" rel="bookmark" title="Šv. Velykų belaukiant: renginiai keliasi į virtualią erdvę">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/03/resize_1472x924_d1_velykos-7-600x369.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Šv. Velykų belaukiant: renginiai keliasi į virtualią erdvę</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/paroda-vinco-kudirkos-muziejuje/" rel="bookmark" title="Paroda Vinco Kudirkos muziejuje">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/03/vinco-kudirkos-muziejus-600x368.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Paroda Vinco Kudirkos muziejuje</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/jaunimas-yra-kviecia-i-diskusija-sakyk-ka-jauti/" rel="bookmark" title="„Jaunimas YRA“ kviečia į diskusiją „Sakyk, ką jauti“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/03/Sakyk-ka-jauti-viz-600x338.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">„Jaunimas YRA“ kviečia į diskusiją „Sakyk, ką jauti“</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-192'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-192').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-192').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-192');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		



    </div>








    </section>




						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<style>
	.primary-sidebar-widget{
		padding: 0 !important;
		border:	none !important;
		background-color: transparent !important;
	}
</style>
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_1 -->
<div id='div-gpt-ad-1575877900365-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575877900365-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_1', [300, 600], 'div-gpt-ad-1575877900365-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575877900365-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-3" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_2 -->
<div id='div-gpt-ad-1575877922245-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575877922245-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_2', [300, 600], 'div-gpt-ad-1575877922245-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575877922245-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-4" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_3 -->
<div id='div-gpt-ad-1575877989164-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575877989164-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_3', [300, 600], 'div-gpt-ad-1575877989164-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575877989164-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-5" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_4 -->
<div id='div-gpt-ad-1575878013837-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575878013837-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_4', [300, 600], 'div-gpt-ad-1575878013837-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575878013837-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_5 -->
<div id='div-gpt-ad-1575878032825-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575878032825-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_5', [300, 600], 'div-gpt-ad-1575878032825-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575878032825-0'); 
	    });
    }));
  </script>
</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-1307435254-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-1307435254-41"
						   data-deferred-init="1678999941"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-1307435254-42"
						   data-deferred-init="1136306719"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-1307435254-40"
						   data-deferred-init="194263619"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-1307435254-39"
						   data-deferred-init="1132198702"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-1307435254-43"
						   data-deferred-init="2101033456"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1307435254-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-97969 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="marijampolė mokytojų vakcinacija" title="Ministerija aiškinasi dėl galimos savivalės vakcinuojant Marijampolėje" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/marijampolė-mokytojų-vakcinacija-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;marijampol\u0117-mokytoj\u0173-vakcinacija-210x136.jpg&quot;,&quot;279&quot;:&quot;marijampol\u0117-mokytoj\u0173-vakcinacija-279x220.jpg&quot;,&quot;357&quot;:&quot;marijampol\u0117-mokytoj\u0173-vakcinacija-357x210.jpg&quot;,&quot;750&quot;:&quot;marijampol\u0117-mokytoj\u0173-vakcinacija-750x430.jpg&quot;,&quot;800&quot;:&quot;marijampol\u0117-mokytoj\u0173-vakcinacija-e1612956551948.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ministerija-aiskinasi-del-galimos-savivales-vakcinuojant-marijampoleje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ministerija-aiskinasi-del-galimos-savivales-vakcinuojant-marijampoleje/" class="post-title post-url">
			Ministerija aiškinasi dėl galimos savivalės vakcinuojant Marijampolėje		</a>
		</p>	</div>
	</div >
	<div class="post-97964 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Victoras Basadre" title="V. Basadre: „Galime pasidžiaugti šia akimirka“" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/09U5049-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;09U5049-210x136.jpg&quot;,&quot;279&quot;:&quot;09U5049-279x220.jpg&quot;,&quot;357&quot;:&quot;09U5049-357x210.jpg&quot;,&quot;750&quot;:&quot;09U5049-750x430.jpg&quot;,&quot;800&quot;:&quot;09U5049-e1612768272988.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/v-basadre-galime-pasidziaugti-sia-akimirka/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/v-basadre-galime-pasidziaugti-sia-akimirka/" class="post-title post-url">
			V. Basadre: „Galime pasidžiaugti šia akimirka“		</a>
		</p>	</div>
	</div >
	<div class="post-97956 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="BOLT paspirtukai Marijampolė" title="Nuo šiandien „Bolt“ paspirtukai jau rieda Marijampolėje. Kur juos rasti?" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/04/BOLT-paspirtukai-Marijampolė-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;BOLT-paspirtukai-Marijampol\u0117-210x136.png&quot;,&quot;279&quot;:&quot;BOLT-paspirtukai-Marijampol\u0117-279x220.png&quot;,&quot;357&quot;:&quot;BOLT-paspirtukai-Marijampol\u0117-357x210.png&quot;,&quot;750&quot;:&quot;BOLT-paspirtukai-Marijampol\u0117-750x430.png&quot;,&quot;800&quot;:&quot;BOLT-paspirtukai-Marijampol\u0117-e1617881274888.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nuo-siandien-bolt-paspirtukai-jau-rieda-marijampoleje-kur-juos-rasti/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nuo-siandien-bolt-paspirtukai-jau-rieda-marijampoleje-kur-juos-rasti/" class="post-title post-url">
			Nuo šiandien „Bolt“ paspirtukai jau rieda Marijampolėje. Kur juos rasti?		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1661543921 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1661543921"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1661543921" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1307435254-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1678999941">
			<script>var bs_deferred_loading_bsd_1678999941 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1307435254-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1136306719">
			<script>var bs_deferred_loading_bsd_1136306719 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1307435254-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_194263619">
			<script>var bs_deferred_loading_bsd_194263619 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1307435254-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1132198702">
			<script>var bs_deferred_loading_bsd_1132198702 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1307435254-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2101033456">
			<script>var bs_deferred_loading_bsd_2101033456 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1318258065-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1318258065-28"
						   data-deferred-init="1457400732"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-1318258065-239"
						   data-deferred-init="316606276"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1318258065-27"
						   data-deferred-init="22026483"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1318258065-29"
						   data-deferred-init="842436560"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1318258065-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-97964 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Victoras Basadre" title="V. Basadre: „Galime pasidžiaugti šia akimirka“" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/09U5049-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;09U5049-210x136.jpg&quot;,&quot;279&quot;:&quot;09U5049-279x220.jpg&quot;,&quot;357&quot;:&quot;09U5049-357x210.jpg&quot;,&quot;750&quot;:&quot;09U5049-750x430.jpg&quot;,&quot;800&quot;:&quot;09U5049-e1612768272988.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/v-basadre-galime-pasidziaugti-sia-akimirka/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/v-basadre-galime-pasidziaugti-sia-akimirka/" class="post-title post-url">
			V. Basadre: „Galime pasidžiaugti šia akimirka“		</a>
		</p>	</div>
	</div >
	<div class="post-97910 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="FK Sūduva" title="„Sūduva“ iškovojo ketvirtąją pergalę" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/04/FK-Sūduva-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;FK-S\u016bduva-210x136.jpg&quot;,&quot;279&quot;:&quot;FK-S\u016bduva-279x220.jpg&quot;,&quot;357&quot;:&quot;FK-S\u016bduva-357x210.jpg&quot;,&quot;750&quot;:&quot;FK-S\u016bduva-750x430.jpg&quot;,&quot;800&quot;:&quot;FK-S\u016bduva-e1617861939911.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduva-iskovojo-ketvirtaja-pergale-2/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduva-iskovojo-ketvirtaja-pergale-2/" class="post-title post-url">
			„Sūduva“ iškovojo ketvirtąją pergalę		</a>
		</p>	</div>
	</div >
	<div class="post-97869 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="FK Marijampolės Sūduva" title="Turo anonsas: pirmasis favoritų grupės atstovų susidūrimas" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/04/FK-Marijampolės-Sūduva-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;FK-Marijampol\u0117s-S\u016bduva-210x136.jpg&quot;,&quot;279&quot;:&quot;FK-Marijampol\u0117s-S\u016bduva-279x220.jpg&quot;,&quot;357&quot;:&quot;FK-Marijampol\u0117s-S\u016bduva-357x210.jpg&quot;,&quot;750&quot;:&quot;FK-Marijampol\u0117s-S\u016bduva-750x430.jpg&quot;,&quot;800&quot;:&quot;FK-Marijampol\u0117s-S\u016bduva-e1617786480581.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/turo-anonsas-pirmasis-favoritu-grupes-atstovu-susidurimas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/turo-anonsas-pirmasis-favoritu-grupes-atstovu-susidurimas/" class="post-title post-url">
			Turo anonsas: pirmasis favoritų grupės atstovų susidūrimas		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1591683360 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1591683360"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1591683360" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1318258065-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1457400732">
			<script>var bs_deferred_loading_bsd_1457400732 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1318258065-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_316606276">
			<script>var bs_deferred_loading_bsd_316606276 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1318258065-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_22026483">
			<script>var bs_deferred_loading_bsd_22026483 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1318258065-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_842436560">
			<script>var bs_deferred_loading_bsd_842436560 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-449040240-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-449040240-132"
						   data-deferred-init="1359190937"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-449040240-129"
						   data-deferred-init="560322907"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-449040240-126"
						   data-deferred-init="766350439"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-449040240-127"
						   data-deferred-init="1235214344"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-449040240-131"
						   data-deferred-init="431571317"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-449040240-128"
						   data-deferred-init="1195339048"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-449040240-130"
						   data-deferred-init="210350933"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-449040240-125"
						   data-deferred-init="549181449"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-449040240-223"
						   data-deferred-init="2110551431"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-449040240-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-97971 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="kirpėja kirpykla" title="Dirbantys savarankiškai šiemet sulaukė beveik 55 mln. eurų valstybės paramos" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/04/kirpėja-kirpykla-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;kirp\u0117ja-kirpykla-210x136.jpg&quot;,&quot;279&quot;:&quot;kirp\u0117ja-kirpykla-279x220.jpg&quot;,&quot;357&quot;:&quot;kirp\u0117ja-kirpykla-357x210.jpg&quot;,&quot;750&quot;:&quot;kirp\u0117ja-kirpykla-750x430.jpg&quot;,&quot;1200&quot;:&quot;kirp\u0117ja-kirpykla.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/dirbantys-savarankiskai-siemet-sulauke-beveik-55-mln-euru-valstybes-paramos/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/dirbantys-savarankiskai-siemet-sulauke-beveik-55-mln-euru-valstybes-paramos/" class="post-title post-url">
			Dirbantys savarankiškai šiemet sulaukė beveik 55 mln. eurų valstybės paramos		</a>
		</p>	</div>
	</div >
	<div class="post-97960 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="https://suduvosgidas.lt/kategorija/apzvalgos/">Apžvalgos</a></span></div>				<a  alt="konteinerių-nuoma" title="Statybiniai konteineriai: įsigyti ar nuomoti?" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/04/konteinerių-nuoma-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;konteineriu\u0328-nuoma-210x136.jpg&quot;,&quot;279&quot;:&quot;konteineriu\u0328-nuoma-279x220.jpg&quot;,&quot;357&quot;:&quot;konteineriu\u0328-nuoma-357x210.jpg&quot;,&quot;750&quot;:&quot;konteineriu\u0328-nuoma-750x430.jpg&quot;,&quot;800&quot;:&quot;konteineriu\u0328-nuoma.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/statybiniai-konteineriai-isigyti-ar-nuomoti/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/statybiniai-konteineriai-isigyti-ar-nuomoti/" class="post-title post-url">
			Statybiniai konteineriai: įsigyti ar nuomoti?		</a>
		</p>	</div>
	</div >
	<div class="post-97917 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="vakcina skiepai" title="Vakcinuotis kviečiamos įmonės, turinčios ne mažiau 100 darbuotojų" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/03/vakcina-skiepai-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;vakcina-skiepai-210x136.jpg&quot;,&quot;279&quot;:&quot;vakcina-skiepai-279x220.jpg&quot;,&quot;357&quot;:&quot;vakcina-skiepai-357x210.jpg&quot;,&quot;750&quot;:&quot;vakcina-skiepai-750x430.jpg&quot;,&quot;977&quot;:&quot;vakcina-skiepai.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vakcinuotis-kvieciamos-imones-turincios-ne-maziau-100-darbuotoju/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vakcinuotis-kvieciamos-imones-turincios-ne-maziau-100-darbuotoju/" class="post-title post-url">
			Vakcinuotis kviečiamos įmonės, turinčios ne mažiau 100 darbuotojų		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_796184991 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="796184991"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="796184991" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-449040240-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1359190937">
			<script>var bs_deferred_loading_bsd_1359190937 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-449040240-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_560322907">
			<script>var bs_deferred_loading_bsd_560322907 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-449040240-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_766350439">
			<script>var bs_deferred_loading_bsd_766350439 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-449040240-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1235214344">
			<script>var bs_deferred_loading_bsd_1235214344 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-449040240-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_431571317">
			<script>var bs_deferred_loading_bsd_431571317 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-449040240-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1195339048">
			<script>var bs_deferred_loading_bsd_1195339048 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-449040240-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_210350933">
			<script>var bs_deferred_loading_bsd_210350933 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-449040240-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_549181449">
			<script>var bs_deferred_loading_bsd_549181449 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-449040240-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2110551431">
			<script>var bs_deferred_loading_bsd_2110551431 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-204989612-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-204989612-38"
						   data-deferred-init="731916290"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-204989612-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-97632 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Marijampolės krašto ir prezidento Kazio Griniaus muziejus parodos" title="Marijampolės krašto ir Prezidento Kazio Griniaus muziejus kviečia apžiūrėti ekspozicijas bei parodas" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/04/MAarijampolės-krašto-ir-prezidento-Kazio-Griniaus-muziejus-parodos-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MAarijampol\u0117s-kra\u0161to-ir-prezidento-Kazio-Griniaus-muziejus-parodos-210x136.jpg&quot;,&quot;279&quot;:&quot;MAarijampol\u0117s-kra\u0161to-ir-prezidento-Kazio-Griniaus-muziejus-parodos-279x220.jpg&quot;,&quot;357&quot;:&quot;MAarijampol\u0117s-kra\u0161to-ir-prezidento-Kazio-Griniaus-muziejus-parodos-357x210.jpg&quot;,&quot;750&quot;:&quot;MAarijampol\u0117s-kra\u0161to-ir-prezidento-Kazio-Griniaus-muziejus-parodos-750x430.jpg&quot;,&quot;800&quot;:&quot;MAarijampol\u0117s-kra\u0161to-ir-prezidento-Kazio-Griniaus-muziejus-parodos-e1617272063391.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-krasto-ir-prezidento-kazio-griniaus-muziejus-kviecia/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-krasto-ir-prezidento-kazio-griniaus-muziejus-kviecia/" class="post-title post-url">
			Marijampolės krašto ir Prezidento Kazio Griniaus muziejus kviečia apžiūrėti&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-97207 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  alt="Marijampolės krašto ir Prezidento Kazio Griniaus muziejaus rūsys" title="Gyventojams atsivers Marijampolės krašto ir Prezidento Kazio Griniaus muziejaus rūsys" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/03/Marijampolės-krašto-ir-Prezidento-Kazio-Griniaus-muziejaus-rūsys4-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117s-kra\u0161to-ir-Prezidento-Kazio-Griniaus-muziejaus-r\u016bsys4-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117s-kra\u0161to-ir-Prezidento-Kazio-Griniaus-muziejaus-r\u016bsys4-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117s-kra\u0161to-ir-Prezidento-Kazio-Griniaus-muziejaus-r\u016bsys4-357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117s-kra\u0161to-ir-Prezidento-Kazio-Griniaus-muziejaus-r\u016bsys4-750x430.jpg&quot;,&quot;800&quot;:&quot;Marijampol\u0117s-kra\u0161to-ir-Prezidento-Kazio-Griniaus-muziejaus-r\u016bsys4-e1616570889182.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/gyventojams-atsivers-marijampoles-krasto-ir-prezidento-kazio-griniaus-muziejaus-rusys/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/gyventojams-atsivers-marijampoles-krasto-ir-prezidento-kazio-griniaus-muziejaus-rusys/" class="post-title post-url">
			Gyventojams atsivers Marijampolės krašto ir Prezidento Kazio Griniaus muziejaus rūsys		</a>
		</p>	</div>
	</div >
	<div class="post-97118 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="Paulina Jakevičiūtė, paroda kazlų rūda" title="Kazlų Rūdos miesto širdyje – jaunosios menininkės darbų paroda" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/03/163499349_4484970898185435_5849530525008108646_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;163499349_4484970898185435_5849530525008108646_n-210x136.jpg&quot;,&quot;279&quot;:&quot;163499349_4484970898185435_5849530525008108646_n-279x220.jpg&quot;,&quot;357&quot;:&quot;163499349_4484970898185435_5849530525008108646_n-357x210.jpg&quot;,&quot;750&quot;:&quot;163499349_4484970898185435_5849530525008108646_n-750x430.jpg&quot;,&quot;800&quot;:&quot;163499349_4484970898185435_5849530525008108646_n-e1616421252947.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kazlu-rudos-miesto-sirdyje-jaunosios-menininkes-darbu-paroda/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kazlu-rudos-miesto-sirdyje-jaunosios-menininkes-darbu-paroda/" class="post-title post-url">
			Kazlų Rūdos miesto širdyje – jaunosios menininkės darbų paroda		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1403141887 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1403141887"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1403141887" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-204989612-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_731916290">
			<script>var bs_deferred_loading_bsd_731916290 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-437784025-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-437784025-201"
						   data-deferred-init="1923538308"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-437784025-197"
						   data-deferred-init="576066027"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-437784025-199"
						   data-deferred-init="1751797670"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-437784025-200"
						   data-deferred-init="822442168"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-437784025-202"
						   data-deferred-init="1955296511"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-437784025-218"
						   data-deferred-init="832376038"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-437784025-222"
						   data-deferred-init="438639287"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-437784025-217"
						   data-deferred-init="547771788"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-437784025-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-97632 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Marijampolės krašto ir prezidento Kazio Griniaus muziejus parodos" title="Marijampolės krašto ir Prezidento Kazio Griniaus muziejus kviečia apžiūrėti ekspozicijas bei parodas" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/04/MAarijampolės-krašto-ir-prezidento-Kazio-Griniaus-muziejus-parodos-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MAarijampol\u0117s-kra\u0161to-ir-prezidento-Kazio-Griniaus-muziejus-parodos-210x136.jpg&quot;,&quot;279&quot;:&quot;MAarijampol\u0117s-kra\u0161to-ir-prezidento-Kazio-Griniaus-muziejus-parodos-279x220.jpg&quot;,&quot;357&quot;:&quot;MAarijampol\u0117s-kra\u0161to-ir-prezidento-Kazio-Griniaus-muziejus-parodos-357x210.jpg&quot;,&quot;750&quot;:&quot;MAarijampol\u0117s-kra\u0161to-ir-prezidento-Kazio-Griniaus-muziejus-parodos-750x430.jpg&quot;,&quot;800&quot;:&quot;MAarijampol\u0117s-kra\u0161to-ir-prezidento-Kazio-Griniaus-muziejus-parodos-e1617272063391.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-krasto-ir-prezidento-kazio-griniaus-muziejus-kviecia/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-krasto-ir-prezidento-kazio-griniaus-muziejus-kviecia/" class="post-title post-url">
			Marijampolės krašto ir Prezidento Kazio Griniaus muziejus kviečia apžiūrėti&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-97527 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  title="Šv. Velykų belaukiant: renginiai keliasi į virtualią erdvę" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/03/resize_1472x924_d1_velykos-7-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;resize_1472x924_d1_velykos-7-210x136.jpg&quot;,&quot;279&quot;:&quot;resize_1472x924_d1_velykos-7-279x220.jpg&quot;,&quot;357&quot;:&quot;resize_1472x924_d1_velykos-7-357x210.jpg&quot;,&quot;750&quot;:&quot;resize_1472x924_d1_velykos-7-750x430.jpg&quot;,&quot;1472&quot;:&quot;resize_1472x924_d1_velykos-7.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sv-velyku-belaukiant-renginiai-keliasi-i-virtualia-erdve/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sv-velyku-belaukiant-renginiai-keliasi-i-virtualia-erdve/" class="post-title post-url">
			Šv. Velykų belaukiant: renginiai keliasi į virtualią erdvę		</a>
		</p>	</div>
	</div >
	<div class="post-97492 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="vinco kudirkos muziejus" title="Paroda Vinco Kudirkos muziejuje" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/03/vinco-kudirkos-muziejus-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;vinco-kudirkos-muziejus-210x136.jpg&quot;,&quot;279&quot;:&quot;vinco-kudirkos-muziejus-279x220.jpg&quot;,&quot;357&quot;:&quot;vinco-kudirkos-muziejus-357x210.jpg&quot;,&quot;750&quot;:&quot;vinco-kudirkos-muziejus-750x430.jpg&quot;,&quot;800&quot;:&quot;vinco-kudirkos-muziejus-e1617102584216.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/paroda-vinco-kudirkos-muziejuje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/paroda-vinco-kudirkos-muziejuje/" class="post-title post-url">
			Paroda Vinco Kudirkos muziejuje		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_481443968 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="481443968"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="481443968" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-437784025-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1923538308">
			<script>var bs_deferred_loading_bsd_1923538308 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-437784025-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_576066027">
			<script>var bs_deferred_loading_bsd_576066027 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-437784025-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1751797670">
			<script>var bs_deferred_loading_bsd_1751797670 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-437784025-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_822442168">
			<script>var bs_deferred_loading_bsd_822442168 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-437784025-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1955296511">
			<script>var bs_deferred_loading_bsd_1955296511 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-437784025-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_832376038">
			<script>var bs_deferred_loading_bsd_832376038 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-437784025-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_438639287">
			<script>var bs_deferred_loading_bsd_438639287 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-437784025-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_547771788">
			<script>var bs_deferred_loading_bsd_547771788 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - Visos Teisės saugomos. 
<br>| redakcija@suduvosgidas.lt| REKLAMA Tel: +370 698 23280 |						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50655598-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Viskas","tabs_more":"Daugiau","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u012era\u0161ai<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorijos<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Registruotis						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-1307435254-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-1307435254-41"
						   data-deferred-init="1678999941"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-1307435254-42"
						   data-deferred-init="1136306719"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-1307435254-40"
						   data-deferred-init="194263619"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-1307435254-39"
						   data-deferred-init="1132198702"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-1307435254-43"
						   data-deferred-init="2101033456"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1307435254-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-97969 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="marijampolė mokytojų vakcinacija" title="Ministerija aiškinasi dėl galimos savivalės vakcinuojant Marijampolėje" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/marijampolė-mokytojų-vakcinacija-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;marijampol\u0117-mokytoj\u0173-vakcinacija-210x136.jpg&quot;,&quot;279&quot;:&quot;marijampol\u0117-mokytoj\u0173-vakcinacija-279x220.jpg&quot;,&quot;357&quot;:&quot;marijampol\u0117-mokytoj\u0173-vakcinacija-357x210.jpg&quot;,&quot;750&quot;:&quot;marijampol\u0117-mokytoj\u0173-vakcinacija-750x430.jpg&quot;,&quot;800&quot;:&quot;marijampol\u0117-mokytoj\u0173-vakcinacija-e1612956551948.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ministerija-aiskinasi-del-galimos-savivales-vakcinuojant-marijampoleje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ministerija-aiskinasi-del-galimos-savivales-vakcinuojant-marijampoleje/" class="post-title post-url">
			Ministerija aiškinasi dėl galimos savivalės vakcinuojant Marijampolėje		</a>
		</p>	</div>
	</div >
	<div class="post-97964 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Victoras Basadre" title="V. Basadre: „Galime pasidžiaugti šia akimirka“" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/09U5049-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;09U5049-210x136.jpg&quot;,&quot;279&quot;:&quot;09U5049-279x220.jpg&quot;,&quot;357&quot;:&quot;09U5049-357x210.jpg&quot;,&quot;750&quot;:&quot;09U5049-750x430.jpg&quot;,&quot;800&quot;:&quot;09U5049-e1612768272988.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/v-basadre-galime-pasidziaugti-sia-akimirka/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/v-basadre-galime-pasidziaugti-sia-akimirka/" class="post-title post-url">
			V. Basadre: „Galime pasidžiaugti šia akimirka“		</a>
		</p>	</div>
	</div >
	<div class="post-97956 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="BOLT paspirtukai Marijampolė" title="Nuo šiandien „Bolt“ paspirtukai jau rieda Marijampolėje. Kur juos rasti?" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/04/BOLT-paspirtukai-Marijampolė-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;BOLT-paspirtukai-Marijampol\u0117-210x136.png&quot;,&quot;279&quot;:&quot;BOLT-paspirtukai-Marijampol\u0117-279x220.png&quot;,&quot;357&quot;:&quot;BOLT-paspirtukai-Marijampol\u0117-357x210.png&quot;,&quot;750&quot;:&quot;BOLT-paspirtukai-Marijampol\u0117-750x430.png&quot;,&quot;800&quot;:&quot;BOLT-paspirtukai-Marijampol\u0117-e1617881274888.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nuo-siandien-bolt-paspirtukai-jau-rieda-marijampoleje-kur-juos-rasti/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nuo-siandien-bolt-paspirtukai-jau-rieda-marijampoleje-kur-juos-rasti/" class="post-title post-url">
			Nuo šiandien „Bolt“ paspirtukai jau rieda Marijampolėje. Kur juos rasti?		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1661543921 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1661543921"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1661543921" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1307435254-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1678999941">
			<script>var bs_deferred_loading_bsd_1678999941 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1307435254-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1136306719">
			<script>var bs_deferred_loading_bsd_1136306719 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1307435254-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_194263619">
			<script>var bs_deferred_loading_bsd_194263619 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1307435254-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1132198702">
			<script>var bs_deferred_loading_bsd_1132198702 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1307435254-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2101033456">
			<script>var bs_deferred_loading_bsd_2101033456 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1318258065-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1318258065-28"
						   data-deferred-init="1457400732"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-1318258065-239"
						   data-deferred-init="316606276"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1318258065-27"
						   data-deferred-init="22026483"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1318258065-29"
						   data-deferred-init="842436560"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1318258065-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-97964 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Victoras Basadre" title="V. Basadre: „Galime pasidžiaugti šia akimirka“" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/02/09U5049-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;09U5049-210x136.jpg&quot;,&quot;279&quot;:&quot;09U5049-279x220.jpg&quot;,&quot;357&quot;:&quot;09U5049-357x210.jpg&quot;,&quot;750&quot;:&quot;09U5049-750x430.jpg&quot;,&quot;800&quot;:&quot;09U5049-e1612768272988.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/v-basadre-galime-pasidziaugti-sia-akimirka/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/v-basadre-galime-pasidziaugti-sia-akimirka/" class="post-title post-url">
			V. Basadre: „Galime pasidžiaugti šia akimirka“		</a>
		</p>	</div>
	</div >
	<div class="post-97910 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="FK Sūduva" title="„Sūduva“ iškovojo ketvirtąją pergalę" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/04/FK-Sūduva-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;FK-S\u016bduva-210x136.jpg&quot;,&quot;279&quot;:&quot;FK-S\u016bduva-279x220.jpg&quot;,&quot;357&quot;:&quot;FK-S\u016bduva-357x210.jpg&quot;,&quot;750&quot;:&quot;FK-S\u016bduva-750x430.jpg&quot;,&quot;800&quot;:&quot;FK-S\u016bduva-e1617861939911.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduva-iskovojo-ketvirtaja-pergale-2/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduva-iskovojo-ketvirtaja-pergale-2/" class="post-title post-url">
			„Sūduva“ iškovojo ketvirtąją pergalę		</a>
		</p>	</div>
	</div >
	<div class="post-97869 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="FK Marijampolės Sūduva" title="Turo anonsas: pirmasis favoritų grupės atstovų susidūrimas" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/04/FK-Marijampolės-Sūduva-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;FK-Marijampol\u0117s-S\u016bduva-210x136.jpg&quot;,&quot;279&quot;:&quot;FK-Marijampol\u0117s-S\u016bduva-279x220.jpg&quot;,&quot;357&quot;:&quot;FK-Marijampol\u0117s-S\u016bduva-357x210.jpg&quot;,&quot;750&quot;:&quot;FK-Marijampol\u0117s-S\u016bduva-750x430.jpg&quot;,&quot;800&quot;:&quot;FK-Marijampol\u0117s-S\u016bduva-e1617786480581.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/turo-anonsas-pirmasis-favoritu-grupes-atstovu-susidurimas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/turo-anonsas-pirmasis-favoritu-grupes-atstovu-susidurimas/" class="post-title post-url">
			Turo anonsas: pirmasis favoritų grupės atstovų susidūrimas		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1591683360 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1591683360"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1591683360" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1318258065-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1457400732">
			<script>var bs_deferred_loading_bsd_1457400732 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1318258065-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_316606276">
			<script>var bs_deferred_loading_bsd_316606276 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1318258065-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_22026483">
			<script>var bs_deferred_loading_bsd_22026483 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1318258065-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_842436560">
			<script>var bs_deferred_loading_bsd_842436560 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-449040240-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-449040240-132"
						   data-deferred-init="1359190937"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-449040240-129"
						   data-deferred-init="560322907"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-449040240-126"
						   data-deferred-init="766350439"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-449040240-127"
						   data-deferred-init="1235214344"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-449040240-131"
						   data-deferred-init="431571317"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-449040240-128"
						   data-deferred-init="1195339048"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-449040240-130"
						   data-deferred-init="210350933"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-449040240-125"
						   data-deferred-init="549181449"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-449040240-223"
						   data-deferred-init="2110551431"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-449040240-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-97971 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="kirpėja kirpykla" title="Dirbantys savarankiškai šiemet sulaukė beveik 55 mln. eurų valstybės paramos" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/04/kirpėja-kirpykla-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;kirp\u0117ja-kirpykla-210x136.jpg&quot;,&quot;279&quot;:&quot;kirp\u0117ja-kirpykla-279x220.jpg&quot;,&quot;357&quot;:&quot;kirp\u0117ja-kirpykla-357x210.jpg&quot;,&quot;750&quot;:&quot;kirp\u0117ja-kirpykla-750x430.jpg&quot;,&quot;1200&quot;:&quot;kirp\u0117ja-kirpykla.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/dirbantys-savarankiskai-siemet-sulauke-beveik-55-mln-euru-valstybes-paramos/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/dirbantys-savarankiskai-siemet-sulauke-beveik-55-mln-euru-valstybes-paramos/" class="post-title post-url">
			Dirbantys savarankiškai šiemet sulaukė beveik 55 mln. eurų valstybės paramos		</a>
		</p>	</div>
	</div >
	<div class="post-97960 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="https://suduvosgidas.lt/kategorija/apzvalgos/">Apžvalgos</a></span></div>				<a  alt="konteinerių-nuoma" title="Statybiniai konteineriai: įsigyti ar nuomoti?" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/04/konteinerių-nuoma-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;konteineriu\u0328-nuoma-210x136.jpg&quot;,&quot;279&quot;:&quot;konteineriu\u0328-nuoma-279x220.jpg&quot;,&quot;357&quot;:&quot;konteineriu\u0328-nuoma-357x210.jpg&quot;,&quot;750&quot;:&quot;konteineriu\u0328-nuoma-750x430.jpg&quot;,&quot;800&quot;:&quot;konteineriu\u0328-nuoma.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/statybiniai-konteineriai-isigyti-ar-nuomoti/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/statybiniai-konteineriai-isigyti-ar-nuomoti/" class="post-title post-url">
			Statybiniai konteineriai: įsigyti ar nuomoti?		</a>
		</p>	</div>
	</div >
	<div class="post-97917 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="vakcina skiepai" title="Vakcinuotis kviečiamos įmonės, turinčios ne mažiau 100 darbuotojų" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/03/vakcina-skiepai-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;vakcina-skiepai-210x136.jpg&quot;,&quot;279&quot;:&quot;vakcina-skiepai-279x220.jpg&quot;,&quot;357&quot;:&quot;vakcina-skiepai-357x210.jpg&quot;,&quot;750&quot;:&quot;vakcina-skiepai-750x430.jpg&quot;,&quot;977&quot;:&quot;vakcina-skiepai.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vakcinuotis-kvieciamos-imones-turincios-ne-maziau-100-darbuotoju/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vakcinuotis-kvieciamos-imones-turincios-ne-maziau-100-darbuotoju/" class="post-title post-url">
			Vakcinuotis kviečiamos įmonės, turinčios ne mažiau 100 darbuotojų		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_796184991 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="796184991"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="796184991" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-449040240-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1359190937">
			<script>var bs_deferred_loading_bsd_1359190937 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-449040240-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_560322907">
			<script>var bs_deferred_loading_bsd_560322907 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-449040240-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_766350439">
			<script>var bs_deferred_loading_bsd_766350439 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-449040240-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1235214344">
			<script>var bs_deferred_loading_bsd_1235214344 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-449040240-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_431571317">
			<script>var bs_deferred_loading_bsd_431571317 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-449040240-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1195339048">
			<script>var bs_deferred_loading_bsd_1195339048 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-449040240-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_210350933">
			<script>var bs_deferred_loading_bsd_210350933 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-449040240-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_549181449">
			<script>var bs_deferred_loading_bsd_549181449 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-449040240-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2110551431">
			<script>var bs_deferred_loading_bsd_2110551431 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-204989612-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-204989612-38"
						   data-deferred-init="731916290"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-204989612-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-97632 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Marijampolės krašto ir prezidento Kazio Griniaus muziejus parodos" title="Marijampolės krašto ir Prezidento Kazio Griniaus muziejus kviečia apžiūrėti ekspozicijas bei parodas" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/04/MAarijampolės-krašto-ir-prezidento-Kazio-Griniaus-muziejus-parodos-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MAarijampol\u0117s-kra\u0161to-ir-prezidento-Kazio-Griniaus-muziejus-parodos-210x136.jpg&quot;,&quot;279&quot;:&quot;MAarijampol\u0117s-kra\u0161to-ir-prezidento-Kazio-Griniaus-muziejus-parodos-279x220.jpg&quot;,&quot;357&quot;:&quot;MAarijampol\u0117s-kra\u0161to-ir-prezidento-Kazio-Griniaus-muziejus-parodos-357x210.jpg&quot;,&quot;750&quot;:&quot;MAarijampol\u0117s-kra\u0161to-ir-prezidento-Kazio-Griniaus-muziejus-parodos-750x430.jpg&quot;,&quot;800&quot;:&quot;MAarijampol\u0117s-kra\u0161to-ir-prezidento-Kazio-Griniaus-muziejus-parodos-e1617272063391.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-krasto-ir-prezidento-kazio-griniaus-muziejus-kviecia/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-krasto-ir-prezidento-kazio-griniaus-muziejus-kviecia/" class="post-title post-url">
			Marijampolės krašto ir Prezidento Kazio Griniaus muziejus kviečia apžiūrėti&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-97207 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  alt="Marijampolės krašto ir Prezidento Kazio Griniaus muziejaus rūsys" title="Gyventojams atsivers Marijampolės krašto ir Prezidento Kazio Griniaus muziejaus rūsys" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/03/Marijampolės-krašto-ir-Prezidento-Kazio-Griniaus-muziejaus-rūsys4-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117s-kra\u0161to-ir-Prezidento-Kazio-Griniaus-muziejaus-r\u016bsys4-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117s-kra\u0161to-ir-Prezidento-Kazio-Griniaus-muziejaus-r\u016bsys4-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117s-kra\u0161to-ir-Prezidento-Kazio-Griniaus-muziejaus-r\u016bsys4-357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117s-kra\u0161to-ir-Prezidento-Kazio-Griniaus-muziejaus-r\u016bsys4-750x430.jpg&quot;,&quot;800&quot;:&quot;Marijampol\u0117s-kra\u0161to-ir-Prezidento-Kazio-Griniaus-muziejaus-r\u016bsys4-e1616570889182.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/gyventojams-atsivers-marijampoles-krasto-ir-prezidento-kazio-griniaus-muziejaus-rusys/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/gyventojams-atsivers-marijampoles-krasto-ir-prezidento-kazio-griniaus-muziejaus-rusys/" class="post-title post-url">
			Gyventojams atsivers Marijampolės krašto ir Prezidento Kazio Griniaus muziejaus rūsys		</a>
		</p>	</div>
	</div >
	<div class="post-97118 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="Paulina Jakevičiūtė, paroda kazlų rūda" title="Kazlų Rūdos miesto širdyje – jaunosios menininkės darbų paroda" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/03/163499349_4484970898185435_5849530525008108646_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;163499349_4484970898185435_5849530525008108646_n-210x136.jpg&quot;,&quot;279&quot;:&quot;163499349_4484970898185435_5849530525008108646_n-279x220.jpg&quot;,&quot;357&quot;:&quot;163499349_4484970898185435_5849530525008108646_n-357x210.jpg&quot;,&quot;750&quot;:&quot;163499349_4484970898185435_5849530525008108646_n-750x430.jpg&quot;,&quot;800&quot;:&quot;163499349_4484970898185435_5849530525008108646_n-e1616421252947.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kazlu-rudos-miesto-sirdyje-jaunosios-menininkes-darbu-paroda/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kazlu-rudos-miesto-sirdyje-jaunosios-menininkes-darbu-paroda/" class="post-title post-url">
			Kazlų Rūdos miesto širdyje – jaunosios menininkės darbų paroda		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1403141887 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1403141887"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1403141887" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-204989612-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_731916290">
			<script>var bs_deferred_loading_bsd_731916290 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-437784025-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-437784025-201"
						   data-deferred-init="1923538308"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-437784025-197"
						   data-deferred-init="576066027"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-437784025-199"
						   data-deferred-init="1751797670"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-437784025-200"
						   data-deferred-init="822442168"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-437784025-202"
						   data-deferred-init="1955296511"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-437784025-218"
						   data-deferred-init="832376038"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-437784025-222"
						   data-deferred-init="438639287"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-437784025-217"
						   data-deferred-init="547771788"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-437784025-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-97632 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Marijampolės krašto ir prezidento Kazio Griniaus muziejus parodos" title="Marijampolės krašto ir Prezidento Kazio Griniaus muziejus kviečia apžiūrėti ekspozicijas bei parodas" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/04/MAarijampolės-krašto-ir-prezidento-Kazio-Griniaus-muziejus-parodos-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MAarijampol\u0117s-kra\u0161to-ir-prezidento-Kazio-Griniaus-muziejus-parodos-210x136.jpg&quot;,&quot;279&quot;:&quot;MAarijampol\u0117s-kra\u0161to-ir-prezidento-Kazio-Griniaus-muziejus-parodos-279x220.jpg&quot;,&quot;357&quot;:&quot;MAarijampol\u0117s-kra\u0161to-ir-prezidento-Kazio-Griniaus-muziejus-parodos-357x210.jpg&quot;,&quot;750&quot;:&quot;MAarijampol\u0117s-kra\u0161to-ir-prezidento-Kazio-Griniaus-muziejus-parodos-750x430.jpg&quot;,&quot;800&quot;:&quot;MAarijampol\u0117s-kra\u0161to-ir-prezidento-Kazio-Griniaus-muziejus-parodos-e1617272063391.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-krasto-ir-prezidento-kazio-griniaus-muziejus-kviecia/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-krasto-ir-prezidento-kazio-griniaus-muziejus-kviecia/" class="post-title post-url">
			Marijampolės krašto ir Prezidento Kazio Griniaus muziejus kviečia apžiūrėti&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-97527 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  title="Šv. Velykų belaukiant: renginiai keliasi į virtualią erdvę" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/03/resize_1472x924_d1_velykos-7-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;resize_1472x924_d1_velykos-7-210x136.jpg&quot;,&quot;279&quot;:&quot;resize_1472x924_d1_velykos-7-279x220.jpg&quot;,&quot;357&quot;:&quot;resize_1472x924_d1_velykos-7-357x210.jpg&quot;,&quot;750&quot;:&quot;resize_1472x924_d1_velykos-7-750x430.jpg&quot;,&quot;1472&quot;:&quot;resize_1472x924_d1_velykos-7.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sv-velyku-belaukiant-renginiai-keliasi-i-virtualia-erdve/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sv-velyku-belaukiant-renginiai-keliasi-i-virtualia-erdve/" class="post-title post-url">
			Šv. Velykų belaukiant: renginiai keliasi į virtualią erdvę		</a>
		</p>	</div>
	</div >
	<div class="post-97492 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="vinco kudirkos muziejus" title="Paroda Vinco Kudirkos muziejuje" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/03/vinco-kudirkos-muziejus-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;vinco-kudirkos-muziejus-210x136.jpg&quot;,&quot;279&quot;:&quot;vinco-kudirkos-muziejus-279x220.jpg&quot;,&quot;357&quot;:&quot;vinco-kudirkos-muziejus-357x210.jpg&quot;,&quot;750&quot;:&quot;vinco-kudirkos-muziejus-750x430.jpg&quot;,&quot;800&quot;:&quot;vinco-kudirkos-muziejus-e1617102584216.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/paroda-vinco-kudirkos-muziejuje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/paroda-vinco-kudirkos-muziejuje/" class="post-title post-url">
			Paroda Vinco Kudirkos muziejuje		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_481443968 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="481443968"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="481443968" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-437784025-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1923538308">
			<script>var bs_deferred_loading_bsd_1923538308 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-437784025-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_576066027">
			<script>var bs_deferred_loading_bsd_576066027 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-437784025-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1751797670">
			<script>var bs_deferred_loading_bsd_1751797670 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-437784025-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_822442168">
			<script>var bs_deferred_loading_bsd_822442168 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-437784025-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1955296511">
			<script>var bs_deferred_loading_bsd_1955296511 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-437784025-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_832376038">
			<script>var bs_deferred_loading_bsd_832376038 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-437784025-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_438639287">
			<script>var bs_deferred_loading_bsd_438639287 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-437784025-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_547771788">
			<script>var bs_deferred_loading_bsd_547771788 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://suduvosgidas.lt">
							<input type="search" class="search-field"
							       placeholder="Ieškoti..."
							       value="" name="s"
							       title="Paieška:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://suduvosgidas.lt/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://suduvosgidas.lt/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fsuduvosgidas.lt%2Fv-basadre-galime-pasidziaugti-sia-akimirka%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://suduvosgidas.lt/v-basadre-galime-pasidziaugti-sia-akimirka/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Registruotis</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://suduvosgidas.lt/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/comment-reply.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script async="async" type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' async="async" src='https://suduvosgidas.lt/wp-content/bs-booster-cache/b5b6cc6f40ab0f002d34558b4458d4f9.js?ver=4.9.16'></script>

</body>
</html>