	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="lt-LT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://suduvosgidas.lt/xmlrpc.php"/>

		<title>Biblioteka kviečia į Knygos teatro pasirodymą „Prabangos“ - Sūduvos Gidas</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Knygos teatro spektaklis „Prabangos”, sukurtas pagal netradicinio lietuvių rašytojo, didžiąją savo gyvenimo dalį praleidusio užsienyje, Jurgio Savickio noveles."/>
<link rel="canonical" href="https://suduvosgidas.lt/biblioteka-kviecia-i-knygos-teatro-pasirodyma-prabangos/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Biblioteka kviečia į Knygos teatro pasirodymą „Prabangos“ - Sūduvos Gidas" />
<meta property="og:description" content="Knygos teatro spektaklis „Prabangos”, sukurtas pagal netradicinio lietuvių rašytojo, didžiąją savo gyvenimo dalį praleidusio užsienyje, Jurgio Savickio noveles." />
<meta property="og:url" content="https://suduvosgidas.lt/biblioteka-kviecia-i-knygos-teatro-pasirodyma-prabangos/" />
<meta property="og:site_name" content="Sūduvos Gidas" />
<meta property="article:publisher" content="https://www.facebook.com/suduvosgidas/" />
<meta property="article:section" content="KULTŪRA" />
<meta property="article:published_time" content="2021-06-21T11:30:22+00:00" />
<meta property="article:modified_time" content="2021-06-21T09:34:44+00:00" />
<meta property="og:updated_time" content="2021-06-21T09:34:44+00:00" />
<meta property="og:image" content="https://suduvosgidas.lt/wp-content/uploads/2021/06/event-knygos-teatra-sprabangos-1024x547.jpg" />
<meta property="og:image:secure_url" content="https://suduvosgidas.lt/wp-content/uploads/2021/06/event-knygos-teatra-sprabangos-1024x547.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="547" />
<meta property="og:image:alt" content="Knygos teatro spektaklis „Prabangos”" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Knygos teatro spektaklis „Prabangos”, sukurtas pagal netradicinio lietuvių rašytojo, didžiąją savo gyvenimo dalį praleidusio užsienyje, Jurgio Savickio noveles." />
<meta name="twitter:title" content="Biblioteka kviečia į Knygos teatro pasirodymą „Prabangos“ - Sūduvos Gidas" />
<meta name="twitter:image" content="https://suduvosgidas.lt/wp-content/uploads/2021/06/event-knygos-teatra-sprabangos-e1624267780527.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href="https://suduvosgidas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Komentarų RSS srautas" href="https://suduvosgidas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašo „Biblioteka kviečia į Knygos teatro pasirodymą „Prabangos““ komentarų RSS srautas" href="https://suduvosgidas.lt/biblioteka-kviecia-i-knygos-teatro-pasirodyma-prabangos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='publisher-child-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://suduvosgidas.lt/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.18' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic&#038;subset=latin-ext,greek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","security":"4a8a4c994c","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.1'></script>
<link rel='https://api.w.org/' href='https://suduvosgidas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://suduvosgidas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://suduvosgidas.lt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.18" />
<link rel='shortlink' href='https://suduvosgidas.lt/?p=103541' />
<link rel="alternate" type="application/json+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fbiblioteka-kviecia-i-knygos-teatro-pasirodyma-prabangos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fbiblioteka-kviecia-i-knygos-teatro-pasirodyma-prabangos%2F&#038;format=xml" />
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            var interstitialSlot = googletag.defineOutOfPageSlot('/147246189/Suduvosgidas.lt_interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            googletag.display(interstitialSlot);
        });
        </script>
    <meta name="google-site-verification" content="RhD6LCcTPV89aeOq8t7hljArRoF_B_vdkBAZISFgayE" />

    <script src="//suduvosgidas.lt/wp-content/themes/publisher-child/inview.js"></script>
    <script>inView.offset(-1000);</script>


	<!-- Setupad.com -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>


	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_top', [728, 90], 'div-gpt-ad-1575877580289-0').addService(googletag.pubads());
			googletag.enableServices();
		});
	</script>

	        <style>
            #custom_html-2, #custom_html-3,#custom_html-4,#custom_html-7,#custom_html-6 {
                padding: 0 !important;
            }
        </style>
	

	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://suduvosgidas.lt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/02\/suduvos-gidas-logo-320x90.png"
    },
    "url": "https:\/\/suduvosgidas.lt\/",
    "name": "S\u016bduvos Gidas",
    "description": "Regiono naujien\u0173 portalas"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "S\u016bduvos Gidas",
    "alternateName": "Regiono naujien\u0173 portalas",
    "url": "https:\/\/suduvosgidas.lt\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Biblioteka kvie\u010dia \u012f Knygos teatro pasirodym\u0105 \u201ePrabangos\u201c",
    "description": "Knygos teatras \u012fkurtas 2012 metais, \u017einomos lietuvi\u0173 aktor\u0117s Reditos Dominantyt\u0117s iniciatyva. Kruop\u0161\u010diai parinkti modern\u016bs, savo laikmet\u012f pralenk\u0119 ir klasika tap\u0119 lietuvi\u0173 literat\u016bros k\u016briniai, \u012fsp\u016bdingi kostiumai, prabanga dvelkiantys kvepalai ir pr",
    "datePublished": "2021-06-21",
    "dateModified": "2021-06-21",
    "author": {
        "@type": "Person",
        "@id": "#person-gidas",
        "name": "gidas"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/event-knygos-teatra-sprabangos-e1624267780527.jpg",
        "width": 3537,
        "height": 1891
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/suduvosgidas.lt\/biblioteka-kviecia-i-knygos-teatro-pasirodyma-prabangos\/"
}</script>
<link rel='stylesheet' id='better-playlist' href='https://suduvosgidas.lt/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://suduvosgidas.lt/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='https://suduvosgidas.lt/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://suduvosgidas.lt/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-wp-embedder-pro' href='https://suduvosgidas.lt/wp-content/plugins/better-wp-embedder/assets/css/bwpe.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://suduvosgidas.lt/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://suduvosgidas.lt/wp-content/themes/publisher/style-5.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-clean-tech' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/styles/clean-tech/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1623934474' href='https://suduvosgidas.lt/wp-content/bs-booster-cache/63d5094188d46bd3325b4633a2862c5d.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<meta name="msapplication-TileImage" content="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<!-- BetterFramework Head Inline CSS -->
<style>
.betterstudio-review {
    margin: 5px 0px 20px;
}

.better-gallery .main-title {
    width: 0%;
    display: none;
    font-size: 0px;
    margin-bottom: 0px;
}
.totalpoll-buttons .totalpoll-button {
    padding: 0em 2em !important;
    border-radius: 0px !important;
}
.totalpoll-question {
    line-height: 1.35em !important;
}
.entry-content .gallery .gallery-item img {
    padding: 2px !important;
}

.comment-list .comment-meta .comment-published {
    padding: 0px 0 0;
    font-size: 0px;
    visibility: hidden;
}
.comment-list .comment-meta .comment-author .says {
    visibility: hidden;
}
.fa {
    font-size: 14px !important;
}
.main-menu > li > a {
    padding: 0 10px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-ad-client="ca-pub-1129140287194737" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-103541 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-35 single-cat-35 single-cat-37  bs-hide-ha wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/suduvosgidas" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/betterstudio" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Pirmadienis, birželio 21, 2021</span>
					</li>
					<li id="menu-item-59578" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59578"><a href="https://suduvosgidas.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-59569" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59569"><a href="https://suduvosgidas.lt/reklama/">REKLAMA</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
					<img id="site-logo" src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
			     alt="Sūduvos gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />

			<span class="site-title">Sūduvos gidas - Regiono naujienų portalas</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-90876-1001579842" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="90876" data-type="image"><a itemprop="url" class="bsac-link" href="https://justicija.eu/" target="_blank" ><img class="bsac-image" src="https://suduvosgidas.lt/wp-content/uploads/2020/11/JBaneris-1-1-1.gif" alt="Justicija VIRŠUTINIS" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-127" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li id="menu-item-32628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-256563388-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-256563388-41"
						   data-deferred-init="2017681790"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-256563388-42"
						   data-deferred-init="1855436200"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-256563388-40"
						   data-deferred-init="1884692428"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-256563388-39"
						   data-deferred-init="512097905"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-256563388-43"
						   data-deferred-init="77854458"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-256563388-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-103520 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-240">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-240"><a href="https://suduvosgidas.lt/kategorija/suduvos-istorija/laiko-dulkes-nubraukus/">Laiko dulkes nubraukus</a></span></div>				<a  alt="Vyr. mechaniko tarnyba 1989 m .Nežin., nežin., Z. Kumpaitis, V. Meškelevičius, nežin., A. Klevas, Popiera, Jasiukevičius, vairuotojas Burinskas, vairuotojas Kunas, A. Stalgaitis" title="Laiko dulkes nubraukus&#8230;(36) Technologai ir kitos tarnybos" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/IMG_1319-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_1319-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG_1319-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG_1319-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG_1319-750x430.jpg&quot;,&quot;800&quot;:&quot;IMG_1319-e1624222481974.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/laiko-dulkes-nubraukus-36-technologai-ir-kitos-tarnybos/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/laiko-dulkes-nubraukus-36-technologai-ir-kitos-tarnybos/" class="post-title post-url">
			Laiko dulkes nubraukus&#8230;(36) Technologai ir kitos tarnybos		</a>
		</p>	</div>
	</div >
	<div class="post-103510 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="Vilkauja Linas Dubickas" title="Rajono verslininkas įvertintas vienu aukščiausių Lietuvos prekybos, pramonės ir amatų rūmų apdovanojimu" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/Vilkauja-Linas-Dubickas1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vilkauja-Linas-Dubickas1-210x136.jpg&quot;,&quot;279&quot;:&quot;Vilkauja-Linas-Dubickas1-279x220.jpg&quot;,&quot;357&quot;:&quot;Vilkauja-Linas-Dubickas1-357x210.jpg&quot;,&quot;750&quot;:&quot;Vilkauja-Linas-Dubickas1-750x430.jpg&quot;,&quot;756&quot;:&quot;Vilkauja-Linas-Dubickas1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/rajono-verslininkas-ivertintas-vienu-auksciausiu-lietuvos-prekybos-pramones-ir-amatu-rumu-apdovanojimu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/rajono-verslininkas-ivertintas-vienu-auksciausiu-lietuvos-prekybos-pramones-ir-amatu-rumu-apdovanojimu/" class="post-title post-url">
			Rajono verslininkas įvertintas vienu aukščiausių Lietuvos prekybos, pramonės ir amatų&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-103356 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="šakių rajono viešoji biblioteka" title="Unikalia autografuotų knygų kolekcija gali pasigirti Šakių biblioteka" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/šakių-rajono-viešoji-biblioteka-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0161aki\u0173-rajono-vie\u0161oji-biblioteka-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0161aki\u0173-rajono-vie\u0161oji-biblioteka-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0161aki\u0173-rajono-vie\u0161oji-biblioteka-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0161aki\u0173-rajono-vie\u0161oji-biblioteka-750x430.jpg&quot;,&quot;800&quot;:&quot;aki\u0173-rajono-vie\u0161oji-biblioteka-e1624017308963.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/unikalia-autografuotu-knygu-kolekcija-gali-pasigirti-sakiu-biblioteka/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/unikalia-autografuotu-knygu-kolekcija-gali-pasigirti-sakiu-biblioteka/" class="post-title post-url">
			Unikalia autografuotų knygų kolekcija gali pasigirti Šakių biblioteka		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1970428372 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1970428372"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1970428372" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-256563388-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2017681790">
			<script>var bs_deferred_loading_bsd_2017681790 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-256563388-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1855436200">
			<script>var bs_deferred_loading_bsd_1855436200 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-256563388-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1884692428">
			<script>var bs_deferred_loading_bsd_1884692428 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-256563388-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_512097905">
			<script>var bs_deferred_loading_bsd_512097905 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-256563388-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_77854458">
			<script>var bs_deferred_loading_bsd_77854458 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28965" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li id="menu-item-98675" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-209 better-anim-fade menu-item-98675"><a href="https://suduvosgidas.lt/kategorija/sveikata/"><i class="bf-icon  fa fa-heart"></i>Sveikata</a></li>
<li id="menu-item-28369" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1824346124-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1824346124-28"
						   data-deferred-init="273511904"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-1824346124-239"
						   data-deferred-init="9899740"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1824346124-27"
						   data-deferred-init="1288689392"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1824346124-29"
						   data-deferred-init="1146370475"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1824346124-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-103525 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="SAVY-3x3-cempionato-finalas" title="SAVY.LT Lietuvos 3&#215;3 krepšinio čempionato finale – dramatiškas „Vyčio-Gulbelės“ triumfas" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/SAVY-3x3-cempionato-finalas6-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;SAVY-3x3-cempionato-finalas6-210x136.jpg&quot;,&quot;279&quot;:&quot;SAVY-3x3-cempionato-finalas6-279x220.jpg&quot;,&quot;357&quot;:&quot;SAVY-3x3-cempionato-finalas6-357x210.jpg&quot;,&quot;600&quot;:&quot;SAVY-3x3-cempionato-finalas6-e1624254903206.jpg&quot;,&quot;750&quot;:&quot;SAVY-3x3-cempionato-finalas6-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/savy-lt-lietuvos-3x3-krepsinio-cempionato-finale-dramatiskas-vycio-gulbeles-triumfas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/savy-lt-lietuvos-3x3-krepsinio-cempionato-finale-dramatiskas-vycio-gulbeles-triumfas/" class="post-title post-url">
			SAVY.LT Lietuvos 3&#215;3 krepšinio čempionato finale – dramatiškas „Vyčio-Gulbelės“&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-103399 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="mėgėjiškio futbolo turnyras igliauka" title="Mėgėjiško futbolo fiesta Igliaukoje" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/futbolo-rungtynės-41-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;futbolo-rungtyn\u0117s-41-210x136.jpg&quot;,&quot;279&quot;:&quot;futbolo-rungtyn\u0117s-41-279x220.jpg&quot;,&quot;357&quot;:&quot;futbolo-rungtyn\u0117s-41-357x210.jpg&quot;,&quot;750&quot;:&quot;futbolo-rungtyn\u0117s-41-750x430.jpg&quot;,&quot;800&quot;:&quot;futbolo-rungtyn\u0117s-41-e1624198232820.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/megejisko-futbolo-fiesta-igliaukoje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/megejisko-futbolo-fiesta-igliaukoje/" class="post-title post-url">
			Mėgėjiško futbolo fiesta Igliaukoje		</a>
		</p>	</div>
	</div >
	<div class="post-103393 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Romain Habran" title="„Sūduva“ Alytuje sužaidė lygiosiomis su vietos „Dainava“" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/habran-featured-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;habran-featured-210x136.jpg&quot;,&quot;279&quot;:&quot;habran-featured-279x220.jpg&quot;,&quot;357&quot;:&quot;habran-featured-357x210.jpg&quot;,&quot;617&quot;:&quot;habran-featured.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduva-alytuje-suzaide-lygiosiomis-su-vietos-dainava/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduva-alytuje-suzaide-lygiosiomis-su-vietos-dainava/" class="post-title post-url">
			„Sūduva“ Alytuje sužaidė lygiosiomis su vietos „Dainava“		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1557224598 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1557224598"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1557224598" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1824346124-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_273511904">
			<script>var bs_deferred_loading_bsd_273511904 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1824346124-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_9899740">
			<script>var bs_deferred_loading_bsd_9899740 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1824346124-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1288689392">
			<script>var bs_deferred_loading_bsd_1288689392 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1824346124-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1146370475">
			<script>var bs_deferred_loading_bsd_1146370475 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28445" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li id="menu-item-28444" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-985121088-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-985121088-132"
						   data-deferred-init="732873909"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-985121088-129"
						   data-deferred-init="438936889"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-985121088-126"
						   data-deferred-init="1502724773"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-985121088-127"
						   data-deferred-init="1947154089"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-985121088-131"
						   data-deferred-init="1281136654"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-985121088-128"
						   data-deferred-init="430738311"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-985121088-130"
						   data-deferred-init="1343047164"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-985121088-125"
						   data-deferred-init="1449928462"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-985121088-223"
						   data-deferred-init="1808590894"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-985121088-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-103510 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="Vilkauja Linas Dubickas" title="Rajono verslininkas įvertintas vienu aukščiausių Lietuvos prekybos, pramonės ir amatų rūmų apdovanojimu" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/Vilkauja-Linas-Dubickas1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vilkauja-Linas-Dubickas1-210x136.jpg&quot;,&quot;279&quot;:&quot;Vilkauja-Linas-Dubickas1-279x220.jpg&quot;,&quot;357&quot;:&quot;Vilkauja-Linas-Dubickas1-357x210.jpg&quot;,&quot;750&quot;:&quot;Vilkauja-Linas-Dubickas1-750x430.jpg&quot;,&quot;756&quot;:&quot;Vilkauja-Linas-Dubickas1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/rajono-verslininkas-ivertintas-vienu-auksciausiu-lietuvos-prekybos-pramones-ir-amatu-rumu-apdovanojimu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/rajono-verslininkas-ivertintas-vienu-auksciausiu-lietuvos-prekybos-pramones-ir-amatu-rumu-apdovanojimu/" class="post-title post-url">
			Rajono verslininkas įvertintas vienu aukščiausių Lietuvos prekybos, pramonės ir amatų&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-103262 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="IKI kazlų rūda" title="Kazlų Rūdoje duris atvėrė atnaujinta „Iki“ parduotuvė" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/IKI_1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IKI_1-210x136.jpg&quot;,&quot;279&quot;:&quot;IKI_1-279x220.jpg&quot;,&quot;357&quot;:&quot;IKI_1-357x210.jpg&quot;,&quot;750&quot;:&quot;IKI_1-750x430.jpg&quot;,&quot;800&quot;:&quot;IKI_1-e1623924722528.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kazlu-rudoje-duris-atvere-atnaujinta-iki-parduotuve/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kazlu-rudoje-duris-atvere-atnaujinta-iki-parduotuve/" class="post-title post-url">
			Kazlų Rūdoje duris atvėrė atnaujinta „Iki“ parduotuvė		</a>
		</p>	</div>
	</div >
	<div class="post-100018 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="Marijampolė ūkininkų aikštelė" title="Ūkininkų prekybos vietoje – patogi ir atnaujinta infrastruktūra" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/Marijampolė-ūkininkų-aikštelė-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117-\u016bkinink\u0173-aik\u0161tel\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117-\u016bkinink\u0173-aik\u0161tel\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117-\u016bkinink\u0173-aik\u0161tel\u0117-357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117-\u016bkinink\u0173-aik\u0161tel\u0117-750x430.jpg&quot;,&quot;800&quot;:&quot;Marijampol\u0117-\u016bkinink\u0173-aik\u0161tel\u0117-e1620298511295.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ukininku-prekybos-vietoje-patogi-ir-atnaujinta-infrastruktura/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ukininku-prekybos-vietoje-patogi-ir-atnaujinta-infrastruktura/" class="post-title post-url">
			Ūkininkų prekybos vietoje – patogi ir atnaujinta infrastruktūra		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_757626488 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="757626488"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="757626488" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-985121088-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_732873909">
			<script>var bs_deferred_loading_bsd_732873909 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-985121088-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_438936889">
			<script>var bs_deferred_loading_bsd_438936889 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-985121088-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1502724773">
			<script>var bs_deferred_loading_bsd_1502724773 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-985121088-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1947154089">
			<script>var bs_deferred_loading_bsd_1947154089 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-985121088-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1281136654">
			<script>var bs_deferred_loading_bsd_1281136654 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-985121088-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_430738311">
			<script>var bs_deferred_loading_bsd_430738311 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-985121088-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1343047164">
			<script>var bs_deferred_loading_bsd_1343047164 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-985121088-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1449928462">
			<script>var bs_deferred_loading_bsd_1449928462 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-985121088-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1808590894">
			<script>var bs_deferred_loading_bsd_1808590894 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-48812" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li id="menu-item-29233" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-1179406617-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-1179406617-123"
						   data-deferred-init="449632327"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-1179406617-122"
						   data-deferred-init="982967523"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-1179406617-38"
						   data-deferred-init="532718453"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1179406617-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-103225 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Kybartuose paminklinė lenta Antanui Smetonai" title="Kybartuose atidengta paminklinė lenta pirmajam Lietuvos prezidentui Antanui Smetonai" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/Kybartuose-paminklinė-lenta-Antanui-Smetonai-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Kybartuose-paminklin\u0117-lenta-Antanui-Smetonai-210x136.jpg&quot;,&quot;279&quot;:&quot;Kybartuose-paminklin\u0117-lenta-Antanui-Smetonai-279x220.jpg&quot;,&quot;357&quot;:&quot;Kybartuose-paminklin\u0117-lenta-Antanui-Smetonai-357x210.jpg&quot;,&quot;750&quot;:&quot;Kybartuose-paminklin\u0117-lenta-Antanui-Smetonai-750x430.jpg&quot;,&quot;800&quot;:&quot;Kybartuose-paminklin\u0117-lenta-Antanui-Smetonai-e1623915702702.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kybartuose-atidengta-paminkline-lenta-pirmajam-lietuvos-prezidentui-antanui-smetonai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kybartuose-atidengta-paminkline-lenta-pirmajam-lietuvos-prezidentui-antanui-smetonai/" class="post-title post-url">
			Kybartuose atidengta paminklinė lenta pirmajam Lietuvos prezidentui Antanui Smetonai		</a>
		</p>	</div>
	</div >
	<div class="post-81848 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-204">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-204"><a href="https://suduvosgidas.lt/kategorija/suduvos-istorija/">Sūduvos istorija</a></span></div>				<a  alt="Paminklas Sudargo pilies gynėjų atminimui" title="Sudargas – miestelis, kuriam giedojo dviejų valstybių gaidžiai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Paminklas-Sudargo-pilies-gynėjų-atminimui-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Paminklas-Sudargo-pilies-gyn\u0117j\u0173-atminimui-210x136.jpg&quot;,&quot;279&quot;:&quot;Paminklas-Sudargo-pilies-gyn\u0117j\u0173-atminimui-279x220.jpg&quot;,&quot;357&quot;:&quot;Paminklas-Sudargo-pilies-gyn\u0117j\u0173-atminimui-357x210.jpg&quot;,&quot;750&quot;:&quot;Paminklas-Sudargo-pilies-gyn\u0117j\u0173-atminimui-750x430.jpg&quot;,&quot;800&quot;:&quot;Paminklas-Sudargo-pilies-gyn\u0117j\u0173-atminimui.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sudargas-miestelis-kuriam-giedojo-dvieju-valstybiu-gaidziai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sudargas-miestelis-kuriam-giedojo-dvieju-valstybiu-gaidziai/" class="post-title post-url">
			Sudargas – miestelis, kuriam giedojo dviejų valstybių gaidžiai		</a>
		</p>	</div>
	</div >
	<div class="post-102779 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  alt="ciongo" title="Kauno marios ar Kauno jūra? Idėjos nepamirštamoms atostogoms" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/ciongo-102-e1623408921267-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ciongo-102-e1623408921267-210x136.jpg&quot;,&quot;279&quot;:&quot;ciongo-102-e1623408921267-279x220.jpg&quot;,&quot;357&quot;:&quot;ciongo-102-e1623408921267-357x210.jpg&quot;,&quot;599&quot;:&quot;ciongo-102-e1623408921267.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kauno-marios-ar-kauno-jura-idejos-nepamirstamoms-atostogoms/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kauno-marios-ar-kauno-jura-idejos-nepamirstamoms-atostogoms/" class="post-title post-url">
			Kauno marios ar Kauno jūra? Idėjos nepamirštamoms atostogoms		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1276484334 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1276484334"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1276484334" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1179406617-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_449632327">
			<script>var bs_deferred_loading_bsd_449632327 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1179406617-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_982967523">
			<script>var bs_deferred_loading_bsd_982967523 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1179406617-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_532718453">
			<script>var bs_deferred_loading_bsd_532718453 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-59293" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-1147309135-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-1147309135-201"
						   data-deferred-init="113906166"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-1147309135-197"
						   data-deferred-init="1030004803"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-1147309135-199"
						   data-deferred-init="1261062306"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-1147309135-200"
						   data-deferred-init="2083606180"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-1147309135-202"
						   data-deferred-init="1561401986"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-1147309135-218"
						   data-deferred-init="2126595989"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-1147309135-222"
						   data-deferred-init="461754380"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-1147309135-217"
						   data-deferred-init="559706788"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1147309135-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-103331 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  title="Dirbtuvės „Kvėpuok“ padės atsipalaiduoti" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/Inner-Love-5_page-0001-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Inner-Love-5_page-0001-210x136.jpg&quot;,&quot;279&quot;:&quot;Inner-Love-5_page-0001-279x220.jpg&quot;,&quot;357&quot;:&quot;Inner-Love-5_page-0001-357x210.jpg&quot;,&quot;750&quot;:&quot;Inner-Love-5_page-0001-750x430.jpg&quot;,&quot;800&quot;:&quot;Inner-Love-5_page-0001-e1624003864390.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/dirbtuves-kvepuok-pades-atsipalaiduoti/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/dirbtuves-kvepuok-pades-atsipalaiduoti/" class="post-title post-url">
			Dirbtuvės „Kvėpuok“ padės atsipalaiduoti		</a>
		</p>	</div>
	</div >
	<div class="post-103323 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Spindulio kino teatras" title="„Spindulyje“ nauja kino savaitė prasideda jau šiandien" data-src="https://suduvosgidas.lt/wp-content/uploads/2016/01/Spindulio-KT-e1453794651578-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2016\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Spindulio-KT-e1453794651578-210x136.jpg&quot;,&quot;279&quot;:&quot;Spindulio-KT-e1453794651578-279x220.jpg&quot;,&quot;357&quot;:&quot;Spindulio-KT-e1453794651578-357x210.jpg&quot;,&quot;600&quot;:&quot;Spindulio-KT-e1453794651578.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/spindulyje-nauja-kino-savaite-prasideda-jau-siandien/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/spindulyje-nauja-kino-savaite-prasideda-jau-siandien/" class="post-title post-url">
			„Spindulyje“ nauja kino savaitė prasideda jau šiandien		</a>
		</p>	</div>
	</div >
	<div class="post-103320 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Naujausios Užnemunės istorijos tyrinėjimų perspektyvos" title="Kviečia į mokslinį seminarą „Naujausios Užnemunės istorijos tyrinėjimų perspektyvos&#8221;" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/198551044_1116080395569947_5717655875320451611_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;198551044_1116080395569947_5717655875320451611_n-210x136.jpg&quot;,&quot;279&quot;:&quot;198551044_1116080395569947_5717655875320451611_n-279x220.jpg&quot;,&quot;357&quot;:&quot;198551044_1116080395569947_5717655875320451611_n-357x210.jpg&quot;,&quot;750&quot;:&quot;198551044_1116080395569947_5717655875320451611_n-750x415.jpg&quot;,&quot;756&quot;:&quot;198551044_1116080395569947_5717655875320451611_n.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kviecia-i-mokslini-seminara-naujausios-uznemunes-istorijos-tyrinejimu-perspektyvos/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kviecia-i-mokslini-seminara-naujausios-uznemunes-istorijos-tyrinejimu-perspektyvos/" class="post-title post-url">
			Kviečia į mokslinį seminarą „Naujausios Užnemunės istorijos tyrinėjimų&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_1830371574 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1830371574"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1830371574" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1147309135-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_113906166">
			<script>var bs_deferred_loading_bsd_113906166 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1147309135-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1030004803">
			<script>var bs_deferred_loading_bsd_1030004803 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1147309135-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1261062306">
			<script>var bs_deferred_loading_bsd_1261062306 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1147309135-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2083606180">
			<script>var bs_deferred_loading_bsd_2083606180 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1147309135-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1561401986">
			<script>var bs_deferred_loading_bsd_1561401986 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1147309135-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2126595989">
			<script>var bs_deferred_loading_bsd_2126595989 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1147309135-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_461754380">
			<script>var bs_deferred_loading_bsd_461754380 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1147309135-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_559706788">
			<script>var bs_deferred_loading_bsd_559706788 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
											<img src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
						     alt="Sūduvos Gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://suduvosgidas.lt" rel="home"><span itemprop="name">Pagrindinis</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/kultura/" ><span itemprop="name">KULTŪRA</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Biblioteka kviečia į Knygos teatro pasirodymą „Prabangos“</span><meta itemprop="item" content="https://suduvosgidas.lt/biblioteka-kviecia-i-knygos-teatro-pasirodyma-prabangos/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-103541" class="post-103541 post type-post status-publish format-standard has-post-thumbnail  category-kultura category-laisvalaikis single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Biblioteka kviečia į Knygos teatro pasirodymą „Prabangos“</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2021-06-21T14:30:22+00:00">Paskelbta <b>2021-06-21</b></time></span>
			<a href="https://suduvosgidas.lt/biblioteka-kviecia-i-knygos-teatro-pasirodyma-prabangos/#respond" title="Komentuoti: “Biblioteka kviečia į Knygos teatro pasirodymą „Prabangos“”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://suduvosgidas.lt/wp-content/uploads/2021/06/event-knygos-teatra-sprabangos-e1624267780527.jpg"><img  alt="Knygos teatro spektaklis „Prabangos”" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/event-knygos-teatra-sprabangos-750x430.jpg">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p><strong>Knygos teatras įkurtas 2012 metais, žinomos lietuvių aktorės Reditos Dominantytės iniciatyva. Kruopščiai parinkti modernūs, savo laikmetį pralenkę ir klasika tapę lietuvių literatūros kūriniai, įspūdingi kostiumai, prabanga dvelkiantys kvepalai ir prašmatni juvelyrika suteikia teatrui išskirtinį stilių bei sukuria ypatingą spektaklių atmosferą.</strong><div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_1'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_1 -->
                        <script type="text/javascript">
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_1', [300,250], 'div_gpt_ad_article_1').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_1');
                                });
                        </script>
                    </div>
                </div>
<p>Knygos teatro teatralizuoti skaitymai „Prabangos“ birželio 30 d. 17 val. Vytauto Didžiojo parke (lietui lyjant bibliotekos Didžiojoje salėje)</p>
<p>Būtina išankstinė registracija:<br />
Tel. +37062099831<br />
El. p. <a href="mailto:v.juselyte@marvb.lt">v.juselyte@marvb.lt</a><br />
Asmenine bibliotekos Facebook žinute</p>
<p>Pamatytas spektaklis – tarsi perskaityta knyga &#8211; tai vienas iš svarbiausių “Knygos teatro” skiriamųjų bruožų. Neįprastos spektaklių vietos, naujos, nuolat kintančios erdvės ir vis ieškomi nauji kūrybiniai sprendimai leidžia spektakliams neišsikvėpti, nesustabarėti ir visuomet išlikti jaudinančiais, neįprastais bei žavingais.<script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MkNoLFN4ZSww&o=1"></script></p>
<p>Knygos teatro spektaklis „Prabangos”, sukurtas pagal netradicinio lietuvių rašytojo, didžiąją savo gyvenimo dalį praleidusio užsienyje, Jurgio Savickio noveles. Šie rašytojo kūriniai Vytauto Didžiojo parko  erdvėje atgims neatsitiktinai. Įgyvendinant Lietuvos kultūros tarybos finansuojamą projektą „Laiko efektai“ siekiama atskleisti literatūros, bibliotekos, kultūros pokyčius per praėjusį šimtmetį – būtent tiek metų gyvuoja Marijampolės Petro Kriaučiūno viešoji biblioteką. Teatralizuotų skaitymų „Prabangos“ metu, sieksime suprasti kas prieš šimtą metų, tarpukaryje kūrusio Jurgio Savickio akimis buvo prabanga? Kokią tai turi reikšmę? O galbūt šiuose klausimuose nėra teisingo atsakymo? Į tai belieka atsakyti spektaklio žiūrovams. „Prabangos“ – elegantiškos, lengvos, šmaikščios, abejingų nepaliekančios ir kitokios lietuvių literatūros istorijos, perkeltos į sceną.</p>
<p>Tragikomedijos veikėjai  – trys vėlės, kurios pasakoja J. Savickio noveles kaip savo gyvenimo istorijas. Vėlės įstrigo laike, jos negali patekti į kitą dimensiją. Jų tikslas – pakeisti materiją, išeiti iš tos, kurioje yra dabar ir kurioje nieko nebejaučia, – tarsi laižytų cukrų, kurio skonis burnoje – kaip smėlio, kaip talko. Istorijų sekimas vėlėms, kuriose vaizduojamas autentiškas tikrų žmonių gyvenimas – vienintelis likęs pasitenkinimo šaltinis, bandymas iš naujo patirti gyvenimą.</p>
<p>Vaidina žinomi ir jau nusipelnę lietuvių kino bei teatro aktoriai: Redita Dominaitytė („Knygos teatro“ vadovė), Eimutis Kvoščiauskas/Šarūnas Gedvilas, Virginija Kuklytė, kuri 2015 m. pelnė geriausios jaunosios aktorės titulą. Teatralizuotų skaitymų draminę formą pabrėžia įspūdingi dizainerės Jurgitos Januškevičiūtės kurti kostiumai, antikvariniai kvepalai („VDK“) ir jaunos juvelyrės M. Bartkutės darbai, kurie dar labiau praturtina reginį. Režisierius Alius Veverskis.<div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_2'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_2 -->
                        <script type="text/javascript">
                            inView('#div_gpt_ad_article_2').once('enter', (function() {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_2', [300,250], 'div_gpt_ad_article_2').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_2');
                                });
                            }));
                        </script>
                    </div>
                </div>
<p>Spektaklio trukmė – 1 val. 20 min.</p>
<h5><em><span style="font-size: 10pt;">Marijampolės Petro Kriaučiūno viešosios bibliotekos inf.</span></em></h5>
			</div>
					<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://suduvosgidas.lt/biblioteka-kviecia-i-knygos-teatro-pasirodyma-prabangos/#respond" class="post-share-btn post-share-btn-comments comments" title="Komentuoti: “Biblioteka kviečia į Knygos teatro pasirodymą „Prabangos“”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Dalintis</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuduvosgidas.lt%2Fbiblioteka-kviecia-i-knygos-teatro-pasirodyma-prabangos%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Biblioteka kviečia į Knygos teatro pasirodymą „Prabangos“&body=https%3A%2F%2Fsuduvosgidas.lt%2Fbiblioteka-kviecia-i-knygos-teatro-pasirodyma-prabangos%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">El. paštas</span></a></span></div>		</div>
				</article>





        <h4>Sponsored Video</h4>
        <script type="text/javascript">
            (function (v,i) {
                var scp = v.createElement("script"),
                    config = {
                        ChannelID: '5f06c6324913b92c467e4f34',
                        AdUnitType: '2',
                        PublisherID: '683754750358353',
                        PlacementID: 'pltFieegKk9ldbghQsr',
                        DivID: '',
                        IAB_Category: 'IAB12',
                        Keywords: 'local news, Lithuania',
                        Language: 'en-us',
                        BG_Color: '',
                        Text_Color: '',
                        Font: '',
                        FontSize: '',
                    };
                scp.src='https://s.vi-serve.com/tagLoader.js';
                scp.type = "text/javascript";
                scp.async = true;
                scp.onload = function() {
                    i[btoa('video intelligence start')].init(config);
                };
                (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
            })(document, window);
        </script>






			</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">Jums gali patikti</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-103356 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-35">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>			<a  alt="šakių rajono viešoji biblioteka" title="Unikalia autografuotų knygų kolekcija gali pasigirti Šakių biblioteka" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/šakių-rajono-viešoji-biblioteka-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0161aki\u0173-rajono-vie\u0161oji-biblioteka-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0161aki\u0173-rajono-vie\u0161oji-biblioteka-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0161aki\u0173-rajono-vie\u0161oji-biblioteka-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0161aki\u0173-rajono-vie\u0161oji-biblioteka-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0161aki\u0173-rajono-vie\u0161oji-biblioteka-750x430.jpg&quot;,&quot;800&quot;:&quot;aki\u0173-rajono-vie\u0161oji-biblioteka-e1624017308963.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/unikalia-autografuotu-knygu-kolekcija-gali-pasigirti-sakiu-biblioteka/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/unikalia-autografuotu-knygu-kolekcija-gali-pasigirti-sakiu-biblioteka/" title="Unikalia autografuotų knygų kolekcija gali pasigirti Šakių biblioteka">
			<span class="post-title">
				Unikalia autografuotų knygų kolekcija gali pasigirti Šakių biblioteka			</span>
	</a>
	</p></div>
</div >
<div  class="post-103399 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-24">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>			<a  alt="mėgėjiškio futbolo turnyras igliauka" title="Mėgėjiško futbolo fiesta Igliaukoje" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/futbolo-rungtynės-41-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;futbolo-rungtyn\u0117s-41-86x64.jpg&quot;,&quot;210&quot;:&quot;futbolo-rungtyn\u0117s-41-210x136.jpg&quot;,&quot;279&quot;:&quot;futbolo-rungtyn\u0117s-41-279x220.jpg&quot;,&quot;357&quot;:&quot;futbolo-rungtyn\u0117s-41-357x210.jpg&quot;,&quot;750&quot;:&quot;futbolo-rungtyn\u0117s-41-750x430.jpg&quot;,&quot;800&quot;:&quot;futbolo-rungtyn\u0117s-41-e1624198232820.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/megejisko-futbolo-fiesta-igliaukoje/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/megejisko-futbolo-fiesta-igliaukoje/" title="Mėgėjiško futbolo fiesta Igliaukoje">
			<span class="post-title">
				Mėgėjiško futbolo fiesta Igliaukoje			</span>
	</a>
	</p></div>
</div >
<div  class="post-103331 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>			<a  title="Dirbtuvės „Kvėpuok“ padės atsipalaiduoti" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/Inner-Love-5_page-0001-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Inner-Love-5_page-0001-86x64.jpg&quot;,&quot;210&quot;:&quot;Inner-Love-5_page-0001-210x136.jpg&quot;,&quot;279&quot;:&quot;Inner-Love-5_page-0001-279x220.jpg&quot;,&quot;357&quot;:&quot;Inner-Love-5_page-0001-357x210.jpg&quot;,&quot;750&quot;:&quot;Inner-Love-5_page-0001-750x430.jpg&quot;,&quot;800&quot;:&quot;Inner-Love-5_page-0001-e1624003864390.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/dirbtuves-kvepuok-pades-atsipalaiduoti/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/dirbtuves-kvepuok-pades-atsipalaiduoti/" title="Dirbtuvės „Kvėpuok“ padės atsipalaiduoti">
			<span class="post-title">
				Dirbtuvės „Kvėpuok“ padės atsipalaiduoti			</span>
	</a>
	</p></div>
</div >
<div  class="post-103323 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>			<a  alt="Spindulio kino teatras" title="„Spindulyje“ nauja kino savaitė prasideda jau šiandien" data-src="https://suduvosgidas.lt/wp-content/uploads/2016/01/Spindulio-KT-e1453794651578-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2016\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Spindulio-KT-e1453794651578-86x64.jpg&quot;,&quot;210&quot;:&quot;Spindulio-KT-e1453794651578-210x136.jpg&quot;,&quot;279&quot;:&quot;Spindulio-KT-e1453794651578-279x220.jpg&quot;,&quot;357&quot;:&quot;Spindulio-KT-e1453794651578-357x210.jpg&quot;,&quot;600&quot;:&quot;Spindulio-KT-e1453794651578.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/spindulyje-nauja-kino-savaite-prasideda-jau-siandien/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/spindulyje-nauja-kino-savaite-prasideda-jau-siandien/" title="„Spindulyje“ nauja kino savaitė prasideda jau šiandien">
			<span class="post-title">
				„Spindulyje“ nauja kino savaitė prasideda jau šiandien			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1618130102 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[103541],"ignore_sticky_posts":1,"category__in":[35,37],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"57794fd"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1618130102"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1618130102" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<div class="bsac bsac-clearfix adloc-after-related adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_after_related bsac-align-center bsac-column-1"><div id="bsac-101433-184884035" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="101433" data-type="image"><a itemprop="url" class="bsac-link" href="https://marko.lt/" target="_blank" ><img class="bsac-image" src="https://suduvosgidas.lt/wp-content/uploads/2021/05/820x100px_Marijampoles_kolegija.gif" alt="Kolegija tarp straipsnių 2021 05 26" /></a></div></div><section id="comments-template-103541" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Atsakyti</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/biblioteka-kviecia-i-knygos-teatro-pasirodyma-prabangos/#respond" style="display:none;">Atmesti atsakymą</a></small></p>			<form action="https://suduvosgidas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>Jūsų el. paštas nebus skelbiamas.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Jūsų komentaras"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Vardas *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="El. paštas *" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Komentuoti" /> <input type='hidden' name='comment_post_ID' value='103541' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="723a7e7483" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="3"/></p>			</form>
			</div><!-- #respond -->
	</section>


    <style>

        .relatedposts {
            clear: both;
            padding: 20px 0;
        }

        @media only screen and (max-width: 767px) {
            .relatedthumb {
                width: 94% !important;
                margin: 25px 10px !important;
            }
        }

        .relatedthumb {
            display: inline-block;
            width: 46%;
            margin: 20px 12px;
            vertical-align: bottom;
            height: 270px;
        }

        .relatedtitle {
            height: 100px;
            font-weight: bold;
            font-size: 17px;
            padding: 5px;
        }

    </style>
    <div class="post-related">

    <div class="section-heading sh-t2 sh-s1" style="clear: both;">
        <span class="h-text related-posts-heading">TAIP PAT SKAITYKITE</span>
    </div>



<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/ziniosivykiai/'>ŽINIOS/ĮVYKIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/laiko-dulkes-nubraukus-36-technologai-ir-kitos-tarnybos/" rel="bookmark" title="Laiko dulkes nubraukus&#8230;(36) Technologai ir kitos tarnybos">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/06/IMG_1319-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Laiko dulkes nubraukus&#8230;(36) Technologai ir kitos tarnybos</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/rajono-verslininkas-ivertintas-vienu-auksciausiu-lietuvos-prekybos-pramones-ir-amatu-rumu-apdovanojimu/" rel="bookmark" title="Rajono verslininkas įvertintas vienu aukščiausių Lietuvos prekybos, pramonės ir amatų rūmų apdovanojimu">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/06/Vilkauja-Linas-Dubickas1-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Rajono verslininkas įvertintas vienu aukščiausių Lietuvos prekybos, pramonės ir amatų rūmų apdovanojimu</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/unikalia-autografuotu-knygu-kolekcija-gali-pasigirti-sakiu-biblioteka/" rel="bookmark" title="Unikalia autografuotų knygų kolekcija gali pasigirti Šakių biblioteka">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/06/šakių-rajono-viešoji-biblioteka-600x255.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Unikalia autografuotų knygų kolekcija gali pasigirti Šakių biblioteka</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/megejisko-futbolo-fiesta-igliaukoje/" rel="bookmark" title="Mėgėjiško futbolo fiesta Igliaukoje">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/06/futbolo-rungtynės-41-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Mėgėjiško futbolo fiesta Igliaukoje</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-45'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-45').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-45').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-45');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/kultura/'>KULTŪRA</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/biblioteka-kviecia-i-knygos-teatro-pasirodyma-prabangos/" rel="bookmark" title="Biblioteka kviečia į Knygos teatro pasirodymą „Prabangos“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/06/event-knygos-teatra-sprabangos-600x321.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Biblioteka kviečia į Knygos teatro pasirodymą „Prabangos“</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/unikalia-autografuotu-knygu-kolekcija-gali-pasigirti-sakiu-biblioteka/" rel="bookmark" title="Unikalia autografuotų knygų kolekcija gali pasigirti Šakių biblioteka">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/06/šakių-rajono-viešoji-biblioteka-600x255.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Unikalia autografuotų knygų kolekcija gali pasigirti Šakių biblioteka</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/megejisko-futbolo-fiesta-igliaukoje/" rel="bookmark" title="Mėgėjiško futbolo fiesta Igliaukoje">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/06/futbolo-rungtynės-41-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Mėgėjiško futbolo fiesta Igliaukoje</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/dirbtuves-kvepuok-pades-atsipalaiduoti/" rel="bookmark" title="Dirbtuvės „Kvėpuok“ padės atsipalaiduoti">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/06/Inner-Love-5_page-0001-600x338.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Dirbtuvės „Kvėpuok“ padės atsipalaiduoti</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-35'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-35').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-35').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-35');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/sportas/'>SPORTAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/savy-lt-lietuvos-3x3-krepsinio-cempionato-finale-dramatiskas-vycio-gulbeles-triumfas/" rel="bookmark" title="SAVY.LT Lietuvos 3&#215;3 krepšinio čempionato finale – dramatiškas „Vyčio-Gulbelės“ triumfas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/06/SAVY-3x3-cempionato-finalas6-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">SAVY.LT Lietuvos 3&#215;3 krepšinio čempionato finale – dramatiškas „Vyčio-Gulbelės“ triumfas</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/megejisko-futbolo-fiesta-igliaukoje/" rel="bookmark" title="Mėgėjiško futbolo fiesta Igliaukoje">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/06/futbolo-rungtynės-41-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Mėgėjiško futbolo fiesta Igliaukoje</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/suduva-alytuje-suzaide-lygiosiomis-su-vietos-dainava/" rel="bookmark" title="„Sūduva“ Alytuje sužaidė lygiosiomis su vietos „Dainava“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/06/habran-featured-600x360.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">„Sūduva“ Alytuje sužaidė lygiosiomis su vietos „Dainava“</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/suduva-b-priims-minija/" rel="bookmark" title="„Sūduva B“ priims „Miniją“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/06/Suduva-B-600x297.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">„Sūduva B“ priims „Miniją“</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-24'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-24').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-24').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-24');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/politika/'>POLITIKA IR TEISĖ</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/monika-navickiene-po-vizito-marijampoleje-savivaldybes-turetu-aktyviau-bendradarbiauti-su-nvo/" rel="bookmark" title="Monika Navickienė po vizito Marijampolėje: savivaldybės turėtų aktyviau bendradarbiauti su NVO">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/04/IMG_20210409_110822-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Monika Navickienė po vizito Marijampolėje: savivaldybės turėtų aktyviau bendradarbiauti su NVO</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/prezidentas-palaiko-tiesioginiu-mero-rinkimu-itvirtinima/" rel="bookmark" title="Prezidentas palaiko tiesioginių mero rinkimų įtvirtinimą">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/06/resize_1920x1200_d1_dsc_6172-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Prezidentas palaiko tiesioginių mero rinkimų įtvirtinimą</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ep-narys-a-kubilius-butinos-diskusijos-del-to-kokios-europos-norime-ateityje/" rel="bookmark" title="EP narys A. Kubilius: „Būtinos diskusijos dėl to, kokios Europos norime ateityje“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/19-10-15-Kubilius-portrait-Bxl-5-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">EP narys A. Kubilius: „Būtinos diskusijos dėl to, kokios Europos norime ateityje“</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ivyko-sakiu-rajono-verslo-tarybos-posedis/" rel="bookmark" title="Įvyko Šakių rajono verslo tarybos posėdis">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/06/2021-06-15-02-06-59_susirinkimas3-600x324.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Įvyko Šakių rajono verslo tarybos posėdis</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-32'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-32').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-32').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-32');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/idomu/'>ĮDOMU</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/laiko-dulkes-nubraukus-36-technologai-ir-kitos-tarnybos/" rel="bookmark" title="Laiko dulkes nubraukus&#8230;(36) Technologai ir kitos tarnybos">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/06/IMG_1319-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Laiko dulkes nubraukus&#8230;(36) Technologai ir kitos tarnybos</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/krokialaukis-siaubo-kupina-istorija-apie-vardo-kilme/" rel="bookmark" title="Krokialaukis: siaubo kupina istorija apie vardo kilmę">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/06/Krokialaukio-bažnyčia-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Krokialaukis: siaubo kupina istorija apie vardo kilmę</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kokios-klaidos-daromos-perkant-bodzius/" rel="bookmark" title="Kokios klaidos daromos perkant bodžius?">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/06/Picture4-600x397.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kokios klaidos daromos perkant bodžius?</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kaliniai-pataisos-namuose-gimsta-nauja-nuteistuju-kasta/" rel="bookmark" title="Kaliniai: pataisos namuose gimsta nauja nuteistųjų kasta">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/06/Fiksavimas-600x339.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kaliniai: pataisos namuose gimsta nauja nuteistųjų kasta</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-33'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-33').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-33').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-33');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/verslas/'>VERSLAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/rajono-verslininkas-ivertintas-vienu-auksciausiu-lietuvos-prekybos-pramones-ir-amatu-rumu-apdovanojimu/" rel="bookmark" title="Rajono verslininkas įvertintas vienu aukščiausių Lietuvos prekybos, pramonės ir amatų rūmų apdovanojimu">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/06/Vilkauja-Linas-Dubickas1-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Rajono verslininkas įvertintas vienu aukščiausių Lietuvos prekybos, pramonės ir amatų rūmų apdovanojimu</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kazlu-rudoje-duris-atvere-atnaujinta-iki-parduotuve/" rel="bookmark" title="Kazlų Rūdoje duris atvėrė atnaujinta „Iki“ parduotuvė">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/06/IKI_1-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kazlų Rūdoje duris atvėrė atnaujinta „Iki“ parduotuvė</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ukininku-prekybos-vietoje-patogi-ir-atnaujinta-infrastruktura/" rel="bookmark" title="Ūkininkų prekybos vietoje – patogi ir atnaujinta infrastruktūra">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/05/Marijampolė-ūkininkų-aikštelė-600x405.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Ūkininkų prekybos vietoje – patogi ir atnaujinta infrastruktūra</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/r-vainiene-mazmena-o-vis-tik-ji-didele/" rel="bookmark" title="R. Vainienė: Mažmena? O vis tik ji – didelė!">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/Parduotuvė-600x400.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">R. Vainienė: Mažmena? O vis tik ji – didelė!</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-30'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-30').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-30').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-30');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/'>MOKSLAS IR STUDIJOS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoles-prc-absolventes-silvijos-sekmes-istorija/" rel="bookmark" title="Marijampolės PRC absolventės Silvijos sėkmės istorija">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/06/Silvija-mprc-600x314.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolės PRC absolventės Silvijos sėkmės istorija</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/mprc-kudirkos-naumiescio-skyriuje-vyko-projekto-sportas-sveikatingumui-stiprinti-veiklos/" rel="bookmark" title="MPRC Kudirkos Naumiesčio skyriuje vyko projekto „Sportas – sveikatingumui stiprinti“ veiklos">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/06/MPRC-Kudirkos-Naumiestis4-e1623837860444-600x270.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">MPRC Kudirkos Naumiesčio skyriuje vyko projekto „Sportas – sveikatingumui stiprinti“ veiklos</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoles-prc-praktika-visagine-pavyko-puikiai/" rel="bookmark" title="Marijampolės PRC praktika Visagine pavyko puikiai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/06/MPRC-praktika4-e1623761441414-600x445.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolės PRC praktika Visagine pavyko puikiai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ingridos-sekmes-istorija-nuo-mprc-mokines-suolo-iki-specialybes-mokytojos-kedes/" rel="bookmark" title="Ingridos sėkmės istorija – nuo MPRC mokinės suolo, iki specialybės mokytojos kėdės">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/06/Ingrida-Alkevičienė-600x314.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Ingridos sėkmės istorija – nuo MPRC mokinės suolo, iki specialybės mokytojos kėdės</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-193'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-193').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-193').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-193');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/turizmas/'>TURIZMAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kybartuose-atidengta-paminkline-lenta-pirmajam-lietuvos-prezidentui-antanui-smetonai/" rel="bookmark" title="Kybartuose atidengta paminklinė lenta pirmajam Lietuvos prezidentui Antanui Smetonai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/06/Kybartuose-paminklinė-lenta-Antanui-Smetonai-600x420.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kybartuose atidengta paminklinė lenta pirmajam Lietuvos prezidentui Antanui Smetonai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/sudargas-miestelis-kuriam-giedojo-dvieju-valstybiu-gaidziai/" rel="bookmark" title="Sudargas – miestelis, kuriam giedojo dviejų valstybių gaidžiai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Paminklas-Sudargo-pilies-gynėjų-atminimui-600x373.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Sudargas – miestelis, kuriam giedojo dviejų valstybių gaidžiai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kauno-marios-ar-kauno-jura-idejos-nepamirstamoms-atostogoms/" rel="bookmark" title="Kauno marios ar Kauno jūra? Idėjos nepamirštamoms atostogoms">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/06/ciongo-102-e1623408921267-543x600.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kauno marios ar Kauno jūra? Idėjos nepamirštamoms atostogoms</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/savaitgalio-isvykos-kryptis-kalvarija/" rel="bookmark" title="Savaitgalio išvykos kryptis – Kalvarija">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/06/Kalvarijos-malūnas-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Savaitgalio išvykos kryptis – Kalvarija</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-121'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-121').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-121').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-121');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/renginiai/'>RENGINIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/dirbtuves-kvepuok-pades-atsipalaiduoti/" rel="bookmark" title="Dirbtuvės „Kvėpuok“ padės atsipalaiduoti">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/06/Inner-Love-5_page-0001-600x338.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Dirbtuvės „Kvėpuok“ padės atsipalaiduoti</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/spindulyje-nauja-kino-savaite-prasideda-jau-siandien/" rel="bookmark" title="„Spindulyje“ nauja kino savaitė prasideda jau šiandien">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2016/01/Spindulio-KT-e1453794651578-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">„Spindulyje“ nauja kino savaitė prasideda jau šiandien</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kviecia-i-mokslini-seminara-naujausios-uznemunes-istorijos-tyrinejimu-perspektyvos/" rel="bookmark" title="Kviečia į mokslinį seminarą „Naujausios Užnemunės istorijos tyrinėjimų perspektyvos&#8221;">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/06/198551044_1116080395569947_5717655875320451611_n-600x329.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kviečia į mokslinį seminarą „Naujausios Užnemunės istorijos tyrinėjimų perspektyvos&#8221;</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/trumpiausios-nakties-svente-jonines-mariu-parko-saloje/" rel="bookmark" title="Trumpiausios nakties šventė &#8211; Joninės Marių parko saloje">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/06/Jonines-1-600x326.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Trumpiausios nakties šventė &#8211; Joninės Marių parko saloje</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-192'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-192').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-192').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-192');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		



    </div>








    </section>




						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<style>
	.primary-sidebar-widget{
		padding: 0 !important;
		border:	none !important;
		background-color: transparent !important;
	}
</style>
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_1 -->
<div id='div-gpt-ad-1575877900365-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575877900365-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_1', [300, 600], 'div-gpt-ad-1575877900365-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575877900365-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-3" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_2 -->
<div id='div-gpt-ad-1575877922245-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575877922245-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_2', [300, 600], 'div-gpt-ad-1575877922245-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575877922245-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-4" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_3 -->
<div id='div-gpt-ad-1575877989164-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575877989164-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_3', [300, 600], 'div-gpt-ad-1575877989164-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575877989164-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-5" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_4 -->
<div id='div-gpt-ad-1575878013837-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575878013837-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_4', [300, 600], 'div-gpt-ad-1575878013837-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575878013837-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_5 -->
<div id='div-gpt-ad-1575878032825-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575878032825-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_5', [300, 600], 'div-gpt-ad-1575878032825-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575878032825-0'); 
	    });
    }));
  </script>
</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-256563388-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-256563388-41"
						   data-deferred-init="2017681790"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-256563388-42"
						   data-deferred-init="1855436200"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-256563388-40"
						   data-deferred-init="1884692428"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-256563388-39"
						   data-deferred-init="512097905"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-256563388-43"
						   data-deferred-init="77854458"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-256563388-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-103520 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-240">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-240"><a href="https://suduvosgidas.lt/kategorija/suduvos-istorija/laiko-dulkes-nubraukus/">Laiko dulkes nubraukus</a></span></div>				<a  alt="Vyr. mechaniko tarnyba 1989 m .Nežin., nežin., Z. Kumpaitis, V. Meškelevičius, nežin., A. Klevas, Popiera, Jasiukevičius, vairuotojas Burinskas, vairuotojas Kunas, A. Stalgaitis" title="Laiko dulkes nubraukus&#8230;(36) Technologai ir kitos tarnybos" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/IMG_1319-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_1319-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG_1319-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG_1319-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG_1319-750x430.jpg&quot;,&quot;800&quot;:&quot;IMG_1319-e1624222481974.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/laiko-dulkes-nubraukus-36-technologai-ir-kitos-tarnybos/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/laiko-dulkes-nubraukus-36-technologai-ir-kitos-tarnybos/" class="post-title post-url">
			Laiko dulkes nubraukus&#8230;(36) Technologai ir kitos tarnybos		</a>
		</p>	</div>
	</div >
	<div class="post-103510 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="Vilkauja Linas Dubickas" title="Rajono verslininkas įvertintas vienu aukščiausių Lietuvos prekybos, pramonės ir amatų rūmų apdovanojimu" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/Vilkauja-Linas-Dubickas1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vilkauja-Linas-Dubickas1-210x136.jpg&quot;,&quot;279&quot;:&quot;Vilkauja-Linas-Dubickas1-279x220.jpg&quot;,&quot;357&quot;:&quot;Vilkauja-Linas-Dubickas1-357x210.jpg&quot;,&quot;750&quot;:&quot;Vilkauja-Linas-Dubickas1-750x430.jpg&quot;,&quot;756&quot;:&quot;Vilkauja-Linas-Dubickas1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/rajono-verslininkas-ivertintas-vienu-auksciausiu-lietuvos-prekybos-pramones-ir-amatu-rumu-apdovanojimu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/rajono-verslininkas-ivertintas-vienu-auksciausiu-lietuvos-prekybos-pramones-ir-amatu-rumu-apdovanojimu/" class="post-title post-url">
			Rajono verslininkas įvertintas vienu aukščiausių Lietuvos prekybos, pramonės ir amatų&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-103356 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="šakių rajono viešoji biblioteka" title="Unikalia autografuotų knygų kolekcija gali pasigirti Šakių biblioteka" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/šakių-rajono-viešoji-biblioteka-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0161aki\u0173-rajono-vie\u0161oji-biblioteka-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0161aki\u0173-rajono-vie\u0161oji-biblioteka-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0161aki\u0173-rajono-vie\u0161oji-biblioteka-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0161aki\u0173-rajono-vie\u0161oji-biblioteka-750x430.jpg&quot;,&quot;800&quot;:&quot;aki\u0173-rajono-vie\u0161oji-biblioteka-e1624017308963.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/unikalia-autografuotu-knygu-kolekcija-gali-pasigirti-sakiu-biblioteka/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/unikalia-autografuotu-knygu-kolekcija-gali-pasigirti-sakiu-biblioteka/" class="post-title post-url">
			Unikalia autografuotų knygų kolekcija gali pasigirti Šakių biblioteka		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1970428372 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1970428372"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1970428372" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-256563388-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2017681790">
			<script>var bs_deferred_loading_bsd_2017681790 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-256563388-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1855436200">
			<script>var bs_deferred_loading_bsd_1855436200 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-256563388-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1884692428">
			<script>var bs_deferred_loading_bsd_1884692428 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-256563388-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_512097905">
			<script>var bs_deferred_loading_bsd_512097905 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-256563388-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_77854458">
			<script>var bs_deferred_loading_bsd_77854458 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-209 better-anim-fade menu-item-98675"><a href="https://suduvosgidas.lt/kategorija/sveikata/"><i class="bf-icon  fa fa-heart"></i>Sveikata</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1824346124-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1824346124-28"
						   data-deferred-init="273511904"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-1824346124-239"
						   data-deferred-init="9899740"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1824346124-27"
						   data-deferred-init="1288689392"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1824346124-29"
						   data-deferred-init="1146370475"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1824346124-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-103525 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="SAVY-3x3-cempionato-finalas" title="SAVY.LT Lietuvos 3&#215;3 krepšinio čempionato finale – dramatiškas „Vyčio-Gulbelės“ triumfas" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/SAVY-3x3-cempionato-finalas6-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;SAVY-3x3-cempionato-finalas6-210x136.jpg&quot;,&quot;279&quot;:&quot;SAVY-3x3-cempionato-finalas6-279x220.jpg&quot;,&quot;357&quot;:&quot;SAVY-3x3-cempionato-finalas6-357x210.jpg&quot;,&quot;600&quot;:&quot;SAVY-3x3-cempionato-finalas6-e1624254903206.jpg&quot;,&quot;750&quot;:&quot;SAVY-3x3-cempionato-finalas6-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/savy-lt-lietuvos-3x3-krepsinio-cempionato-finale-dramatiskas-vycio-gulbeles-triumfas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/savy-lt-lietuvos-3x3-krepsinio-cempionato-finale-dramatiskas-vycio-gulbeles-triumfas/" class="post-title post-url">
			SAVY.LT Lietuvos 3&#215;3 krepšinio čempionato finale – dramatiškas „Vyčio-Gulbelės“&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-103399 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="mėgėjiškio futbolo turnyras igliauka" title="Mėgėjiško futbolo fiesta Igliaukoje" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/futbolo-rungtynės-41-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;futbolo-rungtyn\u0117s-41-210x136.jpg&quot;,&quot;279&quot;:&quot;futbolo-rungtyn\u0117s-41-279x220.jpg&quot;,&quot;357&quot;:&quot;futbolo-rungtyn\u0117s-41-357x210.jpg&quot;,&quot;750&quot;:&quot;futbolo-rungtyn\u0117s-41-750x430.jpg&quot;,&quot;800&quot;:&quot;futbolo-rungtyn\u0117s-41-e1624198232820.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/megejisko-futbolo-fiesta-igliaukoje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/megejisko-futbolo-fiesta-igliaukoje/" class="post-title post-url">
			Mėgėjiško futbolo fiesta Igliaukoje		</a>
		</p>	</div>
	</div >
	<div class="post-103393 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Romain Habran" title="„Sūduva“ Alytuje sužaidė lygiosiomis su vietos „Dainava“" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/habran-featured-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;habran-featured-210x136.jpg&quot;,&quot;279&quot;:&quot;habran-featured-279x220.jpg&quot;,&quot;357&quot;:&quot;habran-featured-357x210.jpg&quot;,&quot;617&quot;:&quot;habran-featured.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduva-alytuje-suzaide-lygiosiomis-su-vietos-dainava/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduva-alytuje-suzaide-lygiosiomis-su-vietos-dainava/" class="post-title post-url">
			„Sūduva“ Alytuje sužaidė lygiosiomis su vietos „Dainava“		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1557224598 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1557224598"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1557224598" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1824346124-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_273511904">
			<script>var bs_deferred_loading_bsd_273511904 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1824346124-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_9899740">
			<script>var bs_deferred_loading_bsd_9899740 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1824346124-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1288689392">
			<script>var bs_deferred_loading_bsd_1288689392 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1824346124-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1146370475">
			<script>var bs_deferred_loading_bsd_1146370475 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-985121088-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-985121088-132"
						   data-deferred-init="732873909"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-985121088-129"
						   data-deferred-init="438936889"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-985121088-126"
						   data-deferred-init="1502724773"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-985121088-127"
						   data-deferred-init="1947154089"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-985121088-131"
						   data-deferred-init="1281136654"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-985121088-128"
						   data-deferred-init="430738311"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-985121088-130"
						   data-deferred-init="1343047164"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-985121088-125"
						   data-deferred-init="1449928462"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-985121088-223"
						   data-deferred-init="1808590894"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-985121088-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-103510 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="Vilkauja Linas Dubickas" title="Rajono verslininkas įvertintas vienu aukščiausių Lietuvos prekybos, pramonės ir amatų rūmų apdovanojimu" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/Vilkauja-Linas-Dubickas1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vilkauja-Linas-Dubickas1-210x136.jpg&quot;,&quot;279&quot;:&quot;Vilkauja-Linas-Dubickas1-279x220.jpg&quot;,&quot;357&quot;:&quot;Vilkauja-Linas-Dubickas1-357x210.jpg&quot;,&quot;750&quot;:&quot;Vilkauja-Linas-Dubickas1-750x430.jpg&quot;,&quot;756&quot;:&quot;Vilkauja-Linas-Dubickas1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/rajono-verslininkas-ivertintas-vienu-auksciausiu-lietuvos-prekybos-pramones-ir-amatu-rumu-apdovanojimu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/rajono-verslininkas-ivertintas-vienu-auksciausiu-lietuvos-prekybos-pramones-ir-amatu-rumu-apdovanojimu/" class="post-title post-url">
			Rajono verslininkas įvertintas vienu aukščiausių Lietuvos prekybos, pramonės ir amatų&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-103262 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="IKI kazlų rūda" title="Kazlų Rūdoje duris atvėrė atnaujinta „Iki“ parduotuvė" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/IKI_1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IKI_1-210x136.jpg&quot;,&quot;279&quot;:&quot;IKI_1-279x220.jpg&quot;,&quot;357&quot;:&quot;IKI_1-357x210.jpg&quot;,&quot;750&quot;:&quot;IKI_1-750x430.jpg&quot;,&quot;800&quot;:&quot;IKI_1-e1623924722528.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kazlu-rudoje-duris-atvere-atnaujinta-iki-parduotuve/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kazlu-rudoje-duris-atvere-atnaujinta-iki-parduotuve/" class="post-title post-url">
			Kazlų Rūdoje duris atvėrė atnaujinta „Iki“ parduotuvė		</a>
		</p>	</div>
	</div >
	<div class="post-100018 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="Marijampolė ūkininkų aikštelė" title="Ūkininkų prekybos vietoje – patogi ir atnaujinta infrastruktūra" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/Marijampolė-ūkininkų-aikštelė-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117-\u016bkinink\u0173-aik\u0161tel\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117-\u016bkinink\u0173-aik\u0161tel\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117-\u016bkinink\u0173-aik\u0161tel\u0117-357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117-\u016bkinink\u0173-aik\u0161tel\u0117-750x430.jpg&quot;,&quot;800&quot;:&quot;Marijampol\u0117-\u016bkinink\u0173-aik\u0161tel\u0117-e1620298511295.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ukininku-prekybos-vietoje-patogi-ir-atnaujinta-infrastruktura/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ukininku-prekybos-vietoje-patogi-ir-atnaujinta-infrastruktura/" class="post-title post-url">
			Ūkininkų prekybos vietoje – patogi ir atnaujinta infrastruktūra		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_757626488 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="757626488"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="757626488" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-985121088-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_732873909">
			<script>var bs_deferred_loading_bsd_732873909 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-985121088-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_438936889">
			<script>var bs_deferred_loading_bsd_438936889 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-985121088-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1502724773">
			<script>var bs_deferred_loading_bsd_1502724773 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-985121088-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1947154089">
			<script>var bs_deferred_loading_bsd_1947154089 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-985121088-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1281136654">
			<script>var bs_deferred_loading_bsd_1281136654 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-985121088-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_430738311">
			<script>var bs_deferred_loading_bsd_430738311 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-985121088-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1343047164">
			<script>var bs_deferred_loading_bsd_1343047164 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-985121088-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1449928462">
			<script>var bs_deferred_loading_bsd_1449928462 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-985121088-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1808590894">
			<script>var bs_deferred_loading_bsd_1808590894 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-1179406617-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-1179406617-123"
						   data-deferred-init="449632327"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-1179406617-122"
						   data-deferred-init="982967523"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-1179406617-38"
						   data-deferred-init="532718453"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1179406617-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-103225 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Kybartuose paminklinė lenta Antanui Smetonai" title="Kybartuose atidengta paminklinė lenta pirmajam Lietuvos prezidentui Antanui Smetonai" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/Kybartuose-paminklinė-lenta-Antanui-Smetonai-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Kybartuose-paminklin\u0117-lenta-Antanui-Smetonai-210x136.jpg&quot;,&quot;279&quot;:&quot;Kybartuose-paminklin\u0117-lenta-Antanui-Smetonai-279x220.jpg&quot;,&quot;357&quot;:&quot;Kybartuose-paminklin\u0117-lenta-Antanui-Smetonai-357x210.jpg&quot;,&quot;750&quot;:&quot;Kybartuose-paminklin\u0117-lenta-Antanui-Smetonai-750x430.jpg&quot;,&quot;800&quot;:&quot;Kybartuose-paminklin\u0117-lenta-Antanui-Smetonai-e1623915702702.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kybartuose-atidengta-paminkline-lenta-pirmajam-lietuvos-prezidentui-antanui-smetonai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kybartuose-atidengta-paminkline-lenta-pirmajam-lietuvos-prezidentui-antanui-smetonai/" class="post-title post-url">
			Kybartuose atidengta paminklinė lenta pirmajam Lietuvos prezidentui Antanui Smetonai		</a>
		</p>	</div>
	</div >
	<div class="post-81848 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-204">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-204"><a href="https://suduvosgidas.lt/kategorija/suduvos-istorija/">Sūduvos istorija</a></span></div>				<a  alt="Paminklas Sudargo pilies gynėjų atminimui" title="Sudargas – miestelis, kuriam giedojo dviejų valstybių gaidžiai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Paminklas-Sudargo-pilies-gynėjų-atminimui-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Paminklas-Sudargo-pilies-gyn\u0117j\u0173-atminimui-210x136.jpg&quot;,&quot;279&quot;:&quot;Paminklas-Sudargo-pilies-gyn\u0117j\u0173-atminimui-279x220.jpg&quot;,&quot;357&quot;:&quot;Paminklas-Sudargo-pilies-gyn\u0117j\u0173-atminimui-357x210.jpg&quot;,&quot;750&quot;:&quot;Paminklas-Sudargo-pilies-gyn\u0117j\u0173-atminimui-750x430.jpg&quot;,&quot;800&quot;:&quot;Paminklas-Sudargo-pilies-gyn\u0117j\u0173-atminimui.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sudargas-miestelis-kuriam-giedojo-dvieju-valstybiu-gaidziai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sudargas-miestelis-kuriam-giedojo-dvieju-valstybiu-gaidziai/" class="post-title post-url">
			Sudargas – miestelis, kuriam giedojo dviejų valstybių gaidžiai		</a>
		</p>	</div>
	</div >
	<div class="post-102779 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  alt="ciongo" title="Kauno marios ar Kauno jūra? Idėjos nepamirštamoms atostogoms" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/ciongo-102-e1623408921267-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ciongo-102-e1623408921267-210x136.jpg&quot;,&quot;279&quot;:&quot;ciongo-102-e1623408921267-279x220.jpg&quot;,&quot;357&quot;:&quot;ciongo-102-e1623408921267-357x210.jpg&quot;,&quot;599&quot;:&quot;ciongo-102-e1623408921267.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kauno-marios-ar-kauno-jura-idejos-nepamirstamoms-atostogoms/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kauno-marios-ar-kauno-jura-idejos-nepamirstamoms-atostogoms/" class="post-title post-url">
			Kauno marios ar Kauno jūra? Idėjos nepamirštamoms atostogoms		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1276484334 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1276484334"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1276484334" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1179406617-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_449632327">
			<script>var bs_deferred_loading_bsd_449632327 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1179406617-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_982967523">
			<script>var bs_deferred_loading_bsd_982967523 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1179406617-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_532718453">
			<script>var bs_deferred_loading_bsd_532718453 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-1147309135-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-1147309135-201"
						   data-deferred-init="113906166"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-1147309135-197"
						   data-deferred-init="1030004803"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-1147309135-199"
						   data-deferred-init="1261062306"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-1147309135-200"
						   data-deferred-init="2083606180"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-1147309135-202"
						   data-deferred-init="1561401986"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-1147309135-218"
						   data-deferred-init="2126595989"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-1147309135-222"
						   data-deferred-init="461754380"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-1147309135-217"
						   data-deferred-init="559706788"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1147309135-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-103331 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  title="Dirbtuvės „Kvėpuok“ padės atsipalaiduoti" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/Inner-Love-5_page-0001-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Inner-Love-5_page-0001-210x136.jpg&quot;,&quot;279&quot;:&quot;Inner-Love-5_page-0001-279x220.jpg&quot;,&quot;357&quot;:&quot;Inner-Love-5_page-0001-357x210.jpg&quot;,&quot;750&quot;:&quot;Inner-Love-5_page-0001-750x430.jpg&quot;,&quot;800&quot;:&quot;Inner-Love-5_page-0001-e1624003864390.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/dirbtuves-kvepuok-pades-atsipalaiduoti/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/dirbtuves-kvepuok-pades-atsipalaiduoti/" class="post-title post-url">
			Dirbtuvės „Kvėpuok“ padės atsipalaiduoti		</a>
		</p>	</div>
	</div >
	<div class="post-103323 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Spindulio kino teatras" title="„Spindulyje“ nauja kino savaitė prasideda jau šiandien" data-src="https://suduvosgidas.lt/wp-content/uploads/2016/01/Spindulio-KT-e1453794651578-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2016\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Spindulio-KT-e1453794651578-210x136.jpg&quot;,&quot;279&quot;:&quot;Spindulio-KT-e1453794651578-279x220.jpg&quot;,&quot;357&quot;:&quot;Spindulio-KT-e1453794651578-357x210.jpg&quot;,&quot;600&quot;:&quot;Spindulio-KT-e1453794651578.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/spindulyje-nauja-kino-savaite-prasideda-jau-siandien/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/spindulyje-nauja-kino-savaite-prasideda-jau-siandien/" class="post-title post-url">
			„Spindulyje“ nauja kino savaitė prasideda jau šiandien		</a>
		</p>	</div>
	</div >
	<div class="post-103320 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Naujausios Užnemunės istorijos tyrinėjimų perspektyvos" title="Kviečia į mokslinį seminarą „Naujausios Užnemunės istorijos tyrinėjimų perspektyvos&#8221;" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/198551044_1116080395569947_5717655875320451611_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;198551044_1116080395569947_5717655875320451611_n-210x136.jpg&quot;,&quot;279&quot;:&quot;198551044_1116080395569947_5717655875320451611_n-279x220.jpg&quot;,&quot;357&quot;:&quot;198551044_1116080395569947_5717655875320451611_n-357x210.jpg&quot;,&quot;750&quot;:&quot;198551044_1116080395569947_5717655875320451611_n-750x415.jpg&quot;,&quot;756&quot;:&quot;198551044_1116080395569947_5717655875320451611_n.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kviecia-i-mokslini-seminara-naujausios-uznemunes-istorijos-tyrinejimu-perspektyvos/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kviecia-i-mokslini-seminara-naujausios-uznemunes-istorijos-tyrinejimu-perspektyvos/" class="post-title post-url">
			Kviečia į mokslinį seminarą „Naujausios Užnemunės istorijos tyrinėjimų&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_1830371574 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1830371574"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1830371574" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1147309135-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_113906166">
			<script>var bs_deferred_loading_bsd_113906166 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1147309135-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1030004803">
			<script>var bs_deferred_loading_bsd_1030004803 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1147309135-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1261062306">
			<script>var bs_deferred_loading_bsd_1261062306 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1147309135-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2083606180">
			<script>var bs_deferred_loading_bsd_2083606180 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1147309135-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1561401986">
			<script>var bs_deferred_loading_bsd_1561401986 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1147309135-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2126595989">
			<script>var bs_deferred_loading_bsd_2126595989 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1147309135-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_461754380">
			<script>var bs_deferred_loading_bsd_461754380 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1147309135-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_559706788">
			<script>var bs_deferred_loading_bsd_559706788 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - Visos Teisės saugomos. 
<br>| redakcija@suduvosgidas.lt| REKLAMA Tel: +370 698 23280 |						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50655598-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Viskas","tabs_more":"Daugiau","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u012era\u0161ai<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorijos<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Registruotis						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-256563388-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-256563388-41"
						   data-deferred-init="2017681790"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-256563388-42"
						   data-deferred-init="1855436200"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-256563388-40"
						   data-deferred-init="1884692428"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-256563388-39"
						   data-deferred-init="512097905"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-256563388-43"
						   data-deferred-init="77854458"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-256563388-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-103520 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-240">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-240"><a href="https://suduvosgidas.lt/kategorija/suduvos-istorija/laiko-dulkes-nubraukus/">Laiko dulkes nubraukus</a></span></div>				<a  alt="Vyr. mechaniko tarnyba 1989 m .Nežin., nežin., Z. Kumpaitis, V. Meškelevičius, nežin., A. Klevas, Popiera, Jasiukevičius, vairuotojas Burinskas, vairuotojas Kunas, A. Stalgaitis" title="Laiko dulkes nubraukus&#8230;(36) Technologai ir kitos tarnybos" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/IMG_1319-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_1319-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG_1319-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG_1319-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG_1319-750x430.jpg&quot;,&quot;800&quot;:&quot;IMG_1319-e1624222481974.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/laiko-dulkes-nubraukus-36-technologai-ir-kitos-tarnybos/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/laiko-dulkes-nubraukus-36-technologai-ir-kitos-tarnybos/" class="post-title post-url">
			Laiko dulkes nubraukus&#8230;(36) Technologai ir kitos tarnybos		</a>
		</p>	</div>
	</div >
	<div class="post-103510 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="Vilkauja Linas Dubickas" title="Rajono verslininkas įvertintas vienu aukščiausių Lietuvos prekybos, pramonės ir amatų rūmų apdovanojimu" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/Vilkauja-Linas-Dubickas1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vilkauja-Linas-Dubickas1-210x136.jpg&quot;,&quot;279&quot;:&quot;Vilkauja-Linas-Dubickas1-279x220.jpg&quot;,&quot;357&quot;:&quot;Vilkauja-Linas-Dubickas1-357x210.jpg&quot;,&quot;750&quot;:&quot;Vilkauja-Linas-Dubickas1-750x430.jpg&quot;,&quot;756&quot;:&quot;Vilkauja-Linas-Dubickas1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/rajono-verslininkas-ivertintas-vienu-auksciausiu-lietuvos-prekybos-pramones-ir-amatu-rumu-apdovanojimu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/rajono-verslininkas-ivertintas-vienu-auksciausiu-lietuvos-prekybos-pramones-ir-amatu-rumu-apdovanojimu/" class="post-title post-url">
			Rajono verslininkas įvertintas vienu aukščiausių Lietuvos prekybos, pramonės ir amatų&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-103356 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="šakių rajono viešoji biblioteka" title="Unikalia autografuotų knygų kolekcija gali pasigirti Šakių biblioteka" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/šakių-rajono-viešoji-biblioteka-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0161aki\u0173-rajono-vie\u0161oji-biblioteka-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0161aki\u0173-rajono-vie\u0161oji-biblioteka-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0161aki\u0173-rajono-vie\u0161oji-biblioteka-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0161aki\u0173-rajono-vie\u0161oji-biblioteka-750x430.jpg&quot;,&quot;800&quot;:&quot;aki\u0173-rajono-vie\u0161oji-biblioteka-e1624017308963.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/unikalia-autografuotu-knygu-kolekcija-gali-pasigirti-sakiu-biblioteka/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/unikalia-autografuotu-knygu-kolekcija-gali-pasigirti-sakiu-biblioteka/" class="post-title post-url">
			Unikalia autografuotų knygų kolekcija gali pasigirti Šakių biblioteka		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1970428372 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1970428372"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1970428372" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-256563388-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2017681790">
			<script>var bs_deferred_loading_bsd_2017681790 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-256563388-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1855436200">
			<script>var bs_deferred_loading_bsd_1855436200 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-256563388-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1884692428">
			<script>var bs_deferred_loading_bsd_1884692428 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-256563388-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_512097905">
			<script>var bs_deferred_loading_bsd_512097905 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-256563388-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_77854458">
			<script>var bs_deferred_loading_bsd_77854458 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-209 better-anim-fade menu-item-98675"><a href="https://suduvosgidas.lt/kategorija/sveikata/"><i class="bf-icon  fa fa-heart"></i>Sveikata</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1824346124-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1824346124-28"
						   data-deferred-init="273511904"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-1824346124-239"
						   data-deferred-init="9899740"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1824346124-27"
						   data-deferred-init="1288689392"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1824346124-29"
						   data-deferred-init="1146370475"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1824346124-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-103525 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="SAVY-3x3-cempionato-finalas" title="SAVY.LT Lietuvos 3&#215;3 krepšinio čempionato finale – dramatiškas „Vyčio-Gulbelės“ triumfas" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/SAVY-3x3-cempionato-finalas6-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;SAVY-3x3-cempionato-finalas6-210x136.jpg&quot;,&quot;279&quot;:&quot;SAVY-3x3-cempionato-finalas6-279x220.jpg&quot;,&quot;357&quot;:&quot;SAVY-3x3-cempionato-finalas6-357x210.jpg&quot;,&quot;600&quot;:&quot;SAVY-3x3-cempionato-finalas6-e1624254903206.jpg&quot;,&quot;750&quot;:&quot;SAVY-3x3-cempionato-finalas6-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/savy-lt-lietuvos-3x3-krepsinio-cempionato-finale-dramatiskas-vycio-gulbeles-triumfas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/savy-lt-lietuvos-3x3-krepsinio-cempionato-finale-dramatiskas-vycio-gulbeles-triumfas/" class="post-title post-url">
			SAVY.LT Lietuvos 3&#215;3 krepšinio čempionato finale – dramatiškas „Vyčio-Gulbelės“&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-103399 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="mėgėjiškio futbolo turnyras igliauka" title="Mėgėjiško futbolo fiesta Igliaukoje" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/futbolo-rungtynės-41-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;futbolo-rungtyn\u0117s-41-210x136.jpg&quot;,&quot;279&quot;:&quot;futbolo-rungtyn\u0117s-41-279x220.jpg&quot;,&quot;357&quot;:&quot;futbolo-rungtyn\u0117s-41-357x210.jpg&quot;,&quot;750&quot;:&quot;futbolo-rungtyn\u0117s-41-750x430.jpg&quot;,&quot;800&quot;:&quot;futbolo-rungtyn\u0117s-41-e1624198232820.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/megejisko-futbolo-fiesta-igliaukoje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/megejisko-futbolo-fiesta-igliaukoje/" class="post-title post-url">
			Mėgėjiško futbolo fiesta Igliaukoje		</a>
		</p>	</div>
	</div >
	<div class="post-103393 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Romain Habran" title="„Sūduva“ Alytuje sužaidė lygiosiomis su vietos „Dainava“" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/habran-featured-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;habran-featured-210x136.jpg&quot;,&quot;279&quot;:&quot;habran-featured-279x220.jpg&quot;,&quot;357&quot;:&quot;habran-featured-357x210.jpg&quot;,&quot;617&quot;:&quot;habran-featured.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduva-alytuje-suzaide-lygiosiomis-su-vietos-dainava/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduva-alytuje-suzaide-lygiosiomis-su-vietos-dainava/" class="post-title post-url">
			„Sūduva“ Alytuje sužaidė lygiosiomis su vietos „Dainava“		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1557224598 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1557224598"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1557224598" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1824346124-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_273511904">
			<script>var bs_deferred_loading_bsd_273511904 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1824346124-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_9899740">
			<script>var bs_deferred_loading_bsd_9899740 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1824346124-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1288689392">
			<script>var bs_deferred_loading_bsd_1288689392 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1824346124-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1146370475">
			<script>var bs_deferred_loading_bsd_1146370475 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-985121088-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-985121088-132"
						   data-deferred-init="732873909"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-985121088-129"
						   data-deferred-init="438936889"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-985121088-126"
						   data-deferred-init="1502724773"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-985121088-127"
						   data-deferred-init="1947154089"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-985121088-131"
						   data-deferred-init="1281136654"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-985121088-128"
						   data-deferred-init="430738311"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-985121088-130"
						   data-deferred-init="1343047164"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-985121088-125"
						   data-deferred-init="1449928462"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-985121088-223"
						   data-deferred-init="1808590894"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-985121088-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-103510 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="Vilkauja Linas Dubickas" title="Rajono verslininkas įvertintas vienu aukščiausių Lietuvos prekybos, pramonės ir amatų rūmų apdovanojimu" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/Vilkauja-Linas-Dubickas1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vilkauja-Linas-Dubickas1-210x136.jpg&quot;,&quot;279&quot;:&quot;Vilkauja-Linas-Dubickas1-279x220.jpg&quot;,&quot;357&quot;:&quot;Vilkauja-Linas-Dubickas1-357x210.jpg&quot;,&quot;750&quot;:&quot;Vilkauja-Linas-Dubickas1-750x430.jpg&quot;,&quot;756&quot;:&quot;Vilkauja-Linas-Dubickas1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/rajono-verslininkas-ivertintas-vienu-auksciausiu-lietuvos-prekybos-pramones-ir-amatu-rumu-apdovanojimu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/rajono-verslininkas-ivertintas-vienu-auksciausiu-lietuvos-prekybos-pramones-ir-amatu-rumu-apdovanojimu/" class="post-title post-url">
			Rajono verslininkas įvertintas vienu aukščiausių Lietuvos prekybos, pramonės ir amatų&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-103262 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="IKI kazlų rūda" title="Kazlų Rūdoje duris atvėrė atnaujinta „Iki“ parduotuvė" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/IKI_1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IKI_1-210x136.jpg&quot;,&quot;279&quot;:&quot;IKI_1-279x220.jpg&quot;,&quot;357&quot;:&quot;IKI_1-357x210.jpg&quot;,&quot;750&quot;:&quot;IKI_1-750x430.jpg&quot;,&quot;800&quot;:&quot;IKI_1-e1623924722528.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kazlu-rudoje-duris-atvere-atnaujinta-iki-parduotuve/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kazlu-rudoje-duris-atvere-atnaujinta-iki-parduotuve/" class="post-title post-url">
			Kazlų Rūdoje duris atvėrė atnaujinta „Iki“ parduotuvė		</a>
		</p>	</div>
	</div >
	<div class="post-100018 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="Marijampolė ūkininkų aikštelė" title="Ūkininkų prekybos vietoje – patogi ir atnaujinta infrastruktūra" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/05/Marijampolė-ūkininkų-aikštelė-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117-\u016bkinink\u0173-aik\u0161tel\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117-\u016bkinink\u0173-aik\u0161tel\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117-\u016bkinink\u0173-aik\u0161tel\u0117-357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117-\u016bkinink\u0173-aik\u0161tel\u0117-750x430.jpg&quot;,&quot;800&quot;:&quot;Marijampol\u0117-\u016bkinink\u0173-aik\u0161tel\u0117-e1620298511295.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ukininku-prekybos-vietoje-patogi-ir-atnaujinta-infrastruktura/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ukininku-prekybos-vietoje-patogi-ir-atnaujinta-infrastruktura/" class="post-title post-url">
			Ūkininkų prekybos vietoje – patogi ir atnaujinta infrastruktūra		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_757626488 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="757626488"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="757626488" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-985121088-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_732873909">
			<script>var bs_deferred_loading_bsd_732873909 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-985121088-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_438936889">
			<script>var bs_deferred_loading_bsd_438936889 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-985121088-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1502724773">
			<script>var bs_deferred_loading_bsd_1502724773 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-985121088-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1947154089">
			<script>var bs_deferred_loading_bsd_1947154089 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-985121088-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1281136654">
			<script>var bs_deferred_loading_bsd_1281136654 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-985121088-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_430738311">
			<script>var bs_deferred_loading_bsd_430738311 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-985121088-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1343047164">
			<script>var bs_deferred_loading_bsd_1343047164 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-985121088-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1449928462">
			<script>var bs_deferred_loading_bsd_1449928462 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-985121088-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1808590894">
			<script>var bs_deferred_loading_bsd_1808590894 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-1179406617-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-1179406617-123"
						   data-deferred-init="449632327"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-1179406617-122"
						   data-deferred-init="982967523"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-1179406617-38"
						   data-deferred-init="532718453"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1179406617-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-103225 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Kybartuose paminklinė lenta Antanui Smetonai" title="Kybartuose atidengta paminklinė lenta pirmajam Lietuvos prezidentui Antanui Smetonai" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/Kybartuose-paminklinė-lenta-Antanui-Smetonai-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Kybartuose-paminklin\u0117-lenta-Antanui-Smetonai-210x136.jpg&quot;,&quot;279&quot;:&quot;Kybartuose-paminklin\u0117-lenta-Antanui-Smetonai-279x220.jpg&quot;,&quot;357&quot;:&quot;Kybartuose-paminklin\u0117-lenta-Antanui-Smetonai-357x210.jpg&quot;,&quot;750&quot;:&quot;Kybartuose-paminklin\u0117-lenta-Antanui-Smetonai-750x430.jpg&quot;,&quot;800&quot;:&quot;Kybartuose-paminklin\u0117-lenta-Antanui-Smetonai-e1623915702702.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kybartuose-atidengta-paminkline-lenta-pirmajam-lietuvos-prezidentui-antanui-smetonai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kybartuose-atidengta-paminkline-lenta-pirmajam-lietuvos-prezidentui-antanui-smetonai/" class="post-title post-url">
			Kybartuose atidengta paminklinė lenta pirmajam Lietuvos prezidentui Antanui Smetonai		</a>
		</p>	</div>
	</div >
	<div class="post-81848 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-204">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-204"><a href="https://suduvosgidas.lt/kategorija/suduvos-istorija/">Sūduvos istorija</a></span></div>				<a  alt="Paminklas Sudargo pilies gynėjų atminimui" title="Sudargas – miestelis, kuriam giedojo dviejų valstybių gaidžiai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Paminklas-Sudargo-pilies-gynėjų-atminimui-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Paminklas-Sudargo-pilies-gyn\u0117j\u0173-atminimui-210x136.jpg&quot;,&quot;279&quot;:&quot;Paminklas-Sudargo-pilies-gyn\u0117j\u0173-atminimui-279x220.jpg&quot;,&quot;357&quot;:&quot;Paminklas-Sudargo-pilies-gyn\u0117j\u0173-atminimui-357x210.jpg&quot;,&quot;750&quot;:&quot;Paminklas-Sudargo-pilies-gyn\u0117j\u0173-atminimui-750x430.jpg&quot;,&quot;800&quot;:&quot;Paminklas-Sudargo-pilies-gyn\u0117j\u0173-atminimui.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sudargas-miestelis-kuriam-giedojo-dvieju-valstybiu-gaidziai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sudargas-miestelis-kuriam-giedojo-dvieju-valstybiu-gaidziai/" class="post-title post-url">
			Sudargas – miestelis, kuriam giedojo dviejų valstybių gaidžiai		</a>
		</p>	</div>
	</div >
	<div class="post-102779 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  alt="ciongo" title="Kauno marios ar Kauno jūra? Idėjos nepamirštamoms atostogoms" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/ciongo-102-e1623408921267-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ciongo-102-e1623408921267-210x136.jpg&quot;,&quot;279&quot;:&quot;ciongo-102-e1623408921267-279x220.jpg&quot;,&quot;357&quot;:&quot;ciongo-102-e1623408921267-357x210.jpg&quot;,&quot;599&quot;:&quot;ciongo-102-e1623408921267.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kauno-marios-ar-kauno-jura-idejos-nepamirstamoms-atostogoms/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kauno-marios-ar-kauno-jura-idejos-nepamirstamoms-atostogoms/" class="post-title post-url">
			Kauno marios ar Kauno jūra? Idėjos nepamirštamoms atostogoms		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1276484334 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1276484334"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1276484334" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1179406617-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_449632327">
			<script>var bs_deferred_loading_bsd_449632327 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1179406617-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_982967523">
			<script>var bs_deferred_loading_bsd_982967523 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1179406617-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_532718453">
			<script>var bs_deferred_loading_bsd_532718453 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-1147309135-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-1147309135-201"
						   data-deferred-init="113906166"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-1147309135-197"
						   data-deferred-init="1030004803"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-1147309135-199"
						   data-deferred-init="1261062306"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-1147309135-200"
						   data-deferred-init="2083606180"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-1147309135-202"
						   data-deferred-init="1561401986"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-1147309135-218"
						   data-deferred-init="2126595989"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-1147309135-222"
						   data-deferred-init="461754380"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-1147309135-217"
						   data-deferred-init="559706788"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1147309135-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-103331 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  title="Dirbtuvės „Kvėpuok“ padės atsipalaiduoti" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/Inner-Love-5_page-0001-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Inner-Love-5_page-0001-210x136.jpg&quot;,&quot;279&quot;:&quot;Inner-Love-5_page-0001-279x220.jpg&quot;,&quot;357&quot;:&quot;Inner-Love-5_page-0001-357x210.jpg&quot;,&quot;750&quot;:&quot;Inner-Love-5_page-0001-750x430.jpg&quot;,&quot;800&quot;:&quot;Inner-Love-5_page-0001-e1624003864390.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/dirbtuves-kvepuok-pades-atsipalaiduoti/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/dirbtuves-kvepuok-pades-atsipalaiduoti/" class="post-title post-url">
			Dirbtuvės „Kvėpuok“ padės atsipalaiduoti		</a>
		</p>	</div>
	</div >
	<div class="post-103323 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Spindulio kino teatras" title="„Spindulyje“ nauja kino savaitė prasideda jau šiandien" data-src="https://suduvosgidas.lt/wp-content/uploads/2016/01/Spindulio-KT-e1453794651578-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2016\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Spindulio-KT-e1453794651578-210x136.jpg&quot;,&quot;279&quot;:&quot;Spindulio-KT-e1453794651578-279x220.jpg&quot;,&quot;357&quot;:&quot;Spindulio-KT-e1453794651578-357x210.jpg&quot;,&quot;600&quot;:&quot;Spindulio-KT-e1453794651578.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/spindulyje-nauja-kino-savaite-prasideda-jau-siandien/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/spindulyje-nauja-kino-savaite-prasideda-jau-siandien/" class="post-title post-url">
			„Spindulyje“ nauja kino savaitė prasideda jau šiandien		</a>
		</p>	</div>
	</div >
	<div class="post-103320 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Naujausios Užnemunės istorijos tyrinėjimų perspektyvos" title="Kviečia į mokslinį seminarą „Naujausios Užnemunės istorijos tyrinėjimų perspektyvos&#8221;" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/06/198551044_1116080395569947_5717655875320451611_n-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;198551044_1116080395569947_5717655875320451611_n-210x136.jpg&quot;,&quot;279&quot;:&quot;198551044_1116080395569947_5717655875320451611_n-279x220.jpg&quot;,&quot;357&quot;:&quot;198551044_1116080395569947_5717655875320451611_n-357x210.jpg&quot;,&quot;750&quot;:&quot;198551044_1116080395569947_5717655875320451611_n-750x415.jpg&quot;,&quot;756&quot;:&quot;198551044_1116080395569947_5717655875320451611_n.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kviecia-i-mokslini-seminara-naujausios-uznemunes-istorijos-tyrinejimu-perspektyvos/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kviecia-i-mokslini-seminara-naujausios-uznemunes-istorijos-tyrinejimu-perspektyvos/" class="post-title post-url">
			Kviečia į mokslinį seminarą „Naujausios Užnemunės istorijos tyrinėjimų&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_1830371574 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1830371574"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1830371574" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1147309135-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_113906166">
			<script>var bs_deferred_loading_bsd_113906166 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1147309135-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1030004803">
			<script>var bs_deferred_loading_bsd_1030004803 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1147309135-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1261062306">
			<script>var bs_deferred_loading_bsd_1261062306 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1147309135-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2083606180">
			<script>var bs_deferred_loading_bsd_2083606180 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1147309135-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1561401986">
			<script>var bs_deferred_loading_bsd_1561401986 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1147309135-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2126595989">
			<script>var bs_deferred_loading_bsd_2126595989 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1147309135-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_461754380">
			<script>var bs_deferred_loading_bsd_461754380 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1147309135-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_559706788">
			<script>var bs_deferred_loading_bsd_559706788 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://suduvosgidas.lt">
							<input type="search" class="search-field"
							       placeholder="Ieškoti..."
							       value="" name="s"
							       title="Paieška:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://suduvosgidas.lt/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://suduvosgidas.lt/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fsuduvosgidas.lt%2Fbiblioteka-kviecia-i-knygos-teatro-pasirodyma-prabangos%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://suduvosgidas.lt/biblioteka-kviecia-i-knygos-teatro-pasirodyma-prabangos/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Registruotis</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://suduvosgidas.lt/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/comment-reply.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script async="async" type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' async="async" src='https://suduvosgidas.lt/wp-content/bs-booster-cache/b5b6cc6f40ab0f002d34558b4458d4f9.js?ver=4.9.18'></script>

</body>
</html>