	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="lt-LT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://suduvosgidas.lt/xmlrpc.php"/>

		<title>Iš 164 šventinių atvirukų išrinktas pats gražiausias - Sūduvos Gidas</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://suduvosgidas.lt/is-164-sventiniu-atviruku-isrinktas-pats-graziausias/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Iš 164 šventinių atvirukų išrinktas pats gražiausias - Sūduvos Gidas" />
<meta property="og:description" content="Vilkaviškio rajono savivaldybės administracija organizavo Šventinio atviruko konkursą, kuriame kvietė dalyvauti visas Vilkaviškio rajono švietimo įstaigas. Vakar prie Vilkaviškio miesto eglutės buvo paskelbti ir apdovanoti šio konkurso nugalėtojai. Konkursui iš viso buvo pateikti 164 atvirukai iš įvairių Vilkaviškio rajono savivaldybės mokyklų. Daugiausia darbų pateikė Vilkaviškio vaikų lopšelis-darželis „Buratinas“, Vilkaviškio „Ąžuolo“ progimnazija, Vilkaviškio r. Sūdavos pagrindinė &hellip;" />
<meta property="og:url" content="https://suduvosgidas.lt/is-164-sventiniu-atviruku-isrinktas-pats-graziausias/" />
<meta property="og:site_name" content="Sūduvos Gidas" />
<meta property="article:section" content="KULTŪRA" />
<meta property="article:published_time" content="2019-12-31T11:30:18+00:00" />
<meta property="article:modified_time" content="2019-12-30T21:36:43+00:00" />
<meta property="og:updated_time" content="2019-12-30T21:36:43+00:00" />
<meta property="og:image" content="https://suduvosgidas.lt/wp-content/uploads/2019/12/80971346_779168475828416_7038876224713654272_o-e1577741623512.jpg" />
<meta property="og:image:secure_url" content="https://suduvosgidas.lt/wp-content/uploads/2019/12/80971346_779168475828416_7038876224713654272_o-e1577741623512.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Vilkaviškio rajono savivaldybės administracija organizavo Šventinio atviruko konkursą, kuriame kvietė dalyvauti visas Vilkaviškio rajono švietimo įstaigas. Vakar prie Vilkaviškio miesto eglutės buvo paskelbti ir apdovanoti šio konkurso nugalėtojai. Konkursui iš viso buvo pateikti 164 atvirukai iš įvairių Vilkaviškio rajono savivaldybės mokyklų. Daugiausia darbų pateikė Vilkaviškio vaikų lopšelis-darželis „Buratinas“, Vilkaviškio „Ąžuolo“ progimnazija, Vilkaviškio r. Sūdavos pagrindinė [&hellip;]" />
<meta name="twitter:title" content="Iš 164 šventinių atvirukų išrinktas pats gražiausias - Sūduvos Gidas" />
<meta name="twitter:image" content="https://suduvosgidas.lt/wp-content/uploads/2019/12/80971346_779168475828416_7038876224713654272_o-e1577741623512.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href="https://suduvosgidas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Komentarų RSS srautas" href="https://suduvosgidas.lt/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='publisher-child-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://suduvosgidas.lt/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic&#038;subset=latin-ext,greek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","security":"329931c383","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.1'></script>
<link rel='https://api.w.org/' href='https://suduvosgidas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://suduvosgidas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://suduvosgidas.lt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://suduvosgidas.lt/?p=74221' />
<link rel="alternate" type="application/json+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fis-164-sventiniu-atviruku-isrinktas-pats-graziausias%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fis-164-sventiniu-atviruku-isrinktas-pats-graziausias%2F&#038;format=xml" />

    <meta name="google-site-verification" content="RhD6LCcTPV89aeOq8t7hljArRoF_B_vdkBAZISFgayE" />

    <script src="//suduvosgidas.lt/wp-content/themes/publisher-child/inview.js"></script>
    <script>inView.offset(-1000);</script>


	<!-- Setupad.com -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_top', [728, 90], 'div-gpt-ad-1575877580289-0').addService(googletag.pubads());
			googletag.enableServices();
		});
	</script>

	        <style>
            #custom_html-2, #custom_html-3,#custom_html-4,#custom_html-7,#custom_html-6 {
                padding: 0 !important;
            }
        </style>
	

	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://suduvosgidas.lt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/02\/suduvos-gidas-logo-320x90.png"
    },
    "url": "https:\/\/suduvosgidas.lt\/",
    "name": "S\u016bduvos Gidas",
    "description": "Regiono naujien\u0173 portalas"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "S\u016bduvos Gidas",
    "alternateName": "Regiono naujien\u0173 portalas",
    "url": "https:\/\/suduvosgidas.lt\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "I\u0161 164 \u0161ventini\u0173 atviruk\u0173 i\u0161rinktas pats gra\u017eiausias",
    "description": "Vilkavi\u0161kio rajono savivaldyb\u0117s administracija organizavo \u0160ventinio atviruko konkurs\u0105, kuriame kviet\u0117 dalyvauti visas Vilkavi\u0161kio rajono \u0161vietimo \u012fstaigas. Vakar prie Vilkavi\u0161kio miesto eglut\u0117s buvo paskelbti ir apdovanoti \u0161io konkurso nugal\u0117tojai.Ko",
    "datePublished": "2019-12-31",
    "dateModified": "2019-12-31",
    "author": {
        "@type": "Person",
        "@id": "#person-Ugn",
        "name": "Ugn\u0117"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/80971346_779168475828416_7038876224713654272_o-e1577741623512.jpg",
        "width": 800,
        "height": 533
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/suduvosgidas.lt\/is-164-sventiniu-atviruku-isrinktas-pats-graziausias\/"
}</script>
<link rel='stylesheet' id='better-playlist' href='https://suduvosgidas.lt/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://suduvosgidas.lt/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='https://suduvosgidas.lt/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://suduvosgidas.lt/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-wp-embedder-pro' href='https://suduvosgidas.lt/wp-content/plugins/better-wp-embedder/assets/css/bwpe.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://suduvosgidas.lt/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://suduvosgidas.lt/wp-content/themes/publisher/style-5.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-clean-tech' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/styles/clean-tech/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1576590088' href='https://suduvosgidas.lt/wp-content/bs-booster-cache/c82ec1814210eb152b6bae0742514a92.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<meta name="msapplication-TileImage" content="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<!-- BetterFramework Head Inline CSS -->
<style>
.betterstudio-review {
    margin: 5px 0px 20px;
}

.better-gallery .main-title {
    width: 0%;
    display: none;
    font-size: 0px;
    margin-bottom: 0px;
}
.totalpoll-buttons .totalpoll-button {
    padding: 0em 2em !important;
    border-radius: 0px !important;
}
.totalpoll-question {
    line-height: 1.35em !important;
}
.entry-content .gallery .gallery-item img {
    padding: 2px !important;
}

.comment-list .comment-meta .comment-published {
    padding: 0px 0 0;
    font-size: 0px;
    visibility: hidden;
}
.comment-list .comment-meta .comment-author .says {
    visibility: hidden;
}
.fa {
    font-size: 14px !important;
}
.main-menu > li > a {
    padding: 0 10px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-ad-client="ca-pub-1129140287194737" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-74221 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-35 single-cat-35 single-cat-43  bs-hide-ha wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/suduvosgidas" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Antradienis, gruodžio 31, 2019</span>
					</li>
					<li id="menu-item-59578" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59578"><a href="https://suduvosgidas.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-59569" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59569"><a href="https://suduvosgidas.lt/reklama/">REKLAMA</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
					<img id="site-logo" src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
			     alt="Sūduvos gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />

			<span class="site-title">Sūduvos gidas - Regiono naujienų portalas</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-64815-1704142561" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="64815" data-type="image"><a itemprop="url" class="bsac-link" href="https://justicija.eu/" target="_blank" ><img class="bsac-image" src="https://suduvosgidas.lt/wp-content/uploads/2019/07/JBaneris-1-1.gif" alt="Viršuje" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li id="menu-item-32628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-821437157-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-821437157-41"
						   data-deferred-init="1591741716"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-821437157-42"
						   data-deferred-init="522898456"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-821437157-40"
						   data-deferred-init="991388382"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-821437157-39"
						   data-deferred-init="1493052022"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-821437157-43"
						   data-deferred-init="177413962"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-821437157-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-74268 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-194">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-194"><a href="https://suduvosgidas.lt/kategorija/kriminalai/">KRIMINALAI</a></span></div>				<a  title="Pasieniečiai sulaikė ką tik Vokietijoje pavogtą prabangų automobilį" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/11-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;11-1-210x136.jpg&quot;,&quot;279&quot;:&quot;11-1-279x220.jpg&quot;,&quot;357&quot;:&quot;11-1-357x210.jpg&quot;,&quot;750&quot;:&quot;11-1-750x430.jpg&quot;,&quot;800&quot;:&quot;11-1-e1577793585775.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pasienieciai-sulaike-ka-tik-vokietijoje-pavogta-prabangu-automobili/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pasienieciai-sulaike-ka-tik-vokietijoje-pavogta-prabangu-automobili/" class="post-title post-url">
			Pasieniečiai sulaikė ką tik Vokietijoje pavogtą prabangų automobilį		</a>
		</p>	</div>
	</div >
	<div class="post-74221 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  title="Iš 164 šventinių atvirukų išrinktas pats gražiausias" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/80971346_779168475828416_7038876224713654272_o-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;80971346_779168475828416_7038876224713654272_o-210x136.jpg&quot;,&quot;279&quot;:&quot;80971346_779168475828416_7038876224713654272_o-279x220.jpg&quot;,&quot;357&quot;:&quot;80971346_779168475828416_7038876224713654272_o-357x210.jpg&quot;,&quot;750&quot;:&quot;80971346_779168475828416_7038876224713654272_o-750x430.jpg&quot;,&quot;800&quot;:&quot;80971346_779168475828416_7038876224713654272_o-e1577741623512.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/is-164-sventiniu-atviruku-isrinktas-pats-graziausias/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/is-164-sventiniu-atviruku-isrinktas-pats-graziausias/" class="post-title post-url">
			Iš 164 šventinių atvirukų išrinktas pats gražiausias		</a>
		</p>	</div>
	</div >
	<div class="post-74259 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  title="Mažoji renovacija: pratęsiamas paraiškų teikimo terminas" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/nb-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;nb-210x136.jpg&quot;,&quot;279&quot;:&quot;nb-279x220.jpg&quot;,&quot;357&quot;:&quot;nb-357x210.jpg&quot;,&quot;750&quot;:&quot;nb-750x430.jpg&quot;,&quot;800&quot;:&quot;nb-e1577791055193.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/mazoji-renovacija-pratesiamas-paraisku-teikimo-terminas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/mazoji-renovacija-pratesiamas-paraisku-teikimo-terminas/" class="post-title post-url">
			Mažoji renovacija: pratęsiamas paraiškų teikimo terminas		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_571840866 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="571840866"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="571840866" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-821437157-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1591741716">
			<script>var bs_deferred_loading_bsd_1591741716 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-821437157-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_522898456">
			<script>var bs_deferred_loading_bsd_522898456 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-821437157-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_991388382">
			<script>var bs_deferred_loading_bsd_991388382 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-821437157-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1493052022">
			<script>var bs_deferred_loading_bsd_1493052022 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-821437157-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_177413962">
			<script>var bs_deferred_loading_bsd_177413962 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28965" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li id="menu-item-28369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1385728120-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1385728120-28"
						   data-deferred-init="928993544"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1385728120-27"
						   data-deferred-init="1881640461"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1385728120-29"
						   data-deferred-init="301737998"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1385728120-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-74218 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  title="„Sūduva“ bendradarbiaus su Prienų futbolo organizacijomis" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/v-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;v-2-210x136.jpg&quot;,&quot;279&quot;:&quot;v-2-279x220.jpg&quot;,&quot;357&quot;:&quot;v-2-357x210.jpg&quot;,&quot;750&quot;:&quot;v-2-750x430.jpg&quot;,&quot;800&quot;:&quot;v-2-e1577740418902.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduva-bendradarbiaus-su-prienu-futbolo-organizacijomis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduva-bendradarbiaus-su-prienu-futbolo-organizacijomis/" class="post-title post-url">
			„Sūduva“ bendradarbiaus su Prienų futbolo organizacijomis		</a>
		</p>	</div>
	</div >
	<div class="post-74170 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  title="Gražiausio epizodo autorius – Martynas Zigmantavičius" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/paveikslelis-209699-crop490x400-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;paveikslelis-209699-crop490x400-210x136.jpg&quot;,&quot;279&quot;:&quot;paveikslelis-209699-crop490x400-279x220.jpg&quot;,&quot;357&quot;:&quot;paveikslelis-209699-crop490x400-357x210.jpg&quot;,&quot;490&quot;:&quot;paveikslelis-209699-crop490x400.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/graziausio-epizodo-autorius-martynas-zigmantavicius/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/graziausio-epizodo-autorius-martynas-zigmantavicius/" class="post-title post-url">
			Gražiausio epizodo autorius – Martynas Zigmantavičius		</a>
		</p>	</div>
	</div >
	<div class="post-74109 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="Jėgos ištvermės trikovės Kalėdinės varžybos E.Vosyliaus taurei laimėti įvardino naujus nugalėtojus" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/9cf2c53ea135e2151a9277064b535b00-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;9cf2c53ea135e2151a9277064b535b00-210x136.jpg&quot;,&quot;279&quot;:&quot;9cf2c53ea135e2151a9277064b535b00-279x220.jpg&quot;,&quot;357&quot;:&quot;9cf2c53ea135e2151a9277064b535b00-357x210.jpg&quot;,&quot;600&quot;:&quot;9cf2c53ea135e2151a9277064b535b00.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/jegos-istvermes-trikoves-kaledines-varzybos-e-vosyliaus-taurei-laimeti-ivardino-naujus-nugaletojus/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/jegos-istvermes-trikoves-kaledines-varzybos-e-vosyliaus-taurei-laimeti-ivardino-naujus-nugaletojus/" class="post-title post-url">
			Jėgos ištvermės trikovės Kalėdinės varžybos E.Vosyliaus taurei laimėti įvardino&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1218067792 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1218067792"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1218067792" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1385728120-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_928993544">
			<script>var bs_deferred_loading_bsd_928993544 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1385728120-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1881640461">
			<script>var bs_deferred_loading_bsd_1881640461 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1385728120-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_301737998">
			<script>var bs_deferred_loading_bsd_301737998 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li id="menu-item-28964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li id="menu-item-28444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-1523914643-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-1523914643-132"
						   data-deferred-init="1757983973"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-1523914643-129"
						   data-deferred-init="1513837487"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-1523914643-126"
						   data-deferred-init="213294747"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-1523914643-127"
						   data-deferred-init="1874176159"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-1523914643-131"
						   data-deferred-init="2007973962"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-1523914643-128"
						   data-deferred-init="1484644318"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-1523914643-125"
						   data-deferred-init="15514204"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/verslo-naujienos/"
						   data-target="#mtab-1523914643-142"
						   data-deferred-init="1994516631"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-142">
							<i class="fa fa-angle-right"></i> VERSLO NAUJIENOS						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1523914643-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-73579 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  title="Kiekvienam regionui ir verslui – savas sėkmės receptas" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/LRM_EXPORT_151482863221872_20191018_122302540-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;LRM_EXPORT_151482863221872_20191018_122302540-210x136.jpeg&quot;,&quot;279&quot;:&quot;LRM_EXPORT_151482863221872_20191018_122302540-279x220.jpeg&quot;,&quot;357&quot;:&quot;LRM_EXPORT_151482863221872_20191018_122302540-357x210.jpeg&quot;,&quot;750&quot;:&quot;LRM_EXPORT_151482863221872_20191018_122302540-750x430.jpeg&quot;,&quot;800&quot;:&quot;LRM_EXPORT_151482863221872_20191018_122302540-e1576672136649.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kiekvienam-regionui-ir-verslui-savas-sekmes-receptas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kiekvienam-regionui-ir-verslui-savas-sekmes-receptas/" class="post-title post-url">
			Kiekvienam regionui ir verslui – savas sėkmės receptas		</a>
		</p>	</div>
	</div >
	<div class="post-73512 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-142">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-142"><a href="https://suduvosgidas.lt/kategorija/verslas/verslo-naujienos/">VERSLO NAUJIENOS</a></span></div>				<a  title="Automobilio stiklų keitimas – kaip rasti geriausią vietą kur atlikti šią paslaugą?" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/automobilio-stiklas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;automobilio-stiklas-210x136.jpg&quot;,&quot;279&quot;:&quot;automobilio-stiklas-279x220.jpg&quot;,&quot;357&quot;:&quot;automobilio-stiklas-357x210.jpg&quot;,&quot;600&quot;:&quot;automobilio-stiklas-e1576596530107.jpg&quot;,&quot;750&quot;:&quot;automobilio-stiklas-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/automobilio-stiklu-keitimas-kaip-rasti-geriausia-vieta-kur-atlikti-sia-paslauga/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/automobilio-stiklu-keitimas-kaip-rasti-geriausia-vieta-kur-atlikti-sia-paslauga/" class="post-title post-url">
			Automobilio stiklų keitimas – kaip rasti geriausią vietą kur atlikti šią paslaugą?		</a>
		</p>	</div>
	</div >
	<div class="post-73505 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-209">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-209"><a href="https://suduvosgidas.lt/kategorija/idomu/sveikata/">Sveikata</a></span></div>				<a  title="Estetinis plombavimas – ar verta investuoti į šią procedūrą?" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/doctor-medical-medicine-health-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;doctor-medical-medicine-health-210x136.jpg&quot;,&quot;279&quot;:&quot;doctor-medical-medicine-health-279x220.jpg&quot;,&quot;357&quot;:&quot;doctor-medical-medicine-health-357x210.jpg&quot;,&quot;600&quot;:&quot;doctor-medical-medicine-health-e1576595759891.jpg&quot;,&quot;750&quot;:&quot;doctor-medical-medicine-health-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/estetinis-plombavimas-ar-verta-investuoti-i-sia-procedura/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/estetinis-plombavimas-ar-verta-investuoti-i-sia-procedura/" class="post-title post-url">
			Estetinis plombavimas – ar verta investuoti į šią procedūrą?		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1792017566 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1792017566"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1792017566" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1523914643-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1757983973">
			<script>var bs_deferred_loading_bsd_1757983973 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1523914643-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1513837487">
			<script>var bs_deferred_loading_bsd_1513837487 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1523914643-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_213294747">
			<script>var bs_deferred_loading_bsd_213294747 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1523914643-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1874176159">
			<script>var bs_deferred_loading_bsd_1874176159 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1523914643-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2007973962">
			<script>var bs_deferred_loading_bsd_2007973962 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1523914643-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1484644318">
			<script>var bs_deferred_loading_bsd_1484644318 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1523914643-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_15514204">
			<script>var bs_deferred_loading_bsd_15514204 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1523914643-142">
								<div class="bs-pagination-wrapper main-term-142 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1994516631">
			<script>var bs_deferred_loading_bsd_1994516631 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":142,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b1dc18e"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-48812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li id="menu-item-29233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-529879740-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-529879740-123"
						   data-deferred-init="532447886"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-529879740-122"
						   data-deferred-init="2131136"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-529879740-38"
						   data-deferred-init="938461117"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-529879740-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-71528 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-43">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-43"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/">Vilkaviškis</a></span></div>				<a  title="Vištyčio stovyklavietėje – nauja pramoga mažiesiems" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/11/78047019_1159891644401851_8794592605447913472_o-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;78047019_1159891644401851_8794592605447913472_o-210x136.jpg&quot;,&quot;279&quot;:&quot;78047019_1159891644401851_8794592605447913472_o-279x220.jpg&quot;,&quot;357&quot;:&quot;78047019_1159891644401851_8794592605447913472_o-357x210.jpg&quot;,&quot;750&quot;:&quot;78047019_1159891644401851_8794592605447913472_o-750x430.jpg&quot;,&quot;800&quot;:&quot;78047019_1159891644401851_8794592605447913472_o-e1574162549539.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vistycio-stovyklavieteje-nauja-pramoga-maziesiems/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vistycio-stovyklavieteje-nauja-pramoga-maziesiems/" class="post-title post-url">
			Vištyčio stovyklavietėje – nauja pramoga mažiesiems		</a>
		</p>	</div>
	</div >
	<div class="post-71231 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  title="Ką veikti Marijampolėje: tapyba gatvėse, papildyta realybė ir stebuklingos katės!" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/11/mar-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;mar-1-210x136.jpg&quot;,&quot;279&quot;:&quot;mar-1-279x220.jpg&quot;,&quot;357&quot;:&quot;mar-1-357x210.jpg&quot;,&quot;750&quot;:&quot;mar-1-750x363.jpg&quot;,&quot;790&quot;:&quot;mar-1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ka-veikti-marijampoleje-tapyba-gatvese-papildyta-realybe-ir-stebuklingos-kates/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ka-veikti-marijampoleje-tapyba-gatvese-papildyta-realybe-ir-stebuklingos-kates/" class="post-title post-url">
			Ką veikti Marijampolėje: tapyba gatvėse, papildyta realybė ir stebuklingos katės!		</a>
		</p>	</div>
	</div >
	<div class="post-70398 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  title="O čia ar buvai?" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/11/veid-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;veid-210x136.jpg&quot;,&quot;279&quot;:&quot;veid-279x220.jpg&quot;,&quot;357&quot;:&quot;veid-357x210.jpg&quot;,&quot;750&quot;:&quot;veid-750x430.jpg&quot;,&quot;960&quot;:&quot;veid.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/o-cia-ar-buvai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/o-cia-ar-buvai/" class="post-title post-url">
			O čia ar buvai?		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_992963918 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="992963918"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="992963918" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-529879740-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_532447886">
			<script>var bs_deferred_loading_bsd_532447886 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-529879740-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2131136">
			<script>var bs_deferred_loading_bsd_2131136 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-529879740-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_938461117">
			<script>var bs_deferred_loading_bsd_938461117 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-59293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-1298522182-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-1298522182-201"
						   data-deferred-init="1892503819"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-1298522182-197"
						   data-deferred-init="1151845277"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-1298522182-199"
						   data-deferred-init="1812327691"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-1298522182-200"
						   data-deferred-init="1447492133"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-1298522182-202"
						   data-deferred-init="876473350"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1298522182-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-73224 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  title="Paežerių dvare skambės dainos skirtos laisvės kovotojams" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/festivalio-reklamai4-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;festivalio-reklamai4-210x136.jpg&quot;,&quot;279&quot;:&quot;festivalio-reklamai4-279x220.jpg&quot;,&quot;357&quot;:&quot;festivalio-reklamai4-357x210.jpg&quot;,&quot;750&quot;:&quot;festivalio-reklamai4-750x430.jpg&quot;,&quot;800&quot;:&quot;festivalio-reklamai4-e1576226802722.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/paezeriu-dvare-skambes-dainos-skirtos-laisves-kovotojams/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/paezeriu-dvare-skambes-dainos-skirtos-laisves-kovotojams/" class="post-title post-url">
			Paežerių dvare skambės dainos skirtos laisvės kovotojams		</a>
		</p>	</div>
	</div >
	<div class="post-73070 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-194">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-194"><a href="https://suduvosgidas.lt/kategorija/kriminalai/">KRIMINALAI</a></span></div>				<a  title="Valkaviškio rajone – kūdikis su, galimai, smurto žymėmis (papildyta)" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/baby-tears-small-child-sad-47090-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;baby-tears-small-child-sad-47090-210x136.jpeg&quot;,&quot;279&quot;:&quot;baby-tears-small-child-sad-47090-279x220.jpeg&quot;,&quot;357&quot;:&quot;baby-tears-small-child-sad-47090-357x210.jpeg&quot;,&quot;750&quot;:&quot;baby-tears-small-child-sad-47090-750x430.jpeg&quot;,&quot;800&quot;:&quot;baby-tears-small-child-sad-47090-e1576138521465.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/valkaviskio-rajone-kudikis-su-galimai-smurto-zymemis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/valkaviskio-rajone-kudikis-su-galimai-smurto-zymemis/" class="post-title post-url">
			Valkaviškio rajone – kūdikis su, galimai, smurto žymėmis (papildyta)		</a>
		</p>	</div>
	</div >
	<div class="post-72792 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  title="Vizualaus pasakojimo paslaptys Draugystės bibliotekoje" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/mmib_event_cover_martins_dirbtuves2-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;mmib_event_cover_martins_dirbtuves2-210x136.png&quot;,&quot;279&quot;:&quot;mmib_event_cover_martins_dirbtuves2-279x220.png&quot;,&quot;357&quot;:&quot;mmib_event_cover_martins_dirbtuves2-357x210.png&quot;,&quot;600&quot;:&quot;mmib_event_cover_martins_dirbtuves2-e1575897925160.png&quot;,&quot;750&quot;:&quot;mmib_event_cover_martins_dirbtuves2-750x430.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vizualaus-pasakojimo-paslaptys-draugystes-bibliotekoje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vizualaus-pasakojimo-paslaptys-draugystes-bibliotekoje/" class="post-title post-url">
			Vizualaus pasakojimo paslaptys Draugystės bibliotekoje		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_280715830 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="280715830"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="280715830" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1298522182-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1892503819">
			<script>var bs_deferred_loading_bsd_1892503819 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1298522182-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1151845277">
			<script>var bs_deferred_loading_bsd_1151845277 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1298522182-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1812327691">
			<script>var bs_deferred_loading_bsd_1812327691 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1298522182-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1447492133">
			<script>var bs_deferred_loading_bsd_1447492133 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1298522182-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_876473350">
			<script>var bs_deferred_loading_bsd_876473350 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
											<img src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
						     alt="Sūduvos Gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://suduvosgidas.lt" rel="home""><span itemprop='name'>Pagrindinis</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/kultura/" ><span itemprop='name'>KULTŪRA</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Iš 164 šventinių atvirukų išrinktas pats gražiausias</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://suduvosgidas.lt/is-164-sventiniu-atviruku-isrinktas-pats-graziausias/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-74221" class="post-74221 post type-post status-publish format-standard has-post-thumbnail  category-kultura category-vilkaviskis single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Iš 164 šventinių atvirukų išrinktas pats gražiausias</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span><span class="term-badge term-43"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/">Vilkaviškis</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2019-12-31T00:36:43+00:00">Atnaujinta <b>2019-12-31</b></time></span>
			<span class="views post-meta-views rank-default" data-bpv-post="74221"><i class="bf-icon  fa fa-eye"></i> 34</span></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://suduvosgidas.lt/wp-content/uploads/2019/12/80971346_779168475828416_7038876224713654272_o-e1577741623512.jpg"><img  alt="" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/80971346_779168475828416_7038876224713654272_o-750x430.jpg">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p>Vilkaviškio rajono savivaldybės administracija organizavo Šventinio atviruko konkursą, kuriame kvietė dalyvauti visas Vilkaviškio rajono švietimo įstaigas. Vakar prie Vilkaviškio miesto eglutės buvo paskelbti ir apdovanoti šio konkurso nugalėtojai.<div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_1'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_1 -->
                        <script type="text/javascript">
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_1', [300,250], 'div_gpt_ad_article_1').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_1');
                                });
                        </script>
                    </div>
                </div>
<p>Konkursui iš viso buvo pateikti 164 atvirukai iš įvairių Vilkaviškio rajono savivaldybės mokyklų. Daugiausia darbų pateikė Vilkaviškio vaikų lopšelis-darželis „Buratinas<span class="text_exposed_show">“, Vilkaviškio „Ąžuolo“ progimnazija, Vilkaviškio r. Sūdavos pagrindinė mokykla, Vilkaviškio r. Gižų mokykla-daugiafunkcis centras, Bartninkų vaikų dienos centras, Pilviškių „Santakos“ gimnazija, kiti pavieniai pateikėjai.</span>
<div id='gallery-5' class='gallery galleryid-74221 gallery-columns-3 gallery-size-medium'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://suduvosgidas.lt/wp-content/uploads/2019/12/81673751_779169349161662_88371537685512192_o-e1577741583899.jpg'><img width="600" height="400" src="https://suduvosgidas.lt/wp-content/uploads/2019/12/81673751_779169349161662_88371537685512192_o-600x400.jpg" class="attachment-medium size-medium" alt="" srcset="https://suduvosgidas.lt/wp-content/uploads/2019/12/81673751_779169349161662_88371537685512192_o-600x400.jpg 600w, https://suduvosgidas.lt/wp-content/uploads/2019/12/81673751_779169349161662_88371537685512192_o-768x512.jpg 768w, https://suduvosgidas.lt/wp-content/uploads/2019/12/81673751_779169349161662_88371537685512192_o-1024x683.jpg 1024w, https://suduvosgidas.lt/wp-content/uploads/2019/12/81673751_779169349161662_88371537685512192_o-e1577741583899.jpg 800w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://suduvosgidas.lt/wp-content/uploads/2019/12/81620866_779171015828162_3013025764095295488_o-e1577741597634.jpg'><img width="600" height="400" src="https://suduvosgidas.lt/wp-content/uploads/2019/12/81620866_779171015828162_3013025764095295488_o-600x400.jpg" class="attachment-medium size-medium" alt="" srcset="https://suduvosgidas.lt/wp-content/uploads/2019/12/81620866_779171015828162_3013025764095295488_o-600x400.jpg 600w, https://suduvosgidas.lt/wp-content/uploads/2019/12/81620866_779171015828162_3013025764095295488_o-768x512.jpg 768w, https://suduvosgidas.lt/wp-content/uploads/2019/12/81620866_779171015828162_3013025764095295488_o-1024x683.jpg 1024w, https://suduvosgidas.lt/wp-content/uploads/2019/12/81620866_779171015828162_3013025764095295488_o-e1577741597634.jpg 800w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://suduvosgidas.lt/wp-content/uploads/2019/12/81268728_779169612494969_8802045541937577984_o-e1577741603761.jpg'><img width="600" height="400" src="https://suduvosgidas.lt/wp-content/uploads/2019/12/81268728_779169612494969_8802045541937577984_o-600x400.jpg" class="attachment-medium size-medium" alt="" srcset="https://suduvosgidas.lt/wp-content/uploads/2019/12/81268728_779169612494969_8802045541937577984_o-600x400.jpg 600w, https://suduvosgidas.lt/wp-content/uploads/2019/12/81268728_779169612494969_8802045541937577984_o-768x512.jpg 768w, https://suduvosgidas.lt/wp-content/uploads/2019/12/81268728_779169612494969_8802045541937577984_o-1024x683.jpg 1024w, https://suduvosgidas.lt/wp-content/uploads/2019/12/81268728_779169612494969_8802045541937577984_o-e1577741603761.jpg 800w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</div></figure>
		</div>

<div class="text_exposed_show">
<p>Atvirukus vertino Vilkaviškio rajono savivaldybės administracijos sudaryta komisija. Švietimo įstaigos buvo vertinamos pagal pateiktų darbų kiekį, o asmeniai darbai – atsižvelgus į meninę darbo kokybę, originalumą, kūrybiškumą.
<p>Komisija geriausiais atvirukų autoriais pripažino: Rūtą Akelaitytę, Vilkaviškio r. Sūdavos pagrindinės mokyklos mokinę, Audronę Gurinskienę, Vilkaviškio r Pajevonio pagrindinės mokyklos mokytoją, Ugnę Plečkaitytę, Kybartų Kristijono Donelaičio gimnazijos mokinę bei Sigitą Plečkaitienę, Vilkaviškio r. Virbalio pagrindinės mokyklos Šiaudiniškių skyriaus mokytoją. Apdovanotos ir trys įstaigos, kurios pateikė daugiausia atvirukų – Vilkaviškio vaikų lopšelis-darželis „Buratinas“ (34 atvirukai), Vilkaviškio „Ąžuolo“ progimnazija (32 atvirukai), Vilkaviškio r. Sūdavos pagrindinė mokykla (14 atvirukų).
<div id='gallery-6' class='gallery galleryid-74221 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://suduvosgidas.lt/wp-content/uploads/2019/12/81212788_779169852494945_1976829719563206656_o.jpg'><img width="400" height="600" src="https://suduvosgidas.lt/wp-content/uploads/2019/12/81212788_779169852494945_1976829719563206656_o-400x600.jpg" class="attachment-medium size-medium" alt="" srcset="https://suduvosgidas.lt/wp-content/uploads/2019/12/81212788_779169852494945_1976829719563206656_o-400x600.jpg 400w, https://suduvosgidas.lt/wp-content/uploads/2019/12/81212788_779169852494945_1976829719563206656_o.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://suduvosgidas.lt/wp-content/uploads/2019/12/81199322_779170052494925_4973411557120671744_o.jpg'><img width="400" height="600" src="https://suduvosgidas.lt/wp-content/uploads/2019/12/81199322_779170052494925_4973411557120671744_o-400x600.jpg" class="attachment-medium size-medium" alt="" srcset="https://suduvosgidas.lt/wp-content/uploads/2019/12/81199322_779170052494925_4973411557120671744_o-400x600.jpg 400w, https://suduvosgidas.lt/wp-content/uploads/2019/12/81199322_779170052494925_4973411557120671744_o.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</div></figure>
		</div>

<p>Atvirukų konkurso nugalėtojus pasveikino ir apdovanojo Vilkaviškio rajono savivaldybės Administracijos direktoriaus pavaduotoja Daiva Riklienė, Švietimo, kultūros ir sporto skyriaus vedėja Alma Finagėjevienė. Jos džiaugėsi Vilkaviškio rajono gyventojų kūrybiškumu, išmone ir darbštumu. Tik jų dėka Vilkaviškio kraštas gražėja, o garsas apie jį sklinda ne tik visoje šalyje, bet ir už jos ribų. Prie sveikinimų prisidėjo ir Kalėdų Senelis (aktorius Liutauras Kasulaitis), kuris kvietė laimėtojus atsiimti prizus ir drauge nusifotografuoti.
<p>Konkurso nugalėtojai buvo paskatinti Savivaldybės prizais – piniginiais 50 Eur vertės čekiais ir atminimo dovanėlėmis.
<p>Geriausi darbai buvo panaudoti sveikinant Šv. Kalėdų ir Naujųjų metų proga Vilkaviškio rajono savivaldybės partnerius, draugus, bendraminčius. Šiuo konkursu siekiama puoselėti meninę saviraišką, kūrybiškumą, suteikti galimybę išreikšti savo idėjas, skatinti visuomenės domėjimąsi Vilkaviškio rajono savivaldybės istorija, įvaizdžio kūrimu ir reprezentacija.<div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_2'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_2 -->
                        <script type="text/javascript">
                            inView('#div_gpt_ad_article_2').once('enter', (function() {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_2', [300,250], 'div_gpt_ad_article_2').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_2');
                                });
                            }));
                        </script>
                    </div>
                </div>
</div>
<div id='gallery-7' class='gallery galleryid-74221 gallery-columns-3 gallery-size-medium'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://suduvosgidas.lt/wp-content/uploads/2019/12/81656212_779167255828538_9122170890690232320_o-e1577741590359.jpg'><img width="600" height="400" src="https://suduvosgidas.lt/wp-content/uploads/2019/12/81656212_779167255828538_9122170890690232320_o-600x400.jpg" class="attachment-medium size-medium" alt="" srcset="https://suduvosgidas.lt/wp-content/uploads/2019/12/81656212_779167255828538_9122170890690232320_o-600x400.jpg 600w, https://suduvosgidas.lt/wp-content/uploads/2019/12/81656212_779167255828538_9122170890690232320_o-768x512.jpg 768w, https://suduvosgidas.lt/wp-content/uploads/2019/12/81656212_779167255828538_9122170890690232320_o-1024x683.jpg 1024w, https://suduvosgidas.lt/wp-content/uploads/2019/12/81656212_779167255828538_9122170890690232320_o-e1577741590359.jpg 800w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://suduvosgidas.lt/wp-content/uploads/2019/12/81037491_779162415829022_1033987061247377408_o-e1577741612704.jpg'><img width="600" height="400" src="https://suduvosgidas.lt/wp-content/uploads/2019/12/81037491_779162415829022_1033987061247377408_o-600x400.jpg" class="attachment-medium size-medium" alt="" srcset="https://suduvosgidas.lt/wp-content/uploads/2019/12/81037491_779162415829022_1033987061247377408_o-600x400.jpg 600w, https://suduvosgidas.lt/wp-content/uploads/2019/12/81037491_779162415829022_1033987061247377408_o-768x512.jpg 768w, https://suduvosgidas.lt/wp-content/uploads/2019/12/81037491_779162415829022_1033987061247377408_o-1024x683.jpg 1024w, https://suduvosgidas.lt/wp-content/uploads/2019/12/81037491_779162415829022_1033987061247377408_o-e1577741612704.jpg 800w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://suduvosgidas.lt/wp-content/uploads/2019/12/80712137_779167662495164_3882734140201631744_o-e1577741643126.jpg'><img width="600" height="400" src="https://suduvosgidas.lt/wp-content/uploads/2019/12/80712137_779167662495164_3882734140201631744_o-600x400.jpg" class="attachment-medium size-medium" alt="" srcset="https://suduvosgidas.lt/wp-content/uploads/2019/12/80712137_779167662495164_3882734140201631744_o-600x400.jpg 600w, https://suduvosgidas.lt/wp-content/uploads/2019/12/80712137_779167662495164_3882734140201631744_o-768x512.jpg 768w, https://suduvosgidas.lt/wp-content/uploads/2019/12/80712137_779167662495164_3882734140201631744_o-1024x683.jpg 1024w, https://suduvosgidas.lt/wp-content/uploads/2019/12/80712137_779167662495164_3882734140201631744_o-e1577741643126.jpg 800w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</div></figure>
		</div>

<div id='gallery-8' class='gallery galleryid-74221 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://suduvosgidas.lt/wp-content/uploads/2019/12/80452971_779171735828090_5668692257545388032_o-e1577741575518.jpg'><img width="600" height="400" src="https://suduvosgidas.lt/wp-content/uploads/2019/12/80452971_779171735828090_5668692257545388032_o-600x400.jpg" class="attachment-medium size-medium" alt="" srcset="https://suduvosgidas.lt/wp-content/uploads/2019/12/80452971_779171735828090_5668692257545388032_o-600x400.jpg 600w, https://suduvosgidas.lt/wp-content/uploads/2019/12/80452971_779171735828090_5668692257545388032_o-768x512.jpg 768w, https://suduvosgidas.lt/wp-content/uploads/2019/12/80452971_779171735828090_5668692257545388032_o-1024x683.jpg 1024w, https://suduvosgidas.lt/wp-content/uploads/2019/12/80452971_779171735828090_5668692257545388032_o-e1577741575518.jpg 800w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://suduvosgidas.lt/wp-content/uploads/2019/12/80571112_779170302494900_311696630053076992_o-e1577741649291.jpg'><img width="600" height="400" src="https://suduvosgidas.lt/wp-content/uploads/2019/12/80571112_779170302494900_311696630053076992_o-600x400.jpg" class="attachment-medium size-medium" alt="" srcset="https://suduvosgidas.lt/wp-content/uploads/2019/12/80571112_779170302494900_311696630053076992_o-600x400.jpg 600w, https://suduvosgidas.lt/wp-content/uploads/2019/12/80571112_779170302494900_311696630053076992_o-768x512.jpg 768w, https://suduvosgidas.lt/wp-content/uploads/2019/12/80571112_779170302494900_311696630053076992_o-1024x683.jpg 1024w, https://suduvosgidas.lt/wp-content/uploads/2019/12/80571112_779170302494900_311696630053076992_o-e1577741649291.jpg 800w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://suduvosgidas.lt/wp-content/uploads/2019/12/80743290_779169619161635_1418367633304059904_o-e1577741637153.jpg'><img width="600" height="400" src="https://suduvosgidas.lt/wp-content/uploads/2019/12/80743290_779169619161635_1418367633304059904_o-600x400.jpg" class="attachment-medium size-medium" alt="" srcset="https://suduvosgidas.lt/wp-content/uploads/2019/12/80743290_779169619161635_1418367633304059904_o-600x400.jpg 600w, https://suduvosgidas.lt/wp-content/uploads/2019/12/80743290_779169619161635_1418367633304059904_o-768x512.jpg 768w, https://suduvosgidas.lt/wp-content/uploads/2019/12/80743290_779169619161635_1418367633304059904_o-1024x683.jpg 1024w, https://suduvosgidas.lt/wp-content/uploads/2019/12/80743290_779169619161635_1418367633304059904_o-e1577741637153.jpg 800w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://suduvosgidas.lt/wp-content/uploads/2019/12/80771576_779169599161637_8407387572703068160_o-e1577741629418.jpg'><img width="600" height="400" src="https://suduvosgidas.lt/wp-content/uploads/2019/12/80771576_779169599161637_8407387572703068160_o-600x400.jpg" class="attachment-medium size-medium" alt="" srcset="https://suduvosgidas.lt/wp-content/uploads/2019/12/80771576_779169599161637_8407387572703068160_o-600x400.jpg 600w, https://suduvosgidas.lt/wp-content/uploads/2019/12/80771576_779169599161637_8407387572703068160_o-768x512.jpg 768w, https://suduvosgidas.lt/wp-content/uploads/2019/12/80771576_779169599161637_8407387572703068160_o-1024x683.jpg 1024w, https://suduvosgidas.lt/wp-content/uploads/2019/12/80771576_779169599161637_8407387572703068160_o-e1577741629418.jpg 800w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</div></figure>
		</div>

<p><span style="font-size: 10pt;"><em>Vilkaviškio savivaldybės administracijos informacija</em></span>
			</div>
					<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="74221"><i class="bf-icon  fa fa-eye"></i> <b class="number">34</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Dalintis</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuduvosgidas.lt%2Fis-164-sventiniu-atviruku-isrinktas-pats-graziausias%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=I%C5%A1+164+%C5%A1ventini%C5%B3+atviruk%C5%B3+i%C5%A1rinktas+pats+gra%C5%BEiausias&body=https%3A%2F%2Fsuduvosgidas.lt%2Fis-164-sventiniu-atviruku-isrinktas-pats-graziausias%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">El. paštas</span></a></span></div>		</div>
				</article>
			</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">Jums gali patikti</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-74211 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-45">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-45"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>			<a  title="Gerumo ir atjautos kupina šventinė popietė" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/8-Medium-11-1000x600_c-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;8-Medium-11-1000x600_c-86x64.jpg&quot;,&quot;210&quot;:&quot;8-Medium-11-1000x600_c-210x136.jpg&quot;,&quot;279&quot;:&quot;8-Medium-11-1000x600_c-279x220.jpg&quot;,&quot;357&quot;:&quot;8-Medium-11-1000x600_c-357x210.jpg&quot;,&quot;750&quot;:&quot;8-Medium-11-1000x600_c-750x430.jpg&quot;,&quot;800&quot;:&quot;8-Medium-11-1000x600_c-e1577740174401.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/gerumo-ir-atjautos-kupina-sventine-popiete/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/gerumo-ir-atjautos-kupina-sventine-popiete/" title="Gerumo ir atjautos kupina šventinė popietė">
			<span class="post-title">
				Gerumo ir atjautos kupina šventinė popietė			</span>
	</a>
	</p></div>
</div >
<div  class="post-74204 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-45">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-45"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>			<a  title="Jaukioje popietėje Vilkaviškyje aptarti nuveikti darbai" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/6-Medium-14-1000x600_c-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;6-Medium-14-1000x600_c-86x64.jpg&quot;,&quot;210&quot;:&quot;6-Medium-14-1000x600_c-210x136.jpg&quot;,&quot;279&quot;:&quot;6-Medium-14-1000x600_c-279x220.jpg&quot;,&quot;357&quot;:&quot;6-Medium-14-1000x600_c-357x210.jpg&quot;,&quot;750&quot;:&quot;6-Medium-14-1000x600_c-750x430.jpg&quot;,&quot;800&quot;:&quot;6-Medium-14-1000x600_c-e1577739937121.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/jaukioje-popieteje-vilkaviskyje-aptarti-nuveikti-darbai/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/jaukioje-popieteje-vilkaviskyje-aptarti-nuveikti-darbai/" title="Jaukioje popietėje Vilkaviškyje aptarti nuveikti darbai">
			<span class="post-title">
				Jaukioje popietėje Vilkaviškyje aptarti nuveikti darbai			</span>
	</a>
	</p></div>
</div >
<div  class="post-74072 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-35">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>			<a  title="Kalėdinių skaitinių mugė Patašinės bibliotekoje" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/81533347_2311728482452139_5893496287541592064_n-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;81533347_2311728482452139_5893496287541592064_n-86x64.jpg&quot;,&quot;210&quot;:&quot;81533347_2311728482452139_5893496287541592064_n-210x136.jpg&quot;,&quot;279&quot;:&quot;81533347_2311728482452139_5893496287541592064_n-279x220.jpg&quot;,&quot;357&quot;:&quot;81533347_2311728482452139_5893496287541592064_n-357x210.jpg&quot;,&quot;723&quot;:&quot;81533347_2311728482452139_5893496287541592064_n.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/kalediniu-skaitiniu-muge-patasines-bibliotekoje/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/kalediniu-skaitiniu-muge-patasines-bibliotekoje/" title="Kalėdinių skaitinių mugė Patašinės bibliotekoje">
			<span class="post-title">
				Kalėdinių skaitinių mugė Patašinės bibliotekoje			</span>
	</a>
	</p></div>
</div >
<div  class="post-73968 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>			<a  title="Šventinis bėgimas Vilkaviškyje – su Kalėdų Seneliu priešakyje" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/80296931_772625736482690_7468981439510347776_o-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;80296931_772625736482690_7468981439510347776_o-86x64.jpg&quot;,&quot;210&quot;:&quot;80296931_772625736482690_7468981439510347776_o-210x136.jpg&quot;,&quot;279&quot;:&quot;80296931_772625736482690_7468981439510347776_o-279x220.jpg&quot;,&quot;357&quot;:&quot;80296931_772625736482690_7468981439510347776_o-357x210.jpg&quot;,&quot;750&quot;:&quot;80296931_772625736482690_7468981439510347776_o-750x430.jpg&quot;,&quot;800&quot;:&quot;80296931_772625736482690_7468981439510347776_o-e1577101535628.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/sventinis-begimas-vilkaviskyje-su-kaledu-seneliu-priesakyje/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/sventinis-begimas-vilkaviskyje-su-kaledu-seneliu-priesakyje/" title="Šventinis bėgimas Vilkaviškyje – su Kalėdų Seneliu priešakyje">
			<span class="post-title">
				Šventinis bėgimas Vilkaviškyje – su Kalėdų Seneliu priešakyje			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1073660738 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[74221],"ignore_sticky_posts":1,"category__in":[35,43],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e63944a"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1073660738"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1073660738" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-74221" class="comments-template">
	
	
	<p class="comments-closed">
		Komentavimas negalimas	</p><!-- .comments-closed -->


	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-1'>
    <!-- /21883125890/60plius.lt_300x600_sidebar_1 -->
    <script type="text/javascript">
            googletag.cmd.push(function () {
                googletag.defineSlot('/21883125890/60plius.lt_300x600_sidebar_1', [300, 600], 'div_gpt_ad_article_300x600-1').addService(googletag.pubads());
                googletag.display('div_gpt_ad_article_300x600-1');
            });
    </script>
</div></div></div><div id="custom_html-3" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-2'>
<!-- /21882760466/suduvosgidas.lt_300x600_2 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-2').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_2', [300, 600], 'div_gpt_ad_article_300x600-2').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-2');
		});
	}));
</script>
</div></div></div><div id="custom_html-4" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-3'>
<!-- /21882760466/suduvosgidas.lt_300x600_3 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-3').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_3', [300, 600], 'div_gpt_ad_article_300x600-3').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-3');
		});
	}));
</script>
</div></div></div><div id="custom_html-7" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-4'>
<!-- /21882760466/suduvosgidas.lt_300x600_4 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-4').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_4', [300, 600], 'div_gpt_ad_article_300x600-4').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-4');
		});
	}));
</script>
</div>
</div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-5'>
<!-- /21882760466/suduvosgidas.lt_300x600_5 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-5').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_5', [300, 600], 'div_gpt_ad_article_300x600-5').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-5');
		});
	}));
</script>
</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-821437157-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-821437157-41"
						   data-deferred-init="1591741716"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-821437157-42"
						   data-deferred-init="522898456"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-821437157-40"
						   data-deferred-init="991388382"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-821437157-39"
						   data-deferred-init="1493052022"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-821437157-43"
						   data-deferred-init="177413962"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-821437157-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-74268 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-194">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-194"><a href="https://suduvosgidas.lt/kategorija/kriminalai/">KRIMINALAI</a></span></div>				<a  title="Pasieniečiai sulaikė ką tik Vokietijoje pavogtą prabangų automobilį" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/11-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;11-1-210x136.jpg&quot;,&quot;279&quot;:&quot;11-1-279x220.jpg&quot;,&quot;357&quot;:&quot;11-1-357x210.jpg&quot;,&quot;750&quot;:&quot;11-1-750x430.jpg&quot;,&quot;800&quot;:&quot;11-1-e1577793585775.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pasienieciai-sulaike-ka-tik-vokietijoje-pavogta-prabangu-automobili/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pasienieciai-sulaike-ka-tik-vokietijoje-pavogta-prabangu-automobili/" class="post-title post-url">
			Pasieniečiai sulaikė ką tik Vokietijoje pavogtą prabangų automobilį		</a>
		</p>	</div>
	</div >
	<div class="post-74221 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  title="Iš 164 šventinių atvirukų išrinktas pats gražiausias" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/80971346_779168475828416_7038876224713654272_o-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;80971346_779168475828416_7038876224713654272_o-210x136.jpg&quot;,&quot;279&quot;:&quot;80971346_779168475828416_7038876224713654272_o-279x220.jpg&quot;,&quot;357&quot;:&quot;80971346_779168475828416_7038876224713654272_o-357x210.jpg&quot;,&quot;750&quot;:&quot;80971346_779168475828416_7038876224713654272_o-750x430.jpg&quot;,&quot;800&quot;:&quot;80971346_779168475828416_7038876224713654272_o-e1577741623512.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/is-164-sventiniu-atviruku-isrinktas-pats-graziausias/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/is-164-sventiniu-atviruku-isrinktas-pats-graziausias/" class="post-title post-url">
			Iš 164 šventinių atvirukų išrinktas pats gražiausias		</a>
		</p>	</div>
	</div >
	<div class="post-74259 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  title="Mažoji renovacija: pratęsiamas paraiškų teikimo terminas" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/nb-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;nb-210x136.jpg&quot;,&quot;279&quot;:&quot;nb-279x220.jpg&quot;,&quot;357&quot;:&quot;nb-357x210.jpg&quot;,&quot;750&quot;:&quot;nb-750x430.jpg&quot;,&quot;800&quot;:&quot;nb-e1577791055193.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/mazoji-renovacija-pratesiamas-paraisku-teikimo-terminas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/mazoji-renovacija-pratesiamas-paraisku-teikimo-terminas/" class="post-title post-url">
			Mažoji renovacija: pratęsiamas paraiškų teikimo terminas		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_571840866 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="571840866"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="571840866" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-821437157-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1591741716">
			<script>var bs_deferred_loading_bsd_1591741716 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-821437157-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_522898456">
			<script>var bs_deferred_loading_bsd_522898456 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-821437157-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_991388382">
			<script>var bs_deferred_loading_bsd_991388382 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-821437157-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1493052022">
			<script>var bs_deferred_loading_bsd_1493052022 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-821437157-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_177413962">
			<script>var bs_deferred_loading_bsd_177413962 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1385728120-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1385728120-28"
						   data-deferred-init="928993544"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1385728120-27"
						   data-deferred-init="1881640461"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1385728120-29"
						   data-deferred-init="301737998"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1385728120-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-74218 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  title="„Sūduva“ bendradarbiaus su Prienų futbolo organizacijomis" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/v-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;v-2-210x136.jpg&quot;,&quot;279&quot;:&quot;v-2-279x220.jpg&quot;,&quot;357&quot;:&quot;v-2-357x210.jpg&quot;,&quot;750&quot;:&quot;v-2-750x430.jpg&quot;,&quot;800&quot;:&quot;v-2-e1577740418902.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduva-bendradarbiaus-su-prienu-futbolo-organizacijomis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduva-bendradarbiaus-su-prienu-futbolo-organizacijomis/" class="post-title post-url">
			„Sūduva“ bendradarbiaus su Prienų futbolo organizacijomis		</a>
		</p>	</div>
	</div >
	<div class="post-74170 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  title="Gražiausio epizodo autorius – Martynas Zigmantavičius" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/paveikslelis-209699-crop490x400-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;paveikslelis-209699-crop490x400-210x136.jpg&quot;,&quot;279&quot;:&quot;paveikslelis-209699-crop490x400-279x220.jpg&quot;,&quot;357&quot;:&quot;paveikslelis-209699-crop490x400-357x210.jpg&quot;,&quot;490&quot;:&quot;paveikslelis-209699-crop490x400.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/graziausio-epizodo-autorius-martynas-zigmantavicius/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/graziausio-epizodo-autorius-martynas-zigmantavicius/" class="post-title post-url">
			Gražiausio epizodo autorius – Martynas Zigmantavičius		</a>
		</p>	</div>
	</div >
	<div class="post-74109 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="Jėgos ištvermės trikovės Kalėdinės varžybos E.Vosyliaus taurei laimėti įvardino naujus nugalėtojus" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/9cf2c53ea135e2151a9277064b535b00-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;9cf2c53ea135e2151a9277064b535b00-210x136.jpg&quot;,&quot;279&quot;:&quot;9cf2c53ea135e2151a9277064b535b00-279x220.jpg&quot;,&quot;357&quot;:&quot;9cf2c53ea135e2151a9277064b535b00-357x210.jpg&quot;,&quot;600&quot;:&quot;9cf2c53ea135e2151a9277064b535b00.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/jegos-istvermes-trikoves-kaledines-varzybos-e-vosyliaus-taurei-laimeti-ivardino-naujus-nugaletojus/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/jegos-istvermes-trikoves-kaledines-varzybos-e-vosyliaus-taurei-laimeti-ivardino-naujus-nugaletojus/" class="post-title post-url">
			Jėgos ištvermės trikovės Kalėdinės varžybos E.Vosyliaus taurei laimėti įvardino&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1218067792 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1218067792"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1218067792" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1385728120-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_928993544">
			<script>var bs_deferred_loading_bsd_928993544 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1385728120-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1881640461">
			<script>var bs_deferred_loading_bsd_1881640461 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1385728120-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_301737998">
			<script>var bs_deferred_loading_bsd_301737998 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-1523914643-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-1523914643-132"
						   data-deferred-init="1757983973"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-1523914643-129"
						   data-deferred-init="1513837487"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-1523914643-126"
						   data-deferred-init="213294747"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-1523914643-127"
						   data-deferred-init="1874176159"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-1523914643-131"
						   data-deferred-init="2007973962"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-1523914643-128"
						   data-deferred-init="1484644318"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-1523914643-125"
						   data-deferred-init="15514204"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/verslo-naujienos/"
						   data-target="#mtab-1523914643-142"
						   data-deferred-init="1994516631"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-142">
							<i class="fa fa-angle-right"></i> VERSLO NAUJIENOS						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1523914643-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-73579 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  title="Kiekvienam regionui ir verslui – savas sėkmės receptas" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/LRM_EXPORT_151482863221872_20191018_122302540-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;LRM_EXPORT_151482863221872_20191018_122302540-210x136.jpeg&quot;,&quot;279&quot;:&quot;LRM_EXPORT_151482863221872_20191018_122302540-279x220.jpeg&quot;,&quot;357&quot;:&quot;LRM_EXPORT_151482863221872_20191018_122302540-357x210.jpeg&quot;,&quot;750&quot;:&quot;LRM_EXPORT_151482863221872_20191018_122302540-750x430.jpeg&quot;,&quot;800&quot;:&quot;LRM_EXPORT_151482863221872_20191018_122302540-e1576672136649.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kiekvienam-regionui-ir-verslui-savas-sekmes-receptas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kiekvienam-regionui-ir-verslui-savas-sekmes-receptas/" class="post-title post-url">
			Kiekvienam regionui ir verslui – savas sėkmės receptas		</a>
		</p>	</div>
	</div >
	<div class="post-73512 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-142">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-142"><a href="https://suduvosgidas.lt/kategorija/verslas/verslo-naujienos/">VERSLO NAUJIENOS</a></span></div>				<a  title="Automobilio stiklų keitimas – kaip rasti geriausią vietą kur atlikti šią paslaugą?" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/automobilio-stiklas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;automobilio-stiklas-210x136.jpg&quot;,&quot;279&quot;:&quot;automobilio-stiklas-279x220.jpg&quot;,&quot;357&quot;:&quot;automobilio-stiklas-357x210.jpg&quot;,&quot;600&quot;:&quot;automobilio-stiklas-e1576596530107.jpg&quot;,&quot;750&quot;:&quot;automobilio-stiklas-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/automobilio-stiklu-keitimas-kaip-rasti-geriausia-vieta-kur-atlikti-sia-paslauga/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/automobilio-stiklu-keitimas-kaip-rasti-geriausia-vieta-kur-atlikti-sia-paslauga/" class="post-title post-url">
			Automobilio stiklų keitimas – kaip rasti geriausią vietą kur atlikti šią paslaugą?		</a>
		</p>	</div>
	</div >
	<div class="post-73505 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-209">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-209"><a href="https://suduvosgidas.lt/kategorija/idomu/sveikata/">Sveikata</a></span></div>				<a  title="Estetinis plombavimas – ar verta investuoti į šią procedūrą?" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/doctor-medical-medicine-health-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;doctor-medical-medicine-health-210x136.jpg&quot;,&quot;279&quot;:&quot;doctor-medical-medicine-health-279x220.jpg&quot;,&quot;357&quot;:&quot;doctor-medical-medicine-health-357x210.jpg&quot;,&quot;600&quot;:&quot;doctor-medical-medicine-health-e1576595759891.jpg&quot;,&quot;750&quot;:&quot;doctor-medical-medicine-health-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/estetinis-plombavimas-ar-verta-investuoti-i-sia-procedura/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/estetinis-plombavimas-ar-verta-investuoti-i-sia-procedura/" class="post-title post-url">
			Estetinis plombavimas – ar verta investuoti į šią procedūrą?		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1792017566 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1792017566"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1792017566" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1523914643-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1757983973">
			<script>var bs_deferred_loading_bsd_1757983973 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1523914643-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1513837487">
			<script>var bs_deferred_loading_bsd_1513837487 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1523914643-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_213294747">
			<script>var bs_deferred_loading_bsd_213294747 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1523914643-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1874176159">
			<script>var bs_deferred_loading_bsd_1874176159 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1523914643-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2007973962">
			<script>var bs_deferred_loading_bsd_2007973962 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1523914643-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1484644318">
			<script>var bs_deferred_loading_bsd_1484644318 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1523914643-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_15514204">
			<script>var bs_deferred_loading_bsd_15514204 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1523914643-142">
								<div class="bs-pagination-wrapper main-term-142 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1994516631">
			<script>var bs_deferred_loading_bsd_1994516631 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":142,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b1dc18e"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-529879740-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-529879740-123"
						   data-deferred-init="532447886"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-529879740-122"
						   data-deferred-init="2131136"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-529879740-38"
						   data-deferred-init="938461117"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-529879740-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-71528 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-43">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-43"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/">Vilkaviškis</a></span></div>				<a  title="Vištyčio stovyklavietėje – nauja pramoga mažiesiems" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/11/78047019_1159891644401851_8794592605447913472_o-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;78047019_1159891644401851_8794592605447913472_o-210x136.jpg&quot;,&quot;279&quot;:&quot;78047019_1159891644401851_8794592605447913472_o-279x220.jpg&quot;,&quot;357&quot;:&quot;78047019_1159891644401851_8794592605447913472_o-357x210.jpg&quot;,&quot;750&quot;:&quot;78047019_1159891644401851_8794592605447913472_o-750x430.jpg&quot;,&quot;800&quot;:&quot;78047019_1159891644401851_8794592605447913472_o-e1574162549539.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vistycio-stovyklavieteje-nauja-pramoga-maziesiems/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vistycio-stovyklavieteje-nauja-pramoga-maziesiems/" class="post-title post-url">
			Vištyčio stovyklavietėje – nauja pramoga mažiesiems		</a>
		</p>	</div>
	</div >
	<div class="post-71231 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  title="Ką veikti Marijampolėje: tapyba gatvėse, papildyta realybė ir stebuklingos katės!" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/11/mar-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;mar-1-210x136.jpg&quot;,&quot;279&quot;:&quot;mar-1-279x220.jpg&quot;,&quot;357&quot;:&quot;mar-1-357x210.jpg&quot;,&quot;750&quot;:&quot;mar-1-750x363.jpg&quot;,&quot;790&quot;:&quot;mar-1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ka-veikti-marijampoleje-tapyba-gatvese-papildyta-realybe-ir-stebuklingos-kates/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ka-veikti-marijampoleje-tapyba-gatvese-papildyta-realybe-ir-stebuklingos-kates/" class="post-title post-url">
			Ką veikti Marijampolėje: tapyba gatvėse, papildyta realybė ir stebuklingos katės!		</a>
		</p>	</div>
	</div >
	<div class="post-70398 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  title="O čia ar buvai?" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/11/veid-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;veid-210x136.jpg&quot;,&quot;279&quot;:&quot;veid-279x220.jpg&quot;,&quot;357&quot;:&quot;veid-357x210.jpg&quot;,&quot;750&quot;:&quot;veid-750x430.jpg&quot;,&quot;960&quot;:&quot;veid.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/o-cia-ar-buvai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/o-cia-ar-buvai/" class="post-title post-url">
			O čia ar buvai?		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_992963918 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="992963918"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="992963918" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-529879740-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_532447886">
			<script>var bs_deferred_loading_bsd_532447886 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-529879740-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2131136">
			<script>var bs_deferred_loading_bsd_2131136 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-529879740-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_938461117">
			<script>var bs_deferred_loading_bsd_938461117 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-1298522182-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-1298522182-201"
						   data-deferred-init="1892503819"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-1298522182-197"
						   data-deferred-init="1151845277"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-1298522182-199"
						   data-deferred-init="1812327691"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-1298522182-200"
						   data-deferred-init="1447492133"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-1298522182-202"
						   data-deferred-init="876473350"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1298522182-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-73224 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  title="Paežerių dvare skambės dainos skirtos laisvės kovotojams" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/festivalio-reklamai4-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;festivalio-reklamai4-210x136.jpg&quot;,&quot;279&quot;:&quot;festivalio-reklamai4-279x220.jpg&quot;,&quot;357&quot;:&quot;festivalio-reklamai4-357x210.jpg&quot;,&quot;750&quot;:&quot;festivalio-reklamai4-750x430.jpg&quot;,&quot;800&quot;:&quot;festivalio-reklamai4-e1576226802722.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/paezeriu-dvare-skambes-dainos-skirtos-laisves-kovotojams/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/paezeriu-dvare-skambes-dainos-skirtos-laisves-kovotojams/" class="post-title post-url">
			Paežerių dvare skambės dainos skirtos laisvės kovotojams		</a>
		</p>	</div>
	</div >
	<div class="post-73070 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-194">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-194"><a href="https://suduvosgidas.lt/kategorija/kriminalai/">KRIMINALAI</a></span></div>				<a  title="Valkaviškio rajone – kūdikis su, galimai, smurto žymėmis (papildyta)" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/baby-tears-small-child-sad-47090-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;baby-tears-small-child-sad-47090-210x136.jpeg&quot;,&quot;279&quot;:&quot;baby-tears-small-child-sad-47090-279x220.jpeg&quot;,&quot;357&quot;:&quot;baby-tears-small-child-sad-47090-357x210.jpeg&quot;,&quot;750&quot;:&quot;baby-tears-small-child-sad-47090-750x430.jpeg&quot;,&quot;800&quot;:&quot;baby-tears-small-child-sad-47090-e1576138521465.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/valkaviskio-rajone-kudikis-su-galimai-smurto-zymemis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/valkaviskio-rajone-kudikis-su-galimai-smurto-zymemis/" class="post-title post-url">
			Valkaviškio rajone – kūdikis su, galimai, smurto žymėmis (papildyta)		</a>
		</p>	</div>
	</div >
	<div class="post-72792 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  title="Vizualaus pasakojimo paslaptys Draugystės bibliotekoje" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/mmib_event_cover_martins_dirbtuves2-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;mmib_event_cover_martins_dirbtuves2-210x136.png&quot;,&quot;279&quot;:&quot;mmib_event_cover_martins_dirbtuves2-279x220.png&quot;,&quot;357&quot;:&quot;mmib_event_cover_martins_dirbtuves2-357x210.png&quot;,&quot;600&quot;:&quot;mmib_event_cover_martins_dirbtuves2-e1575897925160.png&quot;,&quot;750&quot;:&quot;mmib_event_cover_martins_dirbtuves2-750x430.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vizualaus-pasakojimo-paslaptys-draugystes-bibliotekoje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vizualaus-pasakojimo-paslaptys-draugystes-bibliotekoje/" class="post-title post-url">
			Vizualaus pasakojimo paslaptys Draugystės bibliotekoje		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_280715830 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="280715830"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="280715830" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1298522182-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1892503819">
			<script>var bs_deferred_loading_bsd_1892503819 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1298522182-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1151845277">
			<script>var bs_deferred_loading_bsd_1151845277 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1298522182-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1812327691">
			<script>var bs_deferred_loading_bsd_1812327691 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1298522182-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1447492133">
			<script>var bs_deferred_loading_bsd_1447492133 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1298522182-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_876473350">
			<script>var bs_deferred_loading_bsd_876473350 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2019 - Visos Teisės saugomos. 
<br>| redakcija@suduvosgidas.lt| REKLAMA Tel: +370 670 03792 |						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50655598-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Viskas","tabs_more":"Daugiau","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u012era\u0161ai<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorijos<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Registruotis						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-821437157-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-821437157-41"
						   data-deferred-init="1591741716"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-821437157-42"
						   data-deferred-init="522898456"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-821437157-40"
						   data-deferred-init="991388382"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-821437157-39"
						   data-deferred-init="1493052022"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-821437157-43"
						   data-deferred-init="177413962"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-821437157-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-74268 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-194">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-194"><a href="https://suduvosgidas.lt/kategorija/kriminalai/">KRIMINALAI</a></span></div>				<a  title="Pasieniečiai sulaikė ką tik Vokietijoje pavogtą prabangų automobilį" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/11-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;11-1-210x136.jpg&quot;,&quot;279&quot;:&quot;11-1-279x220.jpg&quot;,&quot;357&quot;:&quot;11-1-357x210.jpg&quot;,&quot;750&quot;:&quot;11-1-750x430.jpg&quot;,&quot;800&quot;:&quot;11-1-e1577793585775.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pasienieciai-sulaike-ka-tik-vokietijoje-pavogta-prabangu-automobili/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pasienieciai-sulaike-ka-tik-vokietijoje-pavogta-prabangu-automobili/" class="post-title post-url">
			Pasieniečiai sulaikė ką tik Vokietijoje pavogtą prabangų automobilį		</a>
		</p>	</div>
	</div >
	<div class="post-74221 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  title="Iš 164 šventinių atvirukų išrinktas pats gražiausias" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/80971346_779168475828416_7038876224713654272_o-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;80971346_779168475828416_7038876224713654272_o-210x136.jpg&quot;,&quot;279&quot;:&quot;80971346_779168475828416_7038876224713654272_o-279x220.jpg&quot;,&quot;357&quot;:&quot;80971346_779168475828416_7038876224713654272_o-357x210.jpg&quot;,&quot;750&quot;:&quot;80971346_779168475828416_7038876224713654272_o-750x430.jpg&quot;,&quot;800&quot;:&quot;80971346_779168475828416_7038876224713654272_o-e1577741623512.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/is-164-sventiniu-atviruku-isrinktas-pats-graziausias/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/is-164-sventiniu-atviruku-isrinktas-pats-graziausias/" class="post-title post-url">
			Iš 164 šventinių atvirukų išrinktas pats gražiausias		</a>
		</p>	</div>
	</div >
	<div class="post-74259 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  title="Mažoji renovacija: pratęsiamas paraiškų teikimo terminas" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/nb-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;nb-210x136.jpg&quot;,&quot;279&quot;:&quot;nb-279x220.jpg&quot;,&quot;357&quot;:&quot;nb-357x210.jpg&quot;,&quot;750&quot;:&quot;nb-750x430.jpg&quot;,&quot;800&quot;:&quot;nb-e1577791055193.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/mazoji-renovacija-pratesiamas-paraisku-teikimo-terminas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/mazoji-renovacija-pratesiamas-paraisku-teikimo-terminas/" class="post-title post-url">
			Mažoji renovacija: pratęsiamas paraiškų teikimo terminas		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_571840866 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="571840866"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="571840866" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-821437157-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1591741716">
			<script>var bs_deferred_loading_bsd_1591741716 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-821437157-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_522898456">
			<script>var bs_deferred_loading_bsd_522898456 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-821437157-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_991388382">
			<script>var bs_deferred_loading_bsd_991388382 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-821437157-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1493052022">
			<script>var bs_deferred_loading_bsd_1493052022 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-821437157-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_177413962">
			<script>var bs_deferred_loading_bsd_177413962 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1385728120-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1385728120-28"
						   data-deferred-init="928993544"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1385728120-27"
						   data-deferred-init="1881640461"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1385728120-29"
						   data-deferred-init="301737998"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1385728120-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-74218 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  title="„Sūduva“ bendradarbiaus su Prienų futbolo organizacijomis" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/v-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;v-2-210x136.jpg&quot;,&quot;279&quot;:&quot;v-2-279x220.jpg&quot;,&quot;357&quot;:&quot;v-2-357x210.jpg&quot;,&quot;750&quot;:&quot;v-2-750x430.jpg&quot;,&quot;800&quot;:&quot;v-2-e1577740418902.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduva-bendradarbiaus-su-prienu-futbolo-organizacijomis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduva-bendradarbiaus-su-prienu-futbolo-organizacijomis/" class="post-title post-url">
			„Sūduva“ bendradarbiaus su Prienų futbolo organizacijomis		</a>
		</p>	</div>
	</div >
	<div class="post-74170 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  title="Gražiausio epizodo autorius – Martynas Zigmantavičius" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/paveikslelis-209699-crop490x400-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;paveikslelis-209699-crop490x400-210x136.jpg&quot;,&quot;279&quot;:&quot;paveikslelis-209699-crop490x400-279x220.jpg&quot;,&quot;357&quot;:&quot;paveikslelis-209699-crop490x400-357x210.jpg&quot;,&quot;490&quot;:&quot;paveikslelis-209699-crop490x400.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/graziausio-epizodo-autorius-martynas-zigmantavicius/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/graziausio-epizodo-autorius-martynas-zigmantavicius/" class="post-title post-url">
			Gražiausio epizodo autorius – Martynas Zigmantavičius		</a>
		</p>	</div>
	</div >
	<div class="post-74109 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="Jėgos ištvermės trikovės Kalėdinės varžybos E.Vosyliaus taurei laimėti įvardino naujus nugalėtojus" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/9cf2c53ea135e2151a9277064b535b00-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;9cf2c53ea135e2151a9277064b535b00-210x136.jpg&quot;,&quot;279&quot;:&quot;9cf2c53ea135e2151a9277064b535b00-279x220.jpg&quot;,&quot;357&quot;:&quot;9cf2c53ea135e2151a9277064b535b00-357x210.jpg&quot;,&quot;600&quot;:&quot;9cf2c53ea135e2151a9277064b535b00.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/jegos-istvermes-trikoves-kaledines-varzybos-e-vosyliaus-taurei-laimeti-ivardino-naujus-nugaletojus/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/jegos-istvermes-trikoves-kaledines-varzybos-e-vosyliaus-taurei-laimeti-ivardino-naujus-nugaletojus/" class="post-title post-url">
			Jėgos ištvermės trikovės Kalėdinės varžybos E.Vosyliaus taurei laimėti įvardino&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1218067792 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1218067792"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1218067792" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1385728120-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_928993544">
			<script>var bs_deferred_loading_bsd_928993544 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1385728120-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1881640461">
			<script>var bs_deferred_loading_bsd_1881640461 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1385728120-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_301737998">
			<script>var bs_deferred_loading_bsd_301737998 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-1523914643-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-1523914643-132"
						   data-deferred-init="1757983973"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-1523914643-129"
						   data-deferred-init="1513837487"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-1523914643-126"
						   data-deferred-init="213294747"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-1523914643-127"
						   data-deferred-init="1874176159"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-1523914643-131"
						   data-deferred-init="2007973962"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-1523914643-128"
						   data-deferred-init="1484644318"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-1523914643-125"
						   data-deferred-init="15514204"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/verslo-naujienos/"
						   data-target="#mtab-1523914643-142"
						   data-deferred-init="1994516631"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-142">
							<i class="fa fa-angle-right"></i> VERSLO NAUJIENOS						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1523914643-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-73579 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  title="Kiekvienam regionui ir verslui – savas sėkmės receptas" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/LRM_EXPORT_151482863221872_20191018_122302540-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;LRM_EXPORT_151482863221872_20191018_122302540-210x136.jpeg&quot;,&quot;279&quot;:&quot;LRM_EXPORT_151482863221872_20191018_122302540-279x220.jpeg&quot;,&quot;357&quot;:&quot;LRM_EXPORT_151482863221872_20191018_122302540-357x210.jpeg&quot;,&quot;750&quot;:&quot;LRM_EXPORT_151482863221872_20191018_122302540-750x430.jpeg&quot;,&quot;800&quot;:&quot;LRM_EXPORT_151482863221872_20191018_122302540-e1576672136649.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kiekvienam-regionui-ir-verslui-savas-sekmes-receptas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kiekvienam-regionui-ir-verslui-savas-sekmes-receptas/" class="post-title post-url">
			Kiekvienam regionui ir verslui – savas sėkmės receptas		</a>
		</p>	</div>
	</div >
	<div class="post-73512 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-142">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-142"><a href="https://suduvosgidas.lt/kategorija/verslas/verslo-naujienos/">VERSLO NAUJIENOS</a></span></div>				<a  title="Automobilio stiklų keitimas – kaip rasti geriausią vietą kur atlikti šią paslaugą?" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/automobilio-stiklas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;automobilio-stiklas-210x136.jpg&quot;,&quot;279&quot;:&quot;automobilio-stiklas-279x220.jpg&quot;,&quot;357&quot;:&quot;automobilio-stiklas-357x210.jpg&quot;,&quot;600&quot;:&quot;automobilio-stiklas-e1576596530107.jpg&quot;,&quot;750&quot;:&quot;automobilio-stiklas-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/automobilio-stiklu-keitimas-kaip-rasti-geriausia-vieta-kur-atlikti-sia-paslauga/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/automobilio-stiklu-keitimas-kaip-rasti-geriausia-vieta-kur-atlikti-sia-paslauga/" class="post-title post-url">
			Automobilio stiklų keitimas – kaip rasti geriausią vietą kur atlikti šią paslaugą?		</a>
		</p>	</div>
	</div >
	<div class="post-73505 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-209">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-209"><a href="https://suduvosgidas.lt/kategorija/idomu/sveikata/">Sveikata</a></span></div>				<a  title="Estetinis plombavimas – ar verta investuoti į šią procedūrą?" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/doctor-medical-medicine-health-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;doctor-medical-medicine-health-210x136.jpg&quot;,&quot;279&quot;:&quot;doctor-medical-medicine-health-279x220.jpg&quot;,&quot;357&quot;:&quot;doctor-medical-medicine-health-357x210.jpg&quot;,&quot;600&quot;:&quot;doctor-medical-medicine-health-e1576595759891.jpg&quot;,&quot;750&quot;:&quot;doctor-medical-medicine-health-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/estetinis-plombavimas-ar-verta-investuoti-i-sia-procedura/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/estetinis-plombavimas-ar-verta-investuoti-i-sia-procedura/" class="post-title post-url">
			Estetinis plombavimas – ar verta investuoti į šią procedūrą?		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1792017566 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1792017566"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1792017566" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1523914643-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1757983973">
			<script>var bs_deferred_loading_bsd_1757983973 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1523914643-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1513837487">
			<script>var bs_deferred_loading_bsd_1513837487 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1523914643-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_213294747">
			<script>var bs_deferred_loading_bsd_213294747 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1523914643-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1874176159">
			<script>var bs_deferred_loading_bsd_1874176159 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1523914643-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2007973962">
			<script>var bs_deferred_loading_bsd_2007973962 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1523914643-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1484644318">
			<script>var bs_deferred_loading_bsd_1484644318 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1523914643-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_15514204">
			<script>var bs_deferred_loading_bsd_15514204 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1523914643-142">
								<div class="bs-pagination-wrapper main-term-142 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1994516631">
			<script>var bs_deferred_loading_bsd_1994516631 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":142,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b1dc18e"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-529879740-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-529879740-123"
						   data-deferred-init="532447886"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-529879740-122"
						   data-deferred-init="2131136"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-529879740-38"
						   data-deferred-init="938461117"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-529879740-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-71528 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-43">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-43"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/">Vilkaviškis</a></span></div>				<a  title="Vištyčio stovyklavietėje – nauja pramoga mažiesiems" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/11/78047019_1159891644401851_8794592605447913472_o-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;78047019_1159891644401851_8794592605447913472_o-210x136.jpg&quot;,&quot;279&quot;:&quot;78047019_1159891644401851_8794592605447913472_o-279x220.jpg&quot;,&quot;357&quot;:&quot;78047019_1159891644401851_8794592605447913472_o-357x210.jpg&quot;,&quot;750&quot;:&quot;78047019_1159891644401851_8794592605447913472_o-750x430.jpg&quot;,&quot;800&quot;:&quot;78047019_1159891644401851_8794592605447913472_o-e1574162549539.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vistycio-stovyklavieteje-nauja-pramoga-maziesiems/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vistycio-stovyklavieteje-nauja-pramoga-maziesiems/" class="post-title post-url">
			Vištyčio stovyklavietėje – nauja pramoga mažiesiems		</a>
		</p>	</div>
	</div >
	<div class="post-71231 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  title="Ką veikti Marijampolėje: tapyba gatvėse, papildyta realybė ir stebuklingos katės!" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/11/mar-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;mar-1-210x136.jpg&quot;,&quot;279&quot;:&quot;mar-1-279x220.jpg&quot;,&quot;357&quot;:&quot;mar-1-357x210.jpg&quot;,&quot;750&quot;:&quot;mar-1-750x363.jpg&quot;,&quot;790&quot;:&quot;mar-1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ka-veikti-marijampoleje-tapyba-gatvese-papildyta-realybe-ir-stebuklingos-kates/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ka-veikti-marijampoleje-tapyba-gatvese-papildyta-realybe-ir-stebuklingos-kates/" class="post-title post-url">
			Ką veikti Marijampolėje: tapyba gatvėse, papildyta realybė ir stebuklingos katės!		</a>
		</p>	</div>
	</div >
	<div class="post-70398 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  title="O čia ar buvai?" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/11/veid-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;veid-210x136.jpg&quot;,&quot;279&quot;:&quot;veid-279x220.jpg&quot;,&quot;357&quot;:&quot;veid-357x210.jpg&quot;,&quot;750&quot;:&quot;veid-750x430.jpg&quot;,&quot;960&quot;:&quot;veid.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/o-cia-ar-buvai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/o-cia-ar-buvai/" class="post-title post-url">
			O čia ar buvai?		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_992963918 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="992963918"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="992963918" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-529879740-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_532447886">
			<script>var bs_deferred_loading_bsd_532447886 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-529879740-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2131136">
			<script>var bs_deferred_loading_bsd_2131136 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-529879740-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_938461117">
			<script>var bs_deferred_loading_bsd_938461117 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-1298522182-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-1298522182-201"
						   data-deferred-init="1892503819"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-1298522182-197"
						   data-deferred-init="1151845277"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-1298522182-199"
						   data-deferred-init="1812327691"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-1298522182-200"
						   data-deferred-init="1447492133"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-1298522182-202"
						   data-deferred-init="876473350"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1298522182-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-73224 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  title="Paežerių dvare skambės dainos skirtos laisvės kovotojams" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/festivalio-reklamai4-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;festivalio-reklamai4-210x136.jpg&quot;,&quot;279&quot;:&quot;festivalio-reklamai4-279x220.jpg&quot;,&quot;357&quot;:&quot;festivalio-reklamai4-357x210.jpg&quot;,&quot;750&quot;:&quot;festivalio-reklamai4-750x430.jpg&quot;,&quot;800&quot;:&quot;festivalio-reklamai4-e1576226802722.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/paezeriu-dvare-skambes-dainos-skirtos-laisves-kovotojams/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/paezeriu-dvare-skambes-dainos-skirtos-laisves-kovotojams/" class="post-title post-url">
			Paežerių dvare skambės dainos skirtos laisvės kovotojams		</a>
		</p>	</div>
	</div >
	<div class="post-73070 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-194">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-194"><a href="https://suduvosgidas.lt/kategorija/kriminalai/">KRIMINALAI</a></span></div>				<a  title="Valkaviškio rajone – kūdikis su, galimai, smurto žymėmis (papildyta)" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/baby-tears-small-child-sad-47090-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;baby-tears-small-child-sad-47090-210x136.jpeg&quot;,&quot;279&quot;:&quot;baby-tears-small-child-sad-47090-279x220.jpeg&quot;,&quot;357&quot;:&quot;baby-tears-small-child-sad-47090-357x210.jpeg&quot;,&quot;750&quot;:&quot;baby-tears-small-child-sad-47090-750x430.jpeg&quot;,&quot;800&quot;:&quot;baby-tears-small-child-sad-47090-e1576138521465.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/valkaviskio-rajone-kudikis-su-galimai-smurto-zymemis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/valkaviskio-rajone-kudikis-su-galimai-smurto-zymemis/" class="post-title post-url">
			Valkaviškio rajone – kūdikis su, galimai, smurto žymėmis (papildyta)		</a>
		</p>	</div>
	</div >
	<div class="post-72792 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  title="Vizualaus pasakojimo paslaptys Draugystės bibliotekoje" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/12/mmib_event_cover_martins_dirbtuves2-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;mmib_event_cover_martins_dirbtuves2-210x136.png&quot;,&quot;279&quot;:&quot;mmib_event_cover_martins_dirbtuves2-279x220.png&quot;,&quot;357&quot;:&quot;mmib_event_cover_martins_dirbtuves2-357x210.png&quot;,&quot;600&quot;:&quot;mmib_event_cover_martins_dirbtuves2-e1575897925160.png&quot;,&quot;750&quot;:&quot;mmib_event_cover_martins_dirbtuves2-750x430.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vizualaus-pasakojimo-paslaptys-draugystes-bibliotekoje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vizualaus-pasakojimo-paslaptys-draugystes-bibliotekoje/" class="post-title post-url">
			Vizualaus pasakojimo paslaptys Draugystės bibliotekoje		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_280715830 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="280715830"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="280715830" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1298522182-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1892503819">
			<script>var bs_deferred_loading_bsd_1892503819 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1298522182-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1151845277">
			<script>var bs_deferred_loading_bsd_1151845277 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1298522182-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1812327691">
			<script>var bs_deferred_loading_bsd_1812327691 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1298522182-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1447492133">
			<script>var bs_deferred_loading_bsd_1447492133 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1298522182-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_876473350">
			<script>var bs_deferred_loading_bsd_876473350 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://suduvosgidas.lt">
							<input type="search" class="search-field"
							       placeholder="Ieškoti..."
							       value="" name="s"
							       title="Paieška:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://suduvosgidas.lt/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://suduvosgidas.lt/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fsuduvosgidas.lt%2Fis-164-sventiniu-atviruku-isrinktas-pats-graziausias%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://suduvosgidas.lt/is-164-sventiniu-atviruku-isrinktas-pats-graziausias/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Registruotis</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://suduvosgidas.lt/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.16'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script type='text/javascript' async="async" src='https://suduvosgidas.lt/wp-content/bs-booster-cache/9456c80f6b10f0bc046e6d4cdd383b66.js?ver=4.9.13'></script>

</body>
</html>