	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="lt-LT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://suduvosgidas.lt/xmlrpc.php"/>

		<title>Kodėl paskelbta tiek daug konkursų į Vilkaviškio rajono švietimo įstaigų direktorių pareigas? - Sūduvos Gidas</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sulaukdami iš gyventojų paklausimų, kas atsitiko, kad šiuo metu yra paskelbta tiek daug konkursų į rajono švietimo įstaigų vadovų pareigas, norime Jums paaiškinti situaciją."/>
<link rel="canonical" href="https://suduvosgidas.lt/kodel-paskelbta-tiek-daug-konkursu-i-vilkaviskio-rajono-svietimo-istaigu-direktoriu-pareigas/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kodėl paskelbta tiek daug konkursų į Vilkaviškio rajono švietimo įstaigų direktorių pareigas? - Sūduvos Gidas" />
<meta property="og:description" content="Sulaukdami iš gyventojų paklausimų, kas atsitiko, kad šiuo metu yra paskelbta tiek daug konkursų į rajono švietimo įstaigų vadovų pareigas, norime Jums paaiškinti situaciją." />
<meta property="og:url" content="https://suduvosgidas.lt/kodel-paskelbta-tiek-daug-konkursu-i-vilkaviskio-rajono-svietimo-istaigu-direktoriu-pareigas/" />
<meta property="og:site_name" content="Sūduvos Gidas" />
<meta property="article:publisher" content="https://www.facebook.com/suduvosgidas/" />
<meta property="article:section" content="MOKSLAS IR STUDIJOS" />
<meta property="article:published_time" content="2020-08-19T14:00:35+00:00" />
<meta property="article:modified_time" content="2020-08-19T13:36:43+00:00" />
<meta property="og:updated_time" content="2020-08-19T13:36:43+00:00" />
<meta property="og:image" content="https://suduvosgidas.lt/wp-content/uploads/2020/08/Kybartų-Saulės-progimnazija-e1597844189395.jpg" />
<meta property="og:image:secure_url" content="https://suduvosgidas.lt/wp-content/uploads/2020/08/Kybartų-Saulės-progimnazija-e1597844189395.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="Kybartų Saulės progimnazija" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sulaukdami iš gyventojų paklausimų, kas atsitiko, kad šiuo metu yra paskelbta tiek daug konkursų į rajono švietimo įstaigų vadovų pareigas, norime Jums paaiškinti situaciją." />
<meta name="twitter:title" content="Kodėl paskelbta tiek daug konkursų į Vilkaviškio rajono švietimo įstaigų direktorių pareigas? - Sūduvos Gidas" />
<meta name="twitter:image" content="https://suduvosgidas.lt/wp-content/uploads/2020/08/Kybartų-Saulės-progimnazija-e1597844189395.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href="https://suduvosgidas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Komentarų RSS srautas" href="https://suduvosgidas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašo „Kodėl paskelbta tiek daug konkursų į Vilkaviškio rajono švietimo įstaigų direktorių pareigas?“ komentarų RSS srautas" href="https://suduvosgidas.lt/kodel-paskelbta-tiek-daug-konkursu-i-vilkaviskio-rajono-svietimo-istaigu-direktoriu-pareigas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='publisher-child-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://suduvosgidas.lt/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic&#038;subset=latin-ext,greek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","security":"2b4969e0db","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.1'></script>
<link rel='https://api.w.org/' href='https://suduvosgidas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://suduvosgidas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://suduvosgidas.lt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='https://suduvosgidas.lt/?p=85893' />
<link rel="alternate" type="application/json+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fkodel-paskelbta-tiek-daug-konkursu-i-vilkaviskio-rajono-svietimo-istaigu-direktoriu-pareigas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fkodel-paskelbta-tiek-daug-konkursu-i-vilkaviskio-rajono-svietimo-istaigu-direktoriu-pareigas%2F&#038;format=xml" />

    <meta name="google-site-verification" content="RhD6LCcTPV89aeOq8t7hljArRoF_B_vdkBAZISFgayE" />

    <script src="//suduvosgidas.lt/wp-content/themes/publisher-child/inview.js"></script>
    <script>inView.offset(-1000);</script>


	<!-- Setupad.com -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_top', [728, 90], 'div-gpt-ad-1575877580289-0').addService(googletag.pubads());
			googletag.enableServices();
		});
	</script>

	        <style>
            #custom_html-2, #custom_html-3,#custom_html-4,#custom_html-7,#custom_html-6 {
                padding: 0 !important;
            }
        </style>
	

	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://suduvosgidas.lt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/02\/suduvos-gidas-logo-320x90.png"
    },
    "url": "https:\/\/suduvosgidas.lt\/",
    "name": "S\u016bduvos Gidas",
    "description": "Regiono naujien\u0173 portalas"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "S\u016bduvos Gidas",
    "alternateName": "Regiono naujien\u0173 portalas",
    "url": "https:\/\/suduvosgidas.lt\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Kod\u0117l paskelbta tiek daug konkurs\u0173 \u012f Vilkavi\u0161kio rajono \u0161vietimo \u012fstaig\u0173 direktori\u0173 pareigas?",
    "description": "Sulaukdami i\u0161 gyventoj\u0173 paklausim\u0173, kas atsitiko, kad \u0161iuo metu yra paskelbta tiek daug konkurs\u0173 \u012f rajono \u0161vietimo \u012fstaig\u0173 vadov\u0173 pareigas, norime Jums paai\u0161kinti situacij\u0105.Dar 2018 metais \u012fsigaliojus Lietuvos Respublikos \u0161vietimo \u012fstatymo pataisoms,",
    "datePublished": "2020-08-19",
    "dateModified": "2020-08-19",
    "author": {
        "@type": "Person",
        "@id": "#person-Ugn",
        "name": "Ugn\u0117"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/Kybart\u0173-Saul\u0117s-progimnazija-e1597844189395.jpg",
        "width": 800,
        "height": 600
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/suduvosgidas.lt\/kodel-paskelbta-tiek-daug-konkursu-i-vilkaviskio-rajono-svietimo-istaigu-direktoriu-pareigas\/"
}</script>
<link rel='stylesheet' id='better-playlist' href='https://suduvosgidas.lt/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://suduvosgidas.lt/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='https://suduvosgidas.lt/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://suduvosgidas.lt/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-wp-embedder-pro' href='https://suduvosgidas.lt/wp-content/plugins/better-wp-embedder/assets/css/bwpe.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://suduvosgidas.lt/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://suduvosgidas.lt/wp-content/themes/publisher/style-5.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-clean-tech' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/styles/clean-tech/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1597137095' href='https://suduvosgidas.lt/wp-content/bs-booster-cache/3c1a7827b3564e210f6706214e0b6e52.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<meta name="msapplication-TileImage" content="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<!-- BetterFramework Head Inline CSS -->
<style>
.betterstudio-review {
    margin: 5px 0px 20px;
}

.better-gallery .main-title {
    width: 0%;
    display: none;
    font-size: 0px;
    margin-bottom: 0px;
}
.totalpoll-buttons .totalpoll-button {
    padding: 0em 2em !important;
    border-radius: 0px !important;
}
.totalpoll-question {
    line-height: 1.35em !important;
}
.entry-content .gallery .gallery-item img {
    padding: 2px !important;
}

.comment-list .comment-meta .comment-published {
    padding: 0px 0 0;
    font-size: 0px;
    visibility: hidden;
}
.comment-list .comment-meta .comment-author .says {
    visibility: hidden;
}
.fa {
    font-size: 14px !important;
}
.main-menu > li > a {
    padding: 0 10px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-ad-client="ca-pub-1129140287194737" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-85893 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-193 single-cat-193 single-cat-190 single-cat-43  bs-show-ha bs-show-ha-b wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/suduvosgidas" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/BetterSTU" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/betterstudio" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Trečiadienis, rugpjūčio 19, 2020</span>
					</li>
					<li id="menu-item-59578" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59578"><a href="https://suduvosgidas.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-59569" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59569"><a href="https://suduvosgidas.lt/reklama/">REKLAMA</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
					<img id="site-logo" src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
			     alt="Sūduvos gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />

			<span class="site-title">Sūduvos gidas - Regiono naujienų portalas</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-85085-1432332703" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="85085" data-type="image"><a itemprop="url" class="bsac-link" href="https://salasevicius.lt/" target="_blank" ><img class="bsac-image" src="https://suduvosgidas.lt/wp-content/uploads/2020/08/reklama5.jpg" alt="Politinė Vaido reklama" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li id="menu-item-32628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-332710912-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-332710912-41"
						   data-deferred-init="368078890"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-332710912-42"
						   data-deferred-init="1374159827"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-332710912-40"
						   data-deferred-init="1822505335"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-332710912-39"
						   data-deferred-init="589428211"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-332710912-43"
						   data-deferred-init="679303155"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-332710912-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-85893 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-193">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>				<a  alt="Kybartų Saulės progimnazija" title="Kodėl paskelbta tiek daug konkursų į Vilkaviškio rajono švietimo įstaigų direktorių pareigas?" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Kybartų-Saulės-progimnazija-e1597844189395-357x210.jpg?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Kybart\u0173-Saul\u0117s-progimnazija-e1597844189395-210x136.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;279&quot;:&quot;Kybart\u0173-Saul\u0117s-progimnazija-e1597844189395-279x220.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;357&quot;:&quot;Kybart\u0173-Saul\u0117s-progimnazija-e1597844189395-357x210.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;750&quot;:&quot;Kybart\u0173-Saul\u0117s-progimnazija-e1597844189395-750x430.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;800&quot;:&quot;Kybart\u0173-Saul\u0117s-progimnazija-e1597844189395.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kodel-paskelbta-tiek-daug-konkursu-i-vilkaviskio-rajono-svietimo-istaigu-direktoriu-pareigas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kodel-paskelbta-tiek-daug-konkursu-i-vilkaviskio-rajono-svietimo-istaigu-direktoriu-pareigas/" class="post-title post-url">
			Kodėl paskelbta tiek daug konkursų į Vilkaviškio rajono švietimo įstaigų direktorių&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-85883 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  title="Marijampolė puošiasi naujais MALONNY darbais" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Marijampolė-Malonny-Kačių-kiemelis-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117-Malonny-Ka\u010di\u0173-kiemelis-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117-Malonny-Ka\u010di\u0173-kiemelis-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117-Malonny-Ka\u010di\u0173-kiemelis-357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117-Malonny-Ka\u010di\u0173-kiemelis-750x430.jpg&quot;,&quot;800&quot;:&quot;Marijampol\u0117-Malonny-Ka\u010di\u0173-kiemelis.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampole-puosiasi-naujais-malonny-darbais/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampole-puosiasi-naujais-malonny-darbais/" class="post-title post-url">
			Marijampolė puošiasi naujais MALONNY darbais		</a>
		</p>	</div>
	</div >
	<div class="post-85878 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-194">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-194"><a href="https://suduvosgidas.lt/kategorija/kriminalai/">KRIMINALAI</a></span></div>				<a  alt="Gal atpažįstate šiuos asmenis" title="Gal atpažįstate šiuos asmenis?" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Gal-atpažįstate-šiuos-asmenis-3-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Gal-atpa\u017e\u012fstate-\u0161iuos-asmenis-3-210x136.jpg&quot;,&quot;279&quot;:&quot;Gal-atpa\u017e\u012fstate-\u0161iuos-asmenis-3-279x220.jpg&quot;,&quot;357&quot;:&quot;Gal-atpa\u017e\u012fstate-\u0161iuos-asmenis-3-357x210.jpg&quot;,&quot;750&quot;:&quot;Gal-atpa\u017e\u012fstate-\u0161iuos-asmenis-3-750x430.jpg&quot;,&quot;800&quot;:&quot;Gal-atpa\u017e\u012fstate-\u0161iuos-asmenis-3-e1597842386684.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/gal-atpazistate-siuos-asmenis-2/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/gal-atpazistate-siuos-asmenis-2/" class="post-title post-url">
			Gal atpažįstate šiuos asmenis?		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1459463370 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1459463370"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1459463370" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-332710912-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_368078890">
			<script>var bs_deferred_loading_bsd_368078890 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-332710912-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1374159827">
			<script>var bs_deferred_loading_bsd_1374159827 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-332710912-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1822505335">
			<script>var bs_deferred_loading_bsd_1822505335 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-332710912-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_589428211">
			<script>var bs_deferred_loading_bsd_589428211 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-332710912-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_679303155">
			<script>var bs_deferred_loading_bsd_679303155 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li id="menu-item-28369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1426526690-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1426526690-28"
						   data-deferred-init="1260452171"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1426526690-27"
						   data-deferred-init="1883846054"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1426526690-29"
						   data-deferred-init="357578431"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1426526690-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-85866 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Pedro Paiva" title="P. Paiva: „Žaidėjai parodė norą kautis iki paskutinės akimirkos“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Pedro-Paiva-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Pedro-Paiva-210x136.jpg&quot;,&quot;279&quot;:&quot;Pedro-Paiva-279x220.jpg&quot;,&quot;357&quot;:&quot;Pedro-Paiva-357x210.jpg&quot;,&quot;750&quot;:&quot;Pedro-Paiva-750x430.jpg&quot;,&quot;800&quot;:&quot;Pedro-Paiva-e1597832248673.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/p-paiva-zaidejai-parode-nora-kautis-iki-paskutines-akimirkos/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/p-paiva-zaidejai-parode-nora-kautis-iki-paskutines-akimirkos/" class="post-title post-url">
			P. Paiva: „Žaidėjai parodė norą kautis iki paskutinės akimirkos“		</a>
		</p>	</div>
	</div >
	<div class="post-85830 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Sporto naktis Marijampolėje krepšinis" title="Sporto naktis Marijampolėje jau penktadienį" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/imgonline-com-ua-FrameBlurred-r4XJoYCoxjKHje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;imgonline-com-ua-FrameBlurred-r4XJoYCoxjKHje-210x136.jpg&quot;,&quot;279&quot;:&quot;imgonline-com-ua-FrameBlurred-r4XJoYCoxjKHje-279x220.jpg&quot;,&quot;357&quot;:&quot;imgonline-com-ua-FrameBlurred-r4XJoYCoxjKHje-357x210.jpg&quot;,&quot;750&quot;:&quot;imgonline-com-ua-FrameBlurred-r4XJoYCoxjKHje-750x430.jpg&quot;,&quot;800&quot;:&quot;imgonline-com-ua-FrameBlurred-r4XJoYCoxjKHje-e1597819292649.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sporto-naktis-marijampoleje-jau-penktadieni/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sporto-naktis-marijampoleje-jau-penktadieni/" class="post-title post-url">
			Sporto naktis Marijampolėje jau penktadienį		</a>
		</p>	</div>
	</div >
	<div class="post-85818 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="neįgaliųjų sportas Vilkaviškis" title="Įvyko kasmetinės neįgaliųjų organizacijas vienijanti sporto šventė" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/neįgaliųjų-sportas5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ne\u012fgali\u0173j\u0173-sportas5-210x136.jpg&quot;,&quot;279&quot;:&quot;ne\u012fgali\u0173j\u0173-sportas5-279x220.jpg&quot;,&quot;357&quot;:&quot;ne\u012fgali\u0173j\u0173-sportas5-357x210.jpg&quot;,&quot;750&quot;:&quot;ne\u012fgali\u0173j\u0173-sportas5-750x430.jpg&quot;,&quot;800&quot;:&quot;ne\u012fgali\u0173j\u0173-sportas5-e1597756356166.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ivyko-kasmetines-neigaliuju-organizacijas-vienijanti-sporto-svente/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ivyko-kasmetines-neigaliuju-organizacijas-vienijanti-sporto-svente/" class="post-title post-url">
			Įvyko kasmetinės neįgaliųjų organizacijas vienijanti sporto šventė		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1859938535 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"547c201"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1859938535"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1859938535" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1426526690-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1260452171">
			<script>var bs_deferred_loading_bsd_1260452171 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"c586df7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1426526690-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1883846054">
			<script>var bs_deferred_loading_bsd_1883846054 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"c7281bb"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1426526690-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_357578431">
			<script>var bs_deferred_loading_bsd_357578431 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"838c65d"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li id="menu-item-28964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li id="menu-item-28444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-1902754622-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-1902754622-129"
						   data-deferred-init="1051742495"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-1902754622-132"
						   data-deferred-init="1922662942"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-1902754622-126"
						   data-deferred-init="522856146"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-1902754622-127"
						   data-deferred-init="261661672"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-1902754622-131"
						   data-deferred-init="64241794"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-1902754622-128"
						   data-deferred-init="1972249389"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-1902754622-125"
						   data-deferred-init="624593626"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-1902754622-223"
						   data-deferred-init="231061195"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1902754622-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-85645 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Kalvarija melioracija" title="Kalvarijos savivaldybėje intensyviai vyksta melioracijos statinių remonto darbai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Kalvarija-melioracija-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Kalvarija-melioracija-210x136.jpg&quot;,&quot;279&quot;:&quot;Kalvarija-melioracija-279x220.jpg&quot;,&quot;357&quot;:&quot;Kalvarija-melioracija-357x210.jpg&quot;,&quot;750&quot;:&quot;Kalvarija-melioracija-750x420.jpg&quot;,&quot;800&quot;:&quot;Kalvarija-melioracija-e1597393109755.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kalvarijos-savivaldybeje-intensyviai-vyksta-melioracijos-statiniu-remonto-darbai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kalvarijos-savivaldybeje-intensyviai-vyksta-melioracijos-statiniu-remonto-darbai/" class="post-title post-url">
			Kalvarijos savivaldybėje intensyviai vyksta melioracijos statinių remonto darbai		</a>
		</p>	</div>
	</div >
	<div class="post-85616 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-126">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-126"><a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/">Aplinka-Ūkis</a></span></div>				<a  title="Dėl liepos mėnesį iškritusių kritulių upių būklė nepagerėjo" data-src="https://suduvosgidas.lt/wp-content/uploads/2016/06/sesupe-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2016\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;sesupe-210x136.jpg&quot;,&quot;279&quot;:&quot;sesupe-279x220.jpg&quot;,&quot;357&quot;:&quot;sesupe-357x210.jpg&quot;,&quot;640&quot;:&quot;sesupe.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/del-liepos-menesi-iskritusiu-krituliu-upiu-bukle-nepagerejo/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/del-liepos-menesi-iskritusiu-krituliu-upiu-bukle-nepagerejo/" class="post-title post-url">
			Dėl liepos mėnesį iškritusių kritulių upių būklė nepagerėjo		</a>
		</p>	</div>
	</div >
	<div class="post-85529 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="verslininkai" title="R. Sinkevičius: „Dirbame, kad galima antroji koronaviruso banga kiek įmanoma mažiau paveiktų verslą“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/verslininkai-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;verslininkai-210x136.jpg&quot;,&quot;279&quot;:&quot;verslininkai-279x220.jpg&quot;,&quot;357&quot;:&quot;verslininkai-357x210.jpg&quot;,&quot;750&quot;:&quot;verslininkai-750x430.jpg&quot;,&quot;800&quot;:&quot;verslininkai-e1597235112874.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/r-sinkevicius-dirbame-kad-galima-antroji-koronaviruso-banga-kiek-imanoma-maziau-paveiktu-versla/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/r-sinkevicius-dirbame-kad-galima-antroji-koronaviruso-banga-kiek-imanoma-maziau-paveiktu-versla/" class="post-title post-url">
			R. Sinkevičius: „Dirbame, kad galima antroji koronaviruso banga kiek įmanoma mažiau&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_351352645 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"02742b6"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="351352645"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="351352645" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1902754622-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1051742495">
			<script>var bs_deferred_loading_bsd_1051742495 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"af04103"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1902754622-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1922662942">
			<script>var bs_deferred_loading_bsd_1922662942 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"94cdc2d"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1902754622-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_522856146">
			<script>var bs_deferred_loading_bsd_522856146 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"04b54a3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1902754622-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_261661672">
			<script>var bs_deferred_loading_bsd_261661672 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"8d6f723"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1902754622-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_64241794">
			<script>var bs_deferred_loading_bsd_64241794 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"8bd2685"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1902754622-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1972249389">
			<script>var bs_deferred_loading_bsd_1972249389 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"fcd7688"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1902754622-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_624593626">
			<script>var bs_deferred_loading_bsd_624593626 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"8ecaec6"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1902754622-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_231061195">
			<script>var bs_deferred_loading_bsd_231061195 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"5e40287"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-48812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-193 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li id="menu-item-29233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-1555313407-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-1555313407-123"
						   data-deferred-init="1146355604"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-1555313407-122"
						   data-deferred-init="1298951038"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-1555313407-38"
						   data-deferred-init="535999824"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1555313407-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-85637 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-212">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-212"><a href="https://suduvosgidas.lt/kategorija/naujienos/bendruomenes/">Bendruomenės</a></span></div>				<a  alt="medžio skulptūros Šunskuose2" title="Šunskai pasipuoš medžio skulptūromis" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/medžio-skulptūros-Šunskuose2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;med\u017eio-skulpt\u016bros-\u0160unskuose2-210x136.jpg&quot;,&quot;279&quot;:&quot;med\u017eio-skulpt\u016bros-\u0160unskuose2-279x220.jpg&quot;,&quot;357&quot;:&quot;med\u017eio-skulpt\u016bros-\u0160unskuose2-357x210.jpg&quot;,&quot;750&quot;:&quot;med\u017eio-skulpt\u016bros-\u0160unskuose2-750x430.jpg&quot;,&quot;800&quot;:&quot;med\u017eio-skulpt\u016bros-\u0160unskuose2-e1597388978975.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sunskai-pasipuos-medzio-skulpturomis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sunskai-pasipuos-medzio-skulpturomis/" class="post-title post-url">
			Šunskai pasipuoš medžio skulptūromis		</a>
		</p>	</div>
	</div >
	<div class="post-85334 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Lietuvos Respublika pasienis" title="Pasikeitimai nuo šiandienos. Ką reikia žinoti grįžtantiems iš užsienio?" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Lietuvos-respublika-pasienis-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Lietuvos-respublika-pasienis-210x136.jpg&quot;,&quot;279&quot;:&quot;Lietuvos-respublika-pasienis-279x220.jpg&quot;,&quot;357&quot;:&quot;Lietuvos-respublika-pasienis-357x210.jpg&quot;,&quot;750&quot;:&quot;Lietuvos-respublika-pasienis-750x430.jpg&quot;,&quot;800&quot;:&quot;Lietuvos-respublika-pasienis-e1597044917311.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pasikeitimai-nuo-siandienos-ka-reikia-zinoti-griztantiems-is-uzsienio/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pasikeitimai-nuo-siandienos-ka-reikia-zinoti-griztantiems-is-uzsienio/" class="post-title post-url">
			Pasikeitimai nuo šiandienos. Ką reikia žinoti grįžtantiems iš užsienio?		</a>
		</p>	</div>
	</div >
	<div class="post-85293 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  alt="Molotovo linijos ginybinis bunkeris Kalvarija" title="Savaitgalio kryptis – Kalvarijos apylinkės. Vaizdinga gamta ir unikalus istorinis bunkeris" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Molotovo-linijos-ginybinis-bunkeris4-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Molotovo-linijos-ginybinis-bunkeris4-210x136.jpg&quot;,&quot;279&quot;:&quot;Molotovo-linijos-ginybinis-bunkeris4-279x220.jpg&quot;,&quot;357&quot;:&quot;Molotovo-linijos-ginybinis-bunkeris4-357x210.jpg&quot;,&quot;750&quot;:&quot;Molotovo-linijos-ginybinis-bunkeris4-750x430.jpg&quot;,&quot;800&quot;:&quot;Molotovo-linijos-ginybinis-bunkeris4-e1596803819432.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/savaitgalio-kryptis-kalvarijos-apylinkes-vaizdinga-gamta-ir-unikalus-istorinis-bunkeris/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/savaitgalio-kryptis-kalvarijos-apylinkes-vaizdinga-gamta-ir-unikalus-istorinis-bunkeris/" class="post-title post-url">
			Savaitgalio kryptis – Kalvarijos apylinkės. Vaizdinga gamta ir unikalus istorinis&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_155717375 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"cd0ffc5"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="155717375"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="155717375" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1555313407-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1146355604">
			<script>var bs_deferred_loading_bsd_1146355604 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"91d72cd"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1555313407-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1298951038">
			<script>var bs_deferred_loading_bsd_1298951038 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"7ce2e86"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1555313407-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_535999824">
			<script>var bs_deferred_loading_bsd_535999824 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"f5b0cfb"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-59293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-2090405208-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-2090405208-201"
						   data-deferred-init="1619619193"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-2090405208-197"
						   data-deferred-init="242752183"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-2090405208-199"
						   data-deferred-init="960562616"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-2090405208-200"
						   data-deferred-init="1432264191"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-2090405208-202"
						   data-deferred-init="480093794"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-2090405208-222"
						   data-deferred-init="1171206835"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2090405208-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-85857 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Įdomiosios atostogos" title="Penktadienį „Įdomiosios atostogos“ atvyksta į Marijampolę: laukia naujos Vido Bareikio dainos premjera" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Įdomiosios-atostogos-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u012edomiosios-atostogos-210x136.jpg&quot;,&quot;279&quot;:&quot;\u012edomiosios-atostogos-279x220.jpg&quot;,&quot;357&quot;:&quot;\u012edomiosios-atostogos-357x210.jpg&quot;,&quot;750&quot;:&quot;\u012edomiosios-atostogos-750x430.jpg&quot;,&quot;800&quot;:&quot;domiosios-atostogos-e1597830266952.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/penktadieni-idomiosios-atostogos-atvyksta-i-marijampole-laukia-naujos-vido-bareikio-dainos-premjera/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/penktadieni-idomiosios-atostogos-atvyksta-i-marijampole-laukia-naujos-vido-bareikio-dainos-premjera/" class="post-title post-url">
			Penktadienį „Įdomiosios atostogos“ atvyksta į Marijampolę: laukia naujos Vido&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-85852 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="Vytauto Didžiojo universiteto kamerinis orkestras" title="Paežeriuose skambės talentingo akordeonininko ir orkestro atliekami kūriniai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/orkestras-123-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;orkestras-123-210x136.jpg&quot;,&quot;279&quot;:&quot;orkestras-123-279x220.jpg&quot;,&quot;357&quot;:&quot;orkestras-123-357x210.jpg&quot;,&quot;750&quot;:&quot;orkestras-123-750x430.jpg&quot;,&quot;800&quot;:&quot;orkestras-123-e1597829130759.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/paezeriuose-skambes-talentingo-akordeonininko-ir-orkestro-atliekami-kuriniai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/paezeriuose-skambes-talentingo-akordeonininko-ir-orkestro-atliekami-kuriniai/" class="post-title post-url">
			Paežeriuose skambės talentingo akordeonininko ir orkestro atliekami kūriniai		</a>
		</p>	</div>
	</div >
	<div class="post-85840 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="Marijampolė music park" title="„Marijampolė Music Park“ jau šį savaitgalį stebins įspūdingais koncertais" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Marijampolė-music-park-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117-music-park-210x136.png&quot;,&quot;279&quot;:&quot;Marijampol\u0117-music-park-279x220.png&quot;,&quot;357&quot;:&quot;Marijampol\u0117-music-park-357x210.png&quot;,&quot;750&quot;:&quot;Marijampol\u0117-music-park-750x430.png&quot;,&quot;800&quot;:&quot;Marijampol\u0117-music-park-e1597820655540.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampole-music-park-jau-si-savaitgali-stebins-ispudingais-koncertais/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampole-music-park-jau-si-savaitgali-stebins-ispudingais-koncertais/" class="post-title post-url">
			„Marijampolė Music Park“ jau šį savaitgalį stebins įspūdingais koncertais		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_52235594 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"266ec29"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="52235594"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="52235594" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2090405208-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1619619193">
			<script>var bs_deferred_loading_bsd_1619619193 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"897176b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2090405208-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_242752183">
			<script>var bs_deferred_loading_bsd_242752183 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"7f739b0"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2090405208-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_960562616">
			<script>var bs_deferred_loading_bsd_960562616 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"1a9d6be"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2090405208-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1432264191">
			<script>var bs_deferred_loading_bsd_1432264191 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"f2d010c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2090405208-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_480093794">
			<script>var bs_deferred_loading_bsd_480093794 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"3d6cf9b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2090405208-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1171206835">
			<script>var bs_deferred_loading_bsd_1171206835 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"81437db"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
											<img src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
						     alt="Sūduvos Gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://suduvosgidas.lt" rel="home""><span itemprop='name'>Pagrindinis</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/" ><span itemprop='name'>MOKSLAS IR STUDIJOS</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Kodėl paskelbta tiek daug konkursų į Vilkaviškio rajono švietimo įstaigų direktorių pareigas?</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://suduvosgidas.lt/kodel-paskelbta-tiek-daug-konkursu-i-vilkaviskio-rajono-svietimo-istaigu-direktoriu-pareigas/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-85893" class="post-85893 post type-post status-publish format-standard has-post-thumbnail  category-mokslas-ir-studijos category-naujienos category-vilkaviskis single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Kodėl paskelbta tiek daug konkursų į Vilkaviškio rajono švietimo įstaigų direktorių pareigas?</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-08-19T17:00:35+00:00">Paskelbta <b>2020-08-19</b></time></span>
			<a href="https://suduvosgidas.lt/kodel-paskelbta-tiek-daug-konkursu-i-vilkaviskio-rajono-svietimo-istaigu-direktoriu-pareigas/#respond" title="Komentuoti: “Kodėl paskelbta tiek daug konkursų į Vilkaviškio rajono švietimo įstaigų direktorių pareigas?”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://suduvosgidas.lt/wp-content/uploads/2020/08/Kybartų-Saulės-progimnazija-e1597844189395.jpg"><img  alt="Kybartų Saulės progimnazija" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Kybartų-Saulės-progimnazija-e1597844189395-750x430.jpg?theia_smart_thumbnails_file_version=2">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p><strong>Sulaukdami iš gyventojų paklausimų, kas atsitiko, kad šiuo metu yra paskelbta tiek daug konkursų į rajono švietimo įstaigų vadovų pareigas, norime Jums paaiškinti situaciją.</strong><div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_1'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_1 -->
                        <script type="text/javascript">
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_1', [300,250], 'div_gpt_ad_article_1').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_1');
                                });
                        </script>
                    </div>
                </div>
<p>Dar 2018 metais įsigaliojus Lietuvos Respublikos švietimo įstatymo pataisoms, švietimo įstaigų vadovų kadencijos apribotos penkerių metų laikotarpiui. Įteisinus švietimo įstaigų vadovų rotacijas, savivaldybės buvo įpareigotos organizuoti neterminuotai į pareigas priimtų švietimo įstaigų vadovų konkursus.</p>
<p>Šįmet skelbiami konkursai į tų vadovų vietas, kurie įstaigoms vadovavo 10 ir daugiau metų.</p>
<p>Taip jau sutapo, kad vienu metu teko paskelbti konkursus Kybartų Kristijono Donelaičio gimnazijos, Kybartų „Saulės“ progimnazijos, Vilkaviškio Salomėjos Nėries pagrindinės mokyklos, Keturvalakių mokyklos-daugiafunkcio centro, Giedrių jaunimo ir suaugusiųjų mokyklos, Kybartų vaikų lopšelio-darželio „Ąžuoliukas“ ir Vilkaviškio vaikų lopšelio-darželio „Pasaka“ direktorių pareigoms užimti. Į šių įstaigų vadovų pareigas atrankos vyks š. m. gruodžio mėnesį.</p>
<p>Personalo skyrius informuoja, kad konkursų į švietimo įstaigų vadovus šiais metais bus paskelbta ir daugiau. Be to, kiek anksčiau dar paskelbti konkursai Virbalio pagrindinės mokyklos, Sūdavos pagrindinės mokyklos, Kybartų vaikų lopšelio-darželio „Kregždutė“ ir Vilkaviškio vaikų lopšelio-darželio „Buratinas“ direktorių pareigoms užimti.</p>
<p>Vilkaviškio rajono savivaldybės skelbiamuose konkursuose gali dalyvauti šiuo metu švietimo įstaigų vadovų pareigas einantys ir kiti, kvalifikacinius reikalavimus atitinkantys, asmenys (kvalifikaciniai reikalavimai pretendentams ir kt. aktuali informacija skelbiama Vilkaviškio rajono savivaldybės interneto svetainėje <a href="https://l.facebook.com/l.php?u=http%3A%2F%2Fwww.vilkaviskis.lt%2F%3Ffbclid%3DIwAR0GyY_TcJOZOpJ9MlHh3yfTCEAKy8FGszp33lmTooNwB5IDe6RQuZ1lfuk&amp;h=AT3dQHOcK0pR_8cG9I0iRrY5LvJXPh2Zji4m3SkfPM3qP9M0Fjp3qYFpEsMxDkCiuqLZiilVjCvvc-DyhcTSQQQx1Vl1f34cI_1K8XT_DWuN1ZNz9SO5EpJg9BjiBGlZXfftNQwmiXqpNA6C7VQtXD1kmSf9OhPuBealCrMlSCBr20U7TCLQivwAQJqa-iWbLlJmNzIihh-mXIsAcPXQZA64EeZWSh-Cj_ekRdvhqAScht4C_aGnR1U8VgpUW3ODlIe15Ph-zkK083znuN4JE3VKby5N0VlBKkN_ZxTFfUHu9_fwFYZdO0woXogwRRFNnhZix6-1OV1EzXWTyGZbjAMEKY_TkhkBxlDtZaYOjwx2kHIoOqxyILslG1v1I5FuyZyGGJPm8pGQ4ko-XgYZ_GPLbxAbyg_AZYcr2Ldh9PXG4xWyk2xDfgCDifM9_Z7Tea4FIdQ9l-u6eQZYTveclzO5y2F_RJEnNlEWzXJhq7tMsC2yYfLxXrehQ8o7r7InLTEps8mlJKfChzshXT-7rGa9taSY5jYobgK4M4LG_kFrov3K5k6cJ4GXhS3HEHwRPzbWV0tRqdAEjwcb4LBRzUmWsqJLTxO2uihizaG2e36Bc9ylh5NGaGZhtwcLqBtR" target="_blank" rel="noopener nofollow" data-ft="{&quot;tn&quot;:&quot;-U&quot;}" data-lynx-mode="async">www.vilkaviskis.lt</a>).</p>
<p>Švietimo įstaigų vadovai į pareigas bus skiriami penkeriems metams. Pasibaigus kadencijai, direktoriai vėl galės dalyvauti viešame konkurse ir pretenduoti dar penkeriems metams likti vadovais. Kadencijų skaičius ribojamas nebus.<div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_2'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_2 -->
                        <script type="text/javascript">
                            inView('#div_gpt_ad_article_2').once('enter', (function() {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_2', [300,250], 'div_gpt_ad_article_2').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_2');
                                });
                            }));
                        </script>
                    </div>
                </div>
<p>&nbsp;</p>
<p><span style="font-size: 10pt;"><em>Vilkaviškio savivaldybės administracijos informacija</em></span></p>
<div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-85423-1320269098" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="85423" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.suduvosbaldai.lt/" target="_blank" ><img class="bsac-image" src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Naujas-kūrinys-4.jpg" alt="Baldai baltas" /></a></div></div>			</div>
					<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://suduvosgidas.lt/kodel-paskelbta-tiek-daug-konkursu-i-vilkaviskio-rajono-svietimo-istaigu-direktoriu-pareigas/#respond" class="post-share-btn post-share-btn-comments comments" title="Komentuoti: “Kodėl paskelbta tiek daug konkursų į Vilkaviškio rajono švietimo įstaigų direktorių pareigas?”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Dalintis</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuduvosgidas.lt%2Fkodel-paskelbta-tiek-daug-konkursu-i-vilkaviskio-rajono-svietimo-istaigu-direktoriu-pareigas%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Kod%C4%97l+paskelbta+tiek+daug+konkurs%C5%B3+%C4%AF+Vilkavi%C5%A1kio+rajono+%C5%A1vietimo+%C4%AFstaig%C5%B3+direktori%C5%B3+pareigas%3F&body=https%3A%2F%2Fsuduvosgidas.lt%2Fkodel-paskelbta-tiek-daug-konkursu-i-vilkaviskio-rajono-svietimo-istaigu-direktoriu-pareigas%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">El. paštas</span></a></span></div>		</div>
				</article>
			</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">Jums gali patikti</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-85869 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-211">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-211"><a href="https://suduvosgidas.lt/kategorija/kriminalai/nelaimes/">Nelaimės</a></span></div>			<a  alt="Bulius" title="Rastas mirtinai sužalotos moters kūnas. Įtariama, kad ją užpuolė bulius" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Bulius-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Bulius-86x64.jpg&quot;,&quot;210&quot;:&quot;Bulius-210x136.jpg&quot;,&quot;279&quot;:&quot;Bulius-279x220.jpg&quot;,&quot;357&quot;:&quot;Bulius-357x210.jpg&quot;,&quot;750&quot;:&quot;Bulius-750x430.jpg&quot;,&quot;800&quot;:&quot;Bulius-e1597833726178.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/rastas-mirtinai-suzalotos-moters-kunas-itariama-kad-ja-uzpuole-bulius/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/rastas-mirtinai-suzalotos-moters-kunas-itariama-kad-ja-uzpuole-bulius/" title="Rastas mirtinai sužalotos moters kūnas. Įtariama, kad ją užpuolė bulius">
			<span class="post-title">
				Rastas mirtinai sužalotos moters kūnas. Įtariama, kad ją užpuolė bulius			</span>
	</a>
	</p></div>
</div >
<div  class="post-85857 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>			<a  alt="Įdomiosios atostogos" title="Penktadienį „Įdomiosios atostogos“ atvyksta į Marijampolę: laukia naujos Vido Bareikio dainos premjera" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Įdomiosios-atostogos-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u012edomiosios-atostogos-86x64.jpg&quot;,&quot;210&quot;:&quot;\u012edomiosios-atostogos-210x136.jpg&quot;,&quot;279&quot;:&quot;\u012edomiosios-atostogos-279x220.jpg&quot;,&quot;357&quot;:&quot;\u012edomiosios-atostogos-357x210.jpg&quot;,&quot;750&quot;:&quot;\u012edomiosios-atostogos-750x430.jpg&quot;,&quot;800&quot;:&quot;domiosios-atostogos-e1597830266952.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/penktadieni-idomiosios-atostogos-atvyksta-i-marijampole-laukia-naujos-vido-bareikio-dainos-premjera/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/penktadieni-idomiosios-atostogos-atvyksta-i-marijampole-laukia-naujos-vido-bareikio-dainos-premjera/" title="Penktadienį „Įdomiosios atostogos“ atvyksta į Marijampolę: laukia naujos Vido Bareikio dainos premjera">
			<span class="post-title">
				Penktadienį „Įdomiosios atostogos“ atvyksta į Marijampolę: laukia naujos Vido&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-85843 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-190">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>			<a  alt="Naujagimio kraitelis Kalvarija" title="Kalvarijos savivaldybės naujagimiams – kūdikio kraiteliai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Naujagimio-kraitelis-Kalvarija-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Naujagimio-kraitelis-Kalvarija-86x64.jpg&quot;,&quot;210&quot;:&quot;Naujagimio-kraitelis-Kalvarija-210x136.jpg&quot;,&quot;279&quot;:&quot;Naujagimio-kraitelis-Kalvarija-279x220.jpg&quot;,&quot;357&quot;:&quot;Naujagimio-kraitelis-Kalvarija-357x210.jpg&quot;,&quot;750&quot;:&quot;Naujagimio-kraitelis-Kalvarija-750x430.jpg&quot;,&quot;800&quot;:&quot;Naujagimio-kraitelis-Kalvarija-e1597821002916.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/kalvarijos-savivaldybes-naujagimiams-kudikio-kraiteliai/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/kalvarijos-savivaldybes-naujagimiams-kudikio-kraiteliai/" title="Kalvarijos savivaldybės naujagimiams – kūdikio kraiteliai">
			<span class="post-title">
				Kalvarijos savivaldybės naujagimiams – kūdikio kraiteliai			</span>
	</a>
	</p></div>
</div >
<div  class="post-85818 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>			<a  alt="neįgaliųjų sportas Vilkaviškis" title="Įvyko kasmetinės neįgaliųjų organizacijas vienijanti sporto šventė" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/neįgaliųjų-sportas5-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ne\u012fgali\u0173j\u0173-sportas5-86x64.jpg&quot;,&quot;210&quot;:&quot;ne\u012fgali\u0173j\u0173-sportas5-210x136.jpg&quot;,&quot;279&quot;:&quot;ne\u012fgali\u0173j\u0173-sportas5-279x220.jpg&quot;,&quot;357&quot;:&quot;ne\u012fgali\u0173j\u0173-sportas5-357x210.jpg&quot;,&quot;750&quot;:&quot;ne\u012fgali\u0173j\u0173-sportas5-750x430.jpg&quot;,&quot;800&quot;:&quot;ne\u012fgali\u0173j\u0173-sportas5-e1597756356166.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/ivyko-kasmetines-neigaliuju-organizacijas-vienijanti-sporto-svente/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/ivyko-kasmetines-neigaliuju-organizacijas-vienijanti-sporto-svente/" title="Įvyko kasmetinės neįgaliųjų organizacijas vienijanti sporto šventė">
			<span class="post-title">
				Įvyko kasmetinės neįgaliųjų organizacijas vienijanti sporto šventė			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_433213899 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[85893],"ignore_sticky_posts":1,"category__in":[193,190,43],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"99d3182"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="433213899"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="433213899" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-85893" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Atsakyti</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kodel-paskelbta-tiek-daug-konkursu-i-vilkaviskio-rajono-svietimo-istaigu-direktoriu-pareigas/#respond" style="display:none;">Atmesti atsakymą</a></small></p>			<form action="https://suduvosgidas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>Jūsų el. paštas nebus skelbiamas.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Jūsų komentaras"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Vardas *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="El. paštas *" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Komentuoti" /> <input type='hidden' name='comment_post_ID' value='85893' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d0b2ade606" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="62"/></p>			</form>
			</div><!-- #respond -->
	</section>


    <style>

        .relatedposts {
            clear: both;
            padding: 20px 0;
        }

        @media only screen and (max-width: 767px) {
            .relatedthumb {
                width: 94% !important;
                margin: 25px 10px !important;
            }
        }

        .relatedthumb {
            display: inline-block;
            width: 46%;
            margin: 20px 12px;
            vertical-align: bottom;
            height: 270px;
        }

        .relatedtitle {
            height: 100px;
            font-weight: bold;
            font-size: 17px;
            padding: 5px;
        }

    </style>
    <div class="post-related">

    <div class="section-heading sh-t2 sh-s1" style="clear: both;">
        <span class="h-text related-posts-heading">TAIP PAT SKAITYKITE</span>
    </div>



<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/ziniosivykiai/'>ŽINIOS/ĮVYKIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kodel-paskelbta-tiek-daug-konkursu-i-vilkaviskio-rajono-svietimo-istaigu-direktoriu-pareigas/" rel="bookmark" title="Kodėl paskelbta tiek daug konkursų į Vilkaviškio rajono švietimo įstaigų direktorių pareigas?">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/Kybartų-Saulės-progimnazija-e1597844189395-600x450.jpg?theia_smart_thumbnails_file_version=2'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kodėl paskelbta tiek daug konkursų į Vilkaviškio rajono švietimo įstaigų direktorių pareigas?</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampole-puosiasi-naujais-malonny-darbais/" rel="bookmark" title="Marijampolė puošiasi naujais MALONNY darbais">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/Marijampolė-Malonny-Kačių-kiemelis-600x375.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolė puošiasi naujais MALONNY darbais</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/gal-atpazistate-siuos-asmenis-2/" rel="bookmark" title="Gal atpažįstate šiuos asmenis?">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/Gal-atpažįstate-šiuos-asmenis-3-600x491.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Gal atpažįstate šiuos asmenis?</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/rastas-mirtinai-suzalotos-moters-kunas-itariama-kad-ja-uzpuole-bulius/" rel="bookmark" title="Rastas mirtinai sužalotos moters kūnas. Įtariama, kad ją užpuolė bulius">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/Bulius-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Rastas mirtinai sužalotos moters kūnas. Įtariama, kad ją užpuolė bulius</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-45'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-45').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-45').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-45');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/kultura/'>KULTŪRA</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampole-puosiasi-naujais-malonny-darbais/" rel="bookmark" title="Marijampolė puošiasi naujais MALONNY darbais">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/Marijampolė-Malonny-Kačių-kiemelis-600x375.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolė puošiasi naujais MALONNY darbais</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/penktadieni-idomiosios-atostogos-atvyksta-i-marijampole-laukia-naujos-vido-bareikio-dainos-premjera/" rel="bookmark" title="Penktadienį „Įdomiosios atostogos“ atvyksta į Marijampolę: laukia naujos Vido Bareikio dainos premjera">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/Įdomiosios-atostogos-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Penktadienį „Įdomiosios atostogos“ atvyksta į Marijampolę: laukia naujos Vido Bareikio dainos premjera</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/paezeriuose-skambes-talentingo-akordeonininko-ir-orkestro-atliekami-kuriniai/" rel="bookmark" title="Paežeriuose skambės talentingo akordeonininko ir orkestro atliekami kūriniai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/orkestras-123-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Paežeriuose skambės talentingo akordeonininko ir orkestro atliekami kūriniai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampole-music-park-jau-si-savaitgali-stebins-ispudingais-koncertais/" rel="bookmark" title="„Marijampolė Music Park“ jau šį savaitgalį stebins įspūdingais koncertais">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/Marijampolė-music-park-600x438.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">„Marijampolė Music Park“ jau šį savaitgalį stebins įspūdingais koncertais</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-35'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-35').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-35').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-35');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/sportas/'>SPORTAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/p-paiva-zaidejai-parode-nora-kautis-iki-paskutines-akimirkos/" rel="bookmark" title="P. Paiva: „Žaidėjai parodė norą kautis iki paskutinės akimirkos“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/Pedro-Paiva-600x297.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">P. Paiva: „Žaidėjai parodė norą kautis iki paskutinės akimirkos“</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/sporto-naktis-marijampoleje-jau-penktadieni/" rel="bookmark" title="Sporto naktis Marijampolėje jau penktadienį">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/imgonline-com-ua-FrameBlurred-r4XJoYCoxjKHje-600x430.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Sporto naktis Marijampolėje jau penktadienį</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ivyko-kasmetines-neigaliuju-organizacijas-vienijanti-sporto-svente/" rel="bookmark" title="Įvyko kasmetinės neįgaliųjų organizacijas vienijanti sporto šventė">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/neįgaliųjų-sportas5-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Įvyko kasmetinės neįgaliųjų organizacijas vienijanti sporto šventė</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/taline-teisejaus-slovenai/" rel="bookmark" title="Taline teisėjaus slovėnai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/BF6O4402-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Taline teisėjaus slovėnai</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-24'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-24').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-24').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-24');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/politika/'>POLITIKA IR TEISĖ</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/prezidentas-butina-tinkamai-pasiruosti-galimai-antrai-koronaviruso-bangai/" rel="bookmark" title="Prezidentas: būtina tinkamai pasiruošti galimai antrai koronaviruso bangai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/fdn_2773-600x396.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Prezidentas: būtina tinkamai pasiruošti galimai antrai koronaviruso bangai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ep-narys-a-kubilius-ragina-atlikti-tarptautini-tyrima-del-baltarusijos/" rel="bookmark" title="EP narys A. Kubilius ragina atlikti tarptautinį tyrimą dėl Baltarusijos">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/Andrius-Kubilius-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">EP narys A. Kubilius ragina atlikti tarptautinį tyrimą dėl Baltarusijos</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/prezidentas-paragino-europos-vadovu-tarybos-pirmininka-es-lygiu-apsvarstyti-padeti-baltarusijoje/" rel="bookmark" title="Prezidentas paragino Europos Vadovų Tarybos Pirmininką ES lygiu apsvarstyti padėtį Baltarusijoje">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/fdn_4846-600x405.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Prezidentas paragino Europos Vadovų Tarybos Pirmininką ES lygiu apsvarstyti padėtį Baltarusijoje</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/svetlana-tichanovskaja-yra-lietuvoje-skelbia-uzsienio-reikalu-ministras/" rel="bookmark" title="Svetlana Tichanovskaja yra Lietuvoje, skelbia užsienio reikalų ministras">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/Svet-600x376.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Svetlana Tichanovskaja yra Lietuvoje, skelbia užsienio reikalų ministras</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-32'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-32').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-32').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-32');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/idomu/'>ĮDOMU</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vieninga-mamyste/" rel="bookmark" title="Vieninga mamystė">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/IMG-8207-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vieninga mamystė</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/suduvos-nariu-sars-cov-2-antruju-testu-rezultatai-taip-pat-neigiami/" rel="bookmark" title="„Sūduvos“ narių SARS-CoV-2 antrųjų testų rezultatai – taip pat neigiami">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/BF6O4800-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">„Sūduvos“ narių SARS-CoV-2 antrųjų testų rezultatai – taip pat neigiami</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vykdomas-projektas-fizinio-aktyvumo-ir-sveikos-gyvensenos-skatinimas-kvieciamos-isitraukti-bendruomenes-ugdymo-istaigos-ir-visi-besidomintys/" rel="bookmark" title="Vykdomas projektas „Fizinio aktyvumo ir sveikos gyvensenos skatinimas“: kviečiamos įsitraukti bendruomenės, ugdymo įstaigos ir visi besidomintys">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/30-dienu-ledines-eketes-issukis-1-600x450.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vykdomas projektas „Fizinio aktyvumo ir sveikos gyvensenos skatinimas“: kviečiamos įsitraukti bendruomenės, ugdymo įstaigos ir visi besidomintys</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/karantino-metu-susikaupusios-bedos-prasiverze-specialistai-primena-pagalba-pasiekiama-visada/" rel="bookmark" title="Karantino metu susikaupusios bėdos prasiveržė, specialistai primena – pagalba pasiekiama visada">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/verkianti-mergaitė-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Karantino metu susikaupusios bėdos prasiveržė, specialistai primena – pagalba pasiekiama visada</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-33'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-33').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-33').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-33');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/verslas/'>VERSLAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kalvarijos-savivaldybeje-intensyviai-vyksta-melioracijos-statiniu-remonto-darbai/" rel="bookmark" title="Kalvarijos savivaldybėje intensyviai vyksta melioracijos statinių remonto darbai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/Kalvarija-melioracija-600x304.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kalvarijos savivaldybėje intensyviai vyksta melioracijos statinių remonto darbai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/del-liepos-menesi-iskritusiu-krituliu-upiu-bukle-nepagerejo/" rel="bookmark" title="Dėl liepos mėnesį iškritusių kritulių upių būklė nepagerėjo">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2016/06/sesupe-600x371.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Dėl liepos mėnesį iškritusių kritulių upių būklė nepagerėjo</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/r-sinkevicius-dirbame-kad-galima-antroji-koronaviruso-banga-kiek-imanoma-maziau-paveiktu-versla/" rel="bookmark" title="R. Sinkevičius: „Dirbame, kad galima antroji koronaviruso banga kiek įmanoma mažiau paveiktų verslą“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/verslininkai-600x433.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">R. Sinkevičius: „Dirbame, kad galima antroji koronaviruso banga kiek įmanoma mažiau paveiktų verslą“</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/diena-su-taksatoriumi/" rel="bookmark" title="Diena su taksatoriumi">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/Taksatorius-Marius-Megelinskas-1-600x392.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Diena su taksatoriumi</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-30'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-30').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-30').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-30');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/'>MOKSLAS IR STUDIJOS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kodel-paskelbta-tiek-daug-konkursu-i-vilkaviskio-rajono-svietimo-istaigu-direktoriu-pareigas/" rel="bookmark" title="Kodėl paskelbta tiek daug konkursų į Vilkaviškio rajono švietimo įstaigų direktorių pareigas?">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/Kybartų-Saulės-progimnazija-e1597844189395-600x450.jpg?theia_smart_thumbnails_file_version=2'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kodėl paskelbta tiek daug konkursų į Vilkaviškio rajono švietimo įstaigų direktorių pareigas?</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/penktadieni-idomiosios-atostogos-atvyksta-i-marijampole-laukia-naujos-vido-bareikio-dainos-premjera/" rel="bookmark" title="Penktadienį „Įdomiosios atostogos“ atvyksta į Marijampolę: laukia naujos Vido Bareikio dainos premjera">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/Įdomiosios-atostogos-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Penktadienį „Įdomiosios atostogos“ atvyksta į Marijampolę: laukia naujos Vido Bareikio dainos premjera</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kviecia-trecioji-vaiku-bureliu-ir-uzimtumo-muge/" rel="bookmark" title="Kviečia trečioji „Vaikų būrelių ir užimtumo mugė“!">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/vaikų-būrteliai-marijampolė-600x333.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kviečia trečioji „Vaikų būrelių ir užimtumo mugė“!</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/dar-viena-grazi-svente-graziskiu-gimnazijos-abiturientams-iteikti-brandos-atestatai/" rel="bookmark" title="Dar viena graži šventė – Gražiškių gimnazijos abiturientams įteikti brandos atestatai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/Gražiškių-gimnazijos-abiturientams-įteikti-brandos-atestatai3-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Dar viena graži šventė – Gražiškių gimnazijos abiturientams įteikti brandos atestatai</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-193'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-193').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-193').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-193');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/turizmas/'>TURIZMAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/sunskai-pasipuos-medzio-skulpturomis/" rel="bookmark" title="Šunskai pasipuoš medžio skulptūromis">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/medžio-skulptūros-Šunskuose2-600x447.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Šunskai pasipuoš medžio skulptūromis</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/pasikeitimai-nuo-siandienos-ka-reikia-zinoti-griztantiems-is-uzsienio/" rel="bookmark" title="Pasikeitimai nuo šiandienos. Ką reikia žinoti grįžtantiems iš užsienio?">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/Lietuvos-respublika-pasienis-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Pasikeitimai nuo šiandienos. Ką reikia žinoti grįžtantiems iš užsienio?</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/savaitgalio-kryptis-kalvarijos-apylinkes-vaizdinga-gamta-ir-unikalus-istorinis-bunkeris/" rel="bookmark" title="Savaitgalio kryptis – Kalvarijos apylinkės. Vaizdinga gamta ir unikalus istorinis bunkeris">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/Molotovo-linijos-ginybinis-bunkeris4-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Savaitgalio kryptis – Kalvarijos apylinkės. Vaizdinga gamta ir unikalus istorinis bunkeris</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/surplys-patariu-is-lenkijos-grizti-iki-pirmadienio-vidurnakcio/" rel="bookmark" title="Surplys: patariu iš Lenkijos grįžti iki pirmadienio vidurnakčio">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/Capture-600x297.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Surplys: patariu iš Lenkijos grįžti iki pirmadienio vidurnakčio</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-121'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-121').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-121').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-121');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/renginiai/'>RENGINIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/penktadieni-idomiosios-atostogos-atvyksta-i-marijampole-laukia-naujos-vido-bareikio-dainos-premjera/" rel="bookmark" title="Penktadienį „Įdomiosios atostogos“ atvyksta į Marijampolę: laukia naujos Vido Bareikio dainos premjera">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/Įdomiosios-atostogos-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Penktadienį „Įdomiosios atostogos“ atvyksta į Marijampolę: laukia naujos Vido Bareikio dainos premjera</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/paezeriuose-skambes-talentingo-akordeonininko-ir-orkestro-atliekami-kuriniai/" rel="bookmark" title="Paežeriuose skambės talentingo akordeonininko ir orkestro atliekami kūriniai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/orkestras-123-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Paežeriuose skambės talentingo akordeonininko ir orkestro atliekami kūriniai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampole-music-park-jau-si-savaitgali-stebins-ispudingais-koncertais/" rel="bookmark" title="„Marijampolė Music Park“ jau šį savaitgalį stebins įspūdingais koncertais">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/Marijampolė-music-park-600x438.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">„Marijampolė Music Park“ jau šį savaitgalį stebins įspūdingais koncertais</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/sporto-naktis-marijampoleje-jau-penktadieni/" rel="bookmark" title="Sporto naktis Marijampolėje jau penktadienį">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/imgonline-com-ua-FrameBlurred-r4XJoYCoxjKHje-600x430.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Sporto naktis Marijampolėje jau penktadienį</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-192'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-192').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-192').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-192');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		



    </div>








    </section>




						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-1'>
    <!-- /21883125890/60plius.lt_300x600_sidebar_1 -->
    <script type="text/javascript">
            googletag.cmd.push(function () {
                googletag.defineSlot('/21883125890/60plius.lt_300x600_sidebar_1', [300, 600], 'div_gpt_ad_article_300x600-1').addService(googletag.pubads());
                googletag.display('div_gpt_ad_article_300x600-1');
            });
    </script>
</div></div></div><div id="custom_html-3" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-2'>
<!-- /21882760466/suduvosgidas.lt_300x600_2 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-2').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_2', [300, 600], 'div_gpt_ad_article_300x600-2').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-2');
		});
	}));
</script>
</div></div></div><div id="custom_html-4" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-3'>
<!-- /21882760466/suduvosgidas.lt_300x600_3 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-3').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_3', [300, 600], 'div_gpt_ad_article_300x600-3').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-3');
		});
	}));
</script>
</div></div></div><div id="custom_html-7" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-4'>
<!-- /21882760466/suduvosgidas.lt_300x600_4 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-4').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_4', [300, 600], 'div_gpt_ad_article_300x600-4').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-4');
		});
	}));
</script>
</div>
</div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-5'>
<!-- /21882760466/suduvosgidas.lt_300x600_5 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-5').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_5', [300, 600], 'div_gpt_ad_article_300x600-5').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-5');
		});
	}));
</script>
</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-332710912-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-332710912-41"
						   data-deferred-init="368078890"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-332710912-42"
						   data-deferred-init="1374159827"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-332710912-40"
						   data-deferred-init="1822505335"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-332710912-39"
						   data-deferred-init="589428211"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-332710912-43"
						   data-deferred-init="679303155"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-332710912-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-85893 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-193">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>				<a  alt="Kybartų Saulės progimnazija" title="Kodėl paskelbta tiek daug konkursų į Vilkaviškio rajono švietimo įstaigų direktorių pareigas?" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Kybartų-Saulės-progimnazija-e1597844189395-357x210.jpg?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Kybart\u0173-Saul\u0117s-progimnazija-e1597844189395-210x136.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;279&quot;:&quot;Kybart\u0173-Saul\u0117s-progimnazija-e1597844189395-279x220.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;357&quot;:&quot;Kybart\u0173-Saul\u0117s-progimnazija-e1597844189395-357x210.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;750&quot;:&quot;Kybart\u0173-Saul\u0117s-progimnazija-e1597844189395-750x430.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;800&quot;:&quot;Kybart\u0173-Saul\u0117s-progimnazija-e1597844189395.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kodel-paskelbta-tiek-daug-konkursu-i-vilkaviskio-rajono-svietimo-istaigu-direktoriu-pareigas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kodel-paskelbta-tiek-daug-konkursu-i-vilkaviskio-rajono-svietimo-istaigu-direktoriu-pareigas/" class="post-title post-url">
			Kodėl paskelbta tiek daug konkursų į Vilkaviškio rajono švietimo įstaigų direktorių&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-85883 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  title="Marijampolė puošiasi naujais MALONNY darbais" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Marijampolė-Malonny-Kačių-kiemelis-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117-Malonny-Ka\u010di\u0173-kiemelis-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117-Malonny-Ka\u010di\u0173-kiemelis-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117-Malonny-Ka\u010di\u0173-kiemelis-357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117-Malonny-Ka\u010di\u0173-kiemelis-750x430.jpg&quot;,&quot;800&quot;:&quot;Marijampol\u0117-Malonny-Ka\u010di\u0173-kiemelis.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampole-puosiasi-naujais-malonny-darbais/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampole-puosiasi-naujais-malonny-darbais/" class="post-title post-url">
			Marijampolė puošiasi naujais MALONNY darbais		</a>
		</p>	</div>
	</div >
	<div class="post-85878 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-194">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-194"><a href="https://suduvosgidas.lt/kategorija/kriminalai/">KRIMINALAI</a></span></div>				<a  alt="Gal atpažįstate šiuos asmenis" title="Gal atpažįstate šiuos asmenis?" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Gal-atpažįstate-šiuos-asmenis-3-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Gal-atpa\u017e\u012fstate-\u0161iuos-asmenis-3-210x136.jpg&quot;,&quot;279&quot;:&quot;Gal-atpa\u017e\u012fstate-\u0161iuos-asmenis-3-279x220.jpg&quot;,&quot;357&quot;:&quot;Gal-atpa\u017e\u012fstate-\u0161iuos-asmenis-3-357x210.jpg&quot;,&quot;750&quot;:&quot;Gal-atpa\u017e\u012fstate-\u0161iuos-asmenis-3-750x430.jpg&quot;,&quot;800&quot;:&quot;Gal-atpa\u017e\u012fstate-\u0161iuos-asmenis-3-e1597842386684.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/gal-atpazistate-siuos-asmenis-2/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/gal-atpazistate-siuos-asmenis-2/" class="post-title post-url">
			Gal atpažįstate šiuos asmenis?		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1459463370 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1459463370"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1459463370" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-332710912-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_368078890">
			<script>var bs_deferred_loading_bsd_368078890 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-332710912-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1374159827">
			<script>var bs_deferred_loading_bsd_1374159827 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-332710912-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1822505335">
			<script>var bs_deferred_loading_bsd_1822505335 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-332710912-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_589428211">
			<script>var bs_deferred_loading_bsd_589428211 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-332710912-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_679303155">
			<script>var bs_deferred_loading_bsd_679303155 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1426526690-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1426526690-28"
						   data-deferred-init="1260452171"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1426526690-27"
						   data-deferred-init="1883846054"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1426526690-29"
						   data-deferred-init="357578431"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1426526690-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-85866 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Pedro Paiva" title="P. Paiva: „Žaidėjai parodė norą kautis iki paskutinės akimirkos“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Pedro-Paiva-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Pedro-Paiva-210x136.jpg&quot;,&quot;279&quot;:&quot;Pedro-Paiva-279x220.jpg&quot;,&quot;357&quot;:&quot;Pedro-Paiva-357x210.jpg&quot;,&quot;750&quot;:&quot;Pedro-Paiva-750x430.jpg&quot;,&quot;800&quot;:&quot;Pedro-Paiva-e1597832248673.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/p-paiva-zaidejai-parode-nora-kautis-iki-paskutines-akimirkos/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/p-paiva-zaidejai-parode-nora-kautis-iki-paskutines-akimirkos/" class="post-title post-url">
			P. Paiva: „Žaidėjai parodė norą kautis iki paskutinės akimirkos“		</a>
		</p>	</div>
	</div >
	<div class="post-85830 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Sporto naktis Marijampolėje krepšinis" title="Sporto naktis Marijampolėje jau penktadienį" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/imgonline-com-ua-FrameBlurred-r4XJoYCoxjKHje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;imgonline-com-ua-FrameBlurred-r4XJoYCoxjKHje-210x136.jpg&quot;,&quot;279&quot;:&quot;imgonline-com-ua-FrameBlurred-r4XJoYCoxjKHje-279x220.jpg&quot;,&quot;357&quot;:&quot;imgonline-com-ua-FrameBlurred-r4XJoYCoxjKHje-357x210.jpg&quot;,&quot;750&quot;:&quot;imgonline-com-ua-FrameBlurred-r4XJoYCoxjKHje-750x430.jpg&quot;,&quot;800&quot;:&quot;imgonline-com-ua-FrameBlurred-r4XJoYCoxjKHje-e1597819292649.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sporto-naktis-marijampoleje-jau-penktadieni/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sporto-naktis-marijampoleje-jau-penktadieni/" class="post-title post-url">
			Sporto naktis Marijampolėje jau penktadienį		</a>
		</p>	</div>
	</div >
	<div class="post-85818 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="neįgaliųjų sportas Vilkaviškis" title="Įvyko kasmetinės neįgaliųjų organizacijas vienijanti sporto šventė" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/neįgaliųjų-sportas5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ne\u012fgali\u0173j\u0173-sportas5-210x136.jpg&quot;,&quot;279&quot;:&quot;ne\u012fgali\u0173j\u0173-sportas5-279x220.jpg&quot;,&quot;357&quot;:&quot;ne\u012fgali\u0173j\u0173-sportas5-357x210.jpg&quot;,&quot;750&quot;:&quot;ne\u012fgali\u0173j\u0173-sportas5-750x430.jpg&quot;,&quot;800&quot;:&quot;ne\u012fgali\u0173j\u0173-sportas5-e1597756356166.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ivyko-kasmetines-neigaliuju-organizacijas-vienijanti-sporto-svente/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ivyko-kasmetines-neigaliuju-organizacijas-vienijanti-sporto-svente/" class="post-title post-url">
			Įvyko kasmetinės neįgaliųjų organizacijas vienijanti sporto šventė		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1859938535 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"547c201"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1859938535"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1859938535" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1426526690-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1260452171">
			<script>var bs_deferred_loading_bsd_1260452171 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"c586df7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1426526690-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1883846054">
			<script>var bs_deferred_loading_bsd_1883846054 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"c7281bb"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1426526690-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_357578431">
			<script>var bs_deferred_loading_bsd_357578431 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"838c65d"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-1902754622-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-1902754622-129"
						   data-deferred-init="1051742495"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-1902754622-132"
						   data-deferred-init="1922662942"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-1902754622-126"
						   data-deferred-init="522856146"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-1902754622-127"
						   data-deferred-init="261661672"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-1902754622-131"
						   data-deferred-init="64241794"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-1902754622-128"
						   data-deferred-init="1972249389"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-1902754622-125"
						   data-deferred-init="624593626"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-1902754622-223"
						   data-deferred-init="231061195"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1902754622-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-85645 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Kalvarija melioracija" title="Kalvarijos savivaldybėje intensyviai vyksta melioracijos statinių remonto darbai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Kalvarija-melioracija-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Kalvarija-melioracija-210x136.jpg&quot;,&quot;279&quot;:&quot;Kalvarija-melioracija-279x220.jpg&quot;,&quot;357&quot;:&quot;Kalvarija-melioracija-357x210.jpg&quot;,&quot;750&quot;:&quot;Kalvarija-melioracija-750x420.jpg&quot;,&quot;800&quot;:&quot;Kalvarija-melioracija-e1597393109755.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kalvarijos-savivaldybeje-intensyviai-vyksta-melioracijos-statiniu-remonto-darbai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kalvarijos-savivaldybeje-intensyviai-vyksta-melioracijos-statiniu-remonto-darbai/" class="post-title post-url">
			Kalvarijos savivaldybėje intensyviai vyksta melioracijos statinių remonto darbai		</a>
		</p>	</div>
	</div >
	<div class="post-85616 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-126">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-126"><a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/">Aplinka-Ūkis</a></span></div>				<a  title="Dėl liepos mėnesį iškritusių kritulių upių būklė nepagerėjo" data-src="https://suduvosgidas.lt/wp-content/uploads/2016/06/sesupe-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2016\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;sesupe-210x136.jpg&quot;,&quot;279&quot;:&quot;sesupe-279x220.jpg&quot;,&quot;357&quot;:&quot;sesupe-357x210.jpg&quot;,&quot;640&quot;:&quot;sesupe.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/del-liepos-menesi-iskritusiu-krituliu-upiu-bukle-nepagerejo/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/del-liepos-menesi-iskritusiu-krituliu-upiu-bukle-nepagerejo/" class="post-title post-url">
			Dėl liepos mėnesį iškritusių kritulių upių būklė nepagerėjo		</a>
		</p>	</div>
	</div >
	<div class="post-85529 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="verslininkai" title="R. Sinkevičius: „Dirbame, kad galima antroji koronaviruso banga kiek įmanoma mažiau paveiktų verslą“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/verslininkai-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;verslininkai-210x136.jpg&quot;,&quot;279&quot;:&quot;verslininkai-279x220.jpg&quot;,&quot;357&quot;:&quot;verslininkai-357x210.jpg&quot;,&quot;750&quot;:&quot;verslininkai-750x430.jpg&quot;,&quot;800&quot;:&quot;verslininkai-e1597235112874.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/r-sinkevicius-dirbame-kad-galima-antroji-koronaviruso-banga-kiek-imanoma-maziau-paveiktu-versla/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/r-sinkevicius-dirbame-kad-galima-antroji-koronaviruso-banga-kiek-imanoma-maziau-paveiktu-versla/" class="post-title post-url">
			R. Sinkevičius: „Dirbame, kad galima antroji koronaviruso banga kiek įmanoma mažiau&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_351352645 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"02742b6"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="351352645"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="351352645" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1902754622-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1051742495">
			<script>var bs_deferred_loading_bsd_1051742495 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"af04103"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1902754622-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1922662942">
			<script>var bs_deferred_loading_bsd_1922662942 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"94cdc2d"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1902754622-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_522856146">
			<script>var bs_deferred_loading_bsd_522856146 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"04b54a3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1902754622-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_261661672">
			<script>var bs_deferred_loading_bsd_261661672 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"8d6f723"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1902754622-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_64241794">
			<script>var bs_deferred_loading_bsd_64241794 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"8bd2685"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1902754622-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1972249389">
			<script>var bs_deferred_loading_bsd_1972249389 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"fcd7688"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1902754622-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_624593626">
			<script>var bs_deferred_loading_bsd_624593626 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"8ecaec6"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1902754622-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_231061195">
			<script>var bs_deferred_loading_bsd_231061195 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"5e40287"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-193 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-1555313407-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-1555313407-123"
						   data-deferred-init="1146355604"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-1555313407-122"
						   data-deferred-init="1298951038"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-1555313407-38"
						   data-deferred-init="535999824"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1555313407-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-85637 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-212">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-212"><a href="https://suduvosgidas.lt/kategorija/naujienos/bendruomenes/">Bendruomenės</a></span></div>				<a  alt="medžio skulptūros Šunskuose2" title="Šunskai pasipuoš medžio skulptūromis" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/medžio-skulptūros-Šunskuose2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;med\u017eio-skulpt\u016bros-\u0160unskuose2-210x136.jpg&quot;,&quot;279&quot;:&quot;med\u017eio-skulpt\u016bros-\u0160unskuose2-279x220.jpg&quot;,&quot;357&quot;:&quot;med\u017eio-skulpt\u016bros-\u0160unskuose2-357x210.jpg&quot;,&quot;750&quot;:&quot;med\u017eio-skulpt\u016bros-\u0160unskuose2-750x430.jpg&quot;,&quot;800&quot;:&quot;med\u017eio-skulpt\u016bros-\u0160unskuose2-e1597388978975.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sunskai-pasipuos-medzio-skulpturomis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sunskai-pasipuos-medzio-skulpturomis/" class="post-title post-url">
			Šunskai pasipuoš medžio skulptūromis		</a>
		</p>	</div>
	</div >
	<div class="post-85334 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Lietuvos Respublika pasienis" title="Pasikeitimai nuo šiandienos. Ką reikia žinoti grįžtantiems iš užsienio?" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Lietuvos-respublika-pasienis-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Lietuvos-respublika-pasienis-210x136.jpg&quot;,&quot;279&quot;:&quot;Lietuvos-respublika-pasienis-279x220.jpg&quot;,&quot;357&quot;:&quot;Lietuvos-respublika-pasienis-357x210.jpg&quot;,&quot;750&quot;:&quot;Lietuvos-respublika-pasienis-750x430.jpg&quot;,&quot;800&quot;:&quot;Lietuvos-respublika-pasienis-e1597044917311.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pasikeitimai-nuo-siandienos-ka-reikia-zinoti-griztantiems-is-uzsienio/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pasikeitimai-nuo-siandienos-ka-reikia-zinoti-griztantiems-is-uzsienio/" class="post-title post-url">
			Pasikeitimai nuo šiandienos. Ką reikia žinoti grįžtantiems iš užsienio?		</a>
		</p>	</div>
	</div >
	<div class="post-85293 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  alt="Molotovo linijos ginybinis bunkeris Kalvarija" title="Savaitgalio kryptis – Kalvarijos apylinkės. Vaizdinga gamta ir unikalus istorinis bunkeris" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Molotovo-linijos-ginybinis-bunkeris4-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Molotovo-linijos-ginybinis-bunkeris4-210x136.jpg&quot;,&quot;279&quot;:&quot;Molotovo-linijos-ginybinis-bunkeris4-279x220.jpg&quot;,&quot;357&quot;:&quot;Molotovo-linijos-ginybinis-bunkeris4-357x210.jpg&quot;,&quot;750&quot;:&quot;Molotovo-linijos-ginybinis-bunkeris4-750x430.jpg&quot;,&quot;800&quot;:&quot;Molotovo-linijos-ginybinis-bunkeris4-e1596803819432.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/savaitgalio-kryptis-kalvarijos-apylinkes-vaizdinga-gamta-ir-unikalus-istorinis-bunkeris/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/savaitgalio-kryptis-kalvarijos-apylinkes-vaizdinga-gamta-ir-unikalus-istorinis-bunkeris/" class="post-title post-url">
			Savaitgalio kryptis – Kalvarijos apylinkės. Vaizdinga gamta ir unikalus istorinis&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_155717375 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"cd0ffc5"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="155717375"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="155717375" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1555313407-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1146355604">
			<script>var bs_deferred_loading_bsd_1146355604 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"91d72cd"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1555313407-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1298951038">
			<script>var bs_deferred_loading_bsd_1298951038 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"7ce2e86"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1555313407-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_535999824">
			<script>var bs_deferred_loading_bsd_535999824 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"f5b0cfb"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-2090405208-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-2090405208-201"
						   data-deferred-init="1619619193"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-2090405208-197"
						   data-deferred-init="242752183"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-2090405208-199"
						   data-deferred-init="960562616"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-2090405208-200"
						   data-deferred-init="1432264191"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-2090405208-202"
						   data-deferred-init="480093794"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-2090405208-222"
						   data-deferred-init="1171206835"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2090405208-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-85857 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Įdomiosios atostogos" title="Penktadienį „Įdomiosios atostogos“ atvyksta į Marijampolę: laukia naujos Vido Bareikio dainos premjera" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Įdomiosios-atostogos-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u012edomiosios-atostogos-210x136.jpg&quot;,&quot;279&quot;:&quot;\u012edomiosios-atostogos-279x220.jpg&quot;,&quot;357&quot;:&quot;\u012edomiosios-atostogos-357x210.jpg&quot;,&quot;750&quot;:&quot;\u012edomiosios-atostogos-750x430.jpg&quot;,&quot;800&quot;:&quot;domiosios-atostogos-e1597830266952.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/penktadieni-idomiosios-atostogos-atvyksta-i-marijampole-laukia-naujos-vido-bareikio-dainos-premjera/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/penktadieni-idomiosios-atostogos-atvyksta-i-marijampole-laukia-naujos-vido-bareikio-dainos-premjera/" class="post-title post-url">
			Penktadienį „Įdomiosios atostogos“ atvyksta į Marijampolę: laukia naujos Vido&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-85852 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="Vytauto Didžiojo universiteto kamerinis orkestras" title="Paežeriuose skambės talentingo akordeonininko ir orkestro atliekami kūriniai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/orkestras-123-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;orkestras-123-210x136.jpg&quot;,&quot;279&quot;:&quot;orkestras-123-279x220.jpg&quot;,&quot;357&quot;:&quot;orkestras-123-357x210.jpg&quot;,&quot;750&quot;:&quot;orkestras-123-750x430.jpg&quot;,&quot;800&quot;:&quot;orkestras-123-e1597829130759.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/paezeriuose-skambes-talentingo-akordeonininko-ir-orkestro-atliekami-kuriniai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/paezeriuose-skambes-talentingo-akordeonininko-ir-orkestro-atliekami-kuriniai/" class="post-title post-url">
			Paežeriuose skambės talentingo akordeonininko ir orkestro atliekami kūriniai		</a>
		</p>	</div>
	</div >
	<div class="post-85840 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="Marijampolė music park" title="„Marijampolė Music Park“ jau šį savaitgalį stebins įspūdingais koncertais" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Marijampolė-music-park-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117-music-park-210x136.png&quot;,&quot;279&quot;:&quot;Marijampol\u0117-music-park-279x220.png&quot;,&quot;357&quot;:&quot;Marijampol\u0117-music-park-357x210.png&quot;,&quot;750&quot;:&quot;Marijampol\u0117-music-park-750x430.png&quot;,&quot;800&quot;:&quot;Marijampol\u0117-music-park-e1597820655540.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampole-music-park-jau-si-savaitgali-stebins-ispudingais-koncertais/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampole-music-park-jau-si-savaitgali-stebins-ispudingais-koncertais/" class="post-title post-url">
			„Marijampolė Music Park“ jau šį savaitgalį stebins įspūdingais koncertais		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_52235594 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"266ec29"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="52235594"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="52235594" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2090405208-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1619619193">
			<script>var bs_deferred_loading_bsd_1619619193 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"897176b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2090405208-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_242752183">
			<script>var bs_deferred_loading_bsd_242752183 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"7f739b0"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2090405208-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_960562616">
			<script>var bs_deferred_loading_bsd_960562616 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"1a9d6be"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2090405208-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1432264191">
			<script>var bs_deferred_loading_bsd_1432264191 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"f2d010c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2090405208-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_480093794">
			<script>var bs_deferred_loading_bsd_480093794 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"3d6cf9b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2090405208-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1171206835">
			<script>var bs_deferred_loading_bsd_1171206835 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"81437db"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - Visos Teisės saugomos. 
<br>| redakcija@suduvosgidas.lt| REKLAMA Tel: +370 698 23280 |						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50655598-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Viskas","tabs_more":"Daugiau","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u012era\u0161ai<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorijos<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Registruotis						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-332710912-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-332710912-41"
						   data-deferred-init="368078890"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-332710912-42"
						   data-deferred-init="1374159827"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-332710912-40"
						   data-deferred-init="1822505335"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-332710912-39"
						   data-deferred-init="589428211"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-332710912-43"
						   data-deferred-init="679303155"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-332710912-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-85893 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-193">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>				<a  alt="Kybartų Saulės progimnazija" title="Kodėl paskelbta tiek daug konkursų į Vilkaviškio rajono švietimo įstaigų direktorių pareigas?" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Kybartų-Saulės-progimnazija-e1597844189395-357x210.jpg?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Kybart\u0173-Saul\u0117s-progimnazija-e1597844189395-210x136.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;279&quot;:&quot;Kybart\u0173-Saul\u0117s-progimnazija-e1597844189395-279x220.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;357&quot;:&quot;Kybart\u0173-Saul\u0117s-progimnazija-e1597844189395-357x210.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;750&quot;:&quot;Kybart\u0173-Saul\u0117s-progimnazija-e1597844189395-750x430.jpg?theia_smart_thumbnails_file_version=2&quot;,&quot;800&quot;:&quot;Kybart\u0173-Saul\u0117s-progimnazija-e1597844189395.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kodel-paskelbta-tiek-daug-konkursu-i-vilkaviskio-rajono-svietimo-istaigu-direktoriu-pareigas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kodel-paskelbta-tiek-daug-konkursu-i-vilkaviskio-rajono-svietimo-istaigu-direktoriu-pareigas/" class="post-title post-url">
			Kodėl paskelbta tiek daug konkursų į Vilkaviškio rajono švietimo įstaigų direktorių&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-85883 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  title="Marijampolė puošiasi naujais MALONNY darbais" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Marijampolė-Malonny-Kačių-kiemelis-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117-Malonny-Ka\u010di\u0173-kiemelis-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117-Malonny-Ka\u010di\u0173-kiemelis-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117-Malonny-Ka\u010di\u0173-kiemelis-357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117-Malonny-Ka\u010di\u0173-kiemelis-750x430.jpg&quot;,&quot;800&quot;:&quot;Marijampol\u0117-Malonny-Ka\u010di\u0173-kiemelis.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampole-puosiasi-naujais-malonny-darbais/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampole-puosiasi-naujais-malonny-darbais/" class="post-title post-url">
			Marijampolė puošiasi naujais MALONNY darbais		</a>
		</p>	</div>
	</div >
	<div class="post-85878 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-194">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-194"><a href="https://suduvosgidas.lt/kategorija/kriminalai/">KRIMINALAI</a></span></div>				<a  alt="Gal atpažįstate šiuos asmenis" title="Gal atpažįstate šiuos asmenis?" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Gal-atpažįstate-šiuos-asmenis-3-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Gal-atpa\u017e\u012fstate-\u0161iuos-asmenis-3-210x136.jpg&quot;,&quot;279&quot;:&quot;Gal-atpa\u017e\u012fstate-\u0161iuos-asmenis-3-279x220.jpg&quot;,&quot;357&quot;:&quot;Gal-atpa\u017e\u012fstate-\u0161iuos-asmenis-3-357x210.jpg&quot;,&quot;750&quot;:&quot;Gal-atpa\u017e\u012fstate-\u0161iuos-asmenis-3-750x430.jpg&quot;,&quot;800&quot;:&quot;Gal-atpa\u017e\u012fstate-\u0161iuos-asmenis-3-e1597842386684.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/gal-atpazistate-siuos-asmenis-2/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/gal-atpazistate-siuos-asmenis-2/" class="post-title post-url">
			Gal atpažįstate šiuos asmenis?		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1459463370 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1459463370"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1459463370" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-332710912-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_368078890">
			<script>var bs_deferred_loading_bsd_368078890 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-332710912-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1374159827">
			<script>var bs_deferred_loading_bsd_1374159827 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-332710912-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1822505335">
			<script>var bs_deferred_loading_bsd_1822505335 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-332710912-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_589428211">
			<script>var bs_deferred_loading_bsd_589428211 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-332710912-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_679303155">
			<script>var bs_deferred_loading_bsd_679303155 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1426526690-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1426526690-28"
						   data-deferred-init="1260452171"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1426526690-27"
						   data-deferred-init="1883846054"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1426526690-29"
						   data-deferred-init="357578431"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1426526690-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-85866 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Pedro Paiva" title="P. Paiva: „Žaidėjai parodė norą kautis iki paskutinės akimirkos“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Pedro-Paiva-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Pedro-Paiva-210x136.jpg&quot;,&quot;279&quot;:&quot;Pedro-Paiva-279x220.jpg&quot;,&quot;357&quot;:&quot;Pedro-Paiva-357x210.jpg&quot;,&quot;750&quot;:&quot;Pedro-Paiva-750x430.jpg&quot;,&quot;800&quot;:&quot;Pedro-Paiva-e1597832248673.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/p-paiva-zaidejai-parode-nora-kautis-iki-paskutines-akimirkos/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/p-paiva-zaidejai-parode-nora-kautis-iki-paskutines-akimirkos/" class="post-title post-url">
			P. Paiva: „Žaidėjai parodė norą kautis iki paskutinės akimirkos“		</a>
		</p>	</div>
	</div >
	<div class="post-85830 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Sporto naktis Marijampolėje krepšinis" title="Sporto naktis Marijampolėje jau penktadienį" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/imgonline-com-ua-FrameBlurred-r4XJoYCoxjKHje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;imgonline-com-ua-FrameBlurred-r4XJoYCoxjKHje-210x136.jpg&quot;,&quot;279&quot;:&quot;imgonline-com-ua-FrameBlurred-r4XJoYCoxjKHje-279x220.jpg&quot;,&quot;357&quot;:&quot;imgonline-com-ua-FrameBlurred-r4XJoYCoxjKHje-357x210.jpg&quot;,&quot;750&quot;:&quot;imgonline-com-ua-FrameBlurred-r4XJoYCoxjKHje-750x430.jpg&quot;,&quot;800&quot;:&quot;imgonline-com-ua-FrameBlurred-r4XJoYCoxjKHje-e1597819292649.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sporto-naktis-marijampoleje-jau-penktadieni/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sporto-naktis-marijampoleje-jau-penktadieni/" class="post-title post-url">
			Sporto naktis Marijampolėje jau penktadienį		</a>
		</p>	</div>
	</div >
	<div class="post-85818 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="neįgaliųjų sportas Vilkaviškis" title="Įvyko kasmetinės neįgaliųjų organizacijas vienijanti sporto šventė" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/neįgaliųjų-sportas5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ne\u012fgali\u0173j\u0173-sportas5-210x136.jpg&quot;,&quot;279&quot;:&quot;ne\u012fgali\u0173j\u0173-sportas5-279x220.jpg&quot;,&quot;357&quot;:&quot;ne\u012fgali\u0173j\u0173-sportas5-357x210.jpg&quot;,&quot;750&quot;:&quot;ne\u012fgali\u0173j\u0173-sportas5-750x430.jpg&quot;,&quot;800&quot;:&quot;ne\u012fgali\u0173j\u0173-sportas5-e1597756356166.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ivyko-kasmetines-neigaliuju-organizacijas-vienijanti-sporto-svente/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ivyko-kasmetines-neigaliuju-organizacijas-vienijanti-sporto-svente/" class="post-title post-url">
			Įvyko kasmetinės neįgaliųjų organizacijas vienijanti sporto šventė		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1859938535 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"547c201"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1859938535"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1859938535" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1426526690-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1260452171">
			<script>var bs_deferred_loading_bsd_1260452171 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"c586df7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1426526690-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1883846054">
			<script>var bs_deferred_loading_bsd_1883846054 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"c7281bb"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1426526690-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_357578431">
			<script>var bs_deferred_loading_bsd_357578431 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"838c65d"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-1902754622-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-1902754622-129"
						   data-deferred-init="1051742495"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-1902754622-132"
						   data-deferred-init="1922662942"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-1902754622-126"
						   data-deferred-init="522856146"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-1902754622-127"
						   data-deferred-init="261661672"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-1902754622-131"
						   data-deferred-init="64241794"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-1902754622-128"
						   data-deferred-init="1972249389"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-1902754622-125"
						   data-deferred-init="624593626"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-1902754622-223"
						   data-deferred-init="231061195"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1902754622-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-85645 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Kalvarija melioracija" title="Kalvarijos savivaldybėje intensyviai vyksta melioracijos statinių remonto darbai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Kalvarija-melioracija-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Kalvarija-melioracija-210x136.jpg&quot;,&quot;279&quot;:&quot;Kalvarija-melioracija-279x220.jpg&quot;,&quot;357&quot;:&quot;Kalvarija-melioracija-357x210.jpg&quot;,&quot;750&quot;:&quot;Kalvarija-melioracija-750x420.jpg&quot;,&quot;800&quot;:&quot;Kalvarija-melioracija-e1597393109755.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kalvarijos-savivaldybeje-intensyviai-vyksta-melioracijos-statiniu-remonto-darbai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kalvarijos-savivaldybeje-intensyviai-vyksta-melioracijos-statiniu-remonto-darbai/" class="post-title post-url">
			Kalvarijos savivaldybėje intensyviai vyksta melioracijos statinių remonto darbai		</a>
		</p>	</div>
	</div >
	<div class="post-85616 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-126">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-126"><a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/">Aplinka-Ūkis</a></span></div>				<a  title="Dėl liepos mėnesį iškritusių kritulių upių būklė nepagerėjo" data-src="https://suduvosgidas.lt/wp-content/uploads/2016/06/sesupe-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2016\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;sesupe-210x136.jpg&quot;,&quot;279&quot;:&quot;sesupe-279x220.jpg&quot;,&quot;357&quot;:&quot;sesupe-357x210.jpg&quot;,&quot;640&quot;:&quot;sesupe.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/del-liepos-menesi-iskritusiu-krituliu-upiu-bukle-nepagerejo/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/del-liepos-menesi-iskritusiu-krituliu-upiu-bukle-nepagerejo/" class="post-title post-url">
			Dėl liepos mėnesį iškritusių kritulių upių būklė nepagerėjo		</a>
		</p>	</div>
	</div >
	<div class="post-85529 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="verslininkai" title="R. Sinkevičius: „Dirbame, kad galima antroji koronaviruso banga kiek įmanoma mažiau paveiktų verslą“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/verslininkai-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;verslininkai-210x136.jpg&quot;,&quot;279&quot;:&quot;verslininkai-279x220.jpg&quot;,&quot;357&quot;:&quot;verslininkai-357x210.jpg&quot;,&quot;750&quot;:&quot;verslininkai-750x430.jpg&quot;,&quot;800&quot;:&quot;verslininkai-e1597235112874.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/r-sinkevicius-dirbame-kad-galima-antroji-koronaviruso-banga-kiek-imanoma-maziau-paveiktu-versla/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/r-sinkevicius-dirbame-kad-galima-antroji-koronaviruso-banga-kiek-imanoma-maziau-paveiktu-versla/" class="post-title post-url">
			R. Sinkevičius: „Dirbame, kad galima antroji koronaviruso banga kiek įmanoma mažiau&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_351352645 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"02742b6"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="351352645"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="351352645" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1902754622-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1051742495">
			<script>var bs_deferred_loading_bsd_1051742495 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"af04103"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1902754622-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1922662942">
			<script>var bs_deferred_loading_bsd_1922662942 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"94cdc2d"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1902754622-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_522856146">
			<script>var bs_deferred_loading_bsd_522856146 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"04b54a3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1902754622-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_261661672">
			<script>var bs_deferred_loading_bsd_261661672 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"8d6f723"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1902754622-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_64241794">
			<script>var bs_deferred_loading_bsd_64241794 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"8bd2685"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1902754622-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1972249389">
			<script>var bs_deferred_loading_bsd_1972249389 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"fcd7688"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1902754622-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_624593626">
			<script>var bs_deferred_loading_bsd_624593626 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"8ecaec6"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1902754622-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_231061195">
			<script>var bs_deferred_loading_bsd_231061195 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"5e40287"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-193 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-1555313407-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-1555313407-123"
						   data-deferred-init="1146355604"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-1555313407-122"
						   data-deferred-init="1298951038"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-1555313407-38"
						   data-deferred-init="535999824"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1555313407-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-85637 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-212">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-212"><a href="https://suduvosgidas.lt/kategorija/naujienos/bendruomenes/">Bendruomenės</a></span></div>				<a  alt="medžio skulptūros Šunskuose2" title="Šunskai pasipuoš medžio skulptūromis" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/medžio-skulptūros-Šunskuose2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;med\u017eio-skulpt\u016bros-\u0160unskuose2-210x136.jpg&quot;,&quot;279&quot;:&quot;med\u017eio-skulpt\u016bros-\u0160unskuose2-279x220.jpg&quot;,&quot;357&quot;:&quot;med\u017eio-skulpt\u016bros-\u0160unskuose2-357x210.jpg&quot;,&quot;750&quot;:&quot;med\u017eio-skulpt\u016bros-\u0160unskuose2-750x430.jpg&quot;,&quot;800&quot;:&quot;med\u017eio-skulpt\u016bros-\u0160unskuose2-e1597388978975.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sunskai-pasipuos-medzio-skulpturomis/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sunskai-pasipuos-medzio-skulpturomis/" class="post-title post-url">
			Šunskai pasipuoš medžio skulptūromis		</a>
		</p>	</div>
	</div >
	<div class="post-85334 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Lietuvos Respublika pasienis" title="Pasikeitimai nuo šiandienos. Ką reikia žinoti grįžtantiems iš užsienio?" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Lietuvos-respublika-pasienis-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Lietuvos-respublika-pasienis-210x136.jpg&quot;,&quot;279&quot;:&quot;Lietuvos-respublika-pasienis-279x220.jpg&quot;,&quot;357&quot;:&quot;Lietuvos-respublika-pasienis-357x210.jpg&quot;,&quot;750&quot;:&quot;Lietuvos-respublika-pasienis-750x430.jpg&quot;,&quot;800&quot;:&quot;Lietuvos-respublika-pasienis-e1597044917311.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pasikeitimai-nuo-siandienos-ka-reikia-zinoti-griztantiems-is-uzsienio/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pasikeitimai-nuo-siandienos-ka-reikia-zinoti-griztantiems-is-uzsienio/" class="post-title post-url">
			Pasikeitimai nuo šiandienos. Ką reikia žinoti grįžtantiems iš užsienio?		</a>
		</p>	</div>
	</div >
	<div class="post-85293 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  alt="Molotovo linijos ginybinis bunkeris Kalvarija" title="Savaitgalio kryptis – Kalvarijos apylinkės. Vaizdinga gamta ir unikalus istorinis bunkeris" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Molotovo-linijos-ginybinis-bunkeris4-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Molotovo-linijos-ginybinis-bunkeris4-210x136.jpg&quot;,&quot;279&quot;:&quot;Molotovo-linijos-ginybinis-bunkeris4-279x220.jpg&quot;,&quot;357&quot;:&quot;Molotovo-linijos-ginybinis-bunkeris4-357x210.jpg&quot;,&quot;750&quot;:&quot;Molotovo-linijos-ginybinis-bunkeris4-750x430.jpg&quot;,&quot;800&quot;:&quot;Molotovo-linijos-ginybinis-bunkeris4-e1596803819432.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/savaitgalio-kryptis-kalvarijos-apylinkes-vaizdinga-gamta-ir-unikalus-istorinis-bunkeris/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/savaitgalio-kryptis-kalvarijos-apylinkes-vaizdinga-gamta-ir-unikalus-istorinis-bunkeris/" class="post-title post-url">
			Savaitgalio kryptis – Kalvarijos apylinkės. Vaizdinga gamta ir unikalus istorinis&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_155717375 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"cd0ffc5"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="155717375"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="155717375" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1555313407-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1146355604">
			<script>var bs_deferred_loading_bsd_1146355604 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"91d72cd"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1555313407-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1298951038">
			<script>var bs_deferred_loading_bsd_1298951038 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"7ce2e86"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1555313407-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_535999824">
			<script>var bs_deferred_loading_bsd_535999824 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"f5b0cfb"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-2090405208-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-2090405208-201"
						   data-deferred-init="1619619193"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-2090405208-197"
						   data-deferred-init="242752183"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-2090405208-199"
						   data-deferred-init="960562616"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-2090405208-200"
						   data-deferred-init="1432264191"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-2090405208-202"
						   data-deferred-init="480093794"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-2090405208-222"
						   data-deferred-init="1171206835"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2090405208-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-85857 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Įdomiosios atostogos" title="Penktadienį „Įdomiosios atostogos“ atvyksta į Marijampolę: laukia naujos Vido Bareikio dainos premjera" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Įdomiosios-atostogos-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u012edomiosios-atostogos-210x136.jpg&quot;,&quot;279&quot;:&quot;\u012edomiosios-atostogos-279x220.jpg&quot;,&quot;357&quot;:&quot;\u012edomiosios-atostogos-357x210.jpg&quot;,&quot;750&quot;:&quot;\u012edomiosios-atostogos-750x430.jpg&quot;,&quot;800&quot;:&quot;domiosios-atostogos-e1597830266952.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/penktadieni-idomiosios-atostogos-atvyksta-i-marijampole-laukia-naujos-vido-bareikio-dainos-premjera/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/penktadieni-idomiosios-atostogos-atvyksta-i-marijampole-laukia-naujos-vido-bareikio-dainos-premjera/" class="post-title post-url">
			Penktadienį „Įdomiosios atostogos“ atvyksta į Marijampolę: laukia naujos Vido&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-85852 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="Vytauto Didžiojo universiteto kamerinis orkestras" title="Paežeriuose skambės talentingo akordeonininko ir orkestro atliekami kūriniai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/orkestras-123-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;orkestras-123-210x136.jpg&quot;,&quot;279&quot;:&quot;orkestras-123-279x220.jpg&quot;,&quot;357&quot;:&quot;orkestras-123-357x210.jpg&quot;,&quot;750&quot;:&quot;orkestras-123-750x430.jpg&quot;,&quot;800&quot;:&quot;orkestras-123-e1597829130759.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/paezeriuose-skambes-talentingo-akordeonininko-ir-orkestro-atliekami-kuriniai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/paezeriuose-skambes-talentingo-akordeonininko-ir-orkestro-atliekami-kuriniai/" class="post-title post-url">
			Paežeriuose skambės talentingo akordeonininko ir orkestro atliekami kūriniai		</a>
		</p>	</div>
	</div >
	<div class="post-85840 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="Marijampolė music park" title="„Marijampolė Music Park“ jau šį savaitgalį stebins įspūdingais koncertais" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Marijampolė-music-park-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117-music-park-210x136.png&quot;,&quot;279&quot;:&quot;Marijampol\u0117-music-park-279x220.png&quot;,&quot;357&quot;:&quot;Marijampol\u0117-music-park-357x210.png&quot;,&quot;750&quot;:&quot;Marijampol\u0117-music-park-750x430.png&quot;,&quot;800&quot;:&quot;Marijampol\u0117-music-park-e1597820655540.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampole-music-park-jau-si-savaitgali-stebins-ispudingais-koncertais/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampole-music-park-jau-si-savaitgali-stebins-ispudingais-koncertais/" class="post-title post-url">
			„Marijampolė Music Park“ jau šį savaitgalį stebins įspūdingais koncertais		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_52235594 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"266ec29"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="52235594"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="52235594" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2090405208-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1619619193">
			<script>var bs_deferred_loading_bsd_1619619193 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"897176b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2090405208-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_242752183">
			<script>var bs_deferred_loading_bsd_242752183 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"7f739b0"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2090405208-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_960562616">
			<script>var bs_deferred_loading_bsd_960562616 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"1a9d6be"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2090405208-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1432264191">
			<script>var bs_deferred_loading_bsd_1432264191 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"f2d010c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2090405208-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_480093794">
			<script>var bs_deferred_loading_bsd_480093794 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"3d6cf9b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2090405208-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1171206835">
			<script>var bs_deferred_loading_bsd_1171206835 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"1-col"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"1-col"},"_bs_pagin_token":"81437db"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://suduvosgidas.lt">
							<input type="search" class="search-field"
							       placeholder="Ieškoti..."
							       value="" name="s"
							       title="Paieška:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://suduvosgidas.lt/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://suduvosgidas.lt/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fsuduvosgidas.lt%2Fkodel-paskelbta-tiek-daug-konkursu-i-vilkaviskio-rajono-svietimo-istaigu-direktoriu-pareigas%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://suduvosgidas.lt/kodel-paskelbta-tiek-daug-konkursu-i-vilkaviskio-rajono-svietimo-istaigu-direktoriu-pareigas/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Registruotis</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://suduvosgidas.lt/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.16'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/comment-reply.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script async="async" type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' async="async" src='https://suduvosgidas.lt/wp-content/bs-booster-cache/b711a00919efb95eb5b4dbc4ea487ecf.js?ver=4.9.15'></script>

</body>
</html>