	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="lt-LT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="lt-LT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="lt-LT"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://suduvosgidas.lt/xmlrpc.php"/>

        <script>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</script>

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Marijampolės apskrities moters veiklos centras kviečia kreiptis nuo smurto nukentėjusius asmenis - Sūduvos Gidas</title>
	<meta name="description" content="Nuo 2011 metų gruodžio mėn. 15 d. Lietuvoje įsigaliojo apsaugos nuo smurto artimoje aplinkoje įstatymas." />
	<link rel="canonical" href="https://suduvosgidas.lt/marijampoles-apskrities-moters-veiklos-centras-kviecia-kreiptis-nuo-smurto-nukentejusius-asmenis/" />
	<meta property="og:locale" content="lt_LT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Marijampolės apskrities moters veiklos centras kviečia kreiptis nuo smurto nukentėjusius asmenis - Sūduvos Gidas" />
	<meta property="og:description" content="Nuo 2011 metų gruodžio mėn. 15 d. Lietuvoje įsigaliojo apsaugos nuo smurto artimoje aplinkoje įstatymas." />
	<meta property="og:url" content="https://suduvosgidas.lt/marijampoles-apskrities-moters-veiklos-centras-kviecia-kreiptis-nuo-smurto-nukentejusius-asmenis/" />
	<meta property="og:site_name" content="Sūduvos Gidas" />
	<meta property="article:publisher" content="https://www.facebook.com/suduvosgidas/" />
	<meta property="article:published_time" content="2022-03-16T06:30:46+00:00" />
	<meta property="article:modified_time" content="2022-03-15T17:37:36+00:00" />
	<meta property="og:image" content="https://suduvosgidas.lt/wp-content/uploads/2020/04/Smurtas-prieš-moteris-e1587965094557.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="533" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://suduvosgidas.lt/#website","url":"https://suduvosgidas.lt/","name":"Sūduvos Gidas","description":"Regiono naujienų portalas","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://suduvosgidas.lt/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"lt-LT"},{"@type":"ImageObject","@id":"https://suduvosgidas.lt/marijampoles-apskrities-moters-veiklos-centras-kviecia-kreiptis-nuo-smurto-nukentejusius-asmenis/#primaryimage","inLanguage":"lt-LT","url":"https://suduvosgidas.lt/wp-content/uploads/2020/04/Smurtas-prieš-moteris-e1587965094557.jpg","contentUrl":"https://suduvosgidas.lt/wp-content/uploads/2020/04/Smurtas-prieš-moteris-e1587965094557.jpg","width":800,"height":533,"caption":"Smurtas prieš moteris"},{"@type":"WebPage","@id":"https://suduvosgidas.lt/marijampoles-apskrities-moters-veiklos-centras-kviecia-kreiptis-nuo-smurto-nukentejusius-asmenis/#webpage","url":"https://suduvosgidas.lt/marijampoles-apskrities-moters-veiklos-centras-kviecia-kreiptis-nuo-smurto-nukentejusius-asmenis/","name":"Marijampolės apskrities moters veiklos centras kviečia kreiptis nuo smurto nukentėjusius asmenis - Sūduvos Gidas","isPartOf":{"@id":"https://suduvosgidas.lt/#website"},"primaryImageOfPage":{"@id":"https://suduvosgidas.lt/marijampoles-apskrities-moters-veiklos-centras-kviecia-kreiptis-nuo-smurto-nukentejusius-asmenis/#primaryimage"},"datePublished":"2022-03-16T06:30:46+00:00","dateModified":"2022-03-15T17:37:36+00:00","author":{"@id":"https://suduvosgidas.lt/#/schema/person/3ac5ddc0750617d6b275d3028f28636e"},"description":"Nuo 2011 metų gruodžio mėn. 15 d. Lietuvoje įsigaliojo apsaugos nuo smurto artimoje aplinkoje įstatymas.","breadcrumb":{"@id":"https://suduvosgidas.lt/marijampoles-apskrities-moters-veiklos-centras-kviecia-kreiptis-nuo-smurto-nukentejusius-asmenis/#breadcrumb"},"inLanguage":"lt-LT","potentialAction":[{"@type":"ReadAction","target":["https://suduvosgidas.lt/marijampoles-apskrities-moters-veiklos-centras-kviecia-kreiptis-nuo-smurto-nukentejusius-asmenis/"]}]},{"@type":"BreadcrumbList","@id":"https://suduvosgidas.lt/marijampoles-apskrities-moters-veiklos-centras-kviecia-kreiptis-nuo-smurto-nukentejusius-asmenis/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://suduvosgidas.lt/"},{"@type":"ListItem","position":2,"name":"Marijampolės apskrities moters veiklos centras kviečia kreiptis nuo smurto nukentėjusius asmenis"}]},{"@type":"Person","@id":"https://suduvosgidas.lt/#/schema/person/3ac5ddc0750617d6b275d3028f28636e","name":"Jurgis","url":"https://suduvosgidas.lt/author/jurgis/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href="https://suduvosgidas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Komentarų RSS srautas" href="https://suduvosgidas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašo „Marijampolės apskrities moters veiklos centras kviečia kreiptis nuo smurto nukentėjusius asmenis“ komentarų RSS srautas" href="https://suduvosgidas.lt/marijampoles-apskrities-moters-veiklos-centras-kviecia-kreiptis-nuo-smurto-nukentejusius-asmenis/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://suduvosgidas.lt/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='publisher-child-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://suduvosgidas.lt/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic&#038;subset=latin-ext,greek-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","security":"61f9078a9c","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://suduvosgidas.lt/wp-json/" /><link rel="alternate" type="application/json" href="https://suduvosgidas.lt/wp-json/wp/v2/posts/118664" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://suduvosgidas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://suduvosgidas.lt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://suduvosgidas.lt/?p=118664' />
<link rel="alternate" type="application/json+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fmarijampoles-apskrities-moters-veiklos-centras-kviecia-kreiptis-nuo-smurto-nukentejusius-asmenis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fmarijampoles-apskrities-moters-veiklos-centras-kviecia-kreiptis-nuo-smurto-nukentejusius-asmenis%2F&#038;format=xml" />
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            var interstitialSlot = googletag.defineOutOfPageSlot('/147246189,21882760466/Suduvosgidas.lt_interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            googletag.display(interstitialSlot);
        });
        </script>
    <meta name="google-site-verification" content="RhD6LCcTPV89aeOq8t7hljArRoF_B_vdkBAZISFgayE" />

    <script type="text/javascript" src="https://ads.vidoomy.com/suduvosgidas_17248.js" async></script>

    <script src="//suduvosgidas.lt/wp-content/themes/publisher-child/inview.js"></script>
    <script>inView.offset(-1000);</script>


	<!-- Setupad.com -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>


	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_top', [728, 90], 'div-gpt-ad-1575877580289-0').addService(googletag.pubads());
			googletag.enableServices();
		});
	</script>

	        <style>
            #custom_html-2, #custom_html-3,#custom_html-4,#custom_html-7,#custom_html-6 {
                padding: 0 !important;
            }
        </style>
	

	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://suduvosgidas.lt/wp-content/uploads/2022/02/suduvos-gidas-logo-ukraine_320x90.png"
    },
    "url": "https://suduvosgidas.lt/",
    "name": "S\u016bduvos Gidas",
    "description": "Regiono naujien\u0173 portalas"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "S\u016bduvos Gidas",
    "alternateName": "Regiono naujien\u0173 portalas",
    "url": "https://suduvosgidas.lt/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "Marijampol\u0117s apskrities moters veiklos centras kvie\u010dia kreiptis nuo smurto nukent\u0117jusius asmenis",
    "description": "Nuo 2011 met\u0173 gruod\u017eio m\u0117n. 15 d. Lietuvoje \u012fsigaliojo apsaugos nuo smurto artimoje aplinkoje \u012fstatymas.\u0160iuo \u012fstatymu smurtas artimoje aplinkoje pripa\u017eintas nusikaltimu visuomenei.Smurtas artimoje aplinkoje \u2013 asmeniui daromas fizinis, psichologinis, ",
    "datePublished": "2022-03-16",
    "dateModified": "2022-03-15",
    "author": {
        "@type": "Person",
        "@id": "#person-Jurgis",
        "name": "Jurgis"
    },
    "image": "https://suduvosgidas.lt/wp-content/uploads/2020/04/Smurtas-prie\u0161-moteris-e1587965094557.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://suduvosgidas.lt/marijampoles-apskrities-moters-veiklos-centras-kviecia-kreiptis-nuo-smurto-nukentejusius-asmenis/"
}</script>
<link rel='stylesheet' id='better-playlist' href='https://suduvosgidas.lt/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://suduvosgidas.lt/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='https://suduvosgidas.lt/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://suduvosgidas.lt/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-wp-embedder-pro' href='https://suduvosgidas.lt/wp-content/plugins/better-wp-embedder/assets/css/bwpe.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://suduvosgidas.lt/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://suduvosgidas.lt/wp-content/themes/publisher/style-5.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-clean-tech' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/styles/clean-tech/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1647370857' href='https://suduvosgidas.lt/wp-content/bs-booster-cache/a69858f46559119ce4d2490df1fddfa1.css' type='text/css' media='all' />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<meta name="msapplication-TileImage" content="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.betterstudio-review {
    margin: 5px 0px 20px;
}

.better-gallery .main-title {
    width: 0%;
    display: none;
    font-size: 0px;
    margin-bottom: 0px;
}
.totalpoll-buttons .totalpoll-button {
    padding: 0em 2em !important;
    border-radius: 0px !important;
}
.totalpoll-question {
    line-height: 1.35em !important;
}
.entry-content .gallery .gallery-item img {
    padding: 2px !important;
}

.comment-list .comment-meta .comment-published {
    padding: 0px 0 0;
    font-size: 0px;
    visibility: hidden;
}
.comment-list .comment-meta .comment-author .says {
    visibility: hidden;
}
.fa {
    font-size: 14px !important;
}
.main-menu > li > a {
    padding: 0 10px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-ad-client="ca-pub-1129140287194737" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-118664 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-cat-210 single-prim-cat-34 single-cat-34  bs-hide-ha wpb-js-composer js-comp-ver-6.8.0 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/suduvosgidas" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Trečiadienis, 16 kovo, 2022</span>
					</li>
					<li id="menu-item-59578" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59578"><a href="https://suduvosgidas.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-59569" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59569"><a href="https://suduvosgidas.lt/reklama/">REKLAMA</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
					<img id="site-logo" src="https://suduvosgidas.lt/wp-content/uploads/2022/02/suduvos-gidas-logo-ukraine_320x90.png"
			     alt="Sūduvos gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2022/02/suduvos-gidas-logo-ukraine_640x180.png"  />

			<span class="site-title">Sūduvos gidas - Regiono naujienų portalas</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="vtfzialxm adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone vtfzialxm-loc-header_aside_logo vtfzialxm-align-right vtfzialxm-column-1 vtfzialxm-clearfix no-bg-box-model"><div id="vtfzialxm-90876-1345961676" class="vtfzialxm-container vtfzialxm-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="90876" data-type="image"><a itemprop="url" class="vtfzialxm-link" href="https://justicija.eu/" target="_blank" ><img class="vtfzialxm-image" src="https://suduvosgidas.lt/wp-content/uploads/2020/11/JBaneris-1-1-1.gif" alt="Justicija VIRŠUTINIS" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-127" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li id="menu-item-32628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-520142297-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-520142297-41"
						   data-deferred-init="2117363428"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-520142297-42"
						   data-deferred-init="1392023749"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-520142297-40"
						   data-deferred-init="632862622"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-520142297-39"
						   data-deferred-init="1521810255"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-520142297-43"
						   data-deferred-init="1420687409"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-520142297-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-118671 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-43">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-43"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/">Vilkaviškis</a></span></div>				<a  title="Nuotoliniai Sinodinio kelio susitikimai" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/sinodo-logo_1200x630-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;sinodo-logo_1200x630-210x136.jpg&quot;,&quot;279&quot;:&quot;sinodo-logo_1200x630-279x220.jpg&quot;,&quot;357&quot;:&quot;sinodo-logo_1200x630-357x210.jpg&quot;,&quot;750&quot;:&quot;sinodo-logo_1200x630-750x430.jpg&quot;,&quot;800&quot;:&quot;sinodo-logo_1200x630-e1647370246888.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nuotoliniai-sinodinio-kelio-susitikimai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nuotoliniai-sinodinio-kelio-susitikimai/" class="post-title post-url">
			Nuotoliniai Sinodinio kelio susitikimai		</a>
		</p>	</div>
	</div >
	<div class="post-118659 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-193">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>				<a  title="MPRC &#8211; nuo viktorinos iki stažuotės" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/Sveciai-is-Sintautu-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Sveciai-is-Sintautu-210x136.jpg&quot;,&quot;279&quot;:&quot;Sveciai-is-Sintautu-279x220.jpg&quot;,&quot;357&quot;:&quot;Sveciai-is-Sintautu-357x210.jpg&quot;,&quot;750&quot;:&quot;Sveciai-is-Sintautu-750x430.jpg&quot;,&quot;960&quot;:&quot;Sveciai-is-Sintautu.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/mprc-nuo-viktorinos-iki-stazuotes/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/mprc-nuo-viktorinos-iki-stazuotes/" class="post-title post-url">
			MPRC &#8211; nuo viktorinos iki stažuotės		</a>
		</p>	</div>
	</div >
	<div class="post-118652 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  title="Kazlų Rūdoje pradėti Vytauto gatvės II etapo rekonstrukcijos darbai" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/Vytauto-gatves-rekonstrukcija-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vytauto-gatves-rekonstrukcija-210x136.jpg&quot;,&quot;279&quot;:&quot;Vytauto-gatves-rekonstrukcija-279x220.jpg&quot;,&quot;357&quot;:&quot;Vytauto-gatves-rekonstrukcija-357x210.jpg&quot;,&quot;750&quot;:&quot;Vytauto-gatves-rekonstrukcija-750x430.jpg&quot;,&quot;800&quot;:&quot;Vytauto-gatves-rekonstrukcija-e1647364028850.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kazlu-rudoje-pradeti-vytauto-gatves-ii-etapo-rekonstrukcijos-darbai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kazlu-rudoje-pradeti-vytauto-gatves-ii-etapo-rekonstrukcijos-darbai/" class="post-title post-url">
			Kazlų Rūdoje pradėti Vytauto gatvės II etapo rekonstrukcijos darbai		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_431463299 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="431463299"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="431463299" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-520142297-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2117363428">
			<script>var bs_deferred_loading_bsd_2117363428 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-520142297-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1392023749">
			<script>var bs_deferred_loading_bsd_1392023749 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-520142297-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_632862622">
			<script>var bs_deferred_loading_bsd_632862622 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-520142297-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1521810255">
			<script>var bs_deferred_loading_bsd_1521810255 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-520142297-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1420687409">
			<script>var bs_deferred_loading_bsd_1420687409 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28965" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li id="menu-item-98675" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-209 better-anim-fade menu-item-98675"><a href="https://suduvosgidas.lt/kategorija/sveikata/"><i class="bf-icon  fa fa-heart"></i>Sveikata</a></li>
<li id="menu-item-28369" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-417632458-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-417632458-28"
						   data-deferred-init="1722571414"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-417632458-239"
						   data-deferred-init="944963829"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-417632458-27"
						   data-deferred-init="1845209466"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-417632458-29"
						   data-deferred-init="1039150449"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-417632458-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-118599 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-240">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-240"><a href="https://suduvosgidas.lt/kategorija/suduvos-istorija/laiko-dulkes-nubraukus/">Laiko dulkes nubraukus</a></span></div>				<a  title="Algimantas Gabrys: žaidėme futbolą be atlygio, kadangi buvome dideli entuziastai&#8230;" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/A.-Gabrys-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;A.-Gabrys-210x136.jpg&quot;,&quot;279&quot;:&quot;A.-Gabrys-279x220.jpg&quot;,&quot;357&quot;:&quot;A.-Gabrys-357x210.jpg&quot;,&quot;750&quot;:&quot;A.-Gabrys-750x430.jpg&quot;,&quot;1920&quot;:&quot;A.-Gabrys.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/algimantas-gabrys-zaideme-futbola-be-atlygio-kadangi-buvome-dideli-entuziastai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/algimantas-gabrys-zaideme-futbola-be-atlygio-kadangi-buvome-dideli-entuziastai/" class="post-title post-url">
			Algimantas Gabrys: žaidėme futbolą be atlygio, kadangi buvome dideli&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-118560 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="Marijampolės sporto centro ugdytiniai &#8211; vėl tarp geriausiųjų" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/IMG_1055-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_1055-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG_1055-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG_1055-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG_1055-750x430.jpg&quot;,&quot;800&quot;:&quot;IMG_1055-scaled-e1647339466634.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-sporto-centro-ugdytiniai-vel-tarp-geriausiuju/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-sporto-centro-ugdytiniai-vel-tarp-geriausiuju/" class="post-title post-url">
			Marijampolės sporto centro ugdytiniai &#8211; vėl tarp geriausiųjų		</a>
		</p>	</div>
	</div >
	<div class="post-118544 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="„Sūduva“ atsisveikino su M. Vainikaičiu" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/B09U9726-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;B09U9726-210x136.jpg&quot;,&quot;279&quot;:&quot;B09U9726-279x220.jpg&quot;,&quot;357&quot;:&quot;B09U9726-357x210.jpg&quot;,&quot;750&quot;:&quot;B09U9726-750x430.jpg&quot;,&quot;800&quot;:&quot;B09U9726-e1647281728624.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduva-atsisveikino-su-m-vainikaiciu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduva-atsisveikino-su-m-vainikaiciu/" class="post-title post-url">
			„Sūduva“ atsisveikino su M. Vainikaičiu		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1252822042 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1252822042"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1252822042" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-417632458-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1722571414">
			<script>var bs_deferred_loading_bsd_1722571414 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-417632458-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_944963829">
			<script>var bs_deferred_loading_bsd_944963829 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-417632458-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1845209466">
			<script>var bs_deferred_loading_bsd_1845209466 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-417632458-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1039150449">
			<script>var bs_deferred_loading_bsd_1039150449 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28445" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li id="menu-item-28444" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-343605457-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-343605457-132"
						   data-deferred-init="154179970"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-343605457-129"
						   data-deferred-init="1918548940"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-343605457-126"
						   data-deferred-init="386499625"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-343605457-127"
						   data-deferred-init="351386450"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-343605457-131"
						   data-deferred-init="1256422065"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-343605457-128"
						   data-deferred-init="837953220"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-343605457-130"
						   data-deferred-init="2087560329"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-343605457-125"
						   data-deferred-init="517420229"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-343605457-223"
						   data-deferred-init="636895012"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-343605457-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-118509 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="rašymas" title="Skelbiamas Marijampolės savivaldybės jaunimo politikos įgyvendinimo 2019-2022 metų programos projektų finansavimo 2022 metų konkursas" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/rašymas-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ra\u0161ymas-210x136.jpeg&quot;,&quot;279&quot;:&quot;ra\u0161ymas-279x220.jpeg&quot;,&quot;357&quot;:&quot;ra\u0161ymas-357x210.jpeg&quot;,&quot;750&quot;:&quot;ra\u0161ymas-750x430.jpeg&quot;,&quot;800&quot;:&quot;ra\u0161ymas-e1587536991676.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/skelbiamas-marijampoles-savivaldybes-jaunimo-politikos-igyvendinimo-2019-2022-metu-programos-projektu-finansavimo-2022-metu-konkursas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/skelbiamas-marijampoles-savivaldybes-jaunimo-politikos-igyvendinimo-2019-2022-metu-programos-projektu-finansavimo-2022-metu-konkursas/" class="post-title post-url">
			Skelbiamas Marijampolės savivaldybės jaunimo politikos įgyvendinimo 2019-2022 metų&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-118265 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  title="VMI kviečia gyventojus teikti pajamų ir turto deklaracijas" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/vmi-220309-deklaravimas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;vmi-220309-deklaravimas-210x136.jpg&quot;,&quot;279&quot;:&quot;vmi-220309-deklaravimas-279x220.jpg&quot;,&quot;357&quot;:&quot;vmi-220309-deklaravimas-357x210.jpg&quot;,&quot;750&quot;:&quot;vmi-220309-deklaravimas-750x430.jpg&quot;,&quot;800&quot;:&quot;vmi-220309-deklaravimas-e1646831227791.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vmi-kviecia-gyventojus-teikti-pajamu-ir-turto-deklaracijas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vmi-kviecia-gyventojus-teikti-pajamu-ir-turto-deklaracijas/" class="post-title post-url">
			VMI kviečia gyventojus teikti pajamų ir turto deklaracijas		</a>
		</p>	</div>
	</div >
	<div class="post-118075 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="kompiuteris" title="Kvietimas teikti paraiškas ir dalyvauti Marijampolės savivaldybės užimtumo didinimo 2022 metų programoje" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/kompiuteris-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;kompiuteris-210x136.jpg&quot;,&quot;279&quot;:&quot;kompiuteris-279x220.jpg&quot;,&quot;357&quot;:&quot;kompiuteris-357x210.jpg&quot;,&quot;750&quot;:&quot;kompiuteris-750x430.jpg&quot;,&quot;800&quot;:&quot;kompiuteris-e1609316590987.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kvietimas-teikti-paraiskas-ir-dalyvauti-marijampoles-savivaldybes-uzimtumo-didinimo-2022-metu-programoje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kvietimas-teikti-paraiskas-ir-dalyvauti-marijampoles-savivaldybes-uzimtumo-didinimo-2022-metu-programoje/" class="post-title post-url">
			Kvietimas teikti paraiškas ir dalyvauti Marijampolės savivaldybės užimtumo didinimo&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1473228784 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1473228784"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1473228784" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-343605457-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_154179970">
			<script>var bs_deferred_loading_bsd_154179970 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-343605457-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1918548940">
			<script>var bs_deferred_loading_bsd_1918548940 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-343605457-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_386499625">
			<script>var bs_deferred_loading_bsd_386499625 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-343605457-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_351386450">
			<script>var bs_deferred_loading_bsd_351386450 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-343605457-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1256422065">
			<script>var bs_deferred_loading_bsd_1256422065 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-343605457-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_837953220">
			<script>var bs_deferred_loading_bsd_837953220 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-343605457-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2087560329">
			<script>var bs_deferred_loading_bsd_2087560329 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-343605457-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_517420229">
			<script>var bs_deferred_loading_bsd_517420229 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-343605457-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_636895012">
			<script>var bs_deferred_loading_bsd_636895012 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-48812" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li id="menu-item-29233" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-382406259-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-382406259-123"
						   data-deferred-init="2141892668"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-382406259-122"
						   data-deferred-init="1172850226"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-382406259-38"
						   data-deferred-init="146861848"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-382406259-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-118229 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  title="Vilkaviškyje vyko dviračių tako specialiojo plano sprendinių viešas svarstymas" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/DSC_0066-scaled-1000x650_c-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;DSC_0066-scaled-1000x650_c-210x136.jpg&quot;,&quot;279&quot;:&quot;DSC_0066-scaled-1000x650_c-279x220.jpg&quot;,&quot;357&quot;:&quot;DSC_0066-scaled-1000x650_c-357x210.jpg&quot;,&quot;750&quot;:&quot;DSC_0066-scaled-1000x650_c-750x430.jpg&quot;,&quot;1000&quot;:&quot;DSC_0066-scaled-1000x650_c.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vilkaviskyje-vyko-dviraciu-tako-specialiojo-plano-sprendiniu-viesas-svarstymas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vilkaviskyje-vyko-dviraciu-tako-specialiojo-plano-sprendiniu-viesas-svarstymas/" class="post-title post-url">
			Vilkaviškyje vyko dviračių tako specialiojo plano sprendinių viešas svarstymas		</a>
		</p>	</div>
	</div >
	<div class="post-117873 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  title="Marijampolės II tvenkinyje bus įrengta vandens transporto priemonių nuleidimo vieta" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/Vandens-transporto-vieta-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vandens-transporto-vieta-210x136.jpg&quot;,&quot;279&quot;:&quot;Vandens-transporto-vieta-279x220.jpg&quot;,&quot;357&quot;:&quot;Vandens-transporto-vieta-357x210.jpg&quot;,&quot;750&quot;:&quot;Vandens-transporto-vieta-750x430.jpg&quot;,&quot;800&quot;:&quot;Vandens-transporto-vieta-e1646235253233.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-ii-tvenkinyje-bus-irengta-vandens-transporto-priemoniu-nuleidimo-vieta/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-ii-tvenkinyje-bus-irengta-vandens-transporto-priemoniu-nuleidimo-vieta/" class="post-title post-url">
			Marijampolės II tvenkinyje bus įrengta vandens transporto priemonių nuleidimo vieta		</a>
		</p>	</div>
	</div >
	<div class="post-117487 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  title="Šakiuose &#8211; nemokama eskursija gido dienos proga" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/10/2018-10-23-04-10-53_sakiain-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;2018-10-23-04-10-53_sakiain-210x136.jpg&quot;,&quot;279&quot;:&quot;2018-10-23-04-10-53_sakiain-279x220.jpg&quot;,&quot;357&quot;:&quot;2018-10-23-04-10-53_sakiain-357x210.jpg&quot;,&quot;750&quot;:&quot;2018-10-23-04-10-53_sakiain-750x430.jpg&quot;,&quot;800&quot;:&quot;2018-10-23-04-10-53_sakiain.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sakiuose-nemokama-eskursija-gido-dienos-proga/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sakiuose-nemokama-eskursija-gido-dienos-proga/" class="post-title post-url">
			Šakiuose &#8211; nemokama eskursija gido dienos proga		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1348094109 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1348094109"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1348094109" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-382406259-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2141892668">
			<script>var bs_deferred_loading_bsd_2141892668 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-382406259-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1172850226">
			<script>var bs_deferred_loading_bsd_1172850226 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-382406259-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_146861848">
			<script>var bs_deferred_loading_bsd_146861848 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-59293" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-1172214821-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-1172214821-201"
						   data-deferred-init="483021503"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-1172214821-197"
						   data-deferred-init="2022141866"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-1172214821-199"
						   data-deferred-init="1517436362"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-1172214821-200"
						   data-deferred-init="818357469"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-1172214821-202"
						   data-deferred-init="137431192"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-1172214821-218"
						   data-deferred-init="1136894202"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-1172214821-222"
						   data-deferred-init="214408762"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-1172214821-217"
						   data-deferred-init="601631793"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1172214821-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-118532 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  title="Kalvarijoje vyks susitikimas su Europarlamentaru Liudu Mažyliu" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/Liudas-Mazylis-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Liudas-Mazylis-210x136.jpg&quot;,&quot;279&quot;:&quot;Liudas-Mazylis-279x220.jpg&quot;,&quot;357&quot;:&quot;Liudas-Mazylis-357x210.jpg&quot;,&quot;750&quot;:&quot;Liudas-Mazylis-750x430.jpg&quot;,&quot;800&quot;:&quot;Liudas-Mazylis-e1647280625317.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kalvarijoje-vyks-susitikimas-su-europarlamentaru-liudu-mazyliu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kalvarijoje-vyks-susitikimas-su-europarlamentaru-liudu-mazyliu/" class="post-title post-url">
			Kalvarijoje vyks susitikimas su Europarlamentaru Liudu Mažyliu		</a>
		</p>	</div>
	</div >
	<div class="post-118380 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  title="1/12 DIALOGO: POVILAS/ZIGMANTAS" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/1-12-dialogo-povilas-zigmantas_lt__1646754069-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-12-dialogo-povilas-zigmantas_lt__1646754069-210x136.jpeg&quot;,&quot;279&quot;:&quot;1-12-dialogo-povilas-zigmantas_lt__1646754069-279x220.jpeg&quot;,&quot;357&quot;:&quot;1-12-dialogo-povilas-zigmantas_lt__1646754069-357x210.jpeg&quot;,&quot;750&quot;:&quot;1-12-dialogo-povilas-zigmantas_lt__1646754069-750x430.jpeg&quot;,&quot;800&quot;:&quot;1-12-dialogo-povilas-zigmantas_lt__1646754069-e1646931366181.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/1-12-dialogo-povilas-zigmantas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/1-12-dialogo-povilas-zigmantas/" class="post-title post-url">
			1/12 DIALOGO: POVILAS/ZIGMANTAS		</a>
		</p>	</div>
	</div >
	<div class="post-118389 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  title="Kalvarijoje &#8211; viktorina skirta PI dienai" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/Viktorina-PI-dienai-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Viktorina-PI-dienai-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Viktorina-PI-dienai-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Viktorina-PI-dienai-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Viktorina-PI-dienai-1-750x412.jpg&quot;,&quot;800&quot;:&quot;Viktorina-PI-dienai-1-e1646932133472.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kalvarijoje-viktorina-skirta-pi-dienai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kalvarijoje-viktorina-skirta-pi-dienai/" class="post-title post-url">
			Kalvarijoje &#8211; viktorina skirta PI dienai		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_841885954 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="841885954"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="841885954" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1172214821-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_483021503">
			<script>var bs_deferred_loading_bsd_483021503 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1172214821-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2022141866">
			<script>var bs_deferred_loading_bsd_2022141866 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1172214821-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1517436362">
			<script>var bs_deferred_loading_bsd_1517436362 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1172214821-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_818357469">
			<script>var bs_deferred_loading_bsd_818357469 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1172214821-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_137431192">
			<script>var bs_deferred_loading_bsd_137431192 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1172214821-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1136894202">
			<script>var bs_deferred_loading_bsd_1136894202 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1172214821-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_214408762">
			<script>var bs_deferred_loading_bsd_214408762 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1172214821-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_601631793">
			<script>var bs_deferred_loading_bsd_601631793 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
											<img src="https://suduvosgidas.lt/wp-content/uploads/2022/02/suduvos-gidas-logo-ukraine_320x90.png"
						     alt="Sūduvos Gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2022/02/suduvos-gidas-logo-ukraine_640x180.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<main id="content" class="content-container">
		<div class="post-header post-tp-2-header bs-lazy wfi"  alt="Smurtas prieš moteris" title="Marijampolės apskrities moters veiklos centras kviečia kreiptis nuo smurto nukentėjusius asmenis" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/Smurtas-prieš-moteris-1024x580.jpg">
		<div class="content-wrap">
			<div class="container">
				<div class="post-header-inner">
					<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-light-color"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://suduvosgidas.lt" rel="home"><span itemprop="name">Pagrindinis</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/idomu/" ><span itemprop="name">ĮDOMU</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/idomu/gyvenimas/" ><span itemprop="name">Gyvenimas</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Marijampolės apskrities moters veiklos centras kviečia kreiptis nuo smurto nukentėjusius asmenis</span><meta itemprop="item" content="https://suduvosgidas.lt/marijampoles-apskrities-moters-veiklos-centras-kviecia-kreiptis-nuo-smurto-nukentejusius-asmenis/"/><meta itemprop="position" content="4" /></li></ul></nav>					<div class="post-header-title">
						<div class="term-badges floated"><span class="term-badge term-34"><a href="https://suduvosgidas.lt/kategorija/idomu/gyvenimas/">Gyvenimas</a></span><span class="term-badge term-210"><a href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/">Aktualijos</a></span></div>						<h1 class="single-post-title">
							<span class="post-title" itemprop="headline">Marijampolės apskrities moters veiklos centras kviečia kreiptis nuo smurto nukentėjusius asmenis</span></h1>
						<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2022-03-16T08:30:46+02:00">Paskelbta <b>2022-03-16</b></time></span>
			<a href="https://suduvosgidas.lt/marijampoles-apskrities-moters-veiklos-centras-kviecia-kreiptis-nuo-smurto-nukentejusius-asmenis/#respond" title="Komentuoti: “Marijampolės apskrities moters veiklos centras kviečia kreiptis nuo smurto nukentėjusius asmenis”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
												<span class="image-credit">Smurtas prieš moteris</span>
											</div>

			</div>
		</div>
	</div><!-- .slider-container -->

	<div class="content-wrap">
				<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-2">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-118664" class="post-118664 post type-post status-publish format-standard has-post-thumbnail  category-aktualijos category-gyvenimas single-post-content">
																		<div class="entry-content clearfix single-post-content">
										<p><strong>Nuo 2011 metų gruodžio mėn. 15 d. Lietuvoje įsigaliojo apsaugos nuo smurto artimoje aplinkoje įstatymas.</strong><div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_1'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_1 -->
                        <script type="text/javascript">
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_1', [300,250], 'div_gpt_ad_article_1').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_1');
                                });
                        </script>
                    </div>
                </div>
<p>Šiuo įstatymu smurtas artimoje aplinkoje pripažintas nusikaltimu visuomenei.</p>
<p>Smurtas artimoje aplinkoje – asmeniui daromas fizinis, psichologinis, moralinis, seksualinis, ekonominis ar kitoks žmogaus orumą žeminantis poveikis. Jei jus žemina, muša, užgaulioja, persekioja, draudžia dirbti, mokytis, bendrauti su artimaisiais asmenys, su kuriais jus sieja ar praeityje siejo santuokiniai, partnerystės, svainystės ar kiti artimi ryšiai, kreipkitės pagalbos į:</p>
<ul>
<li>Pagalbos tel.: 112.</li>
<li>Artimiausią policijos komisariatą.</li>
<li>Marijampolės apskrities moters veiklos centrą: tel.: 8 343 59525, mob.: 8 633 55007, el. paštu spc.mar@gmail.com, adresu Kęstučio g. 3, Marijampolė.</li>
<li>Nemokama pagalbos linija moterims visą parą – tel. 8 800 66366.</li>
</ul>
<p>Daugiau informacijos Marijampolės apskrities moters veiklos centro internetiniame puslapyje <a href="https://marmvc.lt/">https://marmvc.lt/</a><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MkNoLFN4ZSww&o=1"></script></p>
<figure id="attachment_118665" aria-describedby="caption-attachment-118665" style="width: 570px" class="wp-caption aligncenter"><img class="size-full wp-image-118665"  data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/Pagalba-moterims.jpg" alt="" width="570" height="503" /><figcaption id="caption-attachment-118665" class="wp-caption-text">Pagalba moterims / MARMVC nuotr.</figcaption></figure>
<p><em>MARMVC inf.</em></p>
									</div>
											<div class="post-share single-post-share bottom-share clearfix style-9">
			<div class="post-share-btn-group">
				<a href="https://suduvosgidas.lt/marijampoles-apskrities-moters-veiklos-centras-kviecia-kreiptis-nuo-smurto-nukentejusius-asmenis/#respond" class="post-share-btn post-share-btn-comments comments" title="Komentuoti: “Marijampolės apskrities moters veiklos centras kviečia kreiptis nuo smurto nukentėjusius asmenis”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Dalintis</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuduvosgidas.lt%2Fmarijampoles-apskrities-moters-veiklos-centras-kviecia-kreiptis-nuo-smurto-nukentejusius-asmenis%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Marijampolės apskrities moters veiklos centras kviečia kreiptis nuo smurto nukentėjusius asmenis&body=https%3A%2F%2Fsuduvosgidas.lt%2Fmarijampoles-apskrities-moters-veiklos-centras-kviecia-kreiptis-nuo-smurto-nukentejusius-asmenis%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Marijampolės apskrities moters veiklos centras kviečia kreiptis nuo smurto nukentėjusius asmenis&url=https%3A%2F%2Fsuduvosgidas.lt%2Fmarijampoles-apskrities-moters-veiklos-centras-kviecia-kreiptis-nuo-smurto-nukentejusius-asmenis%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span></div>		</div>
										</article>
															</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">Jums gali patikti</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-118631 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-210">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-210"><a href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/">Aktualijos</a></span></div>			<a  title="Marijampolėje lankėsi Jaunimo reikalų departamento prie Socialinės apsaugos ir darbo ministerijos atstovai" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/Marijampoleje-lankesi-Jaunimo-departamento-prie-SADM-atstovai-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Marijampoleje-lankesi-Jaunimo-departamento-prie-SADM-atstovai-86x64.jpg&quot;,&quot;210&quot;:&quot;Marijampoleje-lankesi-Jaunimo-departamento-prie-SADM-atstovai-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampoleje-lankesi-Jaunimo-departamento-prie-SADM-atstovai-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampoleje-lankesi-Jaunimo-departamento-prie-SADM-atstovai-357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampoleje-lankesi-Jaunimo-departamento-prie-SADM-atstovai-750x430.jpg&quot;,&quot;800&quot;:&quot;Marijampoleje-lankesi-Jaunimo-departamento-prie-SADM-atstovai-e1647358597852.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/marijampoleje-lankesi-jaunimo-reikalu-departamento-prie-socialines-apsaugos-ir-darbo-ministerijos-atstovai/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/marijampoleje-lankesi-jaunimo-reikalu-departamento-prie-socialines-apsaugos-ir-darbo-ministerijos-atstovai/" title="Marijampolėje lankėsi Jaunimo reikalų departamento prie Socialinės apsaugos ir darbo ministerijos atstovai">
			<span class="post-title">
				Marijampolėje lankėsi Jaunimo reikalų departamento prie Socialinės apsaugos ir darbo&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-118667 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-33">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>			<a  alt="ratų suvedimas" title="Kur atlikti ratų suvedimo darbus?" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/Picture4-1-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Picture4-1-86x64.png&quot;,&quot;210&quot;:&quot;Picture4-1-210x136.png&quot;,&quot;279&quot;:&quot;Picture4-1-279x220.png&quot;,&quot;357&quot;:&quot;Picture4-1-357x210.png&quot;,&quot;642&quot;:&quot;Picture4-1.png&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/kur-atlikti-ratu-suvedimo-darbus/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/kur-atlikti-ratu-suvedimo-darbus/" title="Kur atlikti ratų suvedimo darbus?">
			<span class="post-title">
				Kur atlikti ratų suvedimo darbus?			</span>
	</a>
	</p></div>
</div >
<div  class="post-118519 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-190">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>			<a  title="Gyventojų dėmesiui: vyksta karinės pratybos" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/03/karys-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;karys-1-86x64.jpg&quot;,&quot;210&quot;:&quot;karys-1-210x136.jpg&quot;,&quot;279&quot;:&quot;karys-1-279x220.jpg&quot;,&quot;357&quot;:&quot;karys-1-357x210.jpg&quot;,&quot;750&quot;:&quot;karys-1-750x421.jpg&quot;,&quot;800&quot;:&quot;karys-1.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/gyventoju-demesiui-vyksta-karines-pratybos/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/gyventoju-demesiui-vyksta-karines-pratybos/" title="Gyventojų dėmesiui: vyksta karinės pratybos">
			<span class="post-title">
				Gyventojų dėmesiui: vyksta karinės pratybos			</span>
	</a>
	</p></div>
</div >
<div  class="post-118406 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-211">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-211"><a href="https://suduvosgidas.lt/kategorija/kriminalai/nelaimes/">Nelaimės</a></span></div>			<a  alt="ugniagesiai gelbėtojai" title="Aukų gaisruose skaičius – mažiausias per devyniolika metų" data-src="https://suduvosgidas.lt/wp-content/uploads/2021/01/ugniagesiai-gelbėtojai-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ugniagesiai-gelb\u0117tojai-86x64.jpg&quot;,&quot;210&quot;:&quot;ugniagesiai-gelb\u0117tojai-210x136.jpg&quot;,&quot;279&quot;:&quot;ugniagesiai-gelb\u0117tojai-279x220.jpg&quot;,&quot;357&quot;:&quot;ugniagesiai-gelb\u0117tojai-357x210.jpg&quot;,&quot;750&quot;:&quot;ugniagesiai-gelb\u0117tojai-750x430.jpg&quot;,&quot;800&quot;:&quot;ugniagesiai-gelb\u0117tojai-e1609835337630.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/auku-gaisruose-skaicius-maziausias-per-devyniolika-metu/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/auku-gaisruose-skaicius-maziausias-per-devyniolika-metu/" title="Aukų gaisruose skaičius – mažiausias per devyniolika metų">
			<span class="post-title">
				Aukų gaisruose skaičius – mažiausias per devyniolika metų			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1262022265 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[118664],"ignore_sticky_posts":1,"category__in":[210,34],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c2d9e3f"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1262022265"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1262022265" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-118664" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Atsakyti</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/marijampoles-apskrities-moters-veiklos-centras-kviecia-kreiptis-nuo-smurto-nukentejusius-asmenis/#respond" style="display:none;">Atmesti atsakymą</a></small></p><form action="https://suduvosgidas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Jūsų el. paštas nebus skelbiamas.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Jūsų komentaras"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Vardas *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="El. paštas *" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Komentuoti" /> <input type='hidden' name='comment_post_ID' value='118664' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b172b25ee3" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="151"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</section>
						</div>
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<style>
	.primary-sidebar-widget{
		padding: 0 !important;
		border:	none !important;
		background-color: transparent !important;
	}
</style>
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_1 -->
<div id='div-gpt-ad-1575877900365-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575877900365-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_1', [300, 600], 'div-gpt-ad-1575877900365-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575877900365-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-3" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_2 -->
<div id='div-gpt-ad-1575877922245-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575877922245-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_2', [300, 600], 'div-gpt-ad-1575877922245-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575877922245-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-4" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_3 -->
<div id='div-gpt-ad-1575877989164-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575877989164-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_3', [300, 600], 'div-gpt-ad-1575877989164-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575877989164-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-5" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_4 -->
<div id='div-gpt-ad-1575878013837-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575878013837-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_4', [300, 600], 'div-gpt-ad-1575878013837-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575878013837-0'); 
	    });
    }));
  </script>
</div></div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21882760466/suduvosgidas.lt_300x600_5 -->
<div id='div-gpt-ad-1575878032825-0' style='width: 300px; height: 600px;'>
  <script>
  	inView('#div-gpt-ad-1575878032825-0').once('enter', (function() {
	    googletag.cmd.push(function() { 
	    	googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_5', [300, 600], 'div-gpt-ad-1575878032825-0').addService(googletag.pubads());
	    	googletag.display('div-gpt-ad-1575878032825-0'); 
	    });
    }));
  </script>
</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</div><!-- .content-wrap -->
	</main><!-- main -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-520142297-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-520142297-41"
						   data-deferred-init="2117363428"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-520142297-42"
						   data-deferred-init="1392023749"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-520142297-40"
						   data-deferred-init="632862622"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-520142297-39"
						   data-deferred-init="1521810255"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-520142297-43"
						   data-deferred-init="1420687409"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-520142297-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-118671 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-43">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-43"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/">Vilkaviškis</a></span></div>				<a  title="Nuotoliniai Sinodinio kelio susitikimai" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/sinodo-logo_1200x630-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;sinodo-logo_1200x630-210x136.jpg&quot;,&quot;279&quot;:&quot;sinodo-logo_1200x630-279x220.jpg&quot;,&quot;357&quot;:&quot;sinodo-logo_1200x630-357x210.jpg&quot;,&quot;750&quot;:&quot;sinodo-logo_1200x630-750x430.jpg&quot;,&quot;800&quot;:&quot;sinodo-logo_1200x630-e1647370246888.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nuotoliniai-sinodinio-kelio-susitikimai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nuotoliniai-sinodinio-kelio-susitikimai/" class="post-title post-url">
			Nuotoliniai Sinodinio kelio susitikimai		</a>
		</p>	</div>
	</div >
	<div class="post-118659 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-193">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>				<a  title="MPRC &#8211; nuo viktorinos iki stažuotės" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/Sveciai-is-Sintautu-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Sveciai-is-Sintautu-210x136.jpg&quot;,&quot;279&quot;:&quot;Sveciai-is-Sintautu-279x220.jpg&quot;,&quot;357&quot;:&quot;Sveciai-is-Sintautu-357x210.jpg&quot;,&quot;750&quot;:&quot;Sveciai-is-Sintautu-750x430.jpg&quot;,&quot;960&quot;:&quot;Sveciai-is-Sintautu.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/mprc-nuo-viktorinos-iki-stazuotes/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/mprc-nuo-viktorinos-iki-stazuotes/" class="post-title post-url">
			MPRC &#8211; nuo viktorinos iki stažuotės		</a>
		</p>	</div>
	</div >
	<div class="post-118652 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  title="Kazlų Rūdoje pradėti Vytauto gatvės II etapo rekonstrukcijos darbai" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/Vytauto-gatves-rekonstrukcija-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vytauto-gatves-rekonstrukcija-210x136.jpg&quot;,&quot;279&quot;:&quot;Vytauto-gatves-rekonstrukcija-279x220.jpg&quot;,&quot;357&quot;:&quot;Vytauto-gatves-rekonstrukcija-357x210.jpg&quot;,&quot;750&quot;:&quot;Vytauto-gatves-rekonstrukcija-750x430.jpg&quot;,&quot;800&quot;:&quot;Vytauto-gatves-rekonstrukcija-e1647364028850.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kazlu-rudoje-pradeti-vytauto-gatves-ii-etapo-rekonstrukcijos-darbai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kazlu-rudoje-pradeti-vytauto-gatves-ii-etapo-rekonstrukcijos-darbai/" class="post-title post-url">
			Kazlų Rūdoje pradėti Vytauto gatvės II etapo rekonstrukcijos darbai		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_431463299 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="431463299"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="431463299" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-520142297-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2117363428">
			<script>var bs_deferred_loading_bsd_2117363428 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-520142297-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1392023749">
			<script>var bs_deferred_loading_bsd_1392023749 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-520142297-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_632862622">
			<script>var bs_deferred_loading_bsd_632862622 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-520142297-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1521810255">
			<script>var bs_deferred_loading_bsd_1521810255 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-520142297-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1420687409">
			<script>var bs_deferred_loading_bsd_1420687409 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-209 better-anim-fade menu-item-98675"><a href="https://suduvosgidas.lt/kategorija/sveikata/"><i class="bf-icon  fa fa-heart"></i>Sveikata</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-417632458-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-417632458-28"
						   data-deferred-init="1722571414"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-417632458-239"
						   data-deferred-init="944963829"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-417632458-27"
						   data-deferred-init="1845209466"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-417632458-29"
						   data-deferred-init="1039150449"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-417632458-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-118599 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-240">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-240"><a href="https://suduvosgidas.lt/kategorija/suduvos-istorija/laiko-dulkes-nubraukus/">Laiko dulkes nubraukus</a></span></div>				<a  title="Algimantas Gabrys: žaidėme futbolą be atlygio, kadangi buvome dideli entuziastai&#8230;" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/A.-Gabrys-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;A.-Gabrys-210x136.jpg&quot;,&quot;279&quot;:&quot;A.-Gabrys-279x220.jpg&quot;,&quot;357&quot;:&quot;A.-Gabrys-357x210.jpg&quot;,&quot;750&quot;:&quot;A.-Gabrys-750x430.jpg&quot;,&quot;1920&quot;:&quot;A.-Gabrys.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/algimantas-gabrys-zaideme-futbola-be-atlygio-kadangi-buvome-dideli-entuziastai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/algimantas-gabrys-zaideme-futbola-be-atlygio-kadangi-buvome-dideli-entuziastai/" class="post-title post-url">
			Algimantas Gabrys: žaidėme futbolą be atlygio, kadangi buvome dideli&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-118560 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="Marijampolės sporto centro ugdytiniai &#8211; vėl tarp geriausiųjų" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/IMG_1055-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_1055-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG_1055-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG_1055-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG_1055-750x430.jpg&quot;,&quot;800&quot;:&quot;IMG_1055-scaled-e1647339466634.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-sporto-centro-ugdytiniai-vel-tarp-geriausiuju/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-sporto-centro-ugdytiniai-vel-tarp-geriausiuju/" class="post-title post-url">
			Marijampolės sporto centro ugdytiniai &#8211; vėl tarp geriausiųjų		</a>
		</p>	</div>
	</div >
	<div class="post-118544 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="„Sūduva“ atsisveikino su M. Vainikaičiu" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/B09U9726-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;B09U9726-210x136.jpg&quot;,&quot;279&quot;:&quot;B09U9726-279x220.jpg&quot;,&quot;357&quot;:&quot;B09U9726-357x210.jpg&quot;,&quot;750&quot;:&quot;B09U9726-750x430.jpg&quot;,&quot;800&quot;:&quot;B09U9726-e1647281728624.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduva-atsisveikino-su-m-vainikaiciu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduva-atsisveikino-su-m-vainikaiciu/" class="post-title post-url">
			„Sūduva“ atsisveikino su M. Vainikaičiu		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1252822042 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1252822042"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1252822042" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-417632458-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1722571414">
			<script>var bs_deferred_loading_bsd_1722571414 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-417632458-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_944963829">
			<script>var bs_deferred_loading_bsd_944963829 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-417632458-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1845209466">
			<script>var bs_deferred_loading_bsd_1845209466 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-417632458-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1039150449">
			<script>var bs_deferred_loading_bsd_1039150449 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-343605457-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-343605457-132"
						   data-deferred-init="154179970"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-343605457-129"
						   data-deferred-init="1918548940"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-343605457-126"
						   data-deferred-init="386499625"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-343605457-127"
						   data-deferred-init="351386450"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-343605457-131"
						   data-deferred-init="1256422065"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-343605457-128"
						   data-deferred-init="837953220"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-343605457-130"
						   data-deferred-init="2087560329"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-343605457-125"
						   data-deferred-init="517420229"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-343605457-223"
						   data-deferred-init="636895012"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-343605457-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-118509 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="rašymas" title="Skelbiamas Marijampolės savivaldybės jaunimo politikos įgyvendinimo 2019-2022 metų programos projektų finansavimo 2022 metų konkursas" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/rašymas-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ra\u0161ymas-210x136.jpeg&quot;,&quot;279&quot;:&quot;ra\u0161ymas-279x220.jpeg&quot;,&quot;357&quot;:&quot;ra\u0161ymas-357x210.jpeg&quot;,&quot;750&quot;:&quot;ra\u0161ymas-750x430.jpeg&quot;,&quot;800&quot;:&quot;ra\u0161ymas-e1587536991676.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/skelbiamas-marijampoles-savivaldybes-jaunimo-politikos-igyvendinimo-2019-2022-metu-programos-projektu-finansavimo-2022-metu-konkursas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/skelbiamas-marijampoles-savivaldybes-jaunimo-politikos-igyvendinimo-2019-2022-metu-programos-projektu-finansavimo-2022-metu-konkursas/" class="post-title post-url">
			Skelbiamas Marijampolės savivaldybės jaunimo politikos įgyvendinimo 2019-2022 metų&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-118265 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  title="VMI kviečia gyventojus teikti pajamų ir turto deklaracijas" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/vmi-220309-deklaravimas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;vmi-220309-deklaravimas-210x136.jpg&quot;,&quot;279&quot;:&quot;vmi-220309-deklaravimas-279x220.jpg&quot;,&quot;357&quot;:&quot;vmi-220309-deklaravimas-357x210.jpg&quot;,&quot;750&quot;:&quot;vmi-220309-deklaravimas-750x430.jpg&quot;,&quot;800&quot;:&quot;vmi-220309-deklaravimas-e1646831227791.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vmi-kviecia-gyventojus-teikti-pajamu-ir-turto-deklaracijas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vmi-kviecia-gyventojus-teikti-pajamu-ir-turto-deklaracijas/" class="post-title post-url">
			VMI kviečia gyventojus teikti pajamų ir turto deklaracijas		</a>
		</p>	</div>
	</div >
	<div class="post-118075 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="kompiuteris" title="Kvietimas teikti paraiškas ir dalyvauti Marijampolės savivaldybės užimtumo didinimo 2022 metų programoje" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/kompiuteris-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;kompiuteris-210x136.jpg&quot;,&quot;279&quot;:&quot;kompiuteris-279x220.jpg&quot;,&quot;357&quot;:&quot;kompiuteris-357x210.jpg&quot;,&quot;750&quot;:&quot;kompiuteris-750x430.jpg&quot;,&quot;800&quot;:&quot;kompiuteris-e1609316590987.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kvietimas-teikti-paraiskas-ir-dalyvauti-marijampoles-savivaldybes-uzimtumo-didinimo-2022-metu-programoje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kvietimas-teikti-paraiskas-ir-dalyvauti-marijampoles-savivaldybes-uzimtumo-didinimo-2022-metu-programoje/" class="post-title post-url">
			Kvietimas teikti paraiškas ir dalyvauti Marijampolės savivaldybės užimtumo didinimo&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1473228784 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1473228784"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1473228784" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-343605457-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_154179970">
			<script>var bs_deferred_loading_bsd_154179970 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-343605457-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1918548940">
			<script>var bs_deferred_loading_bsd_1918548940 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-343605457-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_386499625">
			<script>var bs_deferred_loading_bsd_386499625 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-343605457-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_351386450">
			<script>var bs_deferred_loading_bsd_351386450 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-343605457-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1256422065">
			<script>var bs_deferred_loading_bsd_1256422065 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-343605457-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_837953220">
			<script>var bs_deferred_loading_bsd_837953220 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-343605457-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2087560329">
			<script>var bs_deferred_loading_bsd_2087560329 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-343605457-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_517420229">
			<script>var bs_deferred_loading_bsd_517420229 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-343605457-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_636895012">
			<script>var bs_deferred_loading_bsd_636895012 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-382406259-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-382406259-123"
						   data-deferred-init="2141892668"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-382406259-122"
						   data-deferred-init="1172850226"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-382406259-38"
						   data-deferred-init="146861848"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-382406259-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-118229 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  title="Vilkaviškyje vyko dviračių tako specialiojo plano sprendinių viešas svarstymas" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/DSC_0066-scaled-1000x650_c-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;DSC_0066-scaled-1000x650_c-210x136.jpg&quot;,&quot;279&quot;:&quot;DSC_0066-scaled-1000x650_c-279x220.jpg&quot;,&quot;357&quot;:&quot;DSC_0066-scaled-1000x650_c-357x210.jpg&quot;,&quot;750&quot;:&quot;DSC_0066-scaled-1000x650_c-750x430.jpg&quot;,&quot;1000&quot;:&quot;DSC_0066-scaled-1000x650_c.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vilkaviskyje-vyko-dviraciu-tako-specialiojo-plano-sprendiniu-viesas-svarstymas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vilkaviskyje-vyko-dviraciu-tako-specialiojo-plano-sprendiniu-viesas-svarstymas/" class="post-title post-url">
			Vilkaviškyje vyko dviračių tako specialiojo plano sprendinių viešas svarstymas		</a>
		</p>	</div>
	</div >
	<div class="post-117873 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  title="Marijampolės II tvenkinyje bus įrengta vandens transporto priemonių nuleidimo vieta" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/Vandens-transporto-vieta-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vandens-transporto-vieta-210x136.jpg&quot;,&quot;279&quot;:&quot;Vandens-transporto-vieta-279x220.jpg&quot;,&quot;357&quot;:&quot;Vandens-transporto-vieta-357x210.jpg&quot;,&quot;750&quot;:&quot;Vandens-transporto-vieta-750x430.jpg&quot;,&quot;800&quot;:&quot;Vandens-transporto-vieta-e1646235253233.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-ii-tvenkinyje-bus-irengta-vandens-transporto-priemoniu-nuleidimo-vieta/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-ii-tvenkinyje-bus-irengta-vandens-transporto-priemoniu-nuleidimo-vieta/" class="post-title post-url">
			Marijampolės II tvenkinyje bus įrengta vandens transporto priemonių nuleidimo vieta		</a>
		</p>	</div>
	</div >
	<div class="post-117487 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  title="Šakiuose &#8211; nemokama eskursija gido dienos proga" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/10/2018-10-23-04-10-53_sakiain-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;2018-10-23-04-10-53_sakiain-210x136.jpg&quot;,&quot;279&quot;:&quot;2018-10-23-04-10-53_sakiain-279x220.jpg&quot;,&quot;357&quot;:&quot;2018-10-23-04-10-53_sakiain-357x210.jpg&quot;,&quot;750&quot;:&quot;2018-10-23-04-10-53_sakiain-750x430.jpg&quot;,&quot;800&quot;:&quot;2018-10-23-04-10-53_sakiain.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sakiuose-nemokama-eskursija-gido-dienos-proga/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sakiuose-nemokama-eskursija-gido-dienos-proga/" class="post-title post-url">
			Šakiuose &#8211; nemokama eskursija gido dienos proga		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1348094109 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1348094109"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1348094109" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-382406259-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2141892668">
			<script>var bs_deferred_loading_bsd_2141892668 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-382406259-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1172850226">
			<script>var bs_deferred_loading_bsd_1172850226 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-382406259-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_146861848">
			<script>var bs_deferred_loading_bsd_146861848 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-1172214821-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-1172214821-201"
						   data-deferred-init="483021503"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-1172214821-197"
						   data-deferred-init="2022141866"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-1172214821-199"
						   data-deferred-init="1517436362"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-1172214821-200"
						   data-deferred-init="818357469"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-1172214821-202"
						   data-deferred-init="137431192"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-1172214821-218"
						   data-deferred-init="1136894202"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-1172214821-222"
						   data-deferred-init="214408762"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-1172214821-217"
						   data-deferred-init="601631793"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1172214821-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-118532 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  title="Kalvarijoje vyks susitikimas su Europarlamentaru Liudu Mažyliu" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/Liudas-Mazylis-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Liudas-Mazylis-210x136.jpg&quot;,&quot;279&quot;:&quot;Liudas-Mazylis-279x220.jpg&quot;,&quot;357&quot;:&quot;Liudas-Mazylis-357x210.jpg&quot;,&quot;750&quot;:&quot;Liudas-Mazylis-750x430.jpg&quot;,&quot;800&quot;:&quot;Liudas-Mazylis-e1647280625317.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kalvarijoje-vyks-susitikimas-su-europarlamentaru-liudu-mazyliu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kalvarijoje-vyks-susitikimas-su-europarlamentaru-liudu-mazyliu/" class="post-title post-url">
			Kalvarijoje vyks susitikimas su Europarlamentaru Liudu Mažyliu		</a>
		</p>	</div>
	</div >
	<div class="post-118380 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  title="1/12 DIALOGO: POVILAS/ZIGMANTAS" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/1-12-dialogo-povilas-zigmantas_lt__1646754069-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-12-dialogo-povilas-zigmantas_lt__1646754069-210x136.jpeg&quot;,&quot;279&quot;:&quot;1-12-dialogo-povilas-zigmantas_lt__1646754069-279x220.jpeg&quot;,&quot;357&quot;:&quot;1-12-dialogo-povilas-zigmantas_lt__1646754069-357x210.jpeg&quot;,&quot;750&quot;:&quot;1-12-dialogo-povilas-zigmantas_lt__1646754069-750x430.jpeg&quot;,&quot;800&quot;:&quot;1-12-dialogo-povilas-zigmantas_lt__1646754069-e1646931366181.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/1-12-dialogo-povilas-zigmantas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/1-12-dialogo-povilas-zigmantas/" class="post-title post-url">
			1/12 DIALOGO: POVILAS/ZIGMANTAS		</a>
		</p>	</div>
	</div >
	<div class="post-118389 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  title="Kalvarijoje &#8211; viktorina skirta PI dienai" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/Viktorina-PI-dienai-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Viktorina-PI-dienai-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Viktorina-PI-dienai-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Viktorina-PI-dienai-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Viktorina-PI-dienai-1-750x412.jpg&quot;,&quot;800&quot;:&quot;Viktorina-PI-dienai-1-e1646932133472.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kalvarijoje-viktorina-skirta-pi-dienai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kalvarijoje-viktorina-skirta-pi-dienai/" class="post-title post-url">
			Kalvarijoje &#8211; viktorina skirta PI dienai		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_841885954 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="841885954"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="841885954" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1172214821-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_483021503">
			<script>var bs_deferred_loading_bsd_483021503 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1172214821-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2022141866">
			<script>var bs_deferred_loading_bsd_2022141866 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1172214821-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1517436362">
			<script>var bs_deferred_loading_bsd_1517436362 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1172214821-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_818357469">
			<script>var bs_deferred_loading_bsd_818357469 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1172214821-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_137431192">
			<script>var bs_deferred_loading_bsd_137431192 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1172214821-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1136894202">
			<script>var bs_deferred_loading_bsd_1136894202 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1172214821-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_214408762">
			<script>var bs_deferred_loading_bsd_214408762 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1172214821-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_601631793">
			<script>var bs_deferred_loading_bsd_601631793 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - Visos Teisės saugomos. 
<br>| redakcija@suduvosgidas.lt| REKLAMA Tel: +370 698 23280 |						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50655598-1', 'auto');
  ga('send', 'pageview');

</script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='better-reviews-js-extra'>
var betterReviewsLoc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","cp":"\/"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Viskas","tabs_more":"Daugiau","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u012era\u0161ai<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorijos<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll gr-2 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-520142297-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-520142297-41"
						   data-deferred-init="2117363428"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-520142297-42"
						   data-deferred-init="1392023749"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-520142297-40"
						   data-deferred-init="632862622"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-520142297-39"
						   data-deferred-init="1521810255"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-520142297-43"
						   data-deferred-init="1420687409"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-520142297-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-118671 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-43">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-43"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/">Vilkaviškis</a></span></div>				<a  title="Nuotoliniai Sinodinio kelio susitikimai" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/sinodo-logo_1200x630-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;sinodo-logo_1200x630-210x136.jpg&quot;,&quot;279&quot;:&quot;sinodo-logo_1200x630-279x220.jpg&quot;,&quot;357&quot;:&quot;sinodo-logo_1200x630-357x210.jpg&quot;,&quot;750&quot;:&quot;sinodo-logo_1200x630-750x430.jpg&quot;,&quot;800&quot;:&quot;sinodo-logo_1200x630-e1647370246888.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nuotoliniai-sinodinio-kelio-susitikimai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nuotoliniai-sinodinio-kelio-susitikimai/" class="post-title post-url">
			Nuotoliniai Sinodinio kelio susitikimai		</a>
		</p>	</div>
	</div >
	<div class="post-118659 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-193">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>				<a  title="MPRC &#8211; nuo viktorinos iki stažuotės" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/Sveciai-is-Sintautu-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Sveciai-is-Sintautu-210x136.jpg&quot;,&quot;279&quot;:&quot;Sveciai-is-Sintautu-279x220.jpg&quot;,&quot;357&quot;:&quot;Sveciai-is-Sintautu-357x210.jpg&quot;,&quot;750&quot;:&quot;Sveciai-is-Sintautu-750x430.jpg&quot;,&quot;960&quot;:&quot;Sveciai-is-Sintautu.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/mprc-nuo-viktorinos-iki-stazuotes/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/mprc-nuo-viktorinos-iki-stazuotes/" class="post-title post-url">
			MPRC &#8211; nuo viktorinos iki stažuotės		</a>
		</p>	</div>
	</div >
	<div class="post-118652 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-45">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-45"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>				<a  title="Kazlų Rūdoje pradėti Vytauto gatvės II etapo rekonstrukcijos darbai" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/Vytauto-gatves-rekonstrukcija-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vytauto-gatves-rekonstrukcija-210x136.jpg&quot;,&quot;279&quot;:&quot;Vytauto-gatves-rekonstrukcija-279x220.jpg&quot;,&quot;357&quot;:&quot;Vytauto-gatves-rekonstrukcija-357x210.jpg&quot;,&quot;750&quot;:&quot;Vytauto-gatves-rekonstrukcija-750x430.jpg&quot;,&quot;800&quot;:&quot;Vytauto-gatves-rekonstrukcija-e1647364028850.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kazlu-rudoje-pradeti-vytauto-gatves-ii-etapo-rekonstrukcijos-darbai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kazlu-rudoje-pradeti-vytauto-gatves-ii-etapo-rekonstrukcijos-darbai/" class="post-title post-url">
			Kazlų Rūdoje pradėti Vytauto gatvės II etapo rekonstrukcijos darbai		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_431463299 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="431463299"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="431463299" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-520142297-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2117363428">
			<script>var bs_deferred_loading_bsd_2117363428 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-520142297-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1392023749">
			<script>var bs_deferred_loading_bsd_1392023749 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-520142297-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_632862622">
			<script>var bs_deferred_loading_bsd_632862622 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-520142297-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1521810255">
			<script>var bs_deferred_loading_bsd_1521810255 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-520142297-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1420687409">
			<script>var bs_deferred_loading_bsd_1420687409 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-209 better-anim-fade menu-item-98675"><a href="https://suduvosgidas.lt/kategorija/sveikata/"><i class="bf-icon  fa fa-heart"></i>Sveikata</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-417632458-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-417632458-28"
						   data-deferred-init="1722571414"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-417632458-239"
						   data-deferred-init="944963829"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-417632458-27"
						   data-deferred-init="1845209466"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-417632458-29"
						   data-deferred-init="1039150449"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-417632458-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-118599 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-240">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-240"><a href="https://suduvosgidas.lt/kategorija/suduvos-istorija/laiko-dulkes-nubraukus/">Laiko dulkes nubraukus</a></span></div>				<a  title="Algimantas Gabrys: žaidėme futbolą be atlygio, kadangi buvome dideli entuziastai&#8230;" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/A.-Gabrys-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;A.-Gabrys-210x136.jpg&quot;,&quot;279&quot;:&quot;A.-Gabrys-279x220.jpg&quot;,&quot;357&quot;:&quot;A.-Gabrys-357x210.jpg&quot;,&quot;750&quot;:&quot;A.-Gabrys-750x430.jpg&quot;,&quot;1920&quot;:&quot;A.-Gabrys.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/algimantas-gabrys-zaideme-futbola-be-atlygio-kadangi-buvome-dideli-entuziastai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/algimantas-gabrys-zaideme-futbola-be-atlygio-kadangi-buvome-dideli-entuziastai/" class="post-title post-url">
			Algimantas Gabrys: žaidėme futbolą be atlygio, kadangi buvome dideli&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-118560 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="Marijampolės sporto centro ugdytiniai &#8211; vėl tarp geriausiųjų" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/IMG_1055-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_1055-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG_1055-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG_1055-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG_1055-750x430.jpg&quot;,&quot;800&quot;:&quot;IMG_1055-scaled-e1647339466634.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-sporto-centro-ugdytiniai-vel-tarp-geriausiuju/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-sporto-centro-ugdytiniai-vel-tarp-geriausiuju/" class="post-title post-url">
			Marijampolės sporto centro ugdytiniai &#8211; vėl tarp geriausiųjų		</a>
		</p>	</div>
	</div >
	<div class="post-118544 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="„Sūduva“ atsisveikino su M. Vainikaičiu" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/B09U9726-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;B09U9726-210x136.jpg&quot;,&quot;279&quot;:&quot;B09U9726-279x220.jpg&quot;,&quot;357&quot;:&quot;B09U9726-357x210.jpg&quot;,&quot;750&quot;:&quot;B09U9726-750x430.jpg&quot;,&quot;800&quot;:&quot;B09U9726-e1647281728624.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduva-atsisveikino-su-m-vainikaiciu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduva-atsisveikino-su-m-vainikaiciu/" class="post-title post-url">
			„Sūduva“ atsisveikino su M. Vainikaičiu		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1252822042 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1252822042"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1252822042" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-417632458-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1722571414">
			<script>var bs_deferred_loading_bsd_1722571414 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-417632458-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_944963829">
			<script>var bs_deferred_loading_bsd_944963829 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-417632458-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1845209466">
			<script>var bs_deferred_loading_bsd_1845209466 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-417632458-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1039150449">
			<script>var bs_deferred_loading_bsd_1039150449 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-343605457-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-343605457-132"
						   data-deferred-init="154179970"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-343605457-129"
						   data-deferred-init="1918548940"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-343605457-126"
						   data-deferred-init="386499625"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-343605457-127"
						   data-deferred-init="351386450"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-343605457-131"
						   data-deferred-init="1256422065"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-343605457-128"
						   data-deferred-init="837953220"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-343605457-130"
						   data-deferred-init="2087560329"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-343605457-125"
						   data-deferred-init="517420229"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-343605457-223"
						   data-deferred-init="636895012"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-343605457-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-118509 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="rašymas" title="Skelbiamas Marijampolės savivaldybės jaunimo politikos įgyvendinimo 2019-2022 metų programos projektų finansavimo 2022 metų konkursas" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/rašymas-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ra\u0161ymas-210x136.jpeg&quot;,&quot;279&quot;:&quot;ra\u0161ymas-279x220.jpeg&quot;,&quot;357&quot;:&quot;ra\u0161ymas-357x210.jpeg&quot;,&quot;750&quot;:&quot;ra\u0161ymas-750x430.jpeg&quot;,&quot;800&quot;:&quot;ra\u0161ymas-e1587536991676.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/skelbiamas-marijampoles-savivaldybes-jaunimo-politikos-igyvendinimo-2019-2022-metu-programos-projektu-finansavimo-2022-metu-konkursas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/skelbiamas-marijampoles-savivaldybes-jaunimo-politikos-igyvendinimo-2019-2022-metu-programos-projektu-finansavimo-2022-metu-konkursas/" class="post-title post-url">
			Skelbiamas Marijampolės savivaldybės jaunimo politikos įgyvendinimo 2019-2022 metų&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-118265 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  title="VMI kviečia gyventojus teikti pajamų ir turto deklaracijas" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/vmi-220309-deklaravimas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;vmi-220309-deklaravimas-210x136.jpg&quot;,&quot;279&quot;:&quot;vmi-220309-deklaravimas-279x220.jpg&quot;,&quot;357&quot;:&quot;vmi-220309-deklaravimas-357x210.jpg&quot;,&quot;750&quot;:&quot;vmi-220309-deklaravimas-750x430.jpg&quot;,&quot;800&quot;:&quot;vmi-220309-deklaravimas-e1646831227791.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vmi-kviecia-gyventojus-teikti-pajamu-ir-turto-deklaracijas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vmi-kviecia-gyventojus-teikti-pajamu-ir-turto-deklaracijas/" class="post-title post-url">
			VMI kviečia gyventojus teikti pajamų ir turto deklaracijas		</a>
		</p>	</div>
	</div >
	<div class="post-118075 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="kompiuteris" title="Kvietimas teikti paraiškas ir dalyvauti Marijampolės savivaldybės užimtumo didinimo 2022 metų programoje" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/12/kompiuteris-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;kompiuteris-210x136.jpg&quot;,&quot;279&quot;:&quot;kompiuteris-279x220.jpg&quot;,&quot;357&quot;:&quot;kompiuteris-357x210.jpg&quot;,&quot;750&quot;:&quot;kompiuteris-750x430.jpg&quot;,&quot;800&quot;:&quot;kompiuteris-e1609316590987.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kvietimas-teikti-paraiskas-ir-dalyvauti-marijampoles-savivaldybes-uzimtumo-didinimo-2022-metu-programoje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kvietimas-teikti-paraiskas-ir-dalyvauti-marijampoles-savivaldybes-uzimtumo-didinimo-2022-metu-programoje/" class="post-title post-url">
			Kvietimas teikti paraiškas ir dalyvauti Marijampolės savivaldybės užimtumo didinimo&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1473228784 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1473228784"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1473228784" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-343605457-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_154179970">
			<script>var bs_deferred_loading_bsd_154179970 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-343605457-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1918548940">
			<script>var bs_deferred_loading_bsd_1918548940 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-343605457-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_386499625">
			<script>var bs_deferred_loading_bsd_386499625 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-343605457-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_351386450">
			<script>var bs_deferred_loading_bsd_351386450 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-343605457-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1256422065">
			<script>var bs_deferred_loading_bsd_1256422065 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-343605457-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_837953220">
			<script>var bs_deferred_loading_bsd_837953220 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-343605457-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2087560329">
			<script>var bs_deferred_loading_bsd_2087560329 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-343605457-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_517420229">
			<script>var bs_deferred_loading_bsd_517420229 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-343605457-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_636895012">
			<script>var bs_deferred_loading_bsd_636895012 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-382406259-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-382406259-123"
						   data-deferred-init="2141892668"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-382406259-122"
						   data-deferred-init="1172850226"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-382406259-38"
						   data-deferred-init="146861848"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-382406259-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-118229 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  title="Vilkaviškyje vyko dviračių tako specialiojo plano sprendinių viešas svarstymas" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/DSC_0066-scaled-1000x650_c-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;DSC_0066-scaled-1000x650_c-210x136.jpg&quot;,&quot;279&quot;:&quot;DSC_0066-scaled-1000x650_c-279x220.jpg&quot;,&quot;357&quot;:&quot;DSC_0066-scaled-1000x650_c-357x210.jpg&quot;,&quot;750&quot;:&quot;DSC_0066-scaled-1000x650_c-750x430.jpg&quot;,&quot;1000&quot;:&quot;DSC_0066-scaled-1000x650_c.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vilkaviskyje-vyko-dviraciu-tako-specialiojo-plano-sprendiniu-viesas-svarstymas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vilkaviskyje-vyko-dviraciu-tako-specialiojo-plano-sprendiniu-viesas-svarstymas/" class="post-title post-url">
			Vilkaviškyje vyko dviračių tako specialiojo plano sprendinių viešas svarstymas		</a>
		</p>	</div>
	</div >
	<div class="post-117873 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  title="Marijampolės II tvenkinyje bus įrengta vandens transporto priemonių nuleidimo vieta" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/Vandens-transporto-vieta-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vandens-transporto-vieta-210x136.jpg&quot;,&quot;279&quot;:&quot;Vandens-transporto-vieta-279x220.jpg&quot;,&quot;357&quot;:&quot;Vandens-transporto-vieta-357x210.jpg&quot;,&quot;750&quot;:&quot;Vandens-transporto-vieta-750x430.jpg&quot;,&quot;800&quot;:&quot;Vandens-transporto-vieta-e1646235253233.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-ii-tvenkinyje-bus-irengta-vandens-transporto-priemoniu-nuleidimo-vieta/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-ii-tvenkinyje-bus-irengta-vandens-transporto-priemoniu-nuleidimo-vieta/" class="post-title post-url">
			Marijampolės II tvenkinyje bus įrengta vandens transporto priemonių nuleidimo vieta		</a>
		</p>	</div>
	</div >
	<div class="post-117487 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  title="Šakiuose &#8211; nemokama eskursija gido dienos proga" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/10/2018-10-23-04-10-53_sakiain-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;2018-10-23-04-10-53_sakiain-210x136.jpg&quot;,&quot;279&quot;:&quot;2018-10-23-04-10-53_sakiain-279x220.jpg&quot;,&quot;357&quot;:&quot;2018-10-23-04-10-53_sakiain-357x210.jpg&quot;,&quot;750&quot;:&quot;2018-10-23-04-10-53_sakiain-750x430.jpg&quot;,&quot;800&quot;:&quot;2018-10-23-04-10-53_sakiain.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sakiuose-nemokama-eskursija-gido-dienos-proga/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sakiuose-nemokama-eskursija-gido-dienos-proga/" class="post-title post-url">
			Šakiuose &#8211; nemokama eskursija gido dienos proga		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1348094109 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1348094109"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1348094109" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-382406259-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2141892668">
			<script>var bs_deferred_loading_bsd_2141892668 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-382406259-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1172850226">
			<script>var bs_deferred_loading_bsd_1172850226 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-382406259-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_146861848">
			<script>var bs_deferred_loading_bsd_146861848 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-1172214821-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-1172214821-201"
						   data-deferred-init="483021503"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-1172214821-197"
						   data-deferred-init="2022141866"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-1172214821-199"
						   data-deferred-init="1517436362"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-1172214821-200"
						   data-deferred-init="818357469"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-1172214821-202"
						   data-deferred-init="137431192"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-1172214821-218"
						   data-deferred-init="1136894202"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-1172214821-222"
						   data-deferred-init="214408762"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-1172214821-217"
						   data-deferred-init="601631793"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1172214821-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-118532 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  title="Kalvarijoje vyks susitikimas su Europarlamentaru Liudu Mažyliu" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/Liudas-Mazylis-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Liudas-Mazylis-210x136.jpg&quot;,&quot;279&quot;:&quot;Liudas-Mazylis-279x220.jpg&quot;,&quot;357&quot;:&quot;Liudas-Mazylis-357x210.jpg&quot;,&quot;750&quot;:&quot;Liudas-Mazylis-750x430.jpg&quot;,&quot;800&quot;:&quot;Liudas-Mazylis-e1647280625317.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kalvarijoje-vyks-susitikimas-su-europarlamentaru-liudu-mazyliu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kalvarijoje-vyks-susitikimas-su-europarlamentaru-liudu-mazyliu/" class="post-title post-url">
			Kalvarijoje vyks susitikimas su Europarlamentaru Liudu Mažyliu		</a>
		</p>	</div>
	</div >
	<div class="post-118380 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  title="1/12 DIALOGO: POVILAS/ZIGMANTAS" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/1-12-dialogo-povilas-zigmantas_lt__1646754069-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;1-12-dialogo-povilas-zigmantas_lt__1646754069-210x136.jpeg&quot;,&quot;279&quot;:&quot;1-12-dialogo-povilas-zigmantas_lt__1646754069-279x220.jpeg&quot;,&quot;357&quot;:&quot;1-12-dialogo-povilas-zigmantas_lt__1646754069-357x210.jpeg&quot;,&quot;750&quot;:&quot;1-12-dialogo-povilas-zigmantas_lt__1646754069-750x430.jpeg&quot;,&quot;800&quot;:&quot;1-12-dialogo-povilas-zigmantas_lt__1646754069-e1646931366181.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/1-12-dialogo-povilas-zigmantas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/1-12-dialogo-povilas-zigmantas/" class="post-title post-url">
			1/12 DIALOGO: POVILAS/ZIGMANTAS		</a>
		</p>	</div>
	</div >
	<div class="post-118389 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  title="Kalvarijoje &#8211; viktorina skirta PI dienai" data-src="https://suduvosgidas.lt/wp-content/uploads/2022/03/Viktorina-PI-dienai-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Viktorina-PI-dienai-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Viktorina-PI-dienai-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Viktorina-PI-dienai-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Viktorina-PI-dienai-1-750x412.jpg&quot;,&quot;800&quot;:&quot;Viktorina-PI-dienai-1-e1646932133472.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kalvarijoje-viktorina-skirta-pi-dienai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kalvarijoje-viktorina-skirta-pi-dienai/" class="post-title post-url">
			Kalvarijoje &#8211; viktorina skirta PI dienai		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_841885954 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="841885954"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="841885954" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1172214821-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_483021503">
			<script>var bs_deferred_loading_bsd_483021503 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1172214821-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2022141866">
			<script>var bs_deferred_loading_bsd_2022141866 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1172214821-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1517436362">
			<script>var bs_deferred_loading_bsd_1517436362 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1172214821-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_818357469">
			<script>var bs_deferred_loading_bsd_818357469 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1172214821-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_137431192">
			<script>var bs_deferred_loading_bsd_137431192 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1172214821-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1136894202">
			<script>var bs_deferred_loading_bsd_1136894202 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1172214821-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_214408762">
			<script>var bs_deferred_loading_bsd_214408762 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1172214821-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_601631793">
			<script>var bs_deferred_loading_bsd_601631793 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://suduvosgidas.lt">
							<input type="search" class="search-field"
							       placeholder="Ieškoti..."
							       value="" name="s"
							       title="Paieška:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://suduvosgidas.lt/wp-content/bs-booster-cache/262311fddc42ab488424f11c23b94e5b.js?ver=5.9.2' id='bs-booster-js'></script>

<script>
var vtfzialxm=function(t){"use strict";return{init:function(){0==vtfzialxm.ads_state()&&vtfzialxm.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".vtfzialxm-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://suduvosgidas.lt/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){vtfzialxm.init()});

</script>

</body>
</html>