<!doctype html>
<!--[if lt IE 7]><html
class="no-js lt-ie9 lt-ie8 lt-ie7" lang=lt-LT> <![endif]-->
<!--[if IE 7]><html
class="no-js lt-ie9 lt-ie8" lang=lt-LT> <![endif]-->
<!--[if IE 8]><html
class="no-js lt-ie9" lang=lt-LT> <![endif]-->
<!--[if IE 9]><html
class="no-js lt-ie10" lang=lt-LT> <![endif]-->
<!--[if gt IE 8]><!--><html
class=no-js lang=lt-LT> <!--<![endif]--><head><meta
http-equiv="Content-Type" content="text/html; charset=UTF-8"> <script>var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});</script> <meta
name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes'><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://suduvosgidas.lt/xmlrpc.php> <script>document.cookie = "FCCDCF= ; expires = Thu, 01 Jan 1970 00:00:00 GMT; path=/; domain=.suduvosgidas.lt;"</script>  <script async=true>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</script> <meta
name="theme-color" content="#f99d1c"><meta
name="msapplication-navbutton-color" content="#f99d1c"><meta
name="apple-mobile-web-app-status-bar-style" content="#f99d1c"><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'> <script>var jnews_ajax_url = '/?ajax-request=jnews'</script> <script>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</script> <title>Nuo nuotraukų iki svarbių prisijungimų: kaip pasirūpinti duomenų privatumu telefone? | Sūduvos Gidas</title><meta
name="description" content="Anot statistikos portalo „Statista“, 2022 m. įrenginiuose kaupiamų duomenų apimtys visame pasaulyje siekia apie 180 mlrd. terabaitų. Kadangi išmaniuosius dažnai naudojame savo informacijai saugoti ir apdoroti, duomenų privatumas tampa itin svarbia užduotimi kiekvienam vartotojui. Keli nesudėtingi veiksmai jūsų telefone gali padėti apriboti prieigą prie jūsų sukauptų duomenų."><link
rel=canonical href=https://suduvosgidas.lt/nuo-nuotrauku-iki-svarbiu-prisijungimu-kaip-pasirupinti-duomenu-privatumu-telefone/ ><meta
property="og:locale" content="lt_LT"><meta
property="og:type" content="article"><meta
property="og:title" content="Nuo nuotraukų iki svarbių prisijungimų: kaip pasirūpinti duomenų privatumu telefone?"><meta
property="og:description" content="Anot statistikos portalo „Statista“, 2022 m. įrenginiuose kaupiamų duomenų apimtys visame pasaulyje siekia apie 180 mlrd. terabaitų. Kadangi išmaniuosius dažnai naudojame savo informacijai saugoti ir apdoroti, duomenų privatumas tampa itin svarbia užduotimi kiekvienam vartotojui. Keli nesudėtingi veiksmai jūsų telefone gali padėti apriboti prieigą prie jūsų sukauptų duomenų."><meta
property="og:url" content="https://suduvosgidas.lt/nuo-nuotrauku-iki-svarbiu-prisijungimu-kaip-pasirupinti-duomenu-privatumu-telefone/"><meta
property="og:site_name" content="Sūduvos Gidas"><meta
property="article:publisher" content="https://www.facebook.com/suduvosgidas/"><meta
property="article:published_time" content="2022-10-17T22:35:36+00:00"><meta
property="article:modified_time" content="2022-10-18T07:33:57+00:00"><meta
property="og:image" content="https://suduvosgidas.lt/wp-content/uploads/2022/10/Asociatyvi-nuotrauka-3.jpg"><meta
property="og:image:width" content="1440"><meta
property="og:image:height" content="946"><meta
property="og:image:type" content="image/jpeg"><meta
name="author" content="Jurgis"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:creator" content="@suduvos"><meta
name="twitter:site" content="@suduvos"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://suduvosgidas.lt/nuo-nuotrauku-iki-svarbiu-prisijungimu-kaip-pasirupinti-duomenu-privatumu-telefone/","url":"https://suduvosgidas.lt/nuo-nuotrauku-iki-svarbiu-prisijungimu-kaip-pasirupinti-duomenu-privatumu-telefone/","name":"Nuo nuotraukų iki svarbių prisijungimų: kaip pasirūpinti duomenų privatumu telefone? | Sūduvos Gidas","isPartOf":{"@id":"https://suduvosgidas.lt/#website"},"primaryImageOfPage":{"@id":"https://suduvosgidas.lt/nuo-nuotrauku-iki-svarbiu-prisijungimu-kaip-pasirupinti-duomenu-privatumu-telefone/#primaryimage"},"image":{"@id":"https://suduvosgidas.lt/nuo-nuotrauku-iki-svarbiu-prisijungimu-kaip-pasirupinti-duomenu-privatumu-telefone/#primaryimage"},"thumbnailUrl":"https://suduvosgidas.lt/wp-content/uploads/2022/10/Asociatyvi-nuotrauka-3.jpg","datePublished":"2022-10-17T22:35:36+00:00","dateModified":"2022-10-18T07:33:57+00:00","description":"Anot statistikos portalo „Statista“, 2022 m. įrenginiuose kaupiamų duomenų apimtys visame pasaulyje siekia apie 180 mlrd. terabaitų. Kadangi išmaniuosius dažnai naudojame savo informacijai saugoti ir apdoroti, duomenų privatumas tampa itin svarbia užduotimi kiekvienam vartotojui. Keli nesudėtingi veiksmai jūsų telefone gali padėti apriboti prieigą prie jūsų sukauptų duomenų.","breadcrumb":{"@id":"https://suduvosgidas.lt/nuo-nuotrauku-iki-svarbiu-prisijungimu-kaip-pasirupinti-duomenu-privatumu-telefone/#breadcrumb"},"inLanguage":"lt-LT","potentialAction":[{"@type":"ReadAction","target":["https://suduvosgidas.lt/nuo-nuotrauku-iki-svarbiu-prisijungimu-kaip-pasirupinti-duomenu-privatumu-telefone/"]}]},{"@type":"ImageObject","inLanguage":"lt-LT","@id":"https://suduvosgidas.lt/nuo-nuotrauku-iki-svarbiu-prisijungimu-kaip-pasirupinti-duomenu-privatumu-telefone/#primaryimage","url":"https://suduvosgidas.lt/wp-content/uploads/2022/10/Asociatyvi-nuotrauka-3.jpg","contentUrl":"https://suduvosgidas.lt/wp-content/uploads/2022/10/Asociatyvi-nuotrauka-3.jpg","width":1440,"height":946,"caption":"Telefono saugumas / asociatyvi nuotr."},{"@type":"BreadcrumbList","@id":"https://suduvosgidas.lt/nuo-nuotrauku-iki-svarbiu-prisijungimu-kaip-pasirupinti-duomenu-privatumu-telefone/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Pradžia","item":"https://suduvosgidas.lt/"},{"@type":"ListItem","position":2,"name":"Nuo nuotraukų iki svarbių prisijungimų: kaip pasirūpinti duomenų privatumu telefone?"}]},{"@type":"WebSite","@id":"https://suduvosgidas.lt/#website","url":"https://suduvosgidas.lt/","name":"Sūduvos Gidas","description":"Regiono naujienų portalas","publisher":{"@id":"https://suduvosgidas.lt/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://suduvosgidas.lt/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"lt-LT"},{"@type":"Organization","@id":"https://suduvosgidas.lt/#organization","name":"Sūduvos gidas","url":"https://suduvosgidas.lt/","sameAs":["https://www.youtube.com/channel/UC12sgOt93P0Bno1MaukRfcg/featured","https://www.facebook.com/suduvosgidas/","https://twitter.com/suduvos"],"logo":{"@type":"ImageObject","inLanguage":"lt-LT","@id":"https://suduvosgidas.lt/#/schema/logo/image/","url":"https://suduvosgidas.lt/wp-content/uploads/2022/05/SG_header1.jpg","contentUrl":"https://suduvosgidas.lt/wp-content/uploads/2022/05/SG_header1.jpg","width":960,"height":365,"caption":"Sūduvos gidas"},"image":{"@id":"https://suduvosgidas.lt/#/schema/logo/image/"}}]}</script> <link
rel=dns-prefetch href=//www.googletagmanager.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=preconnect href=https://fonts.gstatic.com><link
rel=alternate type=application/rss+xml title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href=https://suduvosgidas.lt/feed/ > <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel=stylesheet href=https://suduvosgidas.lt/wp-content/cache/minify/65c9f.css media=all><style id=global-styles-inline-css>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</style><link
rel=stylesheet href=https://suduvosgidas.lt/wp-content/cache/minify/eb975.css media=all><link
rel=stylesheet id=jeg_customizer_font-css  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%7CRoboto+Slab%3Areguler&#038;subset=latin-ext&#038;display=swap&#038;ver=1.2.9' type=text/css media=all><link
rel=stylesheet href=https://suduvosgidas.lt/wp-content/cache/minify/a80f7.css media=all> <script src=https://suduvosgidas.lt/wp-content/cache/minify/8111d.js></script>  <script src='https://www.googletagmanager.com/gtag/js?id=UA-50655598-1' id=google_gtagjs-js async></script> <script id=google_gtagjs-js-after>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["suduvosgidas.lt"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-50655598-1", {"anonymize_ip":true});
gtag("config", "G-TV9192DKJE");</script> <link
rel=https://api.w.org/ href=https://suduvosgidas.lt/wp-json/ ><link
rel=alternate type=application/json href=https://suduvosgidas.lt/wp-json/wp/v2/posts/140741><link
rel=shortlink href='https://suduvosgidas.lt/?p=140741'><meta
name="generator" content="Site Kit by Google 1.85.0"><meta
name="google-site-verification" content="RhD6LCcTPV89aeOq8t7hljArRoF_B_vdkBAZISFgayE"> <script src=https://cdn.jsdelivr.net/npm/in-view@0.6.1/dist/in-view.min.js></script> <script>inView.offset(-1000);</script>  <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script>window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function () {

            // responsive positions
            if(window.innerWidth > 1000) {

                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_top', [728, 90], 'suduvosgidas_lt_728x90_top').addService(googletag.pubads());
                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_1', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_1').addService(googletag.pubads());
                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_2', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_2').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_3', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_3').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_4', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_4').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_5', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_5').addService(googletag.pubads());
                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_1', [300, 250], 'suduvosgidas_lt_300x250_article_1').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_2', [300, 250], 'suduvosgidas_lt_300x250_article_2').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_3', [300, 250], 'suduvosgidas_lt_300x250_article_3').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [728, 90], 'suduvosgidas_lt_728x90_between_content').addService(googletag.pubads());

            } else {

                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_mobile_1', [300, 250], 'suduvosgidas_lt_300x250_article_mobile_1').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_mobile_2', [300, 250], 'suduvosgidas_lt_300x250_article_mobile_2').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_mobile_3', [300, 250], 'suduvosgidas_lt_300x250_article_mobile_3').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_mobile_4', [300, 250], 'suduvosgidas_lt_300x250_article_mobile_4').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_mobile_5', [300, 250], 'suduvosgidas_lt_300x250_article_mobile_5').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_between_content_mobile', [300, 250], 'suduvosgidas_lt_300x250_between_content_mobile').addService(googletag.pubads());
                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_320x100_mobile_sticky', [[320, 100],[320, 50]], 'suduvosgidas_lt_320x100_mobile_sticky').addService(googletag.pubads());

            }

            // non-responsive positions

            // interstitial
            var interstitialSlot = googletag.defineOutOfPageSlot('/147246189,21882760466/Suduvosgidas.lt_interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interstitialSlot) interstitialSlot.addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.enableServices();
            googletag.display(interstitialSlot);
        });</script> <script src="https://stpd.cloud/assets/hb/suduvosgidaslt.js?v=3" async></script> <meta
name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."><link
rel=icon href=https://suduvosgidas.lt/wp-content/uploads/2022/07/cropped-SG_profile3-75x75.png sizes=32x32><link
rel=icon href=https://suduvosgidas.lt/wp-content/uploads/2022/07/cropped-SG_profile3-300x300.png sizes=192x192><link
rel=apple-touch-icon href=https://suduvosgidas.lt/wp-content/uploads/2022/07/cropped-SG_profile3-300x300.png><meta
name="msapplication-TileImage" content="https://suduvosgidas.lt/wp-content/uploads/2022/07/cropped-SG_profile3-300x300.png"> <script></script><style id=jeg_dynamic_css data-type=jeg_custom-css>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</style><style>.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					}</style><style id=wp-custom-css>.jeg_logo img {
     width: 240px;
     height: auto;
}
.jeg_mobile_logo img {
width: 110px;
}

.jnews-dark-mode .post-related a .relatedtitle {
	color:#ffffff;
}

.jnews-dark-mode  .relatedtitle {
	color:#ffffff;
}
.jnews-dark-mode .totalpoll-question-choices-item > div > div > div{
	background-color:rgb(40,40,40) !important;
}

.jnews-dark-mode .gallery-caption {
    background: #2a2a2a;
}

	.jeg_singlepage .jeg_link_underline blockquote{
		font-size:16px;
		font-weight:400;
		line-height:24px !important;
	}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id=yellow-pencil>/*
	The following CSS codes are created by the YellowPencil plugin.
	https://yellowpencil.waspthemes.com/
*/
.share-bottom .jeg_sharelist .jeg_btn-email{background-color:#849324 !important;}.share-bottom .jeg_sharelist .expanded{background-color:#437f97;}@media (max-width:992px){.jeg_footer_primary a img{width:140px;}}.jeg_link_underline > div > a:hover{color:#ffffff;}.jeg_link_underline .mec-event-title span{background-color:rgb(239,239,239) !important;}.jeg_link_underline p iframe{color:#ffffff;}</style></head><body
data-rsssl=1 class="post-template-default single single-post postid-140741 single-format-standard wp-embed-responsive non-logged-in jeg_device_toggle jnews-dark-nocookie jeg_single_tpl_3 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"><div
class="jeg_ad jeg_ad_top jnews_header_top_ads"><div
class='ads-wrapper  '></div></div><div
class=jeg_viewport><div
class=jeg_header_wrapper><div
class=jeg_header_instagram_wrapper></div><div
class="jeg_header normal"><div
class="jeg_topbar jeg_container normal"><div
class=container><div
class=jeg_nav_row><div
class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div
class="item_wrap jeg_nav_alignleft"><div
class=jeg_nav_item><ul
class="jeg_menu jeg_top_menu"><li
id=menu-item-126175 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126175"><a
href=https://suduvosgidas.lt/renginiu/ >Artimiausi renginiai</a></li>
<li
id=menu-item-121164 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121164"><a
href=https://suduvosgidas.lt/kategorija/receptai/ >Receptai</a></li>
<li
id=menu-item-126173 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126173"><a
href=https://suduvosgidas.lt/kategorija/suduvos-istorija/ >Sūduvos istorija</a></li></ul></div></div></div><div
class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div
class="item_wrap jeg_nav_aligncenter"></div></div><div
class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div
class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item jnews_header_topbar_weather"><div
class="jeg_top_weather normal"><div
class=jeg_weather_condition>
<span
class=jeg_weather_icon>
<i
class="jegicon jegicon-rainy-day-sm"></i>
</span></div><div
class=jeg_weather_temp>
<span
class=jeg_weather_value data-temp-c=14 data-temp-f=57>14</span>
<span
class=jeg_weather_unit data-unit=c>&deg;c</span></div><div
class=jeg_weather_location>
<span>Marijampolė</span></div><div
class="jeg_weather_item normal temp item_3"><div
class=item><div
class=jeg_weather_temp>
<span
class=jeg_weather_value data-temp-c=8 data-temp-f=46>8</span>
<span
class=jeg_weather_degrees data-unit=c>&deg;</span>
<span
class=jeg_weather_day>Tr</span></div></div><div
class=item><div
class=jeg_weather_temp>
<span
class=jeg_weather_value data-temp-c=6 data-temp-f=43>6</span>
<span
class=jeg_weather_degrees data-unit=c>&deg;</span>
<span
class=jeg_weather_day>Kt</span></div></div><div
class=item><div
class=jeg_weather_temp>
<span
class=jeg_weather_value data-temp-c=6 data-temp-f=43>6</span>
<span
class=jeg_weather_degrees data-unit=c>&deg;</span>
<span
class=jeg_weather_day>Pn</span></div></div></div></div></div><div
class="jeg_nav_item jeg_top_date">
Antradienis, 18 spalio</div><div
class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a
href=https://www.facebook.com/suduvosgidas.lt target=_blank rel='external noopener nofollow' class=jeg_facebook><i
class="fa fa-facebook"></i> </a><a
href=https://www.youtube.com/channel/UC12sgOt93P0Bno1MaukRfcg target=_blank rel='external noopener nofollow' class=jeg_youtube><i
class="fa fa-youtube-play"></i> </a><a
href=https://twitter.com/suduvos target=_blank rel='external noopener nofollow' class=jeg_twitter><i
class="fa fa-twitter"></i> </a></div></div></div></div></div></div><div
class="jeg_midbar jeg_container normal"><div
class=container><div
class=jeg_nav_row><div
class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div
class="item_wrap jeg_nav_alignleft"><div
class="jeg_nav_item jeg_logo jeg_desktop_logo"><div
class=site-title>
<a
href=https://suduvosgidas.lt/ style="padding: 0px 0px 0px 0px;">
<img
class=jeg_logo_img src=https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg  alt="Sūduvos Gidas"data-light-src=https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg data-light-srcset="https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg 1x,  2x" data-dark-src=https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg data-dark-srcset="https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg 1x,  2x">		</a></div></div></div></div><div
class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div
class="item_wrap jeg_nav_aligncenter"></div></div><div
class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div
class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads"><div
class='ads-wrapper  '><div
class=ads_shortcode><div
class="ads-wrapper  "><a
href=https://justicija.eu target=_blank class="adlink ads_image ">
<img
src=https://suduvosgidas.lt/wp-content/uploads/2022/07/Justicija-2.jpg alt=Justicija data-pin-no-hover=true>
</a></div></div></div></div></div></div></div></div></div><div
class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal"><div
class=container><div
class=jeg_nav_row><div
class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div
class="item_wrap jeg_nav_alignleft"><div
class="jeg_nav_item jeg_main_menu_wrapper"><div
class=jeg_mainmenu_wrap><ul
class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation=animate><li
id=menu-item-119570 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119570 bgnav jeg_megamenu category_1 ajaxload jeg_menu_icon_enable" data-number=4  data-category=45  data-tags=513  data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/ ><i
class='jeg_font_menu fa fa-navicon'></i>Naujienos</a><div
class=sub-menu><div
class="jeg_newsfeed clearfix"><div
class=newsfeed_overlay><div
class="preloader_type preloader_circle"><div
class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="newsfeed_preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="newsfeed_preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div></div><ul
class=sub-menu>
<li
id=menu-item-131061 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131061 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/ >Marijampolė</a></li>
<li
id=menu-item-131062 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131062 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/ >Šakiai</a></li>
<li
id=menu-item-131065 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131065 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/ >Vilkaviškis</a></li>
<li
id=menu-item-131064 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131064 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/ >Kazlų Rūda</a></li>
<li
id=menu-item-131063 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131063 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/ >Kalvarija</a></li></ul>
</li>
<li
id=menu-item-126458 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126458 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/renginiu/ ><i
class='jeg_font_menu fa fa-calendar-check-o'></i>Renginiai Sūduvoje</a><ul
class=sub-menu>
<li
id=menu-item-126463 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126463 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kas-vyksta-marijampoleje/ >Kas vyksta Marijampolėje?</a></li>
<li
id=menu-item-126459 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126459 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kas-vyksta-kalvarijoje/ >Kas vyksta Kalvarijoje?</a></li>
<li
id=menu-item-126460 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126460 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kas-vyksta-sakiuose/ >Kas vyksta Šakiuose?</a></li>
<li
id=menu-item-126461 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126461 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kas-vyksta-kazlu-rudoje/ >Kas vyksta Kazlų Rūdoje?</a></li>
<li
id=menu-item-126462 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126462 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kas-vyksta-vilkaviskyje/ >Kas vyksta Vilkaviškyje?</a></li></ul>
</li>
<li
id=menu-item-48812 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48812 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/ ><i
class='jeg_font_menu fa fa-graduation-cap'></i>Mokslai</a></li>
<li
id=menu-item-28369 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28369 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/sportas/ ><i
class='jeg_font_menu fa fa-soccer-ball-o'></i>Sportas</a></li>
<li
id=menu-item-118913 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118913 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/kriminalai/ ><i
class='jeg_font_menu fa fa-legal'></i>Kriminalai</a></li>
<li
id=menu-item-28965 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28965 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/kultura/ ><i
class='jeg_font_menu fa fa-picture-o'></i>Kultūra</a></li>
<li
id=menu-item-98675 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98675 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/sveikata/ ><i
class='jeg_font_menu fa fa-heartbeat'></i>Sveikata</a></li>
<li
id=menu-item-28445 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28445 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/politika/ ><i
class='jeg_font_menu fa fa-hand-stop-o'></i>Politika</a></li>
<li
id=menu-item-28444 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28444 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/verslas/ ><i
class='jeg_font_menu fa fa-bar-chart'></i>Verslas</a></li></ul></div></div></div></div><div
class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div
class="item_wrap jeg_nav_aligncenter"></div></div><div
class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div
class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item jeg_dark_mode">
<label
class=dark_mode_switch>
<input
type=checkbox class=jeg_dark_mode_toggle>
<span
class="slider round"></span>
</label></div><div
class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a
href=# class=jeg_search_toggle><i
class="fa fa-search"></i></a><form
action=https://suduvosgidas.lt/ method=get class=jeg_search_form target=_top>
<input
name=s class=jeg_search_input placeholder=Paieška... type=text value autocomplete=off>
<button
aria-label="Search Button" type=submit class="jeg_search_button btn"><i
class="fa fa-search"></i></button></form><div
class="jeg_search_result jeg_search_hide with_result"><div
class=search-result-wrapper></div><div
class="search-link search-noresult">
Rezultatų nėra</div><div
class="search-link search-all-button">
<i
class="fa fa-search"></i> Žiūrėti visus rezultatus</div></div></div></div></div></div></div></div></div></div><div
class=jeg_header_sticky><div
class=sticky_blankspace></div><div
class="jeg_header normal"><div
class=jeg_container><div
data-mode=pinned class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_fitwidth jeg_navbar_normal"><div
class=container><div
class=jeg_nav_row><div
class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div
class="item_wrap jeg_nav_alignleft"><div
class="jeg_nav_item jeg_main_menu_wrapper"><div
class=jeg_mainmenu_wrap><ul
class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation=animate><li
id=menu-item-119570 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119570 bgnav jeg_megamenu category_1 ajaxload jeg_menu_icon_enable" data-number=4  data-category=45  data-tags=513  data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/ ><i
class='jeg_font_menu fa fa-navicon'></i>Naujienos</a><div
class=sub-menu><div
class="jeg_newsfeed clearfix"><div
class=newsfeed_overlay><div
class="preloader_type preloader_circle"><div
class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="newsfeed_preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="newsfeed_preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div></div><ul
class=sub-menu>
<li
id=menu-item-131061 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131061 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/ >Marijampolė</a></li>
<li
id=menu-item-131062 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131062 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/ >Šakiai</a></li>
<li
id=menu-item-131065 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131065 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/ >Vilkaviškis</a></li>
<li
id=menu-item-131064 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131064 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/ >Kazlų Rūda</a></li>
<li
id=menu-item-131063 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131063 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/ >Kalvarija</a></li></ul>
</li>
<li
id=menu-item-126458 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126458 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/renginiu/ ><i
class='jeg_font_menu fa fa-calendar-check-o'></i>Renginiai Sūduvoje</a><ul
class=sub-menu>
<li
id=menu-item-126463 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126463 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kas-vyksta-marijampoleje/ >Kas vyksta Marijampolėje?</a></li>
<li
id=menu-item-126459 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126459 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kas-vyksta-kalvarijoje/ >Kas vyksta Kalvarijoje?</a></li>
<li
id=menu-item-126460 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126460 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kas-vyksta-sakiuose/ >Kas vyksta Šakiuose?</a></li>
<li
id=menu-item-126461 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126461 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kas-vyksta-kazlu-rudoje/ >Kas vyksta Kazlų Rūdoje?</a></li>
<li
id=menu-item-126462 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126462 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kas-vyksta-vilkaviskyje/ >Kas vyksta Vilkaviškyje?</a></li></ul>
</li>
<li
id=menu-item-48812 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48812 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/ ><i
class='jeg_font_menu fa fa-graduation-cap'></i>Mokslai</a></li>
<li
id=menu-item-28369 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28369 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/sportas/ ><i
class='jeg_font_menu fa fa-soccer-ball-o'></i>Sportas</a></li>
<li
id=menu-item-118913 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118913 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/kriminalai/ ><i
class='jeg_font_menu fa fa-legal'></i>Kriminalai</a></li>
<li
id=menu-item-28965 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28965 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/kultura/ ><i
class='jeg_font_menu fa fa-picture-o'></i>Kultūra</a></li>
<li
id=menu-item-98675 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98675 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/sveikata/ ><i
class='jeg_font_menu fa fa-heartbeat'></i>Sveikata</a></li>
<li
id=menu-item-28445 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28445 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/politika/ ><i
class='jeg_font_menu fa fa-hand-stop-o'></i>Politika</a></li>
<li
id=menu-item-28444 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28444 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/verslas/ ><i
class='jeg_font_menu fa fa-bar-chart'></i>Verslas</a></li></ul></div></div></div></div><div
class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div
class="item_wrap jeg_nav_aligncenter"></div></div><div
class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div
class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a
href=# class=jeg_search_toggle><i
class="fa fa-search"></i></a><form
action=https://suduvosgidas.lt/ method=get class=jeg_search_form target=_top>
<input
name=s class=jeg_search_input placeholder=Paieška... type=text value autocomplete=off>
<button
aria-label="Search Button" type=submit class="jeg_search_button btn"><i
class="fa fa-search"></i></button></form><div
class="jeg_search_result jeg_search_hide with_result"><div
class=search-result-wrapper></div><div
class="search-link search-noresult">
Rezultatų nėra</div><div
class="search-link search-all-button">
<i
class="fa fa-search"></i> Žiūrėti visus rezultatus</div></div></div></div></div></div></div></div></div></div></div><div
class=jeg_navbar_mobile_wrapper><div
class=jeg_navbar_mobile data-mode=pinned><div
class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div
class=container><div
class=jeg_nav_row><div
class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div
class="item_wrap jeg_nav_alignleft"><div
class="jeg_nav_item jeg_mobile_logo"><div
class=site-title>
<a
href=https://suduvosgidas.lt/ >
<img
class=jeg_logo_img src=https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg  alt=""data-light-src=https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg data-light-srcset="https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg 1x,  2x" data-dark-src=https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg data-dark-srcset="https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg 1x,  2x">	 </a></div></div></div></div><div
class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div
class="item_wrap jeg_nav_aligncenter"></div></div><div
class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div
class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item jeg_dark_mode">
<label
class=dark_mode_switch>
<input
type=checkbox class=jeg_dark_mode_toggle>
<span
class="slider round"></span>
</label></div><div
class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a
href=# class=jeg_search_toggle><i
class="fa fa-search"></i></a><form
action=https://suduvosgidas.lt/ method=get class=jeg_search_form target=_top>
<input
name=s class=jeg_search_input placeholder=Paieška... type=text value autocomplete=off>
<button
aria-label="Search Button" type=submit class="jeg_search_button btn"><i
class="fa fa-search"></i></button></form><div
class="jeg_search_result jeg_search_hide with_result"><div
class=search-result-wrapper></div><div
class="search-link search-noresult">
Rezultatų nėra</div><div
class="search-link search-all-button">
<i
class="fa fa-search"></i> Žiūrėti visus rezultatus</div></div></div><div
class=jeg_nav_item>
<a
href=# class="toggle_btn jeg_mobile_toggle"><i
class="fa fa-bars"></i></a></div></div></div></div></div></div></div><div
class=sticky_blankspace style="height: 64px;"></div></div><div
class=post-wrapper><div
class=post-wrap ><div
class="jeg_main "><div
class=jeg_container><div
class="jeg_content jeg_singlepage"><div
class=container><div
class="jeg_ad jeg_article_top jnews_article_top_ads"><div
class='ads-wrapper  '></div></div><div
class=row><div
class=col-md-12><div
class=entry-header><h1 class="jeg_post_title">Nuo nuotraukų iki svarbių prisijungimų: kaip pasirūpinti duomenų privatumu telefone?</h1><div
class=jeg_meta_container><div
class="jeg_post_meta jeg_post_meta_1"><div
class=meta_left><div
class=jeg_meta_date>
<a
href=https://suduvosgidas.lt/nuo-nuotrauku-iki-svarbiu-prisijungimu-kaip-pasirupinti-duomenu-privatumu-telefone/ >2022-10-18</a></div><div
class=jeg_meta_category>
<span><span
class=meta_text></span>
<a
href=https://suduvosgidas.lt/kategorija/technologijos/ rel="category tag">Technologijos</a>		</span></div><div
class=jeg_meta_reading_time>
<span>
Laikas: 3 min skaitymo
</span></div></div><div
class=meta_right><div
class=jeg_meta_zoom data-in-step=3 data-out-step=2><div
class=zoom-dropdown><div
class=zoom-icon>
<span
class=zoom-icon-small>A</span>
<span
class=zoom-icon-big>A</span></div><div
class=zoom-item-wrapper><div
class=zoom-item>
<button
class=zoom-out><span>A</span></button>
<button
class=zoom-in><span>A</span></button><div
class=zoom-bar-container><div
class=zoom-bar></div></div>
<button
class=zoom-reset><span>Teksto dydis</span></button></div></div></div></div></div></div></div></div><div
class="jeg_featured featured_image "><a
href=https://suduvosgidas.lt/wp-content/uploads/2022/10/Asociatyvi-nuotrauka-3.jpg><div
class=thumbnail-container style=padding-bottom:50%><img
width=1140 height=570 src=https://suduvosgidas.lt/wp-content/uploads/2022/10/Asociatyvi-nuotrauka-3-1140x570.jpg class="attachment-jnews-1140x570 size-jnews-1140x570 wp-post-image" alt="Telefono saugumas" srcset="https://suduvosgidas.lt/wp-content/uploads/2022/10/Asociatyvi-nuotrauka-3-1140x570.jpg 1140w, https://suduvosgidas.lt/wp-content/uploads/2022/10/Asociatyvi-nuotrauka-3-360x180.jpg 360w, https://suduvosgidas.lt/wp-content/uploads/2022/10/Asociatyvi-nuotrauka-3-750x375.jpg 750w" sizes="(max-width: 1140px) 100vw, 1140px" data-full-width=1440 data-full-height=946></div><p
class=wp-caption-text>Telefono saugumas / asociatyvi nuotr.</p></a></div><div
class=jeg_share_top_container></div></div></div><div
class=row><div
class="jeg_main_content col-md-8"><div
class=jeg_inner_content><div
class="jeg_ad jeg_article jnews_content_top_ads "><div
class='ads-wrapper  '></div></div><div
class="entry-content no-share"><div
class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div
class=jeg_share_float_container></div></div><div
class="content-inner  jeg_link_underline"><p><strong>Anot statistikos portalo „Statista“, 2022 m. įrenginiuose kaupiamų duomenų apimtys visame pasaulyje siekia apie 180 mlrd. terabaitų. Kadangi išmaniuosius dažnai naudojame savo informacijai saugoti ir apdoroti, duomenų privatumas tampa itin svarbia užduotimi kiekvienam vartotojui. Keli nesudėtingi veiksmai jūsų telefone gali padėti apriboti prieigą prie jūsų sukauptų duomenų.</strong><div
style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'><div
id=suduvosgidas_lt_300x250_article_1> <script>googletag.cmd.push(function() { googletag.display('suduvosgidas_lt_300x250_article_1'); });</script> </div></div><p>„Asmeniniai duomenys gali būti renkami ne tik tada, kai naudojatės socialiniais tinklais, bet ir kai apsiperkate internete arba kažko konkrečiai ieškote. Duomenų rinkimas gali būti naudingas jums, pavyzdžiui, leidžia lengviau atrasti norimus produktus. Tačiau dėl suteiktos prieigos, programėlės gali rinkti informaciją ir ją ilgam laikui išsaugoti ar net parduoti trečiosioms šalims. Dėl šios priežasties verta atsakingai peržiūrėti aplikacijoms duotus leidimus“, – teigia Mantas Užupis, „Tele2“ IT saugumo ekspertas.</p><p><strong>Buvimo vietos bendrinimas.</strong> Tikrai ne visoms naudojamoms programėlėms jūsų buvimo vieta yra būtina, pavyzdžiui, nuotraukų redagavimo ar žaidimams skirtoms aplikacijoms šis leidimas nereikalingas. Galite rankiniu būdu išjungti kiekvienai programėlei suteiktą prieigą prie jūsų buvimo vietos, taip trečiųjų šalių aplikacijos negalės matyti, rinkti ar naudoti šių duomenų. „Apple“ telefone spustelėkite „Settings“ &gt; „Privacy &amp; Security“ &gt; „Location Services“ ir bakstelėję norimą programėlę pasirinkite, ar norite suteikti jai prieigą. „Android“ telefone spustelėkite „Settings“ &gt; „Location“ &gt; „App location permissions“.</p><p><strong>Jautrūs duomenys.</strong> Panašiai galite apriboti prieigą ir prie kitų suteikiamų duomenų programėlėms – kameros, mikrofono, kalendoriaus ir kt. Taip vos keliais paspaudimais nebeleisite stebėti šios informacijos toms aplikacijoms, kurioms tai nėra būtina. „Apple“ telefone spustelėkite „Settings“ &gt; „Privacy &amp; Security“, čia slinkite į apačią, pasirinkite norimą skiltį (kamera, kalendorius, mikrofonas ar kt.) ir patikrinkite, kurioms aplikacijoms ši prieiga suteikta. Čia lengvai galite ir atšaukti leidimus. „Android“ telefonuose spustelėkite „Settings“ &gt; „Privacy“ &gt; „Permission manager“ ir valdykite norimai programėlei suteiktas prieigas.<script src="https://video.onnetwork.tv/embed.php?sid=MkNoLFN4ZSww&o=1"></script></p><p><strong>Programėlių veiklos sekimas.</strong> Aplikacijos su jūsų sutikimu gali rinkti daug informacijos apie tai, ką jose veikiate, kur jas naudojate ar kiek laiko jose praleidžiate. Tačiau telefono nustatymuose vos keliais spustelėjimais galite išjungti šį stebėjimą ir taip pasirūpinti savo duomenų privatumu. „Apple“ išmaniuosiuose eikite į „Settings“ &gt; „Privacy &amp; Security“ &gt; „Tracking“. Čia galite sustabdyti veiklos sekimą visoms programėlėms arba tik kelioms iš jų. „Android“ telefone spustelėkite „Settings“ &gt; „Privacy“ &gt; „Advanced“ &gt; „Ads“ &gt; „Delete advertising ID“.</p><p><strong>Reguliarūs atnaujinimai.</strong> Bene svarbiausia taisyklė, norint apsaugoti telefone sukauptą informaciją nuo kibernetinių įsilaužėlių ir jų vykdomo duomenų pasisavinimo – laiku atliekami įrangos atnaujinimai. Jie ne tik užtikrina naujausius patobulinimus, bet ir ištaiso senesnėje versijoje aptiktas saugumo spragas. „Apple“ telefone atnaujinimus atliksite spustelėję „Settings“ &gt; „General“ &gt; „Software Update“. Čia galite pasirinkti, kad atnaujinimai būtų atliekami automatiškai arba rankiniu būdu galite įsirašyti naujausią programinę įrangą. „Android“ telefonuose spustelėkite „Settings“ &gt; „About phone“ &gt; „System Update“.</p><p><strong>Dviejų veiksnių autentifikavimas.</strong> Šis nustatymas suteikia papildomą saugumo lygmenį telefone. Kartu su slaptažodžiu turite pateikti dar vieną vienkartinį kodą, kad galėtumėte prisijungti iš nepažįstamo įrenginio. Nustačius dviejų veiksnių autentifikavimą, net jei kas nors turi jūsų slaptažodį, jis neturėtų galėti prisijungti prie jūsų paskyros. Jei norite jį aktyvuoti šį nustatymą, spustelėkite „Settings“ ir bakstelėkite ant savo „Apple ID“ vardo. Pasirinkite „Password &amp; Security“, tada bakstelėkite „Turn on two-factor authentication“. „Android“ išmaniuosiuose spustelėkite „Settings“ ir eikite į „Google“ paskyrą. Ekrano viršuje pasirinkite „Security“ ir skiltyje „Signing to Google“ bakstelėkite „2-step verification“. Galiausiai, spustelėkite „Get Started“ ir vykdykite ekrane pateiktus nustatymus bei pasirinkite autentifikavimo programėlę.<div
style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'><div
id=div_gpt_ad_article_2> <script>inView('#div_gpt_ad_article_2').once('enter', (function() {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_2', [300, 250], 'div_gpt_ad_article_2').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_2');
                                    stpd.initializeAdUnit('div_gpt_ad_article_2');
                                });
                            }));</script> </div></div><div
class=jeg_post_source>
<span>Šaltinis:</span>
<a
rel=nofollow target=_blank>Pranešimas spaudai</a></div></div></div><div
class=jeg_share_bottom_container><div
class="jeg_share_button share-bottom clearfix"><div
class=jeg_sharelist>
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuduvosgidas.lt%2Fnuo-nuotrauku-iki-svarbiu-prisijungimu-kaip-pasirupinti-duomenu-privatumu-telefone%2F" rel=nofollow class="jeg_btn-facebook expanded"><i
class="fa fa-facebook-official"></i><span>Dalintis</span></a><a href="/cdn-cgi/l/email-protection#91aee2e4f3fbf4f2e5acdfe4feb4a3a1ffe4fee5e3f0e4fab4d2a4b4d3a2b4a3a1f8faf8b4a3a1e2e7f0e3f3f8b4d2a4b4d3a2b4a3a1e1e3f8e2f8fbe4fff6f8fcb4d2a4b4d3a2b4a2d0b4a3a1faf0f8e1b4a3a1e1f0e2f8e3b4d2a4b4d0d3e1f8ffe5f8b4a3a1f5e4fefcf4ffb4d2a4b4d3a2b4a3a1e1e3f8e7f0e5e4fce4b4a3a1e5f4fdf4f7fefff4b4a2d7b7f0fce1aaf3fef5e8acf9e5e5e1e2b4a2d0b4a3d7b4a3d7e2e4f5e4e7fee2f6f8f5f0e2bffde5b4a3d7ffe4febcffe4fee5e3f0e4fae4bcf8faf8bce2e7f0e3f3f8e4bce1e3f8e2f8fbe4fff6f8fce4bcfaf0f8e1bce1f0e2f8e3e4e1f8ffe5f8bcf5e4fefcf4ffe4bce1e3f8e7f0e5e4fce4bce5f4fdf4f7fefff4b4a3d7" rel=nofollow class="jeg_btn-email expanded"><i
class="fa fa-envelope"></i><span>Siųsti</span></a><div
class=share-secondary>
<a
href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fsuduvosgidas.lt%2Fnuo-nuotrauku-iki-svarbiu-prisijungimu-kaip-pasirupinti-duomenu-privatumu-telefone%2F&title=Nuo%20nuotrauk%C5%B3%20iki%20svarbi%C5%B3%20prisijungim%C5%B3%3A%20kaip%20pasir%C5%ABpinti%20duomen%C5%B3%20privatumu%20telefone%3F" rel=nofollow  class="jeg_btn-linkedin "><i
class="fa fa-linkedin"></i></a><a
href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fsuduvosgidas.lt%2Fnuo-nuotrauku-iki-svarbiu-prisijungimu-kaip-pasirupinti-duomenu-privatumu-telefone%2F&media=https://suduvosgidas.lt/wp-content/uploads/2022/10/Asociatyvi-nuotrauka-3.jpg&description=Nuo%20nuotrauk%C5%B3%20iki%20svarbi%C5%B3%20prisijungim%C5%B3%3A%20kaip%20pasir%C5%ABpinti%20duomen%C5%B3%20privatumu%20telefone%3F" rel=nofollow  class="jeg_btn-pinterest "><i
class="fa fa-pinterest"></i></a><a
href="https://twitter.com/intent/tweet?text=Nuo%20nuotrauk%C5%B3%20iki%20svarbi%C5%B3%20prisijungim%C5%B3%3A%20kaip%20pasir%C5%ABpinti%20duomen%C5%B3%20privatumu%20telefone%3F%20via%20%40suduvos&url=https%3A%2F%2Fsuduvosgidas.lt%2Fnuo-nuotrauku-iki-svarbiu-prisijungimu-kaip-pasirupinti-duomenu-privatumu-telefone%2F" rel=nofollow  class="jeg_btn-twitter "><i
class="fa fa-twitter"></i></a></div>
<a
href=# class=jeg_btn-toggle><i
class="fa fa-share"></i></a></div></div></div><div
class="jeg_ad jeg_article jnews_content_bottom_ads "><div
class='ads-wrapper  '></div></div><div
class=jnews_prev_next_container></div><div
class="jnews_author_box_container "></div><div
class=jnews_related_post_container><div
class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_140741_0_634e5fdc48608   " data-unique=jnews_module_140741_0_634e5fdc48608><div
class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right"><h3 class="jeg_block_title"><span>Kitos<strong> naujienos</strong></span></h3></div><div
class=jeg_block_container><div
class=jeg_posts_wrap><div
class="jeg_posts jeg_load_more_flag"><article
class="jeg_post jeg_pl_md_1 format-standard"><div
class=jeg_thumb>
<a
href=https://suduvosgidas.lt/telia-informuoja-apie-tinklo-apsaugos-zonos-plana-sakiu-rajono-savivaldybeje/ ><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=https://suduvosgidas.lt/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Mobilusis ryšys" loading=lazy data-full-width=800 data-full-height=533 data-src=https://suduvosgidas.lt/wp-content/uploads/2020/11/telefonas-e1604926281895-360x180.jpg data-srcset data-sizes=auto data-expand=700></div></a><div
class=jeg_post_category>
<span><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/ class=category-sakiai>Šakiai</a></span></div></div><div
class=jeg_postblock_content><h3 class="jeg_post_title">
<a
href=https://suduvosgidas.lt/telia-informuoja-apie-tinklo-apsaugos-zonos-plana-sakiu-rajono-savivaldybeje/ >,,Telia&#8221; informuoja apie tinklo apsaugos zonos planą Šakių rajono savivaldybėje</a></h3><div
class=jeg_post_meta></div></div></article><article
class="jeg_post jeg_pl_md_1 format-standard"><div
class=jeg_thumb>
<a
href=https://suduvosgidas.lt/lietingi-orai-nedziugina-ir-jusu-irenginiu-kokios-klaidos-svarbu-vengti-jam-suslapus/ ><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=https://suduvosgidas.lt/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Telefonas paveiktas vandens" loading=lazy sizes="(max-width: 360px) 100vw, 360px" data-full-width=1440 data-full-height=960 data-src=https://suduvosgidas.lt/wp-content/uploads/2022/10/Asociatyvi-nuotrauka-360x180.jpg data-srcset="https://suduvosgidas.lt/wp-content/uploads/2022/10/Asociatyvi-nuotrauka-360x180.jpg 360w, https://suduvosgidas.lt/wp-content/uploads/2022/10/Asociatyvi-nuotrauka-750x375.jpg 750w, https://suduvosgidas.lt/wp-content/uploads/2022/10/Asociatyvi-nuotrauka-1140x570.jpg 1140w" data-sizes=auto data-expand=700></div></a><div
class=jeg_post_category>
<span><a
href=https://suduvosgidas.lt/kategorija/technologijos/ class=category-technologijos>Technologijos</a></span></div></div><div
class=jeg_postblock_content><h3 class="jeg_post_title">
<a
href=https://suduvosgidas.lt/lietingi-orai-nedziugina-ir-jusu-irenginiu-kokios-klaidos-svarbu-vengti-jam-suslapus/ >Lietingi orai nedžiugina ir jūsų įrenginių: kokios klaidos svarbu vengti jam sušlapus?</a></h3><div
class=jeg_post_meta></div></div></article></div></div><div
class=module-overlay><div
class='preloader_type preloader_dot'><div
class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="module-preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="module-preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div><div
class=jeg_block_navigation><div
class=navigation_overlay><div
class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_140741_0_634e5fdc48608 = {"header_icon":"","first_title":"Kitos","second_title":" naujienos","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":140741,"include_category":"1085","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","mec_category":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_9"};</script> </div></div><div
class=jnews_popup_post_container></div><div
class=jnews_comment_container></div></div><div
style="margin: 20px;"><h4>Rekomenduojami video:</h4><div> <script src="https://video.onnetwork.tv/widget/widget_scrolllist.php?widget=823"></script> </div></div><style>.relatedposts {
                            clear: both;
                            padding: 20px 0;
                        }

                        .relatedposts .relatedtitle {
                            font-family: "Roboto Slab",Helvetica,Arial,sans-serif;
                            color: #111111;
                        }

                        .relatedposts h3{

                        }

                        .post-related hr{
                            padding: 10px;
                            margin-top: 35px;
                            border: 0;
                            border-top: 3px solid #eeeeee;
                        }


                        @media only screen and (max-width: 767px) {
                            .relatedthumb {
                                width: 47% !important;
                                margin: 0 1% 25px 1%!important;
                                height: 170px !important;
                            }

                            .relatedbackground {
                                height: 110px !important;
                            }

                            .relatedtitle {
                                overflow: hidden;
                                display: -webkit-box;
                                -webkit-line-clamp: 5;
                                -webkit-box-orient: vertical;
                                height: 95px !important;
                                font-weight: bold;
                                font-size: 13px !important;
                                padding: 5px;
                                line-height: 15px !important;
                            }
                        }

                        .relatedthumb {
                            display: inline-block;
                            width: 44%;
                            margin: 20px 12px;
                            vertical-align: bottom;
                            height: 270px;
                        }

                        .relatedtitle {
                            height: 100px;
                            font-weight: bold;
                            font-size: 17px;
                            padding: 5px;
                            line-height: 25px;
                        }</style><div
class=post-related><div
class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right"><h3 class="jeg_block_title"><span>TAIP PAT <strong>SKAITYKITE:</strong></span></h3></div><div
class=relatedposts><div
class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><span
style=background:#353238;><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/ >Žinios</a></span></h3></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/rastas-mirusio-vyro-kunas-su-zaizda-galvoje/ rel=bookmark title="Rastas mirusio vyro kūnas su žaizda galvoje"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/10/red-white-barrier-warning-tape-sign-area-safety-dry-chopped-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Rastas mirusio vyro kūnas su žaizda galvoje</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/dar-daugiau-gyventoju-statys-automobilius-patogiau/ rel=bookmark title="Dar daugiau gyventojų statys automobilius patogiau"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/10/Uosupio-g.-16-1-600x288.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Dar daugiau gyventojų statys automobilius patogiau</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/vilkaviskio-savivaldybes-vadovas-lankosi-sakartvele/ rel=bookmark title="Vilkaviškio savivaldybės vadovas lankosi Sakartvele"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/10/Vilkaviskio-savivaldybes-vadovas-lankosi-Sakartvele-600x450.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Vilkaviškio savivaldybės vadovas lankosi Sakartvele</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/marijampoles-kriminalistai-sulaike-3-milijonu-euru-vertes-kontrabandos-krovini/ rel=bookmark title="Marijampolės kriminalistai sulaikė 3 milijonų eurų vertės kontrabandos krovinį"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/10/LIETUVOS-POLICIJA_cigareciu_kontrabanda_MAVPK_5-600x338.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Marijampolės kriminalistai sulaikė 3 milijonų eurų vertės kontrabandos krovinį</div>
</a></div></div><div
style='text-align: center; margin: 20px 0px; clear: both;'><div
id=div_gpt_ad_between_content-45> <script>inView('#div_gpt_ad_between_content-45').once('enter', (function () {
                                                    googletag.cmd.push(function () {
                                                        googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-45').addService(googletag.pubads());
                                                        googletag.display('div_gpt_ad_between_content-45');
                                                        stpd.initializeAdUnit('div_gpt_ad_between_content-45');
                                                    });
                                                }));</script> </div></div><div
class=relatedposts><div
class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><span
style=background:#7c5066;><a
href=https://suduvosgidas.lt/kategorija/kultura/ >Kultūra</a></span></h3></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/visu-sventuju-naktis-su-solo-ansambliu/ rel=bookmark title="Visų Šventųjų naktis su Solo ansambliu"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/10/15697452_1236185866419785_6144641700807914029_n-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Visų Šventųjų naktis su Solo ansambliu</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/kazlu-rudoje-krasto-muziejaus-atidarymas/ rel=bookmark title="Kazlų Rūdoje &#8211; krašto muziejaus atidarymas"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/10/Kazlu-Rudos-krasto-muziejaus-atidarymas-1-600x247.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Kazlų Rūdoje &#8211; krašto muziejaus atidarymas</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/kazlu-rudoje-konferencija-jurgiui-dovydaiciui-pamineti/ rel=bookmark title="Kazlų Rūdoje &#8211; konferencija Jurgiui Dovydaičiui paminėti"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/10/Kazlu-Rudoje-konferencija-Jurgiui-Dovydaiciui-pamineti-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Kazlų Rūdoje &#8211; konferencija Jurgiui Dovydaičiui paminėti</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/sudavos-kaimo-bendruomenei-20/ rel=bookmark title="Sūdavos kaimo bendruomenei – 20!"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/10/310011139_836496710700411_543478322611437569_n-600x450.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Sūdavos kaimo bendruomenei – 20!</div>
</a></div></div><div
style='text-align: center; margin: 20px 0px; clear: both;'><div
id=div_gpt_ad_between_content-35> <script>inView('#div_gpt_ad_between_content-35').once('enter', (function () {
                                                    googletag.cmd.push(function () {
                                                        googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-35').addService(googletag.pubads());
                                                        googletag.display('div_gpt_ad_between_content-35');
                                                        stpd.initializeAdUnit('div_gpt_ad_between_content-35');
                                                    });
                                                }));</script> </div></div><div
class=relatedposts><div
class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><span
style=background:#516300;><a
href=https://suduvosgidas.lt/kategorija/sportas/ >Sportas</a></span></h3></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/suduva-mantinga-itikinamai-laimejo-namuose-vytis-vdu-palauze-atleta-o-perlas-suklupo-kaune/ rel=bookmark title=",,Sūduva-Mantinga&#8221; įtikinamai laimėjo namuose, ,,Vytis-VDU&#8221; palaužė ,Atletą&#8221;, o ,,Perlas&#8221; suklupo Kaune"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/10/Marijampolieciai-uztikrintai-zygiuoja-NKL-pirmenybese-600x401.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>,,Sūduva-Mantinga&#8221; įtikinamai laimėjo namuose, ,,Vytis-VDU&#8221; palaužė ,Atletą&#8221;, o ,,Perlas&#8221; suklupo Kaune</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/kedainiu-sporto-centro-taures-turnyre-kazlu-rudos-sc-ataka-iskovojo-treciaja-vieta/ rel=bookmark title="„Kėdainių sporto centro Taurės“ turnyre Kazlų Rūdos SC „Ataka“ iškovojo trečiąją vietą"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/10/310437765_3190374811213263_4773224465487998_n-879x565-1-600x386.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>„Kėdainių sporto centro Taurės“ turnyre Kazlų Rūdos SC „Ataka“ iškovojo trečiąją vietą</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/suduva-b-iskovojo-pergale-kaune/ rel=bookmark title="„Sūduva B“ iškovojo pergalę Kaune"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/10/b09u8062-1400x700-1-600x300.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>„Sūduva B“ iškovojo pergalę Kaune</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/kybartuose-sachmatu-pamokos-pirmokams/ rel=bookmark title="Kybartuose &#8211; šachmatų pamokos pirmokams"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/10/Kybartuose-sachmatu-pamokos-vaikams.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Kybartuose &#8211; šachmatų pamokos pirmokams</div>
</a></div></div><div
style='text-align: center; margin: 20px 0px; clear: both;'><div
id=div_gpt_ad_between_content-24> <script>inView('#div_gpt_ad_between_content-24').once('enter', (function () {
                                                    googletag.cmd.push(function () {
                                                        googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-24').addService(googletag.pubads());
                                                        googletag.display('div_gpt_ad_between_content-24');
                                                        stpd.initializeAdUnit('div_gpt_ad_between_content-24');
                                                    });
                                                }));</script> </div></div><div
class=relatedposts><div
class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><span
style=background:#9102a1;><a
href=https://suduvosgidas.lt/kategorija/politika/ >Politika</a></span></h3></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/vilkaviskio-savivaldybes-vadovas-lankosi-sakartvele/ rel=bookmark title="Vilkaviškio savivaldybės vadovas lankosi Sakartvele"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/10/Vilkaviskio-savivaldybes-vadovas-lankosi-Sakartvele-600x450.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Vilkaviškio savivaldybės vadovas lankosi Sakartvele</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/pilietiskumo-pamoka-savivaldybeje/ rel=bookmark title="Pilietiškumo pamoka Savivaldybėje"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/10/DSC_0303-scaled-1-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Pilietiškumo pamoka Savivaldybėje</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/kazlu-rudos-savivaldybes-mokyklos-kvieciamos-kreiptis-del-lesu-poreikio/ rel=bookmark title="Kazlų Rūdos savivaldybės mokyklos kviečiamos kreiptis dėl lėšų poreikio"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2019/11/mokykla-600x338.jpeg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Kazlų Rūdos savivaldybės mokyklos kviečiamos kreiptis dėl lėšų poreikio</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/europos-parlamento-nariai-susitiko-su-baltarusijos-opozicijos-lydere-s-cichanouskaja/ rel=bookmark title="Europos Parlamento nariai susitiko su Baltarusijos opozicijos lydere S. Cichanouskaja"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/11/Andrius-Kubilius-ir-Rasa-Juknevičienė-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Europos Parlamento nariai susitiko su Baltarusijos opozicijos lydere S. Cichanouskaja</div>
</a></div></div><div
style='text-align: center; margin: 20px 0px; clear: both;'><div
id=div_gpt_ad_between_content-32> <script>inView('#div_gpt_ad_between_content-32').once('enter', (function () {
                                                    googletag.cmd.push(function () {
                                                        googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-32').addService(googletag.pubads());
                                                        googletag.display('div_gpt_ad_between_content-32');
                                                        stpd.initializeAdUnit('div_gpt_ad_between_content-32');
                                                    });
                                                }));</script> </div></div><div
class=relatedposts><div
class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><span
style=background:#28651d;><a
href=https://suduvosgidas.lt/kategorija/idomu/ >Įdomu</a></span></h3></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/mokslininkai-isitikine-mirusiuosius-galima-prikelti/ rel=bookmark title="Mokslininkai įsitikinę: mirusiuosius galima prikelti &#8211; įdomūs atvejai"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2016/04/light-door-dark-room-600x375.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Mokslininkai įsitikinę: mirusiuosius galima prikelti &#8211; įdomūs atvejai</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/aktualu-dirbantiems-lauke-ir-vazinejantiems-dideja-socialines-garantijos/ rel=bookmark title="Aktualu dirbantiems lauke ir važinėjantiems: didėja socialinės garantijos"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2019/05/pinigai.eurai_socmin.lt_-600x450.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Aktualu dirbantiems lauke ir važinėjantiems: didėja socialinės garantijos</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/dazniausiai-pasitaikancios-sunu-alergijos-priezastys-ir-kaip-jas-pastebeti/ rel=bookmark title="Dažniausiai pasitaikančios šunų alergijos priežastys ir kaip jas pastebėti"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/10/Suns-mityba-600x450.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Dažniausiai pasitaikančios šunų alergijos priežastys ir kaip jas pastebėti</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/teikiama-socialines-prieziuros-seimoms-akreditavimas/ rel=bookmark title="Teikiama socialinės priežiūros šeimoms akreditavimas"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/10/crop_1200x900_scott-graham-oqmzwnd3thu-unsplash-1-600x450.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Teikiama socialinės priežiūros šeimoms akreditavimas</div>
</a></div></div><div
style='text-align: center; margin: 20px 0px; clear: both;'><div
id=div_gpt_ad_between_content-33> <script>inView('#div_gpt_ad_between_content-33').once('enter', (function () {
                                                    googletag.cmd.push(function () {
                                                        googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-33').addService(googletag.pubads());
                                                        googletag.display('div_gpt_ad_between_content-33');
                                                        stpd.initializeAdUnit('div_gpt_ad_between_content-33');
                                                    });
                                                }));</script> </div></div><div
class=relatedposts><div
class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><span
style=background:#2002a1;><a
href=https://suduvosgidas.lt/kategorija/verslas/ >Verslas</a></span></h3></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/visos-transporto-priemones-privalo-tureti-sdk/ rel=bookmark title="Visos transporto priemonės privalo turėti SDK"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/SDK-600x270.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Visos transporto priemonės privalo turėti SDK</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/kazlu-rudos-savivaldybeje-keiciasi-autobusu-eismo-tvarkarasciai/ rel=bookmark title="Kazlų Rūdos savivaldybėje keičiasi autobusų eismo tvarkaraščiai"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2019/03/cat_20190318-autobusai-pagrindine-18955-600x321.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Kazlų Rūdos savivaldybėje keičiasi autobusų eismo tvarkaraščiai</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/vairavimas-prastu-oru-kaip-pagerinti-matomuma/ rel=bookmark title="Vairavimas prastu oru: kaip pagerinti matomumą?"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2018/11/Vairavimas-lyjat-600x399.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Vairavimas prastu oru: kaip pagerinti matomumą?</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/suduvos-krasto-verslininkai-diskutavo-bendradarbiavimo-ir-jaunimo-verslumo-klausimais/ rel=bookmark title="Sūduvos krašto verslininkai diskutavo bendradarbiavimo ir jaunimo verslumo klausimais"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/10/20221013_172204-600x311.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Sūduvos krašto verslininkai diskutavo bendradarbiavimo ir jaunimo verslumo klausimais</div>
</a></div></div><div
style='text-align: center; margin: 20px 0px; clear: both;'><div
id=div_gpt_ad_between_content-30> <script>inView('#div_gpt_ad_between_content-30').once('enter', (function () {
                                                    googletag.cmd.push(function () {
                                                        googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-30').addService(googletag.pubads());
                                                        googletag.display('div_gpt_ad_between_content-30');
                                                        stpd.initializeAdUnit('div_gpt_ad_between_content-30');
                                                    });
                                                }));</script> </div></div><div
class=relatedposts><div
class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><span
style=background:#1cf711;><a
href=https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/ >Mokslas ir studijos</a></span></h3></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/vaiku-uzklasines-veiklos-madingi-uzsiemimai-dazna-tevu-klaida/ rel=bookmark title="Vaikų užklasinės veiklos: madingi užsiėmimai – dažna tėvų klaida"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/02/pexels-andrea-piacquadio-3755511-600x392.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Vaikų užklasinės veiklos: madingi užsiėmimai – dažna tėvų klaida</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/pilietiskumo-pamoka-savivaldybeje/ rel=bookmark title="Pilietiškumo pamoka Savivaldybėje"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/10/DSC_0303-scaled-1-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Pilietiškumo pamoka Savivaldybėje</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/kazlu-rudos-savivaldybes-mokyklos-kvieciamos-kreiptis-del-lesu-poreikio/ rel=bookmark title="Kazlų Rūdos savivaldybės mokyklos kviečiamos kreiptis dėl lėšų poreikio"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2019/11/mokykla-600x338.jpeg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Kazlų Rūdos savivaldybės mokyklos kviečiamos kreiptis dėl lėšų poreikio</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/mprc-tobulinimosi-kursai-isvyka-i-socialines-globos-namus-dovanos-sokejams-ir-atestatu-iteikimo-svente/ rel=bookmark title="MPRC &#8211; tobulinimosi kursai, išvyka į socialinės globos namus, dovanos šokėjams ir atestatų įteikimo šventė"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/10/Igudziu-tobulinimas-600x450.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>MPRC &#8211; tobulinimosi kursai, išvyka į socialinės globos namus, dovanos šokėjams ir atestatų įteikimo šventė</div>
</a></div></div><div
style='text-align: center; margin: 20px 0px; clear: both;'><div
id=div_gpt_ad_between_content-193> <script>inView('#div_gpt_ad_between_content-193').once('enter', (function () {
                                                    googletag.cmd.push(function () {
                                                        googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-193').addService(googletag.pubads());
                                                        googletag.display('div_gpt_ad_between_content-193');
                                                        stpd.initializeAdUnit('div_gpt_ad_between_content-193');
                                                    });
                                                }));</script> </div></div><div
class=relatedposts><div
class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><span
style=background:#7b9f75;><a
href=https://suduvosgidas.lt/kategorija/turizmas/ >Turizmas</a></span></h3></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/sveikos-gyvensenos-ir-mitybos-specialistas-maistines-skaidulos-naturalus-prebiotikas-padedantis-apsisaugoti-nuo-daugybes-negalavimu/ rel=bookmark title="Sveikos gyvensenos ir mitybos specialistas: maistinės skaidulos – natūralus prebiotikas, padedantis apsisaugoti nuo daugybės negalavimų"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/Sveikas-maistas-600x400.jpeg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Sveikos gyvensenos ir mitybos specialistas: maistinės skaidulos – natūralus prebiotikas, padedantis apsisaugoti nuo daugybės negalavimų</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/virbalyje-atnaujinami-viesosios-erdves-sutvarkymo-statybos-rangos-darbai/ rel=bookmark title="Virbalyje atnaujinami viešosios erdvės sutvarkymo statybos rangos darbai"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/10/311173510_5186704598106545_3443899437251789471_n-600x338.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Virbalyje atnaujinami viešosios erdvės sutvarkymo statybos rangos darbai</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/puoselejamos-idejos-kvietiskio-dvaro-magazina-paversti-turizmo-traukos-objektu/ rel=bookmark title="Puoselėjamos idėjos Kvietiškio dvaro „magaziną“ paversti turizmo traukos objektu"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/10/Kvietiskio-dvaras-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Puoselėjamos idėjos Kvietiškio dvaro „magaziną“ paversti turizmo traukos objektu</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/sakieciai-turizmo-diena-svencia-keliaudami/ rel=bookmark title="Šakiečiai turizmo dieną švenčia keliaudami"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/10/Sakieciai-turizmo-diena-svencia-keliaudami-600x450.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Šakiečiai turizmo dieną švenčia keliaudami</div>
</a></div></div><div
style='text-align: center; margin: 20px 0px; clear: both;'><div
id=div_gpt_ad_between_content-121> <script>inView('#div_gpt_ad_between_content-121').once('enter', (function () {
                                                    googletag.cmd.push(function () {
                                                        googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-121').addService(googletag.pubads());
                                                        googletag.display('div_gpt_ad_between_content-121');
                                                        stpd.initializeAdUnit('div_gpt_ad_between_content-121');
                                                    });
                                                }));</script> </div></div><div
class=relatedposts><div
class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><span
style=background:#3d6f34;><a
href=https://suduvosgidas.lt/kategorija/renginiai/ >Renginių anonsai</a></span></h3></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/savaitgalis-suduvoje/ rel=bookmark title="Savaitgalio renginiai Sūduvoje: nuo Emilio Vėlyvio filmo premjeros, rudens švenčių iki koncertų ir edukacijų"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/10/311290945_525539699574719_5757698477623002361_n-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Savaitgalio renginiai Sūduvoje: nuo Emilio Vėlyvio filmo premjeros, rudens švenčių iki koncertų ir edukacijų</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/kvieciame-i-pauliaus-stalionio-koncerta/ rel=bookmark title="Kviečiame į Pauliaus Stalionio koncertą!"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/09/306357083_10221568348988235_616850002292930058_n-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Kviečiame į Pauliaus Stalionio koncertą!</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/marijampoleje-vieses-finansu-ministerijos-atstovai-ir-monika-liu/ rel=bookmark title="Marijampolėje viešės finansų ministerija ir Monika Liu"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/05/Monika-Liu-600x316.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Marijampolėje viešės finansų ministerija ir Monika Liu</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/kino-programa-lokys-liutas-ir-sakele-parodys-festivalinio-kino-sezono-hitus/ rel=bookmark title="Kino programa „Lokys, liūtas ir šakelė“ parodys festivalinio kino sezono hitus"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/09/1319811-847834-1287x836-1-600x251.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Kino programa „Lokys, liūtas ir šakelė“ parodys festivalinio kino sezono hitus</div>
</a></div></div><div
style='text-align: center; margin: 20px 0px; clear: both;'><div
id=div_gpt_ad_between_content-192> <script>inView('#div_gpt_ad_between_content-192').once('enter', (function () {
                                                    googletag.cmd.push(function () {
                                                        googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-192').addService(googletag.pubads());
                                                        googletag.display('div_gpt_ad_between_content-192');
                                                        stpd.initializeAdUnit('div_gpt_ad_between_content-192');
                                                    });
                                                }));</script> </div></div></div></div><div
class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div
class=jegStickyHolder><div
class=theiaStickySidebar><div
class="widget_text widget widget_custom_html" id=custom_html-2><div
class="textwidget custom-html-widget"><div
id=suduvosgidas_lt_300x600_1 style="min-height: 600px;"> <script>googletag.cmd.push(function() { googletag.display('suduvosgidas_lt_300x600_1'); });</script> </div></div></div><div
class="widget_text widget widget_custom_html" id=custom_html-3><div
class="textwidget custom-html-widget"><div
id=suduvosgidas_lt_300x600_2 style="min-height: 600px;"> <script>googletag.cmd.push(function() { googletag.display('suduvosgidas_lt_300x600_2'); });</script> </div></div></div><div
class="widget  jeg_pb_boxed gform_widget" id=gform_widget-2><link
rel=stylesheet href=https://suduvosgidas.lt/wp-content/cache/minify/c98cf.css media=all> <script src=https://suduvosgidas.lt/wp-content/cache/minify/d0515.js></script> <script id=wp-i18n-js-after>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script id=wp-a11y-js-translations>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-23 12:35:19+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && (n % 100 < 11 || n % 100 > 19)) ? 0 : ((n % 10 >= 2 && n % 10 <= 9 && (n % 100 < 11 || n % 100 > 19)) ? 1 : 2);","lang":"lt"},"Notifications":["Prane\u0161imai"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );</script> <script src=https://suduvosgidas.lt/wp-content/cache/minify/aba2a.js></script> <script id=gform_gravityforms-js-extra>/*<![CDATA[*/var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Antradienis","wednesday":"Tre\u010diadienis","thursday":"Ket","friday":"Penktadienis","saturday":"Sat","sunday":"Sun"},"months":{"january":"Sausis","february":"Vasaris","march":"Kovas","april":"Balandis","may":"Gegu\u017e\u0117","june":"Bir\u017eelio m\u0117n","july":"Liepa","august":"Rugpj\u016btis","september":"Rugs\u0117jis","october":"Spalio m\u0117n","november":"Lapkritis","december":"Gruod\u017eio m\u0117n"},"firstDay":1,"iconText":"Pasirinkite dat\u0105"}};
var gf_legacy_multi = [];
var gform_gravityforms = {"strings":{"invalid_file_extension":"Tokio tipo failas neleid\u017eiamas. Turi b\u016bti vienas i\u0161 \u0161i\u0173","delete_file":"I\u0161trinkite \u0161\u012f fail\u0105","in_progress":"vykdoma","file_exceeds_limit":"Failas vir\u0161ija dyd\u017eio rib\u0105","illegal_extension":"Tokio tipo failas neleid\u017eiamas.","max_reached":"Pasiektas maksimalus fail\u0173 skai\u010dius","unknown_error":"I\u0161saugant fail\u0105 serveryje kilo problema","currently_uploading":"Palaukite, kol bus baigtas \u012fk\u0117limas","cancel":"At\u0161aukti","cancel_upload":"At\u0161aukti \u0161\u012f \u012fk\u0117lim\u0105","cancelled":"At\u0161auktas"},"vars":{"images_url":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/gravityforms\/images"}};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"EUR"},"base_url":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Prid\u0117ta nauja eilut\u0117.","rowRemoved":"Pa\u0161alinta eilut\u0117","formSaved":"Forma i\u0161saugota.  Turinyje yra nuoroda, kuria galima gr\u012f\u017eti ir u\u017epildyti form\u0105."}};/*]]>*/</script> <script defer=defer src='https://suduvosgidas.lt/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.6.7' id=gform_gravityforms-js></script> <script></script> <div
class='gf_browser_unknown gform_wrapper gravity-theme gpoll_enabled_wrapper gpoll_show_results_link_wrapper gpoll_block_repeat_voters_wrapper gpoll_wrapper' id=gform_wrapper_7 ><div
id=gf_7 class=gform_anchor tabindex=-1></div><form
method=post enctype=multipart/form-data target=gform_ajax_frame_7 id=gform_7 class='gpoll_enabled gpoll_show_results_link gpoll_block_repeat_voters gpoll' action=/nuo-nuotrauku-iki-svarbiu-prisijungimu-kaip-pasirupinti-duomenu-privatumu-telefone/#gf_7 novalidate><div
class='gform_body gform-body'><div
id=gform_fields_7 class='gform_fields top_label form_sublabel_below description_below'><fieldset
id=field_7_1  class="gfield field_sublabel_below field_description_below gfield_visibility_visible gpoll_field"  data-field-class=gpoll_field data-js-reload=field_7_1><legend
class=gfield_label  >Kuris metų laikas patinka labiausiai?</legend><div
class='ginput_container ginput_container_radio'><div
class=gfield_radio id=input_7_1><div
class='gchoice gchoice_7_1_0'>
<input
class=gfield-choice-input name=input_1 type=radio value=gpoll1ff00adb0  id=choice_7_1_0 onchange='gformToggleRadioOther( this )'>
<label
for=choice_7_1_0 id=label_7_1_0>Žiema</label></div><div
class='gchoice gchoice_7_1_1'>
<input
class=gfield-choice-input name=input_1 type=radio value=gpoll141cd9855  id=choice_7_1_1 onchange='gformToggleRadioOther( this )'>
<label
for=choice_7_1_1 id=label_7_1_1>Pavasaris</label></div><div
class='gchoice gchoice_7_1_2'>
<input
class=gfield-choice-input name=input_1 type=radio value=gpoll15bf300fb  id=choice_7_1_2 onchange='gformToggleRadioOther( this )'>
<label
for=choice_7_1_2 id=label_7_1_2>Vasara</label></div><div
class='gchoice gchoice_7_1_3'>
<input
class=gfield-choice-input name=input_1 type=radio value=gpoll118f402a6  id=choice_7_1_3 onchange='gformToggleRadioOther( this )'>
<label
for=choice_7_1_3 id=label_7_1_3>Ruduo</label></div></div></div></fieldset></div></div><div
class='gform_footer top_label'> <input
type=submit id=gform_submit_button_7 class='gform_button button' value=Pateikti  onclick='if(window["gf_submitting_7"]){return false;}  if( !jQuery("#gform_7")[0].checkValidity || jQuery("#gform_7")[0].checkValidity()){window["gf_submitting_7"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_7"]){return false;} if( !jQuery("#gform_7")[0].checkValidity || jQuery("#gform_7")[0].checkValidity()){window["gf_submitting_7"]=true;}  jQuery("#gform_7").trigger("submit",[true]); }'> <input
type=hidden name=gform_ajax value='form_id=7&amp;title=&amp;description=&amp;tabindex=0'>
<input
type=hidden class=gform_hidden name=is_submit_7 value=1>
<input
type=hidden class=gform_hidden name=gform_submit value=7>
<input
type=hidden class=gform_hidden name=gform_unique_id value>
<input
type=hidden class=gform_hidden name=state_7 value='WyJbXSIsIjE4YjYwZTFmZTQxY2FjODIwMjA2OTRhODRkNTVjYmUyIl0='>
<input
type=hidden class=gform_hidden name=gform_target_page_number_7 id=gform_target_page_number_7 value=0>
<input
type=hidden class=gform_hidden name=gform_source_page_number_7 id=gform_source_page_number_7 value=1>
<input
type=hidden name=gform_field_values value></div><p
style="display: none !important;"><label>&#916;<textarea name=ak_hp_textarea cols=45 rows=8 maxlength=100></textarea></label><input
type=hidden id=ak_js_1 name=ak_js value=22><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div>
<iframe
style=display:none;width:0px;height:0px; src=about:blank name=gform_ajax_frame_7 id=gform_ajax_frame_7 title='Šiame iframe pateikiama logika, reikalinga &quot;Ajax&quot; valdomoms &quot;Gravity Forms&quot; formoms tvarkyti.'></iframe> <script>gform.initializeOnLoaded( function() {gformInitSpinner( 7, 'https://suduvosgidas.lt/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_7').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_7');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_7').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_7').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_7').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_7').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_7').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_7').val();gformInitSpinner( 7, 'https://suduvosgidas.lt/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [7, current_page]);window['gf_submitting_7'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_7').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_7').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [7]);window['gf_submitting_7'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_7').text());}, 50);}else{jQuery('#gform_7').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [7, current_page]);} );} );</script> </div><div
class="widget_text widget widget_custom_html" id=custom_html-4><div
class="textwidget custom-html-widget"><div
id=suduvosgidas_lt_300x600_3> <script>inView('#suduvosgidas_lt_300x600_3').once('enter', (function() {
        googletag.cmd.push(function () {

            googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_3', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_3').addService(googletag.pubads());
            
            googletag.display('suduvosgidas_lt_300x600_3');
            stpd.initializeAdUnit('suduvosgidas_lt_300x600_3');
    });
}));</script> </div></div></div><div
class="widget_text widget widget_custom_html" id=custom_html-5><div
class="textwidget custom-html-widget"><div
id=suduvosgidas_lt_300x600_4> <script>inView('#suduvosgidas_lt_300x600_4').once('enter', (function() {
        googletag.cmd.push(function () {

            googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_4', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_4').addService(googletag.pubads());
            
            googletag.display('suduvosgidas_lt_300x600_4');
            stpd.initializeAdUnit('suduvosgidas_lt_300x600_4');
    });
}));</script> </div></div></div><div
class="widget_text widget widget_custom_html" id=custom_html-6><div
class="textwidget custom-html-widget"><div
id=suduvosgidas_lt_300x600_5> <script>inView('#suduvosgidas_lt_300x600_5').once('enter', (function() {
        googletag.cmd.push(function () {

            googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_5', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_5').addService(googletag.pubads());
            
            googletag.display('suduvosgidas_lt_300x600_5');
            stpd.initializeAdUnit('suduvosgidas_lt_300x600_5');
    });
}));</script> </div></div></div></div></div></div></div><div
class="xxx jeg_ad jeg_article jnews_article_bottom_ads"><div
class='ads-wrapper  '></div></div></div></div></div></div><div
id=post-body-class class="post-template-default single single-post postid-140741 single-format-standard wp-embed-responsive non-logged-in jeg_device_toggle jnews-dark-nocookie jeg_single_tpl_3 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div></div><div
class=post-ajax-overlay><div
class="preloader_type preloader_dot"><div
class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="newsfeed_preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="newsfeed_preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div><div
class=footer-holder id=footer data-id=footer><div
class="jeg_footer jeg_footer_sidecontent normal"><div
class="jeg_footer_container jeg_container"><div
class=jeg_footer_content><div
class=container><div
class=row><div
class="jeg_footer_primary clearfix"><div
class="col-md-2 footer_column"><div
class="footer_widget widget_about"><div
class=jeg_about>
<a
href=https://suduvosgidas.lt/ class=footer_logo>
<img
class=jeg_logo_img src=https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg  alt="Sūduvos Gidas"data-light-src=https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg data-light-srcset="https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg 1x,  2x" data-dark-src=https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg data-dark-srcset="https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg 1x,  2x">  </a><p
class=copyright> Teisės saugomos © 2022</p></div></div></div><div
class="col-md-7 col-sm-8 footer_column"><div
class="footer_widget widget_nav_menu"><div
class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title menu-title"><span>Naršyti</span></h3></div><ul
class=jeg_menu_footer><li
id=menu-item-120859 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120859"><a
href=https://suduvosgidas.lt/naudojimosi-taisykles/ >Naudojimosi taisyklės</a></li>
<li
id=menu-item-120860 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120860"><a
href=https://suduvosgidas.lt/kontaktai/ >Kontaktai</a></li>
<li
id=menu-item-120861 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120861"><a
href=https://suduvosgidas.lt/reklama/ >Reklama</a></li>
<li
id=menu-item-135918 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135918"><a
href=https://suduvosgidas.lt/naujienlaiskis/ >Naujienlaiškis</a></li>
<li
id=menu-item-136100 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136100"><a
href=https://suduvosgidas.lt/privatumo-politika/ >Privatumo politika</a></li>
<li
id=menu-item-120862 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120862"><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/ >Kalvarija</a></li>
<li
id=menu-item-120863 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120863"><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/ >Kazlų Rūda</a></li>
<li
id=menu-item-120864 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120864"><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/ >Marijampolė</a></li>
<li
id=menu-item-120865 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120865"><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/ >Šakiai</a></li>
<li
id=menu-item-120866 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120866"><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/ >Vilkaviškis</a></li></ul></div></div><div
class="col-md-3 col-sm-4 footer_column"><div
class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title social-title"><span>Sekite mus</span></h3></div><div
class="socials_widget nobg">
<a
href=https://www.facebook.com/suduvosgidas.lt target=_blank rel='external noopener nofollow' class=jeg_facebook><i
class="fa fa-facebook"></i> </a><a
href=https://www.youtube.com/channel/UC12sgOt93P0Bno1MaukRfcg target=_blank rel='external noopener nofollow' class=jeg_youtube><i
class="fa fa-youtube-play"></i> </a><a
href=https://twitter.com/suduvos target=_blank rel='external noopener nofollow' class=jeg_twitter><i
class="fa fa-twitter"></i> </a></div></div></div></div></div></div></div></div></div><div
class=jscroll-to-top>
<a
href=#back-to-top class=jscroll-to-top_link><i
class="fa fa-angle-up"></i></a></div></div><div
id=jeg_off_canvas class=dark>
<a
href=# class=jeg_menu_close><i
class=jegicon-cross></i></a><div
class=jeg_bg_overlay></div><div
class=jeg_mobile_wrapper><div
class=nav_wrap><div
class=item_main><div
class=jeg_aside_item><ul
class=jeg_mobile_menu><li
id=menu-item-121190 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-121190"><a
href=https://suduvosgidas.lt/ >Sūduvos gidas</a></li>
<li
id=menu-item-121189 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121189"><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/ >Žinios</a><ul
class=sub-menu>
<li
id=menu-item-121641 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121641"><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/ >Kalvarija</a></li>
<li
id=menu-item-121642 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121642"><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/ >Kazlų Rūda</a></li>
<li
id=menu-item-121643 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121643"><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/ >Marijampolė</a></li>
<li
id=menu-item-121639 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121639"><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/ >Vilkaviškis</a></li>
<li
id=menu-item-121644 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121644"><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/ >Šakiai</a></li></ul>
</li>
<li
id=menu-item-126469 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126469"><a
href=https://suduvosgidas.lt/renginiu/ >Kas vyksta Sūduvoje?</a><ul
class=sub-menu>
<li
id=menu-item-126474 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126474"><a
href=https://suduvosgidas.lt/kas-vyksta-marijampoleje/ >Kas vyksta Marijampolėje?</a></li>
<li
id=menu-item-126470 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126470"><a
href=https://suduvosgidas.lt/kas-vyksta-kalvarijoje/ >Kas vyksta Kalvarijoje?</a></li>
<li
id=menu-item-126471 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126471"><a
href=https://suduvosgidas.lt/kas-vyksta-sakiuose/ >Kas vyksta Šakiuose?</a></li>
<li
id=menu-item-126472 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126472"><a
href=https://suduvosgidas.lt/kas-vyksta-kazlu-rudoje/ >Kas vyksta Kazlų Rūdoje?</a></li>
<li
id=menu-item-126473 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126473"><a
href=https://suduvosgidas.lt/kas-vyksta-vilkaviskyje/ >Kas vyksta Vilkaviškyje?</a></li></ul>
</li>
<li
id=menu-item-121178 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121178"><a
href=https://suduvosgidas.lt/kategorija/kriminalai/ >Kriminalai</a></li>
<li
id=menu-item-121185 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121185"><a
href=https://suduvosgidas.lt/kategorija/receptai/ >Receptai</a></li>
<li
id=menu-item-121191 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121191"><a
href=https://suduvosgidas.lt/istorijos-verpetai/ >Istorijos verpetai</a></li>
<li
id=menu-item-121187 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121187"><a
href=https://suduvosgidas.lt/kategorija/suduvos-istorija/laiko-dulkes-nubraukus/ >Laiko dulkes nubraukus</a></li>
<li
id=menu-item-121184 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121184"><a
href=https://suduvosgidas.lt/kategorija/politika/ >Politika</a></li>
<li
id=menu-item-121174 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121174"><a
href=https://suduvosgidas.lt/kategorija/apzvalgos/ >Apžvalgos</a></li>
<li
id=menu-item-121180 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121180"><a
href=https://suduvosgidas.lt/kategorija/laisvalaikis/ >Laisvalaikis</a></li>
<li
id=menu-item-121179 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121179"><a
href=https://suduvosgidas.lt/kategorija/kultura/ >Kultūra</a></li>
<li
id=menu-item-121175 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121175"><a
href=https://suduvosgidas.lt/kategorija/idomu/ >Įdomu</a></li>
<li
id=menu-item-121176 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121176"><a
href=https://suduvosgidas.lt/kategorija/idomu/grozis/ >Grožis</a></li>
<li
id=menu-item-121181 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121181"><a
href=https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/ >Mokslas ir studijos</a></li>
<li
id=menu-item-121188 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121188"><a
href=https://suduvosgidas.lt/kategorija/video/ >Video</a></li>
<li
id=menu-item-121193 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121193"><a
href=https://suduvosgidas.lt/reklama/ >Reklama</a></li>
<li
id=menu-item-121194 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121194"><a
href=https://suduvosgidas.lt/kontaktai/ >Kontaktai</a></li></ul></div><div
class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
<a
href=# class=jeg_search_toggle><i
class="fa fa-search"></i></a><form
action=https://suduvosgidas.lt/ method=get class=jeg_search_form target=_top>
<input
name=s class=jeg_search_input placeholder=Paieška... type=text value autocomplete=off>
<button
aria-label="Search Button" type=submit class="jeg_search_button btn"><i
class="fa fa-search"></i></button></form><div
class="jeg_search_result jeg_search_hide with_result"><div
class=search-result-wrapper></div><div
class="search-link search-noresult">
Rezultatų nėra</div><div
class="search-link search-all-button">
<i
class="fa fa-search"></i> Žiūrėti visus rezultatus</div></div></div></div><div
class=item_bottom><div
class="jeg_aside_item socials_widget nobg">
<a
href=https://www.facebook.com/suduvosgidas.lt target=_blank rel='external noopener nofollow' class=jeg_facebook><i
class="fa fa-facebook"></i> </a><a
href=https://www.youtube.com/channel/UC12sgOt93P0Bno1MaukRfcg target=_blank rel='external noopener nofollow' class=jeg_youtube><i
class="fa fa-youtube-play"></i> </a><a
href=https://twitter.com/suduvos target=_blank rel='external noopener nofollow' class=jeg_twitter><i
class="fa fa-twitter"></i> </a></div></div></div></div></div><script>var jfla = ["view_counter"]</script><div
class=pswp tabindex=-1 role=dialog aria-hidden=true><div
class=pswp__bg></div><div
class=pswp__scroll-wrap><div
class=pswp__container><div
class=pswp__item></div><div
class=pswp__item></div><div
class=pswp__item></div></div><div
class="pswp__ui pswp__ui--hidden"><div
class=pswp__top-bar><div
class=pswp__counter></div>
<button
class="pswp__button pswp__button--close" title="Uždaryti (Esc)"></button>
<button
class="pswp__button pswp__button--share" title=Dalintis></button>
<button
class="pswp__button pswp__button--fs" title="Pilnas ekranas (išskleisti)"></button>
<button
class="pswp__button pswp__button--zoom" title="Zoom (+/-)"></button><div
class=pswp__preloader><div
class=pswp__preloader__icn><div
class=pswp__preloader__cut><div
class=pswp__preloader__donut></div></div></div></div></div><div
class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div
class=pswp__share-tooltip></div></div>
<button
class="pswp__button pswp__button--arrow--left" title=Atgal>
</button>
<button
class="pswp__button pswp__button--arrow--right" title=Toliau>
</button><div
class=pswp__caption><div
class=pswp__caption__center></div></div></div></div></div><div
id=suduvosgidas_lt_320x100_mobile_sticky> <script>if(window.innerWidth < 1000) {
                googletag.cmd.push(function () {
                    googletag.display('suduvosgidas_lt_320x100_mobile_sticky');
                });
            }</script> </div><div
class=jeg_read_progress_wrapper></div> <script src=https://suduvosgidas.lt/wp-content/cache/minify/0ce72.js></script> <script id=jnews-frontend-js-extra>var jnewsoption = {"login_reload":"https:\/\/suduvosgidas.lt\/nuo-nuotrauku-iki-svarbiu-prisijungimu-kaip-pasirupinti-duomenu-privatumu-telefone","popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"lt_LT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"140741","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"suduvosgidas.lt","zoom_button":"1"};</script> <script src=https://suduvosgidas.lt/wp-content/cache/minify/9880d.js></script> <!--[if lt IE 9]> <script src='https://suduvosgidas.lt/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id=html5shiv-js></script> <![endif]--> <script id=jnews-select-share-js-extra>var jnews_select_share = {"is_customize_preview":""};</script> <script src=https://suduvosgidas.lt/wp-content/cache/minify/442f9.js></script> <script id=gf_collapsible_sections_scroll_7-js-after>(function(){ if (typeof window.gf_collapsible_sections_scroll_to_7 === "undefined") window.gf_collapsible_sections_scroll_to_7 = false; if (typeof window.gf_collapsible_sections_scroll_to_offset_7 === "undefined") window.gf_collapsible_sections_scroll_to_offset_7 = 0; if (typeof window.gf_collapsible_sections_scroll_to_duration_7 === "undefined") window.gf_collapsible_sections_scroll_to_duration_7 = 400; })();</script> <script src=https://suduvosgidas.lt/wp-content/cache/minify/50eac.js></script> <script id=gf_image_choices_js-js-extra>var imageChoicesVars = {"gf_version":"2.6.7","is_gf_min_2_5":"1","elementorCompat":"","lazyLoadGlobal":"0"};</script> <script src=https://suduvosgidas.lt/wp-content/cache/minify/b0d84.js></script> <script id=gpoll_js-js-extra>var gpollVars = {"ajaxurl":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","imagesUrl":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/gravityformspolls\/images"};
var gpoll_strings = {"viewResults":"Per\u017ei\u016br\u0117ti rezultatus","backToThePoll":"Gr\u012f\u017eti prie apklausos"};</script> <script src='https://suduvosgidas.lt/wp-content/plugins/gravityformspolls/js/gpoll.min.js?ver=3.9' id=gpoll_js-js></script> <div
class="jeg_ad jnews_mobile_sticky_ads "></div><script>;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 7) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );</script> <script>gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [7, 1]) } );</script> <script>window.imageChoicesOptionLabels = window.imageChoicesOptionLabels || {}; window.imageChoicesOptionLabels[7] = [];</script><script id=webpushr-script>(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BPLPx3tkkuPKHyiu7JyI2WGuAYZ_yLxyhV6wntPXiZ0s4B7dFA5UCTbPiCz6EFlN2hupxuPuuo5XeymYJjy0cNA','sw':'https://suduvosgidas.lt/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script> </body></html>