	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="lt-LT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://suduvosgidas.lt/xmlrpc.php"/>

		<title>Rudeninė švara mano miestui 2020 - Sūduvos Gidas</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Jau tapo gražia tradicija vaikų lopšelio–darželio „Nykštukas“ bendruomenei prisijungti prie gražios iniciatyvos, akcijos „Rudeninė švara mano miestui“."/>
<link rel="canonical" href="https://suduvosgidas.lt/rudenine-svara-mano-miestui-2020/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rudeninė švara mano miestui 2020 - Sūduvos Gidas" />
<meta property="og:description" content="Jau tapo gražia tradicija vaikų lopšelio–darželio „Nykštukas“ bendruomenei prisijungti prie gražios iniciatyvos, akcijos „Rudeninė švara mano miestui“." />
<meta property="og:url" content="https://suduvosgidas.lt/rudenine-svara-mano-miestui-2020/" />
<meta property="og:site_name" content="Sūduvos Gidas" />
<meta property="article:publisher" content="https://www.facebook.com/suduvosgidas/" />
<meta property="article:section" content="MOKSLAS IR STUDIJOS" />
<meta property="article:published_time" content="2020-10-28T14:30:00+00:00" />
<meta property="article:modified_time" content="2020-10-28T13:19:10+00:00" />
<meta property="og:updated_time" content="2020-10-28T13:19:10+00:00" />
<meta property="og:image" content="https://suduvosgidas.lt/wp-content/uploads/2020/10/DSC00529-e1603890982850.jpg" />
<meta property="og:image:secure_url" content="https://suduvosgidas.lt/wp-content/uploads/2020/10/DSC00529-e1603890982850.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="Vaikų lopšelis darželis Nykštukas Marijampolė" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Jau tapo gražia tradicija vaikų lopšelio–darželio „Nykštukas“ bendruomenei prisijungti prie gražios iniciatyvos, akcijos „Rudeninė švara mano miestui“." />
<meta name="twitter:title" content="Rudeninė švara mano miestui 2020 - Sūduvos Gidas" />
<meta name="twitter:image" content="https://suduvosgidas.lt/wp-content/uploads/2020/10/DSC00529-e1603890982850.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href="https://suduvosgidas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Komentarų RSS srautas" href="https://suduvosgidas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašo „Rudeninė švara mano miestui 2020“ komentarų RSS srautas" href="https://suduvosgidas.lt/rudenine-svara-mano-miestui-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='publisher-child-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://suduvosgidas.lt/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic&#038;subset=latin-ext,greek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","security":"bb989ac66c","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.1'></script>
<link rel='https://api.w.org/' href='https://suduvosgidas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://suduvosgidas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://suduvosgidas.lt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='https://suduvosgidas.lt/?p=90091' />
<link rel="alternate" type="application/json+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Frudenine-svara-mano-miestui-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Frudenine-svara-mano-miestui-2020%2F&#038;format=xml" />
    <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            var interstitialSlot = googletag.defineOutOfPageSlot('/147246189/Suduvosgidas.lt_interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
            googletag.display(interstitialSlot);
        });
        </script>
    <meta name="google-site-verification" content="RhD6LCcTPV89aeOq8t7hljArRoF_B_vdkBAZISFgayE" />

    <script src="//suduvosgidas.lt/wp-content/themes/publisher-child/inview.js"></script>
    <script>inView.offset(-1000);</script>


	<!-- Setupad.com -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>


	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_top', [728, 90], 'div-gpt-ad-1575877580289-0').addService(googletag.pubads());
			googletag.enableServices();
		});
	</script>

	        <style>
            #custom_html-2, #custom_html-3,#custom_html-4,#custom_html-7,#custom_html-6 {
                padding: 0 !important;
            }
        </style>
	

	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://suduvosgidas.lt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/02\/suduvos-gidas-logo-320x90.png"
    },
    "url": "https:\/\/suduvosgidas.lt\/",
    "name": "S\u016bduvos Gidas",
    "description": "Regiono naujien\u0173 portalas"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "S\u016bduvos Gidas",
    "alternateName": "Regiono naujien\u0173 portalas",
    "url": "https:\/\/suduvosgidas.lt\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Rudenin\u0117 \u0161vara mano miestui 2020",
    "description": "Jau tapo gra\u017eia tradicija vaik\u0173 lop\u0161elio\u2013dar\u017eelio \u201eNyk\u0161tukas\u201c bendruomenei prisijungti prie gra\u017eios iniciatyvos, akcijos \u201eRudenin\u0117 \u0161vara mano miestui\u201c.&nbsp;Skubame pasidalinti \u012fsp\u016bd\u017eiais, kuriuos \u0161iandien t. y. spalio 28 dien\u0105 patyr\u0117me gr\u0105\u017eindami ne",
    "datePublished": "2020-10-28",
    "dateModified": "2020-10-28",
    "author": {
        "@type": "Person",
        "@id": "#person-Ugn",
        "name": "Ugn\u0117"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/DSC00529-e1603890982850.jpg",
        "width": 800,
        "height": 600
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/suduvosgidas.lt\/rudenine-svara-mano-miestui-2020\/"
}</script>
<link rel='stylesheet' id='better-playlist' href='https://suduvosgidas.lt/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://suduvosgidas.lt/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='https://suduvosgidas.lt/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://suduvosgidas.lt/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-wp-embedder-pro' href='https://suduvosgidas.lt/wp-content/plugins/better-wp-embedder/assets/css/bwpe.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://suduvosgidas.lt/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://suduvosgidas.lt/wp-content/themes/publisher/style-5.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-clean-tech' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/styles/clean-tech/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1603806077' href='https://suduvosgidas.lt/wp-content/bs-booster-cache/3a34978c545fd55939b3d771163aae1e.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<meta name="msapplication-TileImage" content="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<!-- BetterFramework Head Inline CSS -->
<style>
.betterstudio-review {
    margin: 5px 0px 20px;
}

.better-gallery .main-title {
    width: 0%;
    display: none;
    font-size: 0px;
    margin-bottom: 0px;
}
.totalpoll-buttons .totalpoll-button {
    padding: 0em 2em !important;
    border-radius: 0px !important;
}
.totalpoll-question {
    line-height: 1.35em !important;
}
.entry-content .gallery .gallery-item img {
    padding: 2px !important;
}

.comment-list .comment-meta .comment-published {
    padding: 0px 0 0;
    font-size: 0px;
    visibility: hidden;
}
.comment-list .comment-meta .comment-author .says {
    visibility: hidden;
}
.fa {
    font-size: 14px !important;
}
.main-menu > li > a {
    padding: 0 10px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-ad-client="ca-pub-1129140287194737" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-90091 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-cat-39 single-prim-cat-193 single-cat-193  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/suduvosgidas" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/betterstudio" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Ketvirtadienis, spalio 29, 2020</span>
					</li>
					<li id="menu-item-59578" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59578"><a href="https://suduvosgidas.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-59569" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59569"><a href="https://suduvosgidas.lt/reklama/">REKLAMA</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
					<img id="site-logo" src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
			     alt="Sūduvos gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />

			<span class="site-title">Sūduvos gidas - Regiono naujienų portalas</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li id="menu-item-32628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-1635127509-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-1635127509-41"
						   data-deferred-init="760764820"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-1635127509-42"
						   data-deferred-init="2047621989"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-1635127509-40"
						   data-deferred-init="2043951272"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-1635127509-39"
						   data-deferred-init="481005086"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-1635127509-43"
						   data-deferred-init="1090707141"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1635127509-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-90095 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-193">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>				<a  alt="MPRC Kudirkos Naumiesčio skyrius" title="MPRC Kudirkos Naumiesčio skyriaus mokinių savivalda ir Kudirkos Naumiesčio bendruomenė „Santaka” vykdė jaunimo iniciatyvų skatinimo projektą ,,Sparnai”" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/MPRC3-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MPRC3-1-210x136.jpg&quot;,&quot;279&quot;:&quot;MPRC3-1-279x220.jpg&quot;,&quot;357&quot;:&quot;MPRC3-1-357x210.jpg&quot;,&quot;750&quot;:&quot;MPRC3-1-750x430.jpg&quot;,&quot;800&quot;:&quot;MPRC3-1-e1603891319330.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/mprc-kudirkos-naumiescio-skyriaus-mokiniu-savivalda-ir-kudirkos-naumiescio-bendruomene-santaka-vykde-jaunimo-iniciatyvu-skatinimo-projekta-sparnai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/mprc-kudirkos-naumiescio-skyriaus-mokiniu-savivalda-ir-kudirkos-naumiescio-bendruomene-santaka-vykde-jaunimo-iniciatyvu-skatinimo-projekta-sparnai/" class="post-title post-url">
			MPRC Kudirkos Naumiesčio skyriaus mokinių savivalda ir Kudirkos Naumiesčio&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-90091 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-193">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>				<a  alt="Vaikų lopšelis darželis Nykštukas Marijampolė" title="Rudeninė švara mano miestui 2020" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/DSC00529-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;DSC00529-210x136.jpg&quot;,&quot;279&quot;:&quot;DSC00529-279x220.jpg&quot;,&quot;357&quot;:&quot;DSC00529-357x210.jpg&quot;,&quot;750&quot;:&quot;DSC00529-750x430.jpg&quot;,&quot;800&quot;:&quot;DSC00529-e1603890982850.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/rudenine-svara-mano-miestui-2020/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/rudenine-svara-mano-miestui-2020/" class="post-title post-url">
			Rudeninė švara mano miestui 2020		</a>
		</p>	</div>
	</div >
	<div class="post-90087 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-210">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-210"><a href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/">Aktualijos</a></span></div>				<a  alt="Šakiai pasitarimas" title="Šakiuose tartasi, kaip užtikrinti vaikų sveikatos priežiūrą" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/Šakiai-pasitarimas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0160akiai-pasitarimas-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0160akiai-pasitarimas-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0160akiai-pasitarimas-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0160akiai-pasitarimas-750x430.jpg&quot;,&quot;800&quot;:&quot;akiai-pasitarimas-e1603890710140.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sakiuose-tartasi-kaip-uztikrinti-vaiku-sveikatos-prieziura/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sakiuose-tartasi-kaip-uztikrinti-vaiku-sveikatos-prieziura/" class="post-title post-url">
			Šakiuose tartasi, kaip užtikrinti vaikų sveikatos priežiūrą		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_299478777 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="299478777"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="299478777" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1635127509-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_760764820">
			<script>var bs_deferred_loading_bsd_760764820 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1635127509-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2047621989">
			<script>var bs_deferred_loading_bsd_2047621989 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1635127509-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2043951272">
			<script>var bs_deferred_loading_bsd_2043951272 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1635127509-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_481005086">
			<script>var bs_deferred_loading_bsd_481005086 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1635127509-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1090707141">
			<script>var bs_deferred_loading_bsd_1090707141 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li id="menu-item-28369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-257330748-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-257330748-28"
						   data-deferred-init="94905115"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-257330748-239"
						   data-deferred-init="506210625"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-257330748-27"
						   data-deferred-init="1680664867"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-257330748-29"
						   data-deferred-init="389286806"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-257330748-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-90068 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  alt="Marijampolės sūduva mantinga" title="Dėl koronaviruso Marijampolės klube nukeliami šeši šios savaitės mačai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/Marijampolės-sūduva-mantinga-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117s-s\u016bduva-mantinga-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117s-s\u016bduva-mantinga-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117s-s\u016bduva-mantinga-357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117s-s\u016bduva-mantinga-750x430.jpg&quot;,&quot;800&quot;:&quot;Marijampol\u0117s-s\u016bduva-mantinga-e1603877536682.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/del-koronaviruso-marijampoles-klube-nukeliami-sesi-sios-savaites-macai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/del-koronaviruso-marijampoles-klube-nukeliami-sesi-sios-savaites-macai/" class="post-title post-url">
			Dėl koronaviruso Marijampolės klube nukeliami šeši šios savaitės mačai		</a>
		</p>	</div>
	</div >
	<div class="post-90052 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="FK Sūduva" title="Paskutinės rungtynės gali būti atidėtos" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/FK-Sūduva-3-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;FK-S\u016bduva-3-210x136.jpg&quot;,&quot;279&quot;:&quot;FK-S\u016bduva-3-279x220.jpg&quot;,&quot;357&quot;:&quot;FK-S\u016bduva-3-357x210.jpg&quot;,&quot;750&quot;:&quot;FK-S\u016bduva-3-750x430.jpg&quot;,&quot;800&quot;:&quot;FK-S\u016bduva-3-e1603873666815.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/paskutines-rungtynes-gali-buti-atidetos/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/paskutines-rungtynes-gali-buti-atidetos/" class="post-title post-url">
			Paskutinės rungtynės gali būti atidėtos		</a>
		</p>	</div>
	</div >
	<div class="post-90011 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="boksas" title="Marijampolės sporto centro boksininkai ir plaukikai sėkmingai startavo varžybose" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/boksas12-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;boksas12-210x136.jpg&quot;,&quot;279&quot;:&quot;boksas12-279x220.jpg&quot;,&quot;357&quot;:&quot;boksas12-357x210.jpg&quot;,&quot;750&quot;:&quot;boksas12-750x430.jpg&quot;,&quot;800&quot;:&quot;boksas12-e1603870698511.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-sporto-centro-boksininkai-ir-plaukikai-sekmingai-startavo-varzybose/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-sporto-centro-boksininkai-ir-plaukikai-sekmingai-startavo-varzybose/" class="post-title post-url">
			Marijampolės sporto centro boksininkai ir plaukikai sėkmingai startavo varžybose		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_178524725 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="178524725"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="178524725" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-257330748-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_94905115">
			<script>var bs_deferred_loading_bsd_94905115 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-257330748-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_506210625">
			<script>var bs_deferred_loading_bsd_506210625 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-257330748-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1680664867">
			<script>var bs_deferred_loading_bsd_1680664867 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-257330748-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_389286806">
			<script>var bs_deferred_loading_bsd_389286806 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li id="menu-item-28964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li id="menu-item-28444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-2138870631-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-2138870631-129"
						   data-deferred-init="449337062"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-2138870631-132"
						   data-deferred-init="1951619992"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-2138870631-126"
						   data-deferred-init="683416685"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-2138870631-127"
						   data-deferred-init="810413681"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-2138870631-131"
						   data-deferred-init="352829679"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-2138870631-128"
						   data-deferred-init="1348957125"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-2138870631-125"
						   data-deferred-init="1207806443"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-2138870631-223"
						   data-deferred-init="2075498201"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2138870631-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-89996 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Covid-19" title="„Maximos“ darbuotojoms Vilniuje, Kaune ir Marijampolėje nustatytas koronavirusas" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/Covid-19-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Covid-19-210x136.jpg&quot;,&quot;279&quot;:&quot;Covid-19-279x220.jpg&quot;,&quot;357&quot;:&quot;Covid-19-357x210.jpg&quot;,&quot;750&quot;:&quot;Covid-19-750x430.jpg&quot;,&quot;800&quot;:&quot;Covid-19-e1600934707859.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/maximos-darbuotojoms-vilniuje-kaune-ir-marijampoleje-nustatytas-koronavirusas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/maximos-darbuotojoms-vilniuje-kaune-ir-marijampoleje-nustatytas-koronavirusas/" class="post-title post-url">
			„Maximos“ darbuotojoms Vilniuje, Kaune ir Marijampolėje nustatytas koronavirusas		</a>
		</p>	</div>
	</div >
	<div class="post-89885 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="01 LTG Link" title="Kaip keisis kelionės traukiniais, dalyje savivaldybių įvedus lokalų karantiną?" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/01-LTG-Link-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;01-LTG-Link-210x136.jpg&quot;,&quot;279&quot;:&quot;01-LTG-Link-279x220.jpg&quot;,&quot;357&quot;:&quot;01-LTG-Link-357x210.jpg&quot;,&quot;750&quot;:&quot;01-LTG-Link-750x430.jpg&quot;,&quot;800&quot;:&quot;01-LTG-Link-e1603707731318.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kaip-keisis-keliones-traukiniais-dalyje-savivaldybiu-ivedus-lokalu-karantina/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kaip-keisis-keliones-traukiniais-dalyje-savivaldybiu-ivedus-lokalu-karantina/" class="post-title post-url">
			Kaip keisis kelionės traukiniais, dalyje savivaldybių įvedus lokalų karantiną?		</a>
		</p>	</div>
	</div >
	<div class="post-89795 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  alt="Mobilusis telefonas" title="Telefono modelis, mobilus internetas ir atmesti skambučiai gali lemti, ar gausite kreditą" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/pexels-porapak-apichodilok-369376-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pexels-porapak-apichodilok-369376-210x136.jpg&quot;,&quot;279&quot;:&quot;pexels-porapak-apichodilok-369376-279x220.jpg&quot;,&quot;357&quot;:&quot;pexels-porapak-apichodilok-369376-357x210.jpg&quot;,&quot;750&quot;:&quot;pexels-porapak-apichodilok-369376-750x430.jpg&quot;,&quot;800&quot;:&quot;pexels-porapak-apichodilok-369376-e1603437562976.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/telefono-modelis-mobilus-internetas-ir-atmesti-skambuciai-gali-lemti-ar-gausite-kredita/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/telefono-modelis-mobilus-internetas-ir-atmesti-skambuciai-gali-lemti-ar-gausite-kredita/" class="post-title post-url">
			Telefono modelis, mobilus internetas ir atmesti skambučiai gali lemti, ar gausite&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1716417292 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1716417292"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1716417292" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2138870631-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_449337062">
			<script>var bs_deferred_loading_bsd_449337062 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2138870631-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1951619992">
			<script>var bs_deferred_loading_bsd_1951619992 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2138870631-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_683416685">
			<script>var bs_deferred_loading_bsd_683416685 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2138870631-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_810413681">
			<script>var bs_deferred_loading_bsd_810413681 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2138870631-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_352829679">
			<script>var bs_deferred_loading_bsd_352829679 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2138870631-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1348957125">
			<script>var bs_deferred_loading_bsd_1348957125 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2138870631-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1207806443">
			<script>var bs_deferred_loading_bsd_1207806443 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2138870631-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2075498201">
			<script>var bs_deferred_loading_bsd_2075498201 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-48812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-193 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li id="menu-item-29233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-2104844187-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-2104844187-123"
						   data-deferred-init="1821983458"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-2104844187-122"
						   data-deferred-init="1060501755"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-2104844187-38"
						   data-deferred-init="1861247618"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2104844187-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-89473 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="Bartninkų bažnyčios griuvėsių konservavimo darbai. Violetos Kasperavičiūtės nuotrauka" title="Konservuojami Bartninkų bažnyčios griuvėsiai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/Bartninkų-bažnyčios-griuvėsių-konservavimo-darbai.-Violetos-Kasperavičiūtės-nuotrauka-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Bartnink\u0173-ba\u017eny\u010dios-griuv\u0117si\u0173-konservavimo-darbai.-Violetos-Kasperavi\u010di\u016bt\u0117s-nuotrauka-210x136.jpg&quot;,&quot;279&quot;:&quot;Bartnink\u0173-ba\u017eny\u010dios-griuv\u0117si\u0173-konservavimo-darbai.-Violetos-Kasperavi\u010di\u016bt\u0117s-nuotrauka-279x220.jpg&quot;,&quot;357&quot;:&quot;Bartnink\u0173-ba\u017eny\u010dios-griuv\u0117si\u0173-konservavimo-darbai.-Violetos-Kasperavi\u010di\u016bt\u0117s-nuotrauka-357x210.jpg&quot;,&quot;750&quot;:&quot;Bartnink\u0173-ba\u017eny\u010dios-griuv\u0117si\u0173-konservavimo-darbai.-Violetos-Kasperavi\u010di\u016bt\u0117s-nuotrauka-750x430.jpg&quot;,&quot;800&quot;:&quot;Bartnink\u0173-ba\u017eny\u010dios-griuv\u0117si\u0173-konservavimo-darbai.-Violetos-Kasperavi\u010di\u016bt\u0117s-nuotrauka-e1602838281760.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/konservuojami-bartninku-baznycios-griuvesiai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/konservuojami-bartninku-baznycios-griuvesiai/" class="post-title post-url">
			Konservuojami Bartninkų bažnyčios griuvėsiai		</a>
		</p>	</div>
	</div >
	<div class="post-88947 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Pašešupio parko atidarymas" title="Pristatytas atnaujintas Pašešupio parkas – ir aktyviam sportui ir poilsiui gamtos apsuptyje" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/IMG_0836-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_0836-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG_0836-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG_0836-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG_0836-750x430.jpg&quot;,&quot;800&quot;:&quot;IMG_0836.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pristatytas-atnaujintas-pasesupio-parkas-ir-aktyviam-sportui-ir-poilsiui-gamtos-apsuptyje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pristatytas-atnaujintas-pasesupio-parkas-ir-aktyviam-sportui-ir-poilsiui-gamtos-apsuptyje/" class="post-title post-url">
			Pristatytas atnaujintas Pašešupio parkas – ir aktyviam sportui ir poilsiui gamtos&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-88577 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Vilkaviškio miesto sodas" title="Vilkaviškio miesto sodas įgauna naują veidą" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/Vilkaviškio-miesto-sodas13-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vilkavi\u0161kio-miesto-sodas13-210x136.jpg&quot;,&quot;279&quot;:&quot;Vilkavi\u0161kio-miesto-sodas13-279x220.jpg&quot;,&quot;357&quot;:&quot;Vilkavi\u0161kio-miesto-sodas13-357x210.jpg&quot;,&quot;750&quot;:&quot;Vilkavi\u0161kio-miesto-sodas13-750x430.jpg&quot;,&quot;800&quot;:&quot;Vilkavi\u0161kio-miesto-sodas13-e1601909312869.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vilkaviskio-miesto-sodas-igauna-nauja-veida/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vilkaviskio-miesto-sodas-igauna-nauja-veida/" class="post-title post-url">
			Vilkaviškio miesto sodas įgauna naują veidą		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_807039400 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="807039400"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="807039400" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2104844187-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1821983458">
			<script>var bs_deferred_loading_bsd_1821983458 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2104844187-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1060501755">
			<script>var bs_deferred_loading_bsd_1060501755 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2104844187-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1861247618">
			<script>var bs_deferred_loading_bsd_1861247618 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-59293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-77305495-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-77305495-201"
						   data-deferred-init="1985854466"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-77305495-197"
						   data-deferred-init="1612787026"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-77305495-199"
						   data-deferred-init="356628003"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-77305495-200"
						   data-deferred-init="1107255053"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-77305495-202"
						   data-deferred-init="2029678223"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-77305495-218"
						   data-deferred-init="1228150739"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-77305495-222"
						   data-deferred-init="1514081522"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-77305495-217"
						   data-deferred-init="2039748971"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-77305495-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-89753 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-213">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-213"><a href="https://suduvosgidas.lt/kategorija/kultura/spindulio-kino-teatras/">Marijampolės spindulio kino teatras</a></span></div>				<a  alt="Marijampolės kino teatras Spindulys" title="Marijampolės „Spindulio“ kino teatre prasideda nauja kino savaitė. Ką matysime spalio 23-29 d.?" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Polish_20200507_183813617-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Polish_20200507_183813617-210x136.jpg&quot;,&quot;279&quot;:&quot;Polish_20200507_183813617-279x220.jpg&quot;,&quot;357&quot;:&quot;Polish_20200507_183813617-357x210.jpg&quot;,&quot;750&quot;:&quot;Polish_20200507_183813617-750x430.jpg&quot;,&quot;800&quot;:&quot;Polish_20200507_183813617-e1588866800642.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-spindulio-kino-teatre-prasideda-nauja-kino-savaite-ka-matysime-spalio-23-29-d/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-spindulio-kino-teatre-prasideda-nauja-kino-savaite-ka-matysime-spalio-23-29-d/" class="post-title post-url">
			Marijampolės „Spindulio“ kino teatre prasideda nauja kino savaitė. Ką matysime spalio&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-88875 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Žvakutės organų donorams pagerbti" title="Šalyje suliepsnos žvakutės 1779 organų donorams atminti" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/Žvakutės-organų-donorams-pagerbti-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u017dvakut\u0117s-organ\u0173-donorams-pagerbti-210x136.jpg&quot;,&quot;279&quot;:&quot;\u017dvakut\u0117s-organ\u0173-donorams-pagerbti-279x220.jpg&quot;,&quot;357&quot;:&quot;\u017dvakut\u0117s-organ\u0173-donorams-pagerbti-357x210.jpg&quot;,&quot;750&quot;:&quot;\u017dvakut\u0117s-organ\u0173-donorams-pagerbti-750x430.jpg&quot;,&quot;800&quot;:&quot;vakut\u0117s-organ\u0173-donorams-pagerbti-e1602151949799.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/salyje-suliepsnos-zvakutes-1779-organu-donorams-atminti/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/salyje-suliepsnos-zvakutes-1779-organu-donorams-atminti/" class="post-title post-url">
			Šalyje suliepsnos žvakutės 1779 organų donorams atminti		</a>
		</p>	</div>
	</div >
	<div class="post-88849 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  title="Paroda „Rinkis prekę lietuvišką“: tramplynas gamintojams, atradimų vieta – lankytojams" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/Rinkisprekelietuviska-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Rinkisprekelietuviska-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Rinkisprekelietuviska-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Rinkisprekelietuviska-1-357x210.jpg&quot;,&quot;600&quot;:&quot;Rinkisprekelietuviska-1-e1602137551502.jpg&quot;,&quot;750&quot;:&quot;Rinkisprekelietuviska-1-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/paroda-rinkis-preke-lietuviska-tramplynas-gamintojams-atradimu-vieta-lankytojams/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/paroda-rinkis-preke-lietuviska-tramplynas-gamintojams-atradimu-vieta-lankytojams/" class="post-title post-url">
			Paroda „Rinkis prekę lietuvišką“: tramplynas gamintojams, atradimų vieta –&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_227542929 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="227542929"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="227542929" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-77305495-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1985854466">
			<script>var bs_deferred_loading_bsd_1985854466 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-77305495-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1612787026">
			<script>var bs_deferred_loading_bsd_1612787026 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-77305495-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_356628003">
			<script>var bs_deferred_loading_bsd_356628003 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-77305495-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1107255053">
			<script>var bs_deferred_loading_bsd_1107255053 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-77305495-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2029678223">
			<script>var bs_deferred_loading_bsd_2029678223 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-77305495-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1228150739">
			<script>var bs_deferred_loading_bsd_1228150739 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-77305495-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1514081522">
			<script>var bs_deferred_loading_bsd_1514081522 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-77305495-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2039748971">
			<script>var bs_deferred_loading_bsd_2039748971 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
											<img src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
						     alt="Sūduvos Gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://suduvosgidas.lt" rel="home""><span itemprop='name'>Pagrindinis</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/" ><span itemprop='name'>MOKSLAS IR STUDIJOS</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Rudeninė švara mano miestui 2020</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://suduvosgidas.lt/rudenine-svara-mano-miestui-2020/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-90091" class="post-90091 post type-post status-publish format-standard has-post-thumbnail  category-marijampole category-mokslas-ir-studijos single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Rudeninė švara mano miestui 2020</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span><span class="term-badge term-39"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/">Marijampolė</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-10-28T17:30:00+00:00">Paskelbta <b>2020-10-28</b></time></span>
			<a href="https://suduvosgidas.lt/rudenine-svara-mano-miestui-2020/#respond" title="Komentuoti: “Rudeninė švara mano miestui 2020”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://suduvosgidas.lt/wp-content/uploads/2020/10/DSC00529-e1603890982850.jpg"><img  alt="Vaikų lopšelis darželis Nykštukas Marijampolė" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/DSC00529-750x430.jpg">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p><strong>Jau tapo gražia tradicija vaikų lopšelio–darželio „Nykštukas“ bendruomenei prisijungti prie gražios iniciatyvos, akcijos „Rudeninė švara mano miestui“.</strong><div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_1'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_1 -->
                        <script type="text/javascript">
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_1', [300,250], 'div_gpt_ad_article_1').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_1');
                                });
                        </script>
                    </div>
                </div>
<p>&nbsp;</p>
<p>Skubame pasidalinti įspūdžiais, kuriuos šiandien t. y. spalio 28 dieną patyrėme grąžindami ne tik mūsų įstaigos teritoriją, bet ir prieigas. Apsiginklavę mažais ir dideliais grėbliais ir  grėbliukais, šluotomis, kibirėliais visi dirbome iš peties.</p>
<p>Tvarkėme lauko žaidimų aikšteles, grėbėme lapus. Mes norime, kad mūsų darželyje būtų jauku, tvarkinga, todėl kūrėme jaukią aplinką patiems sau ir mus aplankantiems svečiams. O nuotaika visų kokia buvo! Akys tiesiog žibėjo! Dirbti visiems  padėjo danguje šviečianti saulytė.<img class="size-medium wp-image-90093 aligncenter"  data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/DSC00536-600x450.jpg" alt="Vaikų lopšelis darželis Nykštukas Marijampolė" width="600" height="450" /><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MkNoLFN4ZSww&o=1"></script></p>
<p><span style="font-size: 10pt;"><em>Vilma Sederevičiūtė</em></span></p>
<p><span style="font-size: 10pt;"><em>Lopšelio-darželio „Nykštukas“ logopedė</em></span></p>
<div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_2'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_2 -->
                        <script type="text/javascript">
                            inView('#div_gpt_ad_article_2').once('enter', (function() {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_2', [300,250], 'div_gpt_ad_article_2').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_2');
                                });
                            }));
                        </script>
                    </div>
                </div><div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-85487-1792522477" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="85487" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.suduvosbaldai.lt/" target="_blank" ><img class="bsac-image" src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Suduvos-baldai_820x100.jpg" alt="suduvos baldai 820X100" /></a></div></div>			</div>
					<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://suduvosgidas.lt/rudenine-svara-mano-miestui-2020/#respond" class="post-share-btn post-share-btn-comments comments" title="Komentuoti: “Rudeninė švara mano miestui 2020”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Dalintis</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuduvosgidas.lt%2Frudenine-svara-mano-miestui-2020%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Rudenin%C4%97+%C5%A1vara+mano+miestui+2020&body=https%3A%2F%2Fsuduvosgidas.lt%2Frudenine-svara-mano-miestui-2020%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">El. paštas</span></a></span></div>		</div>
				</article>





        <h4>Sponsored Video</h4>
        <script type="text/javascript">
            (function (v,i) {
                var scp = v.createElement("script"),
                    config = {
                        ChannelID: '5f06c6324913b92c467e4f34',
                        AdUnitType: '2',
                        PublisherID: '683754750358353',
                        PlacementID: 'pltFieegKk9ldbghQsr',
                        DivID: '',
                        IAB_Category: 'IAB12',
                        Keywords: 'local news, Lithuania',
                        Language: 'en-us',
                        BG_Color: '',
                        Text_Color: '',
                        Font: '',
                        FontSize: '',
                    };
                scp.src='https://s.vi-serve.com/tagLoader.js';
                scp.type = "text/javascript";
                scp.async = true;
                scp.onload = function() {
                    i[btoa('video intelligence start')].init(config);
                };
                (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
            })(document, window);
        </script>






			</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">Jums gali patikti</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-90095 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-193">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>			<a  alt="MPRC Kudirkos Naumiesčio skyrius" title="MPRC Kudirkos Naumiesčio skyriaus mokinių savivalda ir Kudirkos Naumiesčio bendruomenė „Santaka” vykdė jaunimo iniciatyvų skatinimo projektą ,,Sparnai”" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/MPRC3-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;MPRC3-1-86x64.jpg&quot;,&quot;210&quot;:&quot;MPRC3-1-210x136.jpg&quot;,&quot;279&quot;:&quot;MPRC3-1-279x220.jpg&quot;,&quot;357&quot;:&quot;MPRC3-1-357x210.jpg&quot;,&quot;750&quot;:&quot;MPRC3-1-750x430.jpg&quot;,&quot;800&quot;:&quot;MPRC3-1-e1603891319330.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/mprc-kudirkos-naumiescio-skyriaus-mokiniu-savivalda-ir-kudirkos-naumiescio-bendruomene-santaka-vykde-jaunimo-iniciatyvu-skatinimo-projekta-sparnai/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/mprc-kudirkos-naumiescio-skyriaus-mokiniu-savivalda-ir-kudirkos-naumiescio-bendruomene-santaka-vykde-jaunimo-iniciatyvu-skatinimo-projekta-sparnai/" title="MPRC Kudirkos Naumiesčio skyriaus mokinių savivalda ir Kudirkos Naumiesčio bendruomenė „Santaka” vykdė jaunimo iniciatyvų skatinimo projektą ,,Sparnai”">
			<span class="post-title">
				MPRC Kudirkos Naumiesčio skyriaus mokinių savivalda ir Kudirkos Naumiesčio&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-90068 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-27">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-27"><a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>			<a  alt="Marijampolės sūduva mantinga" title="Dėl koronaviruso Marijampolės klube nukeliami šeši šios savaitės mačai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/Marijampolės-sūduva-mantinga-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Marijampol\u0117s-s\u016bduva-mantinga-86x64.jpg&quot;,&quot;210&quot;:&quot;Marijampol\u0117s-s\u016bduva-mantinga-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117s-s\u016bduva-mantinga-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117s-s\u016bduva-mantinga-357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117s-s\u016bduva-mantinga-750x430.jpg&quot;,&quot;800&quot;:&quot;Marijampol\u0117s-s\u016bduva-mantinga-e1603877536682.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/del-koronaviruso-marijampoles-klube-nukeliami-sesi-sios-savaites-macai/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/del-koronaviruso-marijampoles-klube-nukeliami-sesi-sios-savaites-macai/" title="Dėl koronaviruso Marijampolės klube nukeliami šeši šios savaitės mačai">
			<span class="post-title">
				Dėl koronaviruso Marijampolės klube nukeliami šeši šios savaitės mačai			</span>
	</a>
	</p></div>
</div >
<div  class="post-90052 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-28">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>			<a  alt="FK Sūduva" title="Paskutinės rungtynės gali būti atidėtos" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/FK-Sūduva-3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FK-S\u016bduva-3-86x64.jpg&quot;,&quot;210&quot;:&quot;FK-S\u016bduva-3-210x136.jpg&quot;,&quot;279&quot;:&quot;FK-S\u016bduva-3-279x220.jpg&quot;,&quot;357&quot;:&quot;FK-S\u016bduva-3-357x210.jpg&quot;,&quot;750&quot;:&quot;FK-S\u016bduva-3-750x430.jpg&quot;,&quot;800&quot;:&quot;FK-S\u016bduva-3-e1603873666815.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/paskutines-rungtynes-gali-buti-atidetos/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/paskutines-rungtynes-gali-buti-atidetos/" title="Paskutinės rungtynės gali būti atidėtos">
			<span class="post-title">
				Paskutinės rungtynės gali būti atidėtos			</span>
	</a>
	</p></div>
</div >
<div  class="post-90048 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-193">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>			<a  alt="MPRC Vilkaviškio skyrius" title="MPRC Vilkaviškio skyrius „pasipuošė“ rudeniškomis spalvomis" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/MPRC-Vilkaviškio-skyrius1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;MPRC-Vilkavi\u0161kio-skyrius1-86x64.jpg&quot;,&quot;210&quot;:&quot;MPRC-Vilkavi\u0161kio-skyrius1-210x136.jpg&quot;,&quot;279&quot;:&quot;MPRC-Vilkavi\u0161kio-skyrius1-279x220.jpg&quot;,&quot;357&quot;:&quot;MPRC-Vilkavi\u0161kio-skyrius1-357x210.jpg&quot;,&quot;750&quot;:&quot;MPRC-Vilkavi\u0161kio-skyrius1-750x430.jpg&quot;,&quot;800&quot;:&quot;MPRC-Vilkavi\u0161kio-skyrius1-e1603873496476.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/mprc-vilkaviskio-skyrius-pasipuose-rudeniskomis-spalvomis/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/mprc-vilkaviskio-skyrius-pasipuose-rudeniskomis-spalvomis/" title="MPRC Vilkaviškio skyrius „pasipuošė“ rudeniškomis spalvomis">
			<span class="post-title">
				MPRC Vilkaviškio skyrius „pasipuošė“ rudeniškomis spalvomis			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1745555919 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[90091],"ignore_sticky_posts":1,"category__in":[39,193],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7de511b"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1745555919"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1745555919" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-90091" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Atsakyti</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rudenine-svara-mano-miestui-2020/#respond" style="display:none;">Atmesti atsakymą</a></small></p>			<form action="https://suduvosgidas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>Jūsų el. paštas nebus skelbiamas.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Jūsų komentaras"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Vardas *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="El. paštas *" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Komentuoti" /> <input type='hidden' name='comment_post_ID' value='90091' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fa0150351d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="64"/></p>			</form>
			</div><!-- #respond -->
	</section>


    <style>

        .relatedposts {
            clear: both;
            padding: 20px 0;
        }

        @media only screen and (max-width: 767px) {
            .relatedthumb {
                width: 94% !important;
                margin: 25px 10px !important;
            }
        }

        .relatedthumb {
            display: inline-block;
            width: 46%;
            margin: 20px 12px;
            vertical-align: bottom;
            height: 270px;
        }

        .relatedtitle {
            height: 100px;
            font-weight: bold;
            font-size: 17px;
            padding: 5px;
        }

    </style>
    <div class="post-related">

    <div class="section-heading sh-t2 sh-s1" style="clear: both;">
        <span class="h-text related-posts-heading">TAIP PAT SKAITYKITE</span>
    </div>



<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/ziniosivykiai/'>ŽINIOS/ĮVYKIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/mprc-kudirkos-naumiescio-skyriaus-mokiniu-savivalda-ir-kudirkos-naumiescio-bendruomene-santaka-vykde-jaunimo-iniciatyvu-skatinimo-projekta-sparnai/" rel="bookmark" title="MPRC Kudirkos Naumiesčio skyriaus mokinių savivalda ir Kudirkos Naumiesčio bendruomenė „Santaka” vykdė jaunimo iniciatyvų skatinimo projektą ,,Sparnai”">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/MPRC3-1-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">MPRC Kudirkos Naumiesčio skyriaus mokinių savivalda ir Kudirkos Naumiesčio bendruomenė „Santaka” vykdė jaunimo iniciatyvų skatinimo projektą ,,Sparnai”</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/rudenine-svara-mano-miestui-2020/" rel="bookmark" title="Rudeninė švara mano miestui 2020">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/DSC00529-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Rudeninė švara mano miestui 2020</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/sakiuose-tartasi-kaip-uztikrinti-vaiku-sveikatos-prieziura/" rel="bookmark" title="Šakiuose tartasi, kaip užtikrinti vaikų sveikatos priežiūrą">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/Šakiai-pasitarimas-600x448.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Šakiuose tartasi, kaip užtikrinti vaikų sveikatos priežiūrą</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/atnaujinta-lekeciu-baznycia/" rel="bookmark" title="Atnaujinta Lekėčių bažnyčia">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/Lekėčių-bažnyčia-e1603878207697-600x450.jpg?theia_smart_thumbnails_file_version=2'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Atnaujinta Lekėčių bažnyčia</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-45'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-45').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-45').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-45');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/kultura/'>KULTŪRA</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/nuo-penktadienio-ribojimai-renginiams-ir-susiburimams/" rel="bookmark" title="Nuo penktadienio – ribojimai renginiams ir susibūrimams">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/IMG_0026-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Nuo penktadienio – ribojimai renginiams ir susibūrimams</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/meno-ir-edukacijos-centras-vykdo-projekta-pristato-keturiu-lietuvos-menininku-kurybos-paroda/" rel="bookmark" title="Meno ir edukacijos centras vykdo projektą – pristato keturių Lietuvos menininkų kūrybos parodą">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/Meno-ir-edukacijos-centras11-600x390.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Meno ir edukacijos centras vykdo projektą – pristato keturių Lietuvos menininkų kūrybos parodą</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ar-suderinamai-dalykai-muziejus-ir-futbolas-taip/" rel="bookmark" title="Ar suderinamai dalykai – muziejus ir futbolas? Taip!">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/5-2-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Ar suderinamai dalykai – muziejus ir futbolas? Taip!</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/edukacines-akademijos-integruok-save-mokiniai-spejo-isokti-i-fotografijos-meno-traukini/" rel="bookmark" title="Edukacinės akademijos „Integruok save“ mokiniai spėjo įšokti į fotografijos meno traukinį">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/Edukacinė-akademija-Integruok-save1-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Edukacinės akademijos „Integruok save“ mokiniai spėjo įšokti į fotografijos meno traukinį</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-35'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-35').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-35').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-35');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/sportas/'>SPORTAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/del-koronaviruso-marijampoles-klube-nukeliami-sesi-sios-savaites-macai/" rel="bookmark" title="Dėl koronaviruso Marijampolės klube nukeliami šeši šios savaitės mačai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/Marijampolės-sūduva-mantinga-600x401.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Dėl koronaviruso Marijampolės klube nukeliami šeši šios savaitės mačai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/paskutines-rungtynes-gali-buti-atidetos/" rel="bookmark" title="Paskutinės rungtynės gali būti atidėtos">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/FK-Sūduva-3-600x302.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Paskutinės rungtynės gali būti atidėtos</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoles-sporto-centro-boksininkai-ir-plaukikai-sekmingai-startavo-varzybose/" rel="bookmark" title="Marijampolės sporto centro boksininkai ir plaukikai sėkmingai startavo varžybose">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/boksas12-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolės sporto centro boksininkai ir plaukikai sėkmingai startavo varžybose</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ar-suderinamai-dalykai-muziejus-ir-futbolas-taip/" rel="bookmark" title="Ar suderinamai dalykai – muziejus ir futbolas? Taip!">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/5-2-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Ar suderinamai dalykai – muziejus ir futbolas? Taip!</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-24'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-24').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-24').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-24');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/politika/'>POLITIKA IR TEISĖ</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/nuo-penktadienio-ribojimai-renginiams-ir-susiburimams/" rel="bookmark" title="Nuo penktadienio – ribojimai renginiams ir susibūrimams">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/IMG_0026-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Nuo penktadienio – ribojimai renginiams ir susibūrimams</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/savivaldybese-kuriose-paskelbtas-karantinas-konkursai-i-valstybes-tarnyba-nesustos/" rel="bookmark" title="Savivaldybėse, kuriose paskelbtas karantinas, konkursai į valstybės tarnybą nesustos">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/ranka-sveikinimas-600x399.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Savivaldybėse, kuriose paskelbtas karantinas, konkursai į valstybės tarnybą nesustos</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/suduva-seime-atstovaus-2-valstieciai-po-viena-zaliuju-ir-konservatoriu-atstova/" rel="bookmark" title="Sūduvą Seime atstovaus 2 valstiečiai, po vieną žaliųjų ir konservatorių atstovą">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/xxxx-600x480.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Sūduvą Seime atstovaus 2 valstiečiai, po vieną žaliųjų ir konservatorių atstovą</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/lietuva-pabudo-kitokia-ivardino-skaudziausius-naujos-koalicijos-kampus-ir-geidziamiausius-postus/" rel="bookmark" title="Lietuva pabudo kitokia: įvardino skaudžiausius naujos koalicijos kampus ir geidžiamiausius postus">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/Aušrinė-Armonaitė-Ingrida-Šimonytė-Viktorija-Čmilytė-Nielsen.©-DELFI-600x375.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Lietuva pabudo kitokia: įvardino skaudžiausius naujos koalicijos kampus ir geidžiamiausius postus</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-32'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-32').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-32').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-32');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/idomu/'>ĮDOMU</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/nuo-penktadienio-ribojimai-renginiams-ir-susiburimams/" rel="bookmark" title="Nuo penktadienio – ribojimai renginiams ir susibūrimams">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/IMG_0026-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Nuo penktadienio – ribojimai renginiams ir susibūrimams</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/lietuvoje-registruoti-776-nauji-koronaviruso-atvejai-marijampoleje-18/" rel="bookmark" title="Lietuvoje registruoti 776 nauji koronaviruso atvejai, Marijampolėje – 18">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/koronaviruso-testas-600x338.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Lietuvoje registruoti 776 nauji koronaviruso atvejai, Marijampolėje – 18</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/meno-ir-edukacijos-centras-vykdo-projekta-pristato-keturiu-lietuvos-menininku-kurybos-paroda/" rel="bookmark" title="Meno ir edukacijos centras vykdo projektą – pristato keturių Lietuvos menininkų kūrybos parodą">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/Meno-ir-edukacijos-centras11-600x390.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Meno ir edukacijos centras vykdo projektą – pristato keturių Lietuvos menininkų kūrybos parodą</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/lietuviai-ismoko-branginti-laika-ju-automobiliai-vis-dazniau-patikimi-servisams/" rel="bookmark" title="Lietuviai išmoko branginti laiką, jų automobiliai vis dažniau patikimi servisams">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/Auto-avarija-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Lietuviai išmoko branginti laiką, jų automobiliai vis dažniau patikimi servisams</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-33'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-33').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-33').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-33');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/verslas/'>VERSLAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/maximos-darbuotojoms-vilniuje-kaune-ir-marijampoleje-nustatytas-koronavirusas/" rel="bookmark" title="„Maximos“ darbuotojoms Vilniuje, Kaune ir Marijampolėje nustatytas koronavirusas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/09/Covid-19-600x377.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">„Maximos“ darbuotojoms Vilniuje, Kaune ir Marijampolėje nustatytas koronavirusas</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kaip-keisis-keliones-traukiniais-dalyje-savivaldybiu-ivedus-lokalu-karantina/" rel="bookmark" title="Kaip keisis kelionės traukiniais, dalyje savivaldybių įvedus lokalų karantiną?">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/01-LTG-Link-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kaip keisis kelionės traukiniais, dalyje savivaldybių įvedus lokalų karantiną?</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/telefono-modelis-mobilus-internetas-ir-atmesti-skambuciai-gali-lemti-ar-gausite-kredita/" rel="bookmark" title="Telefono modelis, mobilus internetas ir atmesti skambučiai gali lemti, ar gausite kreditą">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/pexels-porapak-apichodilok-369376-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Telefono modelis, mobilus internetas ir atmesti skambučiai gali lemti, ar gausite kreditą</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ka-verta-zinoti-pries-perkant-odinius-baldus/" rel="bookmark" title="Ką verta žinoti prieš perkant odinius baldus?">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/odiniai-baldai-magres-baldai-600x326.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Ką verta žinoti prieš perkant odinius baldus?</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-30'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-30').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-30').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-30');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/'>MOKSLAS IR STUDIJOS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/mprc-kudirkos-naumiescio-skyriaus-mokiniu-savivalda-ir-kudirkos-naumiescio-bendruomene-santaka-vykde-jaunimo-iniciatyvu-skatinimo-projekta-sparnai/" rel="bookmark" title="MPRC Kudirkos Naumiesčio skyriaus mokinių savivalda ir Kudirkos Naumiesčio bendruomenė „Santaka” vykdė jaunimo iniciatyvų skatinimo projektą ,,Sparnai”">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/MPRC3-1-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">MPRC Kudirkos Naumiesčio skyriaus mokinių savivalda ir Kudirkos Naumiesčio bendruomenė „Santaka” vykdė jaunimo iniciatyvų skatinimo projektą ,,Sparnai”</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/rudenine-svara-mano-miestui-2020/" rel="bookmark" title="Rudeninė švara mano miestui 2020">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/DSC00529-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Rudeninė švara mano miestui 2020</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/mprc-vilkaviskio-skyrius-pasipuose-rudeniskomis-spalvomis/" rel="bookmark" title="MPRC Vilkaviškio skyrius „pasipuošė“ rudeniškomis spalvomis">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/MPRC-Vilkaviškio-skyrius1-600x314.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">MPRC Vilkaviškio skyrius „pasipuošė“ rudeniškomis spalvomis</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kokiais-atvejais-tevams-bus-skiriama-ligos-ismoka-vaiko-prieziurai/" rel="bookmark" title="Kokiais atvejais tėvams bus skiriama ligos išmoka vaiko priežiūrai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/Karantinas-mokslas-600x405.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kokiais atvejais tėvams bus skiriama ligos išmoka vaiko priežiūrai</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-193'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-193').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-193').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-193');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/turizmas/'>TURIZMAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/konservuojami-bartninku-baznycios-griuvesiai/" rel="bookmark" title="Konservuojami Bartninkų bažnyčios griuvėsiai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/Bartninkų-bažnyčios-griuvėsių-konservavimo-darbai.-Violetos-Kasperavičiūtės-nuotrauka-600x396.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Konservuojami Bartninkų bažnyčios griuvėsiai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/pristatytas-atnaujintas-pasesupio-parkas-ir-aktyviam-sportui-ir-poilsiui-gamtos-apsuptyje/" rel="bookmark" title="Pristatytas atnaujintas Pašešupio parkas – ir aktyviam sportui ir poilsiui gamtos apsuptyje">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/IMG_0836-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Pristatytas atnaujintas Pašešupio parkas – ir aktyviam sportui ir poilsiui gamtos apsuptyje</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vilkaviskio-miesto-sodas-igauna-nauja-veida/" rel="bookmark" title="Vilkaviškio miesto sodas įgauna naują veidą">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/Vilkaviškio-miesto-sodas13-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vilkaviškio miesto sodas įgauna naują veidą</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kazlu-ruda-nuo-siol-tures-savo-atsiradimo-legenda-ir-jos-veikejus-iamzinusias-skulpturas/" rel="bookmark" title="Kazlų Rūda nuo šiol turės savo atsiradimo legendą ir jos veikėjus įamžinusias skulptūras">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/09/Kazlų-Rūdos-skveras7-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kazlų Rūda nuo šiol turės savo atsiradimo legendą ir jos veikėjus įamžinusias skulptūras</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-121'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-121').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-121').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-121');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/renginiai/'>RENGINIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoles-spindulio-kino-teatre-prasideda-nauja-kino-savaite-ka-matysime-spalio-23-29-d/" rel="bookmark" title="Marijampolės „Spindulio“ kino teatre prasideda nauja kino savaitė. Ką matysime spalio 23-29 d.?">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/05/Polish_20200507_183813617-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolės „Spindulio“ kino teatre prasideda nauja kino savaitė. Ką matysime spalio 23-29 d.?</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/salyje-suliepsnos-zvakutes-1779-organu-donorams-atminti/" rel="bookmark" title="Šalyje suliepsnos žvakutės 1779 organų donorams atminti">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/Žvakutės-organų-donorams-pagerbti-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Šalyje suliepsnos žvakutės 1779 organų donorams atminti</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/paroda-rinkis-preke-lietuviska-tramplynas-gamintojams-atradimu-vieta-lankytojams/" rel="bookmark" title="Paroda „Rinkis prekę lietuvišką“: tramplynas gamintojams, atradimų vieta – lankytojams">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/Rinkisprekelietuviska-1-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Paroda „Rinkis prekę lietuvišką“: tramplynas gamintojams, atradimų vieta – lankytojams</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/jaunimas-yra-kviecia-i-plota/" rel="bookmark" title="Jaunimas YRA kviečia į Plotą">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/plotas-600x338.gif'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Jaunimas YRA kviečia į Plotą</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-192'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-192').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-192').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-192');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		



    </div>








    </section>




						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-1'>
    <!-- /21883125890/60plius.lt_300x600_sidebar_1 -->
    <script type="text/javascript">
            googletag.cmd.push(function () {
                googletag.defineSlot('/21883125890/60plius.lt_300x600_sidebar_1', [300, 600], 'div_gpt_ad_article_300x600-1').addService(googletag.pubads());
                googletag.display('div_gpt_ad_article_300x600-1');
            });
    </script>
</div></div></div><div id="custom_html-3" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-2'>
<!-- /21882760466/suduvosgidas.lt_300x600_2 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-2').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_2', [300, 600], 'div_gpt_ad_article_300x600-2').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-2');
		});
	}));
</script>
</div></div></div><div id="custom_html-4" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-3'>
<!-- /21882760466/suduvosgidas.lt_300x600_3 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-3').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_3', [300, 600], 'div_gpt_ad_article_300x600-3').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-3');
		});
	}));
</script>
</div></div></div><div id="custom_html-7" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-4'>
<!-- /21882760466/suduvosgidas.lt_300x600_4 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-4').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_4', [300, 600], 'div_gpt_ad_article_300x600-4').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-4');
		});
	}));
</script>
</div>
</div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-5'>
<!-- /21882760466/suduvosgidas.lt_300x600_5 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-5').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_5', [300, 600], 'div_gpt_ad_article_300x600-5').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-5');
		});
	}));
</script>
</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-1635127509-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-1635127509-41"
						   data-deferred-init="760764820"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-1635127509-42"
						   data-deferred-init="2047621989"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-1635127509-40"
						   data-deferred-init="2043951272"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-1635127509-39"
						   data-deferred-init="481005086"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-1635127509-43"
						   data-deferred-init="1090707141"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1635127509-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-90095 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-193">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>				<a  alt="MPRC Kudirkos Naumiesčio skyrius" title="MPRC Kudirkos Naumiesčio skyriaus mokinių savivalda ir Kudirkos Naumiesčio bendruomenė „Santaka” vykdė jaunimo iniciatyvų skatinimo projektą ,,Sparnai”" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/MPRC3-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MPRC3-1-210x136.jpg&quot;,&quot;279&quot;:&quot;MPRC3-1-279x220.jpg&quot;,&quot;357&quot;:&quot;MPRC3-1-357x210.jpg&quot;,&quot;750&quot;:&quot;MPRC3-1-750x430.jpg&quot;,&quot;800&quot;:&quot;MPRC3-1-e1603891319330.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/mprc-kudirkos-naumiescio-skyriaus-mokiniu-savivalda-ir-kudirkos-naumiescio-bendruomene-santaka-vykde-jaunimo-iniciatyvu-skatinimo-projekta-sparnai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/mprc-kudirkos-naumiescio-skyriaus-mokiniu-savivalda-ir-kudirkos-naumiescio-bendruomene-santaka-vykde-jaunimo-iniciatyvu-skatinimo-projekta-sparnai/" class="post-title post-url">
			MPRC Kudirkos Naumiesčio skyriaus mokinių savivalda ir Kudirkos Naumiesčio&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-90091 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-193">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>				<a  alt="Vaikų lopšelis darželis Nykštukas Marijampolė" title="Rudeninė švara mano miestui 2020" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/DSC00529-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;DSC00529-210x136.jpg&quot;,&quot;279&quot;:&quot;DSC00529-279x220.jpg&quot;,&quot;357&quot;:&quot;DSC00529-357x210.jpg&quot;,&quot;750&quot;:&quot;DSC00529-750x430.jpg&quot;,&quot;800&quot;:&quot;DSC00529-e1603890982850.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/rudenine-svara-mano-miestui-2020/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/rudenine-svara-mano-miestui-2020/" class="post-title post-url">
			Rudeninė švara mano miestui 2020		</a>
		</p>	</div>
	</div >
	<div class="post-90087 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-210">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-210"><a href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/">Aktualijos</a></span></div>				<a  alt="Šakiai pasitarimas" title="Šakiuose tartasi, kaip užtikrinti vaikų sveikatos priežiūrą" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/Šakiai-pasitarimas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0160akiai-pasitarimas-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0160akiai-pasitarimas-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0160akiai-pasitarimas-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0160akiai-pasitarimas-750x430.jpg&quot;,&quot;800&quot;:&quot;akiai-pasitarimas-e1603890710140.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sakiuose-tartasi-kaip-uztikrinti-vaiku-sveikatos-prieziura/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sakiuose-tartasi-kaip-uztikrinti-vaiku-sveikatos-prieziura/" class="post-title post-url">
			Šakiuose tartasi, kaip užtikrinti vaikų sveikatos priežiūrą		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_299478777 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="299478777"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="299478777" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1635127509-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_760764820">
			<script>var bs_deferred_loading_bsd_760764820 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1635127509-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2047621989">
			<script>var bs_deferred_loading_bsd_2047621989 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1635127509-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2043951272">
			<script>var bs_deferred_loading_bsd_2043951272 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1635127509-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_481005086">
			<script>var bs_deferred_loading_bsd_481005086 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1635127509-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1090707141">
			<script>var bs_deferred_loading_bsd_1090707141 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-257330748-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-257330748-28"
						   data-deferred-init="94905115"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-257330748-239"
						   data-deferred-init="506210625"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-257330748-27"
						   data-deferred-init="1680664867"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-257330748-29"
						   data-deferred-init="389286806"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-257330748-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-90068 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  alt="Marijampolės sūduva mantinga" title="Dėl koronaviruso Marijampolės klube nukeliami šeši šios savaitės mačai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/Marijampolės-sūduva-mantinga-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117s-s\u016bduva-mantinga-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117s-s\u016bduva-mantinga-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117s-s\u016bduva-mantinga-357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117s-s\u016bduva-mantinga-750x430.jpg&quot;,&quot;800&quot;:&quot;Marijampol\u0117s-s\u016bduva-mantinga-e1603877536682.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/del-koronaviruso-marijampoles-klube-nukeliami-sesi-sios-savaites-macai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/del-koronaviruso-marijampoles-klube-nukeliami-sesi-sios-savaites-macai/" class="post-title post-url">
			Dėl koronaviruso Marijampolės klube nukeliami šeši šios savaitės mačai		</a>
		</p>	</div>
	</div >
	<div class="post-90052 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="FK Sūduva" title="Paskutinės rungtynės gali būti atidėtos" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/FK-Sūduva-3-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;FK-S\u016bduva-3-210x136.jpg&quot;,&quot;279&quot;:&quot;FK-S\u016bduva-3-279x220.jpg&quot;,&quot;357&quot;:&quot;FK-S\u016bduva-3-357x210.jpg&quot;,&quot;750&quot;:&quot;FK-S\u016bduva-3-750x430.jpg&quot;,&quot;800&quot;:&quot;FK-S\u016bduva-3-e1603873666815.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/paskutines-rungtynes-gali-buti-atidetos/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/paskutines-rungtynes-gali-buti-atidetos/" class="post-title post-url">
			Paskutinės rungtynės gali būti atidėtos		</a>
		</p>	</div>
	</div >
	<div class="post-90011 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="boksas" title="Marijampolės sporto centro boksininkai ir plaukikai sėkmingai startavo varžybose" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/boksas12-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;boksas12-210x136.jpg&quot;,&quot;279&quot;:&quot;boksas12-279x220.jpg&quot;,&quot;357&quot;:&quot;boksas12-357x210.jpg&quot;,&quot;750&quot;:&quot;boksas12-750x430.jpg&quot;,&quot;800&quot;:&quot;boksas12-e1603870698511.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-sporto-centro-boksininkai-ir-plaukikai-sekmingai-startavo-varzybose/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-sporto-centro-boksininkai-ir-plaukikai-sekmingai-startavo-varzybose/" class="post-title post-url">
			Marijampolės sporto centro boksininkai ir plaukikai sėkmingai startavo varžybose		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_178524725 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="178524725"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="178524725" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-257330748-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_94905115">
			<script>var bs_deferred_loading_bsd_94905115 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-257330748-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_506210625">
			<script>var bs_deferred_loading_bsd_506210625 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-257330748-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1680664867">
			<script>var bs_deferred_loading_bsd_1680664867 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-257330748-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_389286806">
			<script>var bs_deferred_loading_bsd_389286806 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-2138870631-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-2138870631-129"
						   data-deferred-init="449337062"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-2138870631-132"
						   data-deferred-init="1951619992"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-2138870631-126"
						   data-deferred-init="683416685"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-2138870631-127"
						   data-deferred-init="810413681"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-2138870631-131"
						   data-deferred-init="352829679"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-2138870631-128"
						   data-deferred-init="1348957125"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-2138870631-125"
						   data-deferred-init="1207806443"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-2138870631-223"
						   data-deferred-init="2075498201"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2138870631-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-89996 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Covid-19" title="„Maximos“ darbuotojoms Vilniuje, Kaune ir Marijampolėje nustatytas koronavirusas" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/Covid-19-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Covid-19-210x136.jpg&quot;,&quot;279&quot;:&quot;Covid-19-279x220.jpg&quot;,&quot;357&quot;:&quot;Covid-19-357x210.jpg&quot;,&quot;750&quot;:&quot;Covid-19-750x430.jpg&quot;,&quot;800&quot;:&quot;Covid-19-e1600934707859.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/maximos-darbuotojoms-vilniuje-kaune-ir-marijampoleje-nustatytas-koronavirusas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/maximos-darbuotojoms-vilniuje-kaune-ir-marijampoleje-nustatytas-koronavirusas/" class="post-title post-url">
			„Maximos“ darbuotojoms Vilniuje, Kaune ir Marijampolėje nustatytas koronavirusas		</a>
		</p>	</div>
	</div >
	<div class="post-89885 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="01 LTG Link" title="Kaip keisis kelionės traukiniais, dalyje savivaldybių įvedus lokalų karantiną?" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/01-LTG-Link-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;01-LTG-Link-210x136.jpg&quot;,&quot;279&quot;:&quot;01-LTG-Link-279x220.jpg&quot;,&quot;357&quot;:&quot;01-LTG-Link-357x210.jpg&quot;,&quot;750&quot;:&quot;01-LTG-Link-750x430.jpg&quot;,&quot;800&quot;:&quot;01-LTG-Link-e1603707731318.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kaip-keisis-keliones-traukiniais-dalyje-savivaldybiu-ivedus-lokalu-karantina/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kaip-keisis-keliones-traukiniais-dalyje-savivaldybiu-ivedus-lokalu-karantina/" class="post-title post-url">
			Kaip keisis kelionės traukiniais, dalyje savivaldybių įvedus lokalų karantiną?		</a>
		</p>	</div>
	</div >
	<div class="post-89795 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  alt="Mobilusis telefonas" title="Telefono modelis, mobilus internetas ir atmesti skambučiai gali lemti, ar gausite kreditą" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/pexels-porapak-apichodilok-369376-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pexels-porapak-apichodilok-369376-210x136.jpg&quot;,&quot;279&quot;:&quot;pexels-porapak-apichodilok-369376-279x220.jpg&quot;,&quot;357&quot;:&quot;pexels-porapak-apichodilok-369376-357x210.jpg&quot;,&quot;750&quot;:&quot;pexels-porapak-apichodilok-369376-750x430.jpg&quot;,&quot;800&quot;:&quot;pexels-porapak-apichodilok-369376-e1603437562976.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/telefono-modelis-mobilus-internetas-ir-atmesti-skambuciai-gali-lemti-ar-gausite-kredita/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/telefono-modelis-mobilus-internetas-ir-atmesti-skambuciai-gali-lemti-ar-gausite-kredita/" class="post-title post-url">
			Telefono modelis, mobilus internetas ir atmesti skambučiai gali lemti, ar gausite&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1716417292 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1716417292"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1716417292" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2138870631-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_449337062">
			<script>var bs_deferred_loading_bsd_449337062 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2138870631-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1951619992">
			<script>var bs_deferred_loading_bsd_1951619992 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2138870631-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_683416685">
			<script>var bs_deferred_loading_bsd_683416685 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2138870631-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_810413681">
			<script>var bs_deferred_loading_bsd_810413681 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2138870631-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_352829679">
			<script>var bs_deferred_loading_bsd_352829679 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2138870631-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1348957125">
			<script>var bs_deferred_loading_bsd_1348957125 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2138870631-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1207806443">
			<script>var bs_deferred_loading_bsd_1207806443 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2138870631-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2075498201">
			<script>var bs_deferred_loading_bsd_2075498201 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-193 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-2104844187-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-2104844187-123"
						   data-deferred-init="1821983458"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-2104844187-122"
						   data-deferred-init="1060501755"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-2104844187-38"
						   data-deferred-init="1861247618"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2104844187-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-89473 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="Bartninkų bažnyčios griuvėsių konservavimo darbai. Violetos Kasperavičiūtės nuotrauka" title="Konservuojami Bartninkų bažnyčios griuvėsiai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/Bartninkų-bažnyčios-griuvėsių-konservavimo-darbai.-Violetos-Kasperavičiūtės-nuotrauka-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Bartnink\u0173-ba\u017eny\u010dios-griuv\u0117si\u0173-konservavimo-darbai.-Violetos-Kasperavi\u010di\u016bt\u0117s-nuotrauka-210x136.jpg&quot;,&quot;279&quot;:&quot;Bartnink\u0173-ba\u017eny\u010dios-griuv\u0117si\u0173-konservavimo-darbai.-Violetos-Kasperavi\u010di\u016bt\u0117s-nuotrauka-279x220.jpg&quot;,&quot;357&quot;:&quot;Bartnink\u0173-ba\u017eny\u010dios-griuv\u0117si\u0173-konservavimo-darbai.-Violetos-Kasperavi\u010di\u016bt\u0117s-nuotrauka-357x210.jpg&quot;,&quot;750&quot;:&quot;Bartnink\u0173-ba\u017eny\u010dios-griuv\u0117si\u0173-konservavimo-darbai.-Violetos-Kasperavi\u010di\u016bt\u0117s-nuotrauka-750x430.jpg&quot;,&quot;800&quot;:&quot;Bartnink\u0173-ba\u017eny\u010dios-griuv\u0117si\u0173-konservavimo-darbai.-Violetos-Kasperavi\u010di\u016bt\u0117s-nuotrauka-e1602838281760.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/konservuojami-bartninku-baznycios-griuvesiai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/konservuojami-bartninku-baznycios-griuvesiai/" class="post-title post-url">
			Konservuojami Bartninkų bažnyčios griuvėsiai		</a>
		</p>	</div>
	</div >
	<div class="post-88947 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Pašešupio parko atidarymas" title="Pristatytas atnaujintas Pašešupio parkas – ir aktyviam sportui ir poilsiui gamtos apsuptyje" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/IMG_0836-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_0836-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG_0836-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG_0836-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG_0836-750x430.jpg&quot;,&quot;800&quot;:&quot;IMG_0836.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pristatytas-atnaujintas-pasesupio-parkas-ir-aktyviam-sportui-ir-poilsiui-gamtos-apsuptyje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pristatytas-atnaujintas-pasesupio-parkas-ir-aktyviam-sportui-ir-poilsiui-gamtos-apsuptyje/" class="post-title post-url">
			Pristatytas atnaujintas Pašešupio parkas – ir aktyviam sportui ir poilsiui gamtos&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-88577 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Vilkaviškio miesto sodas" title="Vilkaviškio miesto sodas įgauna naują veidą" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/Vilkaviškio-miesto-sodas13-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vilkavi\u0161kio-miesto-sodas13-210x136.jpg&quot;,&quot;279&quot;:&quot;Vilkavi\u0161kio-miesto-sodas13-279x220.jpg&quot;,&quot;357&quot;:&quot;Vilkavi\u0161kio-miesto-sodas13-357x210.jpg&quot;,&quot;750&quot;:&quot;Vilkavi\u0161kio-miesto-sodas13-750x430.jpg&quot;,&quot;800&quot;:&quot;Vilkavi\u0161kio-miesto-sodas13-e1601909312869.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vilkaviskio-miesto-sodas-igauna-nauja-veida/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vilkaviskio-miesto-sodas-igauna-nauja-veida/" class="post-title post-url">
			Vilkaviškio miesto sodas įgauna naują veidą		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_807039400 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="807039400"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="807039400" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2104844187-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1821983458">
			<script>var bs_deferred_loading_bsd_1821983458 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2104844187-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1060501755">
			<script>var bs_deferred_loading_bsd_1060501755 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2104844187-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1861247618">
			<script>var bs_deferred_loading_bsd_1861247618 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-77305495-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-77305495-201"
						   data-deferred-init="1985854466"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-77305495-197"
						   data-deferred-init="1612787026"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-77305495-199"
						   data-deferred-init="356628003"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-77305495-200"
						   data-deferred-init="1107255053"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-77305495-202"
						   data-deferred-init="2029678223"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-77305495-218"
						   data-deferred-init="1228150739"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-77305495-222"
						   data-deferred-init="1514081522"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-77305495-217"
						   data-deferred-init="2039748971"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-77305495-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-89753 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-213">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-213"><a href="https://suduvosgidas.lt/kategorija/kultura/spindulio-kino-teatras/">Marijampolės spindulio kino teatras</a></span></div>				<a  alt="Marijampolės kino teatras Spindulys" title="Marijampolės „Spindulio“ kino teatre prasideda nauja kino savaitė. Ką matysime spalio 23-29 d.?" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Polish_20200507_183813617-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Polish_20200507_183813617-210x136.jpg&quot;,&quot;279&quot;:&quot;Polish_20200507_183813617-279x220.jpg&quot;,&quot;357&quot;:&quot;Polish_20200507_183813617-357x210.jpg&quot;,&quot;750&quot;:&quot;Polish_20200507_183813617-750x430.jpg&quot;,&quot;800&quot;:&quot;Polish_20200507_183813617-e1588866800642.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-spindulio-kino-teatre-prasideda-nauja-kino-savaite-ka-matysime-spalio-23-29-d/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-spindulio-kino-teatre-prasideda-nauja-kino-savaite-ka-matysime-spalio-23-29-d/" class="post-title post-url">
			Marijampolės „Spindulio“ kino teatre prasideda nauja kino savaitė. Ką matysime spalio&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-88875 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Žvakutės organų donorams pagerbti" title="Šalyje suliepsnos žvakutės 1779 organų donorams atminti" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/Žvakutės-organų-donorams-pagerbti-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u017dvakut\u0117s-organ\u0173-donorams-pagerbti-210x136.jpg&quot;,&quot;279&quot;:&quot;\u017dvakut\u0117s-organ\u0173-donorams-pagerbti-279x220.jpg&quot;,&quot;357&quot;:&quot;\u017dvakut\u0117s-organ\u0173-donorams-pagerbti-357x210.jpg&quot;,&quot;750&quot;:&quot;\u017dvakut\u0117s-organ\u0173-donorams-pagerbti-750x430.jpg&quot;,&quot;800&quot;:&quot;vakut\u0117s-organ\u0173-donorams-pagerbti-e1602151949799.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/salyje-suliepsnos-zvakutes-1779-organu-donorams-atminti/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/salyje-suliepsnos-zvakutes-1779-organu-donorams-atminti/" class="post-title post-url">
			Šalyje suliepsnos žvakutės 1779 organų donorams atminti		</a>
		</p>	</div>
	</div >
	<div class="post-88849 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  title="Paroda „Rinkis prekę lietuvišką“: tramplynas gamintojams, atradimų vieta – lankytojams" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/Rinkisprekelietuviska-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Rinkisprekelietuviska-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Rinkisprekelietuviska-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Rinkisprekelietuviska-1-357x210.jpg&quot;,&quot;600&quot;:&quot;Rinkisprekelietuviska-1-e1602137551502.jpg&quot;,&quot;750&quot;:&quot;Rinkisprekelietuviska-1-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/paroda-rinkis-preke-lietuviska-tramplynas-gamintojams-atradimu-vieta-lankytojams/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/paroda-rinkis-preke-lietuviska-tramplynas-gamintojams-atradimu-vieta-lankytojams/" class="post-title post-url">
			Paroda „Rinkis prekę lietuvišką“: tramplynas gamintojams, atradimų vieta –&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_227542929 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="227542929"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="227542929" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-77305495-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1985854466">
			<script>var bs_deferred_loading_bsd_1985854466 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-77305495-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1612787026">
			<script>var bs_deferred_loading_bsd_1612787026 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-77305495-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_356628003">
			<script>var bs_deferred_loading_bsd_356628003 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-77305495-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1107255053">
			<script>var bs_deferred_loading_bsd_1107255053 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-77305495-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2029678223">
			<script>var bs_deferred_loading_bsd_2029678223 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-77305495-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1228150739">
			<script>var bs_deferred_loading_bsd_1228150739 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-77305495-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1514081522">
			<script>var bs_deferred_loading_bsd_1514081522 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-77305495-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2039748971">
			<script>var bs_deferred_loading_bsd_2039748971 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - Visos Teisės saugomos. 
<br>| redakcija@suduvosgidas.lt| REKLAMA Tel: +370 698 23280 |						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50655598-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Viskas","tabs_more":"Daugiau","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u012era\u0161ai<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorijos<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Registruotis						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-1635127509-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-1635127509-41"
						   data-deferred-init="760764820"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-1635127509-42"
						   data-deferred-init="2047621989"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-1635127509-40"
						   data-deferred-init="2043951272"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-1635127509-39"
						   data-deferred-init="481005086"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-1635127509-43"
						   data-deferred-init="1090707141"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1635127509-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-90095 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-193">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>				<a  alt="MPRC Kudirkos Naumiesčio skyrius" title="MPRC Kudirkos Naumiesčio skyriaus mokinių savivalda ir Kudirkos Naumiesčio bendruomenė „Santaka” vykdė jaunimo iniciatyvų skatinimo projektą ,,Sparnai”" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/MPRC3-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;MPRC3-1-210x136.jpg&quot;,&quot;279&quot;:&quot;MPRC3-1-279x220.jpg&quot;,&quot;357&quot;:&quot;MPRC3-1-357x210.jpg&quot;,&quot;750&quot;:&quot;MPRC3-1-750x430.jpg&quot;,&quot;800&quot;:&quot;MPRC3-1-e1603891319330.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/mprc-kudirkos-naumiescio-skyriaus-mokiniu-savivalda-ir-kudirkos-naumiescio-bendruomene-santaka-vykde-jaunimo-iniciatyvu-skatinimo-projekta-sparnai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/mprc-kudirkos-naumiescio-skyriaus-mokiniu-savivalda-ir-kudirkos-naumiescio-bendruomene-santaka-vykde-jaunimo-iniciatyvu-skatinimo-projekta-sparnai/" class="post-title post-url">
			MPRC Kudirkos Naumiesčio skyriaus mokinių savivalda ir Kudirkos Naumiesčio&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-90091 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-193">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>				<a  alt="Vaikų lopšelis darželis Nykštukas Marijampolė" title="Rudeninė švara mano miestui 2020" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/DSC00529-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;DSC00529-210x136.jpg&quot;,&quot;279&quot;:&quot;DSC00529-279x220.jpg&quot;,&quot;357&quot;:&quot;DSC00529-357x210.jpg&quot;,&quot;750&quot;:&quot;DSC00529-750x430.jpg&quot;,&quot;800&quot;:&quot;DSC00529-e1603890982850.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/rudenine-svara-mano-miestui-2020/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/rudenine-svara-mano-miestui-2020/" class="post-title post-url">
			Rudeninė švara mano miestui 2020		</a>
		</p>	</div>
	</div >
	<div class="post-90087 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-210">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-210"><a href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/">Aktualijos</a></span></div>				<a  alt="Šakiai pasitarimas" title="Šakiuose tartasi, kaip užtikrinti vaikų sveikatos priežiūrą" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/Šakiai-pasitarimas-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0160akiai-pasitarimas-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0160akiai-pasitarimas-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0160akiai-pasitarimas-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0160akiai-pasitarimas-750x430.jpg&quot;,&quot;800&quot;:&quot;akiai-pasitarimas-e1603890710140.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sakiuose-tartasi-kaip-uztikrinti-vaiku-sveikatos-prieziura/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sakiuose-tartasi-kaip-uztikrinti-vaiku-sveikatos-prieziura/" class="post-title post-url">
			Šakiuose tartasi, kaip užtikrinti vaikų sveikatos priežiūrą		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_299478777 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="299478777"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="299478777" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1635127509-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_760764820">
			<script>var bs_deferred_loading_bsd_760764820 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1635127509-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2047621989">
			<script>var bs_deferred_loading_bsd_2047621989 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1635127509-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2043951272">
			<script>var bs_deferred_loading_bsd_2043951272 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1635127509-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_481005086">
			<script>var bs_deferred_loading_bsd_481005086 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1635127509-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1090707141">
			<script>var bs_deferred_loading_bsd_1090707141 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-257330748-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-257330748-28"
						   data-deferred-init="94905115"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/auto-moto/"
						   data-target="#mtab-257330748-239"
						   data-deferred-init="506210625"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-239">
							<i class="fa fa-angle-right"></i> Auto Moto						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-257330748-27"
						   data-deferred-init="1680664867"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-257330748-29"
						   data-deferred-init="389286806"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-257330748-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-90068 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  alt="Marijampolės sūduva mantinga" title="Dėl koronaviruso Marijampolės klube nukeliami šeši šios savaitės mačai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/Marijampolės-sūduva-mantinga-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117s-s\u016bduva-mantinga-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117s-s\u016bduva-mantinga-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117s-s\u016bduva-mantinga-357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117s-s\u016bduva-mantinga-750x430.jpg&quot;,&quot;800&quot;:&quot;Marijampol\u0117s-s\u016bduva-mantinga-e1603877536682.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/del-koronaviruso-marijampoles-klube-nukeliami-sesi-sios-savaites-macai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/del-koronaviruso-marijampoles-klube-nukeliami-sesi-sios-savaites-macai/" class="post-title post-url">
			Dėl koronaviruso Marijampolės klube nukeliami šeši šios savaitės mačai		</a>
		</p>	</div>
	</div >
	<div class="post-90052 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="FK Sūduva" title="Paskutinės rungtynės gali būti atidėtos" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/FK-Sūduva-3-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;FK-S\u016bduva-3-210x136.jpg&quot;,&quot;279&quot;:&quot;FK-S\u016bduva-3-279x220.jpg&quot;,&quot;357&quot;:&quot;FK-S\u016bduva-3-357x210.jpg&quot;,&quot;750&quot;:&quot;FK-S\u016bduva-3-750x430.jpg&quot;,&quot;800&quot;:&quot;FK-S\u016bduva-3-e1603873666815.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/paskutines-rungtynes-gali-buti-atidetos/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/paskutines-rungtynes-gali-buti-atidetos/" class="post-title post-url">
			Paskutinės rungtynės gali būti atidėtos		</a>
		</p>	</div>
	</div >
	<div class="post-90011 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="boksas" title="Marijampolės sporto centro boksininkai ir plaukikai sėkmingai startavo varžybose" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/boksas12-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;boksas12-210x136.jpg&quot;,&quot;279&quot;:&quot;boksas12-279x220.jpg&quot;,&quot;357&quot;:&quot;boksas12-357x210.jpg&quot;,&quot;750&quot;:&quot;boksas12-750x430.jpg&quot;,&quot;800&quot;:&quot;boksas12-e1603870698511.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-sporto-centro-boksininkai-ir-plaukikai-sekmingai-startavo-varzybose/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-sporto-centro-boksininkai-ir-plaukikai-sekmingai-startavo-varzybose/" class="post-title post-url">
			Marijampolės sporto centro boksininkai ir plaukikai sėkmingai startavo varžybose		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_178524725 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="178524725"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="178524725" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-257330748-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_94905115">
			<script>var bs_deferred_loading_bsd_94905115 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-257330748-239">
								<div class="bs-pagination-wrapper main-term-239 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_506210625">
			<script>var bs_deferred_loading_bsd_506210625 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":239,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"82d848b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-257330748-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1680664867">
			<script>var bs_deferred_loading_bsd_1680664867 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-257330748-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_389286806">
			<script>var bs_deferred_loading_bsd_389286806 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-2138870631-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-2138870631-129"
						   data-deferred-init="449337062"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-2138870631-132"
						   data-deferred-init="1951619992"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-2138870631-126"
						   data-deferred-init="683416685"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-2138870631-127"
						   data-deferred-init="810413681"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-2138870631-131"
						   data-deferred-init="352829679"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-2138870631-128"
						   data-deferred-init="1348957125"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-2138870631-125"
						   data-deferred-init="1207806443"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-2138870631-223"
						   data-deferred-init="2075498201"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2138870631-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-89996 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Covid-19" title="„Maximos“ darbuotojoms Vilniuje, Kaune ir Marijampolėje nustatytas koronavirusas" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/Covid-19-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Covid-19-210x136.jpg&quot;,&quot;279&quot;:&quot;Covid-19-279x220.jpg&quot;,&quot;357&quot;:&quot;Covid-19-357x210.jpg&quot;,&quot;750&quot;:&quot;Covid-19-750x430.jpg&quot;,&quot;800&quot;:&quot;Covid-19-e1600934707859.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/maximos-darbuotojoms-vilniuje-kaune-ir-marijampoleje-nustatytas-koronavirusas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/maximos-darbuotojoms-vilniuje-kaune-ir-marijampoleje-nustatytas-koronavirusas/" class="post-title post-url">
			„Maximos“ darbuotojoms Vilniuje, Kaune ir Marijampolėje nustatytas koronavirusas		</a>
		</p>	</div>
	</div >
	<div class="post-89885 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="01 LTG Link" title="Kaip keisis kelionės traukiniais, dalyje savivaldybių įvedus lokalų karantiną?" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/01-LTG-Link-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;01-LTG-Link-210x136.jpg&quot;,&quot;279&quot;:&quot;01-LTG-Link-279x220.jpg&quot;,&quot;357&quot;:&quot;01-LTG-Link-357x210.jpg&quot;,&quot;750&quot;:&quot;01-LTG-Link-750x430.jpg&quot;,&quot;800&quot;:&quot;01-LTG-Link-e1603707731318.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kaip-keisis-keliones-traukiniais-dalyje-savivaldybiu-ivedus-lokalu-karantina/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kaip-keisis-keliones-traukiniais-dalyje-savivaldybiu-ivedus-lokalu-karantina/" class="post-title post-url">
			Kaip keisis kelionės traukiniais, dalyje savivaldybių įvedus lokalų karantiną?		</a>
		</p>	</div>
	</div >
	<div class="post-89795 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  alt="Mobilusis telefonas" title="Telefono modelis, mobilus internetas ir atmesti skambučiai gali lemti, ar gausite kreditą" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/pexels-porapak-apichodilok-369376-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pexels-porapak-apichodilok-369376-210x136.jpg&quot;,&quot;279&quot;:&quot;pexels-porapak-apichodilok-369376-279x220.jpg&quot;,&quot;357&quot;:&quot;pexels-porapak-apichodilok-369376-357x210.jpg&quot;,&quot;750&quot;:&quot;pexels-porapak-apichodilok-369376-750x430.jpg&quot;,&quot;800&quot;:&quot;pexels-porapak-apichodilok-369376-e1603437562976.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/telefono-modelis-mobilus-internetas-ir-atmesti-skambuciai-gali-lemti-ar-gausite-kredita/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/telefono-modelis-mobilus-internetas-ir-atmesti-skambuciai-gali-lemti-ar-gausite-kredita/" class="post-title post-url">
			Telefono modelis, mobilus internetas ir atmesti skambučiai gali lemti, ar gausite&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1716417292 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1716417292"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1716417292" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2138870631-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_449337062">
			<script>var bs_deferred_loading_bsd_449337062 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2138870631-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1951619992">
			<script>var bs_deferred_loading_bsd_1951619992 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2138870631-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_683416685">
			<script>var bs_deferred_loading_bsd_683416685 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2138870631-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_810413681">
			<script>var bs_deferred_loading_bsd_810413681 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2138870631-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_352829679">
			<script>var bs_deferred_loading_bsd_352829679 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2138870631-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1348957125">
			<script>var bs_deferred_loading_bsd_1348957125 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2138870631-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1207806443">
			<script>var bs_deferred_loading_bsd_1207806443 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2138870631-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2075498201">
			<script>var bs_deferred_loading_bsd_2075498201 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-193 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-2104844187-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-2104844187-123"
						   data-deferred-init="1821983458"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-2104844187-122"
						   data-deferred-init="1060501755"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-2104844187-38"
						   data-deferred-init="1861247618"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2104844187-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-89473 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  alt="Bartninkų bažnyčios griuvėsių konservavimo darbai. Violetos Kasperavičiūtės nuotrauka" title="Konservuojami Bartninkų bažnyčios griuvėsiai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/Bartninkų-bažnyčios-griuvėsių-konservavimo-darbai.-Violetos-Kasperavičiūtės-nuotrauka-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Bartnink\u0173-ba\u017eny\u010dios-griuv\u0117si\u0173-konservavimo-darbai.-Violetos-Kasperavi\u010di\u016bt\u0117s-nuotrauka-210x136.jpg&quot;,&quot;279&quot;:&quot;Bartnink\u0173-ba\u017eny\u010dios-griuv\u0117si\u0173-konservavimo-darbai.-Violetos-Kasperavi\u010di\u016bt\u0117s-nuotrauka-279x220.jpg&quot;,&quot;357&quot;:&quot;Bartnink\u0173-ba\u017eny\u010dios-griuv\u0117si\u0173-konservavimo-darbai.-Violetos-Kasperavi\u010di\u016bt\u0117s-nuotrauka-357x210.jpg&quot;,&quot;750&quot;:&quot;Bartnink\u0173-ba\u017eny\u010dios-griuv\u0117si\u0173-konservavimo-darbai.-Violetos-Kasperavi\u010di\u016bt\u0117s-nuotrauka-750x430.jpg&quot;,&quot;800&quot;:&quot;Bartnink\u0173-ba\u017eny\u010dios-griuv\u0117si\u0173-konservavimo-darbai.-Violetos-Kasperavi\u010di\u016bt\u0117s-nuotrauka-e1602838281760.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/konservuojami-bartninku-baznycios-griuvesiai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/konservuojami-bartninku-baznycios-griuvesiai/" class="post-title post-url">
			Konservuojami Bartninkų bažnyčios griuvėsiai		</a>
		</p>	</div>
	</div >
	<div class="post-88947 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Pašešupio parko atidarymas" title="Pristatytas atnaujintas Pašešupio parkas – ir aktyviam sportui ir poilsiui gamtos apsuptyje" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/IMG_0836-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_0836-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG_0836-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG_0836-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG_0836-750x430.jpg&quot;,&quot;800&quot;:&quot;IMG_0836.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pristatytas-atnaujintas-pasesupio-parkas-ir-aktyviam-sportui-ir-poilsiui-gamtos-apsuptyje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pristatytas-atnaujintas-pasesupio-parkas-ir-aktyviam-sportui-ir-poilsiui-gamtos-apsuptyje/" class="post-title post-url">
			Pristatytas atnaujintas Pašešupio parkas – ir aktyviam sportui ir poilsiui gamtos&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-88577 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Vilkaviškio miesto sodas" title="Vilkaviškio miesto sodas įgauna naują veidą" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/Vilkaviškio-miesto-sodas13-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vilkavi\u0161kio-miesto-sodas13-210x136.jpg&quot;,&quot;279&quot;:&quot;Vilkavi\u0161kio-miesto-sodas13-279x220.jpg&quot;,&quot;357&quot;:&quot;Vilkavi\u0161kio-miesto-sodas13-357x210.jpg&quot;,&quot;750&quot;:&quot;Vilkavi\u0161kio-miesto-sodas13-750x430.jpg&quot;,&quot;800&quot;:&quot;Vilkavi\u0161kio-miesto-sodas13-e1601909312869.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vilkaviskio-miesto-sodas-igauna-nauja-veida/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vilkaviskio-miesto-sodas-igauna-nauja-veida/" class="post-title post-url">
			Vilkaviškio miesto sodas įgauna naują veidą		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_807039400 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="807039400"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="807039400" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2104844187-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1821983458">
			<script>var bs_deferred_loading_bsd_1821983458 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2104844187-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1060501755">
			<script>var bs_deferred_loading_bsd_1060501755 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2104844187-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1861247618">
			<script>var bs_deferred_loading_bsd_1861247618 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-77305495-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-77305495-201"
						   data-deferred-init="1985854466"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-77305495-197"
						   data-deferred-init="1612787026"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-77305495-199"
						   data-deferred-init="356628003"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-77305495-200"
						   data-deferred-init="1107255053"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-77305495-202"
						   data-deferred-init="2029678223"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-dramos-teatras-marijampole-renginiai/"
						   data-target="#mtab-77305495-218"
						   data-deferred-init="1228150739"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-218">
							<i class="fa fa-angle-right"></i> Marijampolės dramos teatras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-77305495-222"
						   data-deferred-init="1514081522"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-spindulio-kino-teatras-renginiai/"
						   data-target="#mtab-77305495-217"
						   data-deferred-init="2039748971"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-217">
							<i class="fa fa-angle-right"></i> Marijampolės spindulio kino teatras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-77305495-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-89753 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-213">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-213"><a href="https://suduvosgidas.lt/kategorija/kultura/spindulio-kino-teatras/">Marijampolės spindulio kino teatras</a></span></div>				<a  alt="Marijampolės kino teatras Spindulys" title="Marijampolės „Spindulio“ kino teatre prasideda nauja kino savaitė. Ką matysime spalio 23-29 d.?" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/05/Polish_20200507_183813617-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Polish_20200507_183813617-210x136.jpg&quot;,&quot;279&quot;:&quot;Polish_20200507_183813617-279x220.jpg&quot;,&quot;357&quot;:&quot;Polish_20200507_183813617-357x210.jpg&quot;,&quot;750&quot;:&quot;Polish_20200507_183813617-750x430.jpg&quot;,&quot;800&quot;:&quot;Polish_20200507_183813617-e1588866800642.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-spindulio-kino-teatre-prasideda-nauja-kino-savaite-ka-matysime-spalio-23-29-d/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-spindulio-kino-teatre-prasideda-nauja-kino-savaite-ka-matysime-spalio-23-29-d/" class="post-title post-url">
			Marijampolės „Spindulio“ kino teatre prasideda nauja kino savaitė. Ką matysime spalio&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-88875 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Žvakutės organų donorams pagerbti" title="Šalyje suliepsnos žvakutės 1779 organų donorams atminti" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/Žvakutės-organų-donorams-pagerbti-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u017dvakut\u0117s-organ\u0173-donorams-pagerbti-210x136.jpg&quot;,&quot;279&quot;:&quot;\u017dvakut\u0117s-organ\u0173-donorams-pagerbti-279x220.jpg&quot;,&quot;357&quot;:&quot;\u017dvakut\u0117s-organ\u0173-donorams-pagerbti-357x210.jpg&quot;,&quot;750&quot;:&quot;\u017dvakut\u0117s-organ\u0173-donorams-pagerbti-750x430.jpg&quot;,&quot;800&quot;:&quot;vakut\u0117s-organ\u0173-donorams-pagerbti-e1602151949799.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/salyje-suliepsnos-zvakutes-1779-organu-donorams-atminti/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/salyje-suliepsnos-zvakutes-1779-organu-donorams-atminti/" class="post-title post-url">
			Šalyje suliepsnos žvakutės 1779 organų donorams atminti		</a>
		</p>	</div>
	</div >
	<div class="post-88849 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-192">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-192"><a href="https://suduvosgidas.lt/kategorija/renginiai/">RENGINIAI</a></span></div>				<a  title="Paroda „Rinkis prekę lietuvišką“: tramplynas gamintojams, atradimų vieta – lankytojams" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/10/Rinkisprekelietuviska-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Rinkisprekelietuviska-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Rinkisprekelietuviska-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Rinkisprekelietuviska-1-357x210.jpg&quot;,&quot;600&quot;:&quot;Rinkisprekelietuviska-1-e1602137551502.jpg&quot;,&quot;750&quot;:&quot;Rinkisprekelietuviska-1-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/paroda-rinkis-preke-lietuviska-tramplynas-gamintojams-atradimu-vieta-lankytojams/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/paroda-rinkis-preke-lietuviska-tramplynas-gamintojams-atradimu-vieta-lankytojams/" class="post-title post-url">
			Paroda „Rinkis prekę lietuvišką“: tramplynas gamintojams, atradimų vieta –&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_227542929 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="227542929"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="227542929" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-77305495-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1985854466">
			<script>var bs_deferred_loading_bsd_1985854466 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-77305495-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1612787026">
			<script>var bs_deferred_loading_bsd_1612787026 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-77305495-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_356628003">
			<script>var bs_deferred_loading_bsd_356628003 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-77305495-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1107255053">
			<script>var bs_deferred_loading_bsd_1107255053 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-77305495-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2029678223">
			<script>var bs_deferred_loading_bsd_2029678223 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-77305495-218">
								<div class="bs-pagination-wrapper main-term-218 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1228150739">
			<script>var bs_deferred_loading_bsd_1228150739 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":218,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3338417"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-77305495-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1514081522">
			<script>var bs_deferred_loading_bsd_1514081522 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-77305495-217">
								<div class="bs-pagination-wrapper main-term-217 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2039748971">
			<script>var bs_deferred_loading_bsd_2039748971 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":217,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"74321c5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://suduvosgidas.lt">
							<input type="search" class="search-field"
							       placeholder="Ieškoti..."
							       value="" name="s"
							       title="Paieška:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://suduvosgidas.lt/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://suduvosgidas.lt/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fsuduvosgidas.lt%2Frudenine-svara-mano-miestui-2020%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://suduvosgidas.lt/rudenine-svara-mano-miestui-2020/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Registruotis</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://suduvosgidas.lt/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.7.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/comment-reply.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script async="async" type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' async="async" src='https://suduvosgidas.lt/wp-content/bs-booster-cache/b711a00919efb95eb5b4dbc4ea487ecf.js?ver=4.9.15'></script>

</body>
</html>