	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="lt-LT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://suduvosgidas.lt/xmlrpc.php"/>

		<title>Vidaus reikalų ministrė pratęsė sienų kontrolę - Sūduvos Gidas</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Vykdant į Lietuvą atvykstančių ir iš mūsų šalies išvykstančių asmenų patikrinimus prie Europos Sąjungos vidaus sienų, vidaus reikalų ministrė Rita Tamašunienė savo įsakymu pratęsė laikiną vidaus sienų kontrolę iki šių metų balandžio 27 d. 18.00 valandos."/>
<link rel="canonical" href="https://suduvosgidas.lt/vidaus-reikalu-ministre-pratese-sienu-kontrole/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vidaus reikalų ministrė pratęsė sienų kontrolę - Sūduvos Gidas" />
<meta property="og:description" content="Vykdant į Lietuvą atvykstančių ir iš mūsų šalies išvykstančių asmenų patikrinimus prie Europos Sąjungos vidaus sienų, vidaus reikalų ministrė Rita Tamašunienė savo įsakymu pratęsė laikiną vidaus sienų kontrolę iki šių metų balandžio 27 d. 18.00 valandos." />
<meta property="og:url" content="https://suduvosgidas.lt/vidaus-reikalu-ministre-pratese-sienu-kontrole/" />
<meta property="og:site_name" content="Sūduvos Gidas" />
<meta property="article:publisher" content="https://www.facebook.com/suduvosgidas/" />
<meta property="article:section" content="NAUJIENOS" />
<meta property="article:published_time" content="2020-04-09T13:19:27+00:00" />
<meta property="og:image" content="https://suduvosgidas.lt/wp-content/uploads/2017/05/Kalvarijos-pasienis.png" />
<meta property="og:image:secure_url" content="https://suduvosgidas.lt/wp-content/uploads/2017/05/Kalvarijos-pasienis.png" />
<meta property="og:image:width" content="797" />
<meta property="og:image:height" content="598" />
<meta property="og:image:alt" content="Kalvarijos-pasienis" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Vykdant į Lietuvą atvykstančių ir iš mūsų šalies išvykstančių asmenų patikrinimus prie Europos Sąjungos vidaus sienų, vidaus reikalų ministrė Rita Tamašunienė savo įsakymu pratęsė laikiną vidaus sienų kontrolę iki šių metų balandžio 27 d. 18.00 valandos." />
<meta name="twitter:title" content="Vidaus reikalų ministrė pratęsė sienų kontrolę - Sūduvos Gidas" />
<meta name="twitter:image" content="https://suduvosgidas.lt/wp-content/uploads/2017/05/Kalvarijos-pasienis.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href="https://suduvosgidas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Komentarų RSS srautas" href="https://suduvosgidas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašo „Vidaus reikalų ministrė pratęsė sienų kontrolę“ komentarų RSS srautas" href="https://suduvosgidas.lt/vidaus-reikalu-ministre-pratese-sienu-kontrole/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='publisher-child-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://suduvosgidas.lt/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic&#038;subset=latin-ext,greek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","security":"1f6cd15a1a","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.1'></script>
<link rel='https://api.w.org/' href='https://suduvosgidas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://suduvosgidas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://suduvosgidas.lt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://suduvosgidas.lt/?p=79790' />
<link rel="alternate" type="application/json+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fvidaus-reikalu-ministre-pratese-sienu-kontrole%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fvidaus-reikalu-ministre-pratese-sienu-kontrole%2F&#038;format=xml" />

    <meta name="google-site-verification" content="RhD6LCcTPV89aeOq8t7hljArRoF_B_vdkBAZISFgayE" />

    <script src="//suduvosgidas.lt/wp-content/themes/publisher-child/inview.js"></script>
    <script>inView.offset(-1000);</script>


	<!-- Setupad.com -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_top', [728, 90], 'div-gpt-ad-1575877580289-0').addService(googletag.pubads());
			googletag.enableServices();
		});
	</script>

	        <style>
            #custom_html-2, #custom_html-3,#custom_html-4,#custom_html-7,#custom_html-6 {
                padding: 0 !important;
            }
        </style>
	

	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://suduvosgidas.lt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/02\/suduvos-gidas-logo-320x90.png"
    },
    "url": "https:\/\/suduvosgidas.lt\/",
    "name": "S\u016bduvos Gidas",
    "description": "Regiono naujien\u0173 portalas"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "S\u016bduvos Gidas",
    "alternateName": "Regiono naujien\u0173 portalas",
    "url": "https:\/\/suduvosgidas.lt\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Vidaus reikal\u0173 ministr\u0117 prat\u0119s\u0117 sien\u0173 kontrol\u0119",
    "description": "Vykdant \u012f Lietuv\u0105 atvykstan\u010di\u0173 ir i\u0161 m\u016bs\u0173 \u0161alies i\u0161vykstan\u010di\u0173 asmen\u0173 patikrinimus prie Europos S\u0105jungos vidaus sien\u0173,\u00a0vidaus reikal\u0173 ministr\u0117 Rita Tama\u0161unien\u0117 savo \u012fsakymu prat\u0119s\u0117 laikin\u0105 vidaus sien\u0173 kontrol\u0119 iki \u0161i\u0173 met\u0173 baland\u017eio 27 d. 18.00 valan",
    "datePublished": "2020-04-09",
    "dateModified": "2020-04-09",
    "author": {
        "@type": "Person",
        "@id": "#person-Ugn",
        "name": "Ugn\u0117"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/05\/Kalvarijos-pasienis.png",
        "width": 797,
        "height": 598
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/suduvosgidas.lt\/vidaus-reikalu-ministre-pratese-sienu-kontrole\/"
}</script>
<link rel='stylesheet' id='better-playlist' href='https://suduvosgidas.lt/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://suduvosgidas.lt/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='https://suduvosgidas.lt/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://suduvosgidas.lt/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-wp-embedder-pro' href='https://suduvosgidas.lt/wp-content/plugins/better-wp-embedder/assets/css/bwpe.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://suduvosgidas.lt/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://suduvosgidas.lt/wp-content/themes/publisher/style-5.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-clean-tech' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/styles/clean-tech/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1586365967' href='https://suduvosgidas.lt/wp-content/bs-booster-cache/3463a60ada4733bb4d76677a4854fa1d.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<meta name="msapplication-TileImage" content="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<!-- BetterFramework Head Inline CSS -->
<style>
.betterstudio-review {
    margin: 5px 0px 20px;
}

.better-gallery .main-title {
    width: 0%;
    display: none;
    font-size: 0px;
    margin-bottom: 0px;
}
.totalpoll-buttons .totalpoll-button {
    padding: 0em 2em !important;
    border-radius: 0px !important;
}
.totalpoll-question {
    line-height: 1.35em !important;
}
.entry-content .gallery .gallery-item img {
    padding: 2px !important;
}

.comment-list .comment-meta .comment-published {
    padding: 0px 0 0;
    font-size: 0px;
    visibility: hidden;
}
.comment-list .comment-meta .comment-author .says {
    visibility: hidden;
}
.fa {
    font-size: 14px !important;
}
.main-menu > li > a {
    padding: 0 10px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-ad-client="ca-pub-1129140287194737" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-79790 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-190 single-cat-190 single-cat-32  bs-hide-ha wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/suduvosgidas" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Ketvirtadienis, balandžio 9, 2020</span>
					</li>
					<li id="menu-item-59578" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59578"><a href="https://suduvosgidas.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-59569" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59569"><a href="https://suduvosgidas.lt/reklama/">REKLAMA</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
					<img id="site-logo" src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
			     alt="Sūduvos gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />

			<span class="site-title">Sūduvos gidas - Regiono naujienų portalas</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-64815-1883026030" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="64815" data-type="image"><a itemprop="url" class="bsac-link" href="https://justicija.eu/" target="_blank" ><img class="bsac-image" src="https://suduvosgidas.lt/wp-content/uploads/2019/07/JBaneris-1-1.gif" alt="Viršuje" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li id="menu-item-32628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-55916469-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-55916469-41"
						   data-deferred-init="440941049"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-55916469-42"
						   data-deferred-init="262029298"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-55916469-40"
						   data-deferred-init="1717373727"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-55916469-39"
						   data-deferred-init="2010752939"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-55916469-43"
						   data-deferred-init="322825956"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-55916469-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-79792 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Spaudos konferencija Marijampolės ligoninėje" title="COVID-19 protrūkis Marijampolėje: daugiau nei pusė susirgimų fiksuota ligoninėje, ten jaučiamas darbuotojų trūkumas" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/Spaudos-konferencija-Marijampolės-ligoninėje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Spaudos-konferencija-Marijampol\u0117s-ligonin\u0117je-210x136.jpg&quot;,&quot;279&quot;:&quot;Spaudos-konferencija-Marijampol\u0117s-ligonin\u0117je-279x220.jpg&quot;,&quot;357&quot;:&quot;Spaudos-konferencija-Marijampol\u0117s-ligonin\u0117je-357x210.jpg&quot;,&quot;750&quot;:&quot;Spaudos-konferencija-Marijampol\u0117s-ligonin\u0117je-750x430.jpg&quot;,&quot;800&quot;:&quot;Spaudos-konferencija-Marijampol\u0117s-ligonin\u0117je-e1586444619409.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/covid-19-protrukis-marijampoleje-daugiau-nei-puse-susirgimu-fiksuota-ligonineje-ten-jauciamas-darbuotoju-trukumas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/covid-19-protrukis-marijampoleje-daugiau-nei-puse-susirgimu-fiksuota-ligonineje-ten-jauciamas-darbuotoju-trukumas/" class="post-title post-url">
			COVID-19 protrūkis Marijampolėje: daugiau nei pusė susirgimų fiksuota ligoninėje, ten&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-79778 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Marijampolės Lietuvininkų gatvės želdinių būklę" title="Vertino Marijampolės Lietuvininkų gatvės želdinių būklę" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/Marijampolės-Lietuvininkų-gatvės-želdinių-būklę5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117s-Lietuvinink\u0173-gatv\u0117s-\u017eeldini\u0173-b\u016bkl\u01195-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117s-Lietuvinink\u0173-gatv\u0117s-\u017eeldini\u0173-b\u016bkl\u01195-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117s-Lietuvinink\u0173-gatv\u0117s-\u017eeldini\u0173-b\u016bkl\u01195-357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117s-Lietuvinink\u0173-gatv\u0117s-\u017eeldini\u0173-b\u016bkl\u01195-750x430.jpg&quot;,&quot;800&quot;:&quot;Marijampol\u0117s-Lietuvinink\u0173-gatv\u0117s-\u017eeldini\u0173-b\u016bkl\u01195-e1586434979781.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vertino-marijampoles-lietuvininku-gatves-zeldiniu-bukle/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vertino-marijampoles-lietuvininku-gatves-zeldiniu-bukle/" class="post-title post-url">
			Vertino Marijampolės Lietuvininkų gatvės želdinių būklę		</a>
		</p>	</div>
	</div >
	<div class="post-79770 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-210">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-210"><a href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/">Aktualijos</a></span></div>				<a  title="Tėvų dėmesiui: šylant orams, užfiksuota apie pusė šimto atvejų, kai karantino nesilaikė nepilnamečiai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/pexels-photo-697244-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pexels-photo-697244-210x136.jpeg&quot;,&quot;279&quot;:&quot;pexels-photo-697244-279x220.jpeg&quot;,&quot;357&quot;:&quot;pexels-photo-697244-357x210.jpeg&quot;,&quot;750&quot;:&quot;pexels-photo-697244-750x430.jpeg&quot;,&quot;800&quot;:&quot;pexels-photo-697244-e1586431823610.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/79770-2/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/79770-2/" class="post-title post-url">
			Tėvų dėmesiui: šylant orams, užfiksuota apie pusė šimto atvejų, kai karantino&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1250905554 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1250905554"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1250905554" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-55916469-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_440941049">
			<script>var bs_deferred_loading_bsd_440941049 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-55916469-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_262029298">
			<script>var bs_deferred_loading_bsd_262029298 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-55916469-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1717373727">
			<script>var bs_deferred_loading_bsd_1717373727 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-55916469-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2010752939">
			<script>var bs_deferred_loading_bsd_2010752939 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-55916469-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_322825956">
			<script>var bs_deferred_loading_bsd_322825956 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li id="menu-item-28369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1368514220-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1368514220-28"
						   data-deferred-init="610500515"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1368514220-27"
						   data-deferred-init="1971822173"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1368514220-29"
						   data-deferred-init="1856416443"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1368514220-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-79750 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Sūduva-Rhyl 2006" title="Retro rungtynės: Sūduva – Rhyl 2:1 (video)" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/Sūduva-Rayl-2006-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;S\u016bduva-Rayl-2006-210x136.jpg&quot;,&quot;279&quot;:&quot;S\u016bduva-Rayl-2006-279x220.jpg&quot;,&quot;357&quot;:&quot;S\u016bduva-Rayl-2006-357x210.jpg&quot;,&quot;747&quot;:&quot;S\u016bduva-Rayl-2006.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/retro-rungtynes-suduva-rhyl-21/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/retro-rungtynes-suduva-rhyl-21/" class="post-title post-url">
			Retro rungtynės: Sūduva – Rhyl 2:1 (video)		</a>
		</p>	</div>
	</div >
	<div class="post-79720 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  alt="Krepšinio lankas" title="Vasara be krepšinio: atšaukti Europos jaunimo krepšinio čempionatai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/U16_vaikinai_EJOF_Lietuva-Graikija_20190722-16-768x512-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;U16_vaikinai_EJOF_Lietuva-Graikija_20190722-16-768x512-210x136.jpeg&quot;,&quot;279&quot;:&quot;U16_vaikinai_EJOF_Lietuva-Graikija_20190722-16-768x512-279x220.jpeg&quot;,&quot;357&quot;:&quot;U16_vaikinai_EJOF_Lietuva-Graikija_20190722-16-768x512-357x210.jpeg&quot;,&quot;750&quot;:&quot;U16_vaikinai_EJOF_Lietuva-Graikija_20190722-16-768x512-750x430.jpeg&quot;,&quot;768&quot;:&quot;U16_vaikinai_EJOF_Lietuva-Graikija_20190722-16-768x512.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vasara-be-krepsinio-atsaukti-europos-jaunimo-krepsinio-cempionatai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vasara-be-krepsinio-atsaukti-europos-jaunimo-krepsinio-cempionatai/" class="post-title post-url">
			Vasara be krepšinio: atšaukti Europos jaunimo krepšinio čempionatai		</a>
		</p>	</div>
	</div >
	<div class="post-79622 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Andrius Macijauskas" title="Kiokušin karatė klubai tęsia treniruotes „gyvai“ iš namų" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/macijauskasP2020093-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;macijauskasP2020093-210x136.jpg&quot;,&quot;279&quot;:&quot;macijauskasP2020093-279x220.jpg&quot;,&quot;357&quot;:&quot;macijauskasP2020093-357x210.jpg&quot;,&quot;750&quot;:&quot;macijauskasP2020093-750x430.jpg&quot;,&quot;800&quot;:&quot;macijauskasP2020093-e1586207355153.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kiokusin-karate-klubai-tesia-treniruotes-gyvai-is-namu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kiokusin-karate-klubai-tesia-treniruotes-gyvai-is-namu/" class="post-title post-url">
			Kiokušin karatė klubai tęsia treniruotes „gyvai“ iš namų		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_2033565314 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2033565314"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2033565314" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1368514220-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_610500515">
			<script>var bs_deferred_loading_bsd_610500515 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1368514220-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1971822173">
			<script>var bs_deferred_loading_bsd_1971822173 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1368514220-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1856416443">
			<script>var bs_deferred_loading_bsd_1856416443 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28445" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li id="menu-item-28964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li id="menu-item-28444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-463287867-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-463287867-129"
						   data-deferred-init="1887272979"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-463287867-132"
						   data-deferred-init="214754199"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-463287867-126"
						   data-deferred-init="79847293"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-463287867-127"
						   data-deferred-init="2021912616"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-463287867-131"
						   data-deferred-init="110849527"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-463287867-128"
						   data-deferred-init="1722650177"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-463287867-125"
						   data-deferred-init="1392910918"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/verslo-naujienos/"
						   data-target="#mtab-463287867-142"
						   data-deferred-init="1239451551"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-142">
							<i class="fa fa-angle-right"></i> VERSLO NAUJIENOS						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-463287867-223"
						   data-deferred-init="69298102"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-463287867-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-79778 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Marijampolės Lietuvininkų gatvės želdinių būklę" title="Vertino Marijampolės Lietuvininkų gatvės želdinių būklę" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/Marijampolės-Lietuvininkų-gatvės-želdinių-būklę5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117s-Lietuvinink\u0173-gatv\u0117s-\u017eeldini\u0173-b\u016bkl\u01195-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117s-Lietuvinink\u0173-gatv\u0117s-\u017eeldini\u0173-b\u016bkl\u01195-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117s-Lietuvinink\u0173-gatv\u0117s-\u017eeldini\u0173-b\u016bkl\u01195-357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117s-Lietuvinink\u0173-gatv\u0117s-\u017eeldini\u0173-b\u016bkl\u01195-750x430.jpg&quot;,&quot;800&quot;:&quot;Marijampol\u0117s-Lietuvinink\u0173-gatv\u0117s-\u017eeldini\u0173-b\u016bkl\u01195-e1586434979781.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vertino-marijampoles-lietuvininku-gatves-zeldiniu-bukle/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vertino-marijampoles-lietuvininku-gatves-zeldiniu-bukle/" class="post-title post-url">
			Vertino Marijampolės Lietuvininkų gatvės želdinių būklę		</a>
		</p>	</div>
	</div >
	<div class="post-79728 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Velykos online" title="Viso pasaulio lietuviams siūlo interaktyvias virtualias Velykas" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/Untitled-design-2-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Untitled-design-2-210x136.png&quot;,&quot;279&quot;:&quot;Untitled-design-2-279x220.png&quot;,&quot;357&quot;:&quot;Untitled-design-2-357x210.png&quot;,&quot;750&quot;:&quot;Untitled-design-2-750x430.png&quot;,&quot;800&quot;:&quot;Untitled-design-2-e1586353441835.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/viso-pasaulio-lietuviams-siulo-interaktyvias-virtualias-velykas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/viso-pasaulio-lietuviams-siulo-interaktyvias-virtualias-velykas/" class="post-title post-url">
			Viso pasaulio lietuviams siūlo interaktyvias virtualias Velykas		</a>
		</p>	</div>
	</div >
	<div class="post-79698 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Vilkaviškio miesto senojo sodo teritorijoje prasideda tvarkymo darbai" title="Prasideda Vilkaviškio miesto sodo sutvarkymo darbai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/DSC_0192-Medium-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;DSC_0192-Medium-210x136.jpg&quot;,&quot;279&quot;:&quot;DSC_0192-Medium-279x220.jpg&quot;,&quot;357&quot;:&quot;DSC_0192-Medium-357x210.jpg&quot;,&quot;750&quot;:&quot;DSC_0192-Medium-750x430.jpg&quot;,&quot;800&quot;:&quot;DSC_0192-Medium-e1586344444788.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/prasideda-vilkaviskio-miesto-sodo-sutvarkymo-darbai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/prasideda-vilkaviskio-miesto-sodo-sutvarkymo-darbai/" class="post-title post-url">
			Prasideda Vilkaviškio miesto sodo sutvarkymo darbai		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1820090773 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1820090773"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1820090773" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-463287867-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1887272979">
			<script>var bs_deferred_loading_bsd_1887272979 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-463287867-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_214754199">
			<script>var bs_deferred_loading_bsd_214754199 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-463287867-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_79847293">
			<script>var bs_deferred_loading_bsd_79847293 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-463287867-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2021912616">
			<script>var bs_deferred_loading_bsd_2021912616 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-463287867-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_110849527">
			<script>var bs_deferred_loading_bsd_110849527 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-463287867-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1722650177">
			<script>var bs_deferred_loading_bsd_1722650177 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-463287867-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1392910918">
			<script>var bs_deferred_loading_bsd_1392910918 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-463287867-142">
								<div class="bs-pagination-wrapper main-term-142 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1239451551">
			<script>var bs_deferred_loading_bsd_1239451551 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":142,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b1dc18e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-463287867-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_69298102">
			<script>var bs_deferred_loading_bsd_69298102 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-48812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li id="menu-item-29233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-1506776916-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-1506776916-123"
						   data-deferred-init="115617506"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-1506776916-122"
						   data-deferred-init="438251192"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-1506776916-38"
						   data-deferred-init="1600015715"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1506776916-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-79682 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Kviečiamos šeimos kurti savo kelionių maršrutus" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/maršrutai-Medium-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;mar\u0161rutai-Medium-210x136.png&quot;,&quot;279&quot;:&quot;mar\u0161rutai-Medium-279x220.png&quot;,&quot;357&quot;:&quot;mar\u0161rutai-Medium-357x210.png&quot;,&quot;750&quot;:&quot;mar\u0161rutai-Medium-750x430.png&quot;,&quot;800&quot;:&quot;mar\u0161rutai-Medium-e1586336360352.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kvieciamos-seimos-kurti-savo-kelioniu-marsrutus/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kvieciamos-seimos-kurti-savo-kelioniu-marsrutus/" class="post-title post-url">
			Kviečiamos šeimos kurti savo kelionių maršrutus		</a>
		</p>	</div>
	</div >
	<div class="post-79357 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  title="Kelionių organizatoriams leista už neįvykusią kelionę siūlyti metus galiojančius kuponus" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/pexels-photo-1268855-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pexels-photo-1268855-210x136.jpeg&quot;,&quot;279&quot;:&quot;pexels-photo-1268855-279x220.jpeg&quot;,&quot;357&quot;:&quot;pexels-photo-1268855-357x210.jpeg&quot;,&quot;750&quot;:&quot;pexels-photo-1268855-750x430.jpeg&quot;,&quot;800&quot;:&quot;pexels-photo-1268855-e1585745553468.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kelioniu-organizatoriams-leista-uz-neivykusia-kelione-siulyti-metus-galiojancius-kuponus/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kelioniu-organizatoriams-leista-uz-neivykusia-kelione-siulyti-metus-galiojancius-kuponus/" class="post-title post-url">
			Kelionių organizatoriams leista už neįvykusią kelionę siūlyti metus galiojančius&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-78454 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Nepriklausomybės trisdešimtmetį minint: šakiečiai kviečia eiti „Laisvės keliu“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/03/sudargas_pakeliui_i_kiduliu_dvara-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;sudargas_pakeliui_i_kiduliu_dvara-210x136.jpg&quot;,&quot;279&quot;:&quot;sudargas_pakeliui_i_kiduliu_dvara-279x220.jpg&quot;,&quot;357&quot;:&quot;sudargas_pakeliui_i_kiduliu_dvara-357x210.jpg&quot;,&quot;750&quot;:&quot;sudargas_pakeliui_i_kiduliu_dvara-750x430.jpg&quot;,&quot;800&quot;:&quot;sudargas_pakeliui_i_kiduliu_dvara-e1584002488487.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nepriklausomybes-trisdesimtmeti-minint-sakieciai-kviecia-eiti-laisves-keliu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nepriklausomybes-trisdesimtmeti-minint-sakieciai-kviecia-eiti-laisves-keliu/" class="post-title post-url">
			Nepriklausomybės trisdešimtmetį minint: šakiečiai kviečia eiti „Laisvės keliu“		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_76619851 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="76619851"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="76619851" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1506776916-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_115617506">
			<script>var bs_deferred_loading_bsd_115617506 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1506776916-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_438251192">
			<script>var bs_deferred_loading_bsd_438251192 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1506776916-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1600015715">
			<script>var bs_deferred_loading_bsd_1600015715 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-59293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-460907933-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-460907933-201"
						   data-deferred-init="1063531544"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-460907933-197"
						   data-deferred-init="1585066448"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-460907933-199"
						   data-deferred-init="1375161521"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-460907933-200"
						   data-deferred-init="489448915"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-460907933-202"
						   data-deferred-init="2047705595"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-460907933-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-79074 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  title="Virtuali paroda „Marijampolės krašto vietovardžiai&#8221;. Susipažinkite su mūsų krašto vietovardžiais!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/03/Capture-17-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Capture-17-210x136.jpg&quot;,&quot;279&quot;:&quot;Capture-17-279x220.jpg&quot;,&quot;357&quot;:&quot;Capture-17-357x210.jpg&quot;,&quot;750&quot;:&quot;Capture-17-750x430.jpg&quot;,&quot;800&quot;:&quot;Capture-17-e1585137407671.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/virtuali-paroda-marijampoles-krasto-vietovardziai-susipazinkite-su-musu-krasto-vietovardziais/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/virtuali-paroda-marijampoles-krasto-vietovardziai-susipazinkite-su-musu-krasto-vietovardziais/" class="post-title post-url">
			Virtuali paroda „Marijampolės krašto vietovardžiai&#8221;. Susipažinkite su mūsų&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-79059 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  title="Pirmojo virtualaus spektaklio įrašo transliacija jau šį vakarą!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/03/pexels-photo-109669-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pexels-photo-109669-210x136.jpeg&quot;,&quot;279&quot;:&quot;pexels-photo-109669-279x220.jpeg&quot;,&quot;357&quot;:&quot;pexels-photo-109669-357x210.jpeg&quot;,&quot;750&quot;:&quot;pexels-photo-109669-750x430.jpeg&quot;,&quot;800&quot;:&quot;pexels-photo-109669-e1585133444230.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pirmojo-spektaklio-iraso-transliacija-jau-si-vakara/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pirmojo-spektaklio-iraso-transliacija-jau-si-vakara/" class="post-title post-url">
			Pirmojo virtualaus spektaklio įrašo transliacija jau šį vakarą!		</a>
		</p>	</div>
	</div >
	<div class="post-79052 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  title="Gelgaudiškio kultūros centras skelbia originaliausio margučio konkursą!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/03/pexels-photo-518532-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pexels-photo-518532-210x136.jpeg&quot;,&quot;279&quot;:&quot;pexels-photo-518532-279x220.jpeg&quot;,&quot;357&quot;:&quot;pexels-photo-518532-357x210.jpeg&quot;,&quot;750&quot;:&quot;pexels-photo-518532-750x430.jpeg&quot;,&quot;800&quot;:&quot;pexels-photo-518532-e1585132276785.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/gelgaudiskio-kulturos-centras-skelbia-originaliausio-margucio-konkursa/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/gelgaudiskio-kulturos-centras-skelbia-originaliausio-margucio-konkursa/" class="post-title post-url">
			Gelgaudiškio kultūros centras skelbia originaliausio margučio konkursą!		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_139632134 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="139632134"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="139632134" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-460907933-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1063531544">
			<script>var bs_deferred_loading_bsd_1063531544 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-460907933-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1585066448">
			<script>var bs_deferred_loading_bsd_1585066448 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-460907933-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1375161521">
			<script>var bs_deferred_loading_bsd_1375161521 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-460907933-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_489448915">
			<script>var bs_deferred_loading_bsd_489448915 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-460907933-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2047705595">
			<script>var bs_deferred_loading_bsd_2047705595 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
											<img src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
						     alt="Sūduvos Gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://suduvosgidas.lt" rel="home""><span itemprop='name'>Pagrindinis</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/naujienos/" ><span itemprop='name'>NAUJIENOS</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Vidaus reikalų ministrė pratęsė sienų kontrolę</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://suduvosgidas.lt/vidaus-reikalu-ministre-pratese-sienu-kontrole/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-79790" class="post-79790 post type-post status-publish format-standard has-post-thumbnail  category-naujienos category-politika single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Vidaus reikalų ministrė pratęsė sienų kontrolę</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span><span class="term-badge term-32"><a href="https://suduvosgidas.lt/kategorija/politika/">POLITIKA IR TEISĖ</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-04-09T16:19:27+00:00">Paskelbta <b>2020-04-09</b></time></span>
			<span class="views post-meta-views rank-default" data-bpv-post="79790"><i class="bf-icon  fa fa-eye"></i> 54</span><a href="https://suduvosgidas.lt/vidaus-reikalu-ministre-pratese-sienu-kontrole/#respond" title="Komentuoti: “Vidaus reikalų ministrė pratęsė sienų kontrolę”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://suduvosgidas.lt/wp-content/uploads/2017/05/Kalvarijos-pasienis.png"><img  alt="Kalvarijos-pasienis" data-src="https://suduvosgidas.lt/wp-content/uploads/2017/05/Kalvarijos-pasienis-750x430.png">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p><strong>Vykdant į Lietuvą atvykstančių ir iš mūsų šalies išvykstančių asmenų patikrinimus prie Europos Sąjungos vidaus sienų, vidaus reikalų ministrė Rita Tamašunienė savo įsakymu pratęsė laikiną vidaus sienų kontrolę iki šių metų balandžio 27 d. 18.00 valandos.</strong><div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_1'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_1 -->
                        <script type="text/javascript">
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_1', [300,250], 'div_gpt_ad_article_1').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_1');
                                });
                        </script>
                    </div>
                </div>
<p>Valstybės sienos kontrolė prie kaimyninių Lenkijos ir Latvijos respublikų pratęsta tam, kad būtų užtikrintas draudimas į šalį atvykti užsieniečiams karantino laikotarpiu. Laikina valstybės sienų kontrolė buvo atkurta kovo 14-ąją.
<p>„Kadangi pratęstas karantinas, atitinkamai tęsiama ir sienų kontrolė. Prekių  judėjimas ir toliau nėra apribotas. Šiuo metu itin svarbu laikytis griežtų reikalavimų“, &#8211; teigia R. Tamašunienė.
<p>Siekiant suvaldyti šalyje plintančio koronaviruso padarinius, Lietuva yra uždraudusi užsieniečiams atvykti į šalį. Užsieniečiams, kurie vyksta į savo gyvenamosios vietos valstybę, kirsti valstybės sieną leidžiama.
<p>&nbsp;
<p><span style="font-size: 10pt;"><em>LR vidaus reikalų ministrerijos informacija</em></span>
<div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_2'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_2 -->
                        <script type="text/javascript">
                            inView('#div_gpt_ad_article_2').once('enter', (function() {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_2', [300,250], 'div_gpt_ad_article_2').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_2');
                                });
                            }));
                        </script>
                    </div>
                </div>			</div>
					<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://suduvosgidas.lt/vidaus-reikalu-ministre-pratese-sienu-kontrole/#respond" class="post-share-btn post-share-btn-comments comments" title="Komentuoti: “Vidaus reikalų ministrė pratęsė sienų kontrolę”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="79790"><i class="bf-icon  fa fa-eye"></i> <b class="number">54</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Dalintis</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuduvosgidas.lt%2Fvidaus-reikalu-ministre-pratese-sienu-kontrole%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Vidaus+reikal%C5%B3+ministr%C4%97+prat%C4%99s%C4%97+sien%C5%B3+kontrol%C4%99&body=https%3A%2F%2Fsuduvosgidas.lt%2Fvidaus-reikalu-ministre-pratese-sienu-kontrole%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">El. paštas</span></a></span></div>		</div>
				</article>
			</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">Jums gali patikti</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-79792 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-190">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>			<a  alt="Spaudos konferencija Marijampolės ligoninėje" title="COVID-19 protrūkis Marijampolėje: daugiau nei pusė susirgimų fiksuota ligoninėje, ten jaučiamas darbuotojų trūkumas" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/Spaudos-konferencija-Marijampolės-ligoninėje-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Spaudos-konferencija-Marijampol\u0117s-ligonin\u0117je-86x64.jpg&quot;,&quot;210&quot;:&quot;Spaudos-konferencija-Marijampol\u0117s-ligonin\u0117je-210x136.jpg&quot;,&quot;279&quot;:&quot;Spaudos-konferencija-Marijampol\u0117s-ligonin\u0117je-279x220.jpg&quot;,&quot;357&quot;:&quot;Spaudos-konferencija-Marijampol\u0117s-ligonin\u0117je-357x210.jpg&quot;,&quot;750&quot;:&quot;Spaudos-konferencija-Marijampol\u0117s-ligonin\u0117je-750x430.jpg&quot;,&quot;800&quot;:&quot;Spaudos-konferencija-Marijampol\u0117s-ligonin\u0117je-e1586444619409.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/covid-19-protrukis-marijampoleje-daugiau-nei-puse-susirgimu-fiksuota-ligonineje-ten-jauciamas-darbuotoju-trukumas/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/covid-19-protrukis-marijampoleje-daugiau-nei-puse-susirgimu-fiksuota-ligonineje-ten-jauciamas-darbuotoju-trukumas/" title="COVID-19 protrūkis Marijampolėje: daugiau nei pusė susirgimų fiksuota ligoninėje, ten jaučiamas darbuotojų trūkumas">
			<span class="post-title">
				COVID-19 protrūkis Marijampolėje: daugiau nei pusė susirgimų fiksuota ligoninėje, ten&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-79778 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-190">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>			<a  alt="Marijampolės Lietuvininkų gatvės želdinių būklę" title="Vertino Marijampolės Lietuvininkų gatvės želdinių būklę" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/Marijampolės-Lietuvininkų-gatvės-želdinių-būklę5-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Marijampol\u0117s-Lietuvinink\u0173-gatv\u0117s-\u017eeldini\u0173-b\u016bkl\u01195-86x64.jpg&quot;,&quot;210&quot;:&quot;Marijampol\u0117s-Lietuvinink\u0173-gatv\u0117s-\u017eeldini\u0173-b\u016bkl\u01195-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117s-Lietuvinink\u0173-gatv\u0117s-\u017eeldini\u0173-b\u016bkl\u01195-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117s-Lietuvinink\u0173-gatv\u0117s-\u017eeldini\u0173-b\u016bkl\u01195-357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117s-Lietuvinink\u0173-gatv\u0117s-\u017eeldini\u0173-b\u016bkl\u01195-750x430.jpg&quot;,&quot;800&quot;:&quot;Marijampol\u0117s-Lietuvinink\u0173-gatv\u0117s-\u017eeldini\u0173-b\u016bkl\u01195-e1586434979781.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/vertino-marijampoles-lietuvininku-gatves-zeldiniu-bukle/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/vertino-marijampoles-lietuvininku-gatves-zeldiniu-bukle/" title="Vertino Marijampolės Lietuvininkų gatvės želdinių būklę">
			<span class="post-title">
				Vertino Marijampolės Lietuvininkų gatvės želdinių būklę			</span>
	</a>
	</p></div>
</div >
<div  class="post-79775 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-194">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-194"><a href="https://suduvosgidas.lt/kategorija/kriminalai/">KRIMINALAI</a></span></div>			<a  title="Pandemijos akivaizdoje reikia tikslių ir griežtų teisinių priemonių" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/456_88a1ae03f0116a82cb5a0eb91de35da4-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;456_88a1ae03f0116a82cb5a0eb91de35da4-86x64.jpg&quot;,&quot;210&quot;:&quot;456_88a1ae03f0116a82cb5a0eb91de35da4-210x136.jpg&quot;,&quot;279&quot;:&quot;456_88a1ae03f0116a82cb5a0eb91de35da4-279x220.jpg&quot;,&quot;357&quot;:&quot;456_88a1ae03f0116a82cb5a0eb91de35da4-357x210.jpg&quot;,&quot;750&quot;:&quot;456_88a1ae03f0116a82cb5a0eb91de35da4-750x430.jpg&quot;,&quot;800&quot;:&quot;456_88a1ae03f0116a82cb5a0eb91de35da4-e1586434251296.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/pandemijos-akivaizdoje-reikia-tiksliu-ir-grieztu-teisiniu-priemoniu/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/pandemijos-akivaizdoje-reikia-tiksliu-ir-grieztu-teisiniu-priemoniu/" title="Pandemijos akivaizdoje reikia tikslių ir griežtų teisinių priemonių">
			<span class="post-title">
				Pandemijos akivaizdoje reikia tikslių ir griežtų teisinių priemonių			</span>
	</a>
	</p></div>
</div >
<div  class="post-79767 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-190">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>			<a  title="Valdas Aleknavičius: Kalvarijos savivaldybės administracija kartu su rėmėjais daro, ką gali, kovoje su pandemija" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/kalvarijos-ligonine-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kalvarijos-ligonine-86x64.jpg&quot;,&quot;210&quot;:&quot;kalvarijos-ligonine-210x136.jpg&quot;,&quot;279&quot;:&quot;kalvarijos-ligonine-279x220.jpg&quot;,&quot;357&quot;:&quot;kalvarijos-ligonine-357x210.jpg&quot;,&quot;750&quot;:&quot;kalvarijos-ligonine-750x430.jpg&quot;,&quot;800&quot;:&quot;kalvarijos-ligonine-e1586426292345.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/valdas-aleknavicius-kalvarijos-savivaldybes-administracija-kartu-su-remejais-daro-ka-gali-kovoje-su-pandemija/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/valdas-aleknavicius-kalvarijos-savivaldybes-administracija-kartu-su-remejais-daro-ka-gali-kovoje-su-pandemija/" title="Valdas Aleknavičius: Kalvarijos savivaldybės administracija kartu su rėmėjais daro, ką gali, kovoje su pandemija">
			<span class="post-title">
				Valdas Aleknavičius: Kalvarijos savivaldybės administracija kartu su rėmėjais daro,&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_2087938847 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[79790],"ignore_sticky_posts":1,"category__in":[190,32],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3b9c8d5"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2087938847"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2087938847" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-79790" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Atsakyti</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vidaus-reikalu-ministre-pratese-sienu-kontrole/#respond" style="display:none;">Atmesti atsakymą</a></small></p>			<form action="https://suduvosgidas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>Jūsų el. paštas nebus skelbiamas.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Jūsų komentaras"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Vardas *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="El. paštas *" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Komentuoti" /> <input type='hidden' name='comment_post_ID' value='79790' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dc863e49f1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="84"/></p>			</form>
			</div><!-- #respond -->
	</section>


    <style>

        .relatedposts {
            clear: both;
            padding: 20px 0;
        }

        @media only screen and (max-width: 767px) {
            .relatedthumb {
                width: 94% !important;
                margin: 25px 10px !important;
            }
        }

        .relatedthumb {
            display: inline-block;
            width: 46%;
            margin: 20px 12px;
            vertical-align: bottom;
            height: 270px;
        }

        .relatedtitle {
            height: 100px;
            font-weight: bold;
            font-size: 17px;
            padding: 5px;
        }

    </style>
    <div class="post-related">

    <div class="section-heading sh-t2 sh-s1" style="clear: both;">
        <span class="h-text related-posts-heading">TAIP PAT SKAITYKITE</span>
    </div>



<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/ziniosivykiai/'>ŽINIOS/ĮVYKIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/covid-19-protrukis-marijampoleje-daugiau-nei-puse-susirgimu-fiksuota-ligonineje-ten-jauciamas-darbuotoju-trukumas/" rel="bookmark" title="COVID-19 protrūkis Marijampolėje: daugiau nei pusė susirgimų fiksuota ligoninėje, ten jaučiamas darbuotojų trūkumas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/Spaudos-konferencija-Marijampolės-ligoninėje-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">COVID-19 protrūkis Marijampolėje: daugiau nei pusė susirgimų fiksuota ligoninėje, ten jaučiamas darbuotojų trūkumas</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vertino-marijampoles-lietuvininku-gatves-zeldiniu-bukle/" rel="bookmark" title="Vertino Marijampolės Lietuvininkų gatvės želdinių būklę">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/Marijampolės-Lietuvininkų-gatvės-želdinių-būklę5-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vertino Marijampolės Lietuvininkų gatvės želdinių būklę</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/79770-2/" rel="bookmark" title="Tėvų dėmesiui: šylant orams, užfiksuota apie pusė šimto atvejų, kai karantino nesilaikė nepilnamečiai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/pexels-photo-697244-600x400.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Tėvų dėmesiui: šylant orams, užfiksuota apie pusė šimto atvejų, kai karantino nesilaikė nepilnamečiai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/valdas-aleknavicius-kalvarijos-savivaldybes-administracija-kartu-su-remejais-daro-ka-gali-kovoje-su-pandemija/" rel="bookmark" title="Valdas Aleknavičius: Kalvarijos savivaldybės administracija kartu su rėmėjais daro, ką gali, kovoje su pandemija">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/kalvarijos-ligonine-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Valdas Aleknavičius: Kalvarijos savivaldybės administracija kartu su rėmėjais daro, ką gali, kovoje su pandemija</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-45'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-45').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-45').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-45');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/kultura/'>KULTŪRA</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/viso-pasaulio-lietuviams-siulo-interaktyvias-virtualias-velykas/" rel="bookmark" title="Viso pasaulio lietuviams siūlo interaktyvias virtualias Velykas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/Untitled-design-2-600x503.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Viso pasaulio lietuviams siūlo interaktyvias virtualias Velykas</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/raso-skaitytojai-knygos-zmogiskumo-vardu-apzvalga/" rel="bookmark" title="Rašo skaitytojai. Knygos „Žmogiškumo vardu“ apžvalga">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/pexels-photo-176103-600x400.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Rašo skaitytojai. Knygos „Žmogiškumo vardu“ apžvalga</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vienatves-polekis/" rel="bookmark" title="Vienatvės polėkis">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/IMG_1239-scaled-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vienatvės polėkis</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/laidoje-nepazintas-meras-marijampoles-vadovas-sulauke-kritikos-streliu/" rel="bookmark" title="Laidoje „Nepažintas meras&#8221; Marijampolės vadovas sulaukė kritikos strėlių">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/Isoda-3-600x338.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Laidoje „Nepažintas meras&#8221; Marijampolės vadovas sulaukė kritikos strėlių</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-35'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-35').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-35').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-35');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/sportas/'>SPORTAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/retro-rungtynes-suduva-rhyl-21/" rel="bookmark" title="Retro rungtynės: Sūduva – Rhyl 2:1 (video)">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/Sūduva-Rayl-2006-600x420.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Retro rungtynės: Sūduva – Rhyl 2:1 (video)</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vasara-be-krepsinio-atsaukti-europos-jaunimo-krepsinio-cempionatai/" rel="bookmark" title="Vasara be krepšinio: atšaukti Europos jaunimo krepšinio čempionatai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/U16_vaikinai_EJOF_Lietuva-Graikija_20190722-16-768x512-600x400.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vasara be krepšinio: atšaukti Europos jaunimo krepšinio čempionatai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kiokusin-karate-klubai-tesia-treniruotes-gyvai-is-namu/" rel="bookmark" title="Kiokušin karatė klubai tęsia treniruotes „gyvai“ iš namų">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/macijauskasP2020093-600x410.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kiokušin karatė klubai tęsia treniruotes „gyvai“ iš namų</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/karantinas-namuose-proga-isbandyti-save-krepsinio-trenerio-vaidmenyje/" rel="bookmark" title="Karantinas namuose: proga išbandyti save krepšinio trenerio vaidmenyje">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/BasketPulse-600x430-600x430.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Karantinas namuose: proga išbandyti save krepšinio trenerio vaidmenyje</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-24'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-24').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-24').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-24');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/politika/'>POLITIKA IR TEISĖ</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vidaus-reikalu-ministre-pratese-sienu-kontrole/" rel="bookmark" title="Vidaus reikalų ministrė pratęsė sienų kontrolę">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2017/05/Kalvarijos-pasienis-600x450.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vidaus reikalų ministrė pratęsė sienų kontrolę</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/pandemijos-akivaizdoje-reikia-tiksliu-ir-grieztu-teisiniu-priemoniu/" rel="bookmark" title="Pandemijos akivaizdoje reikia tikslių ir griežtų teisinių priemonių">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/456_88a1ae03f0116a82cb5a0eb91de35da4-600x377.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Pandemijos akivaizdoje reikia tikslių ir griežtų teisinių priemonių</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/valdas-aleknavicius-kalvarijos-savivaldybes-administracija-kartu-su-remejais-daro-ka-gali-kovoje-su-pandemija/" rel="bookmark" title="Valdas Aleknavičius: Kalvarijos savivaldybės administracija kartu su rėmėjais daro, ką gali, kovoje su pandemija">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/kalvarijos-ligonine-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Valdas Aleknavičius: Kalvarijos savivaldybės administracija kartu su rėmėjais daro, ką gali, kovoje su pandemija</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ts-lkd-frakcija-kartu-su-misrios-grupes-nariais-kreipesi-i-marijampoles-mera-del-covid-19-pandemijos-valdymo/" rel="bookmark" title="TS-LKD frakcija kartu su mišrios grupės nariais kreipėsi į Marijampolės merą dėl COVID-19 pandemijos valdymo">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2017/10/marijampolės-ligoninė-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">TS-LKD frakcija kartu su mišrios grupės nariais kreipėsi į Marijampolės merą dėl COVID-19 pandemijos valdymo</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-32'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-32').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-32').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-32');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/idomu/'>ĮDOMU</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/covid-19-protrukis-marijampoleje-daugiau-nei-puse-susirgimu-fiksuota-ligonineje-ten-jauciamas-darbuotoju-trukumas/" rel="bookmark" title="COVID-19 protrūkis Marijampolėje: daugiau nei pusė susirgimų fiksuota ligoninėje, ten jaučiamas darbuotojų trūkumas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/Spaudos-konferencija-Marijampolės-ligoninėje-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">COVID-19 protrūkis Marijampolėje: daugiau nei pusė susirgimų fiksuota ligoninėje, ten jaučiamas darbuotojų trūkumas</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/valdas-aleknavicius-kalvarijos-savivaldybes-administracija-kartu-su-remejais-daro-ka-gali-kovoje-su-pandemija/" rel="bookmark" title="Valdas Aleknavičius: Kalvarijos savivaldybės administracija kartu su rėmėjais daro, ką gali, kovoje su pandemija">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/kalvarijos-ligonine-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Valdas Aleknavičius: Kalvarijos savivaldybės administracija kartu su rėmėjais daro, ką gali, kovoje su pandemija</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ts-lkd-frakcija-kartu-su-misrios-grupes-nariais-kreipesi-i-marijampoles-mera-del-covid-19-pandemijos-valdymo/" rel="bookmark" title="TS-LKD frakcija kartu su mišrios grupės nariais kreipėsi į Marijampolės merą dėl COVID-19 pandemijos valdymo">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2017/10/marijampolės-ligoninė-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">TS-LKD frakcija kartu su mišrios grupės nariais kreipėsi į Marijampolės merą dėl COVID-19 pandemijos valdymo</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/atnaujinti-koronavirusu-uzikretusiu-marijampolieciu-judejimo-duomenys-pasitikrinkite/" rel="bookmark" title="Atnaujinti koronavirusu užikrėtusių marijampoliečių judėjimo duomenys – pasitikrinkite">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/1897_1133e792ebe875158119c04d43ec2859-600x377.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Atnaujinti koronavirusu užikrėtusių marijampoliečių judėjimo duomenys – pasitikrinkite</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-33'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-33').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-33').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-33');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/verslas/'>VERSLAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vertino-marijampoles-lietuvininku-gatves-zeldiniu-bukle/" rel="bookmark" title="Vertino Marijampolės Lietuvininkų gatvės želdinių būklę">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/Marijampolės-Lietuvininkų-gatvės-želdinių-būklę5-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vertino Marijampolės Lietuvininkų gatvės želdinių būklę</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/viso-pasaulio-lietuviams-siulo-interaktyvias-virtualias-velykas/" rel="bookmark" title="Viso pasaulio lietuviams siūlo interaktyvias virtualias Velykas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/Untitled-design-2-600x503.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Viso pasaulio lietuviams siūlo interaktyvias virtualias Velykas</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/prasideda-vilkaviskio-miesto-sodo-sutvarkymo-darbai/" rel="bookmark" title="Prasideda Vilkaviškio miesto sodo sutvarkymo darbai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/DSC_0192-Medium-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Prasideda Vilkaviškio miesto sodo sutvarkymo darbai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/lietuvos-pramones-ateitis-zaliosios-inovacijos/" rel="bookmark" title="Lietuvos pramonės ateitis – žaliosios inovacijos?">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/5e8d62c87d60c.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Lietuvos pramonės ateitis – žaliosios inovacijos?</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-30'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-30').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-30').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-30');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/'>MOKSLAS IR STUDIJOS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/mokiniai-karantino-metu-niekuomet-zmogus-nera-toks-grazus-koks-jis-buna-kurdamas/" rel="bookmark" title="Mokiniai karantino metu: „Niekuomet žmogus nėra toks gražus, koks jis būna kurdamas“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/juros-banga-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Mokiniai karantino metu: „Niekuomet žmogus nėra toks gražus, koks jis būna kurdamas“</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/prezidentura-perleidzia-plansetinius-kompiuterius-pradinukams/" rel="bookmark" title="Prezidentūra perleidžia planšetinius kompiuterius pradinukams">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/03/Capture-22-600x353.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Prezidentūra perleidžia planšetinius kompiuterius pradinukams</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/nuo-kovo-30-dienos-vilkaviskio-rajone-ugdymo-procesas-organizuojamas-nuotoliniu-budu/" rel="bookmark" title="Nuo kovo 30 dienos Vilkaviškio rajone ugdymo procesas organizuojamas nuotoliniu būdu">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/03/pexels-photo-3885735-600x400.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Nuo kovo 30 dienos Vilkaviškio rajone ugdymo procesas organizuojamas nuotoliniu būdu</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/desimtoku-pasiekimu-patikrinimas-siais-mokslo-metais-nevyks/" rel="bookmark" title="Dešimtokų pasiekimų patikrinimas šiais mokslo metais nevyks">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/03/pexels-photo-249360-600x400.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Dešimtokų pasiekimų patikrinimas šiais mokslo metais nevyks</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-193'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-193').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-193').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-193');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/turizmas/'>TURIZMAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kvieciamos-seimos-kurti-savo-kelioniu-marsrutus/" rel="bookmark" title="Kviečiamos šeimos kurti savo kelionių maršrutus">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/maršrutai-Medium-600x453.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kviečiamos šeimos kurti savo kelionių maršrutus</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kelioniu-organizatoriams-leista-uz-neivykusia-kelione-siulyti-metus-galiojancius-kuponus/" rel="bookmark" title="Kelionių organizatoriams leista už neįvykusią kelionę siūlyti metus galiojančius kuponus">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/pexels-photo-1268855-600x399.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kelionių organizatoriams leista už neįvykusią kelionę siūlyti metus galiojančius kuponus</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/nepriklausomybes-trisdesimtmeti-minint-sakieciai-kviecia-eiti-laisves-keliu/" rel="bookmark" title="Nepriklausomybės trisdešimtmetį minint: šakiečiai kviečia eiti „Laisvės keliu“">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/03/sudargas_pakeliui_i_kiduliu_dvara-600x401.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Nepriklausomybės trisdešimtmetį minint: šakiečiai kviečia eiti „Laisvės keliu“</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/lankomiausiu-vietu-top-10-sakiu-rajone/" rel="bookmark" title="Lankomiausių vietų TOP 10 Šakių rajone! Ką pamatyti atvykusiems su šeima ar draugais?">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/02/xxx-2-600x394.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Lankomiausių vietų TOP 10 Šakių rajone! Ką pamatyti atvykusiems su šeima ar draugais?</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-121'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-121').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-121').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-121');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/renginiai/'>RENGINIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/virtuali-paroda-marijampoles-krasto-vietovardziai-susipazinkite-su-musu-krasto-vietovardziais/" rel="bookmark" title="Virtuali paroda „Marijampolės krašto vietovardžiai&#8221;. Susipažinkite su mūsų krašto vietovardžiais!">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/03/Capture-17-600x267.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Virtuali paroda „Marijampolės krašto vietovardžiai&#8221;. Susipažinkite su mūsų krašto vietovardžiais!</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/pirmojo-spektaklio-iraso-transliacija-jau-si-vakara/" rel="bookmark" title="Pirmojo virtualaus spektaklio įrašo transliacija jau šį vakarą!">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/03/pexels-photo-109669-600x400.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Pirmojo virtualaus spektaklio įrašo transliacija jau šį vakarą!</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/gelgaudiskio-kulturos-centras-skelbia-originaliausio-margucio-konkursa/" rel="bookmark" title="Gelgaudiškio kultūros centras skelbia originaliausio margučio konkursą!">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/03/pexels-photo-518532-600x397.jpeg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Gelgaudiškio kultūros centras skelbia originaliausio margučio konkursą!</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/piesiniuose-metu-ir-vaikystes-spalvos/" rel="bookmark" title="Piešiniuose – metų ir vaikystės spalvos">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/03/90814597_1056667511382971_7924977636290330624_n-600x382.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Piešiniuose – metų ir vaikystės spalvos</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-192'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-192').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-192').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-192');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		



    </div>








    </section>




						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-1'>
    <!-- /21883125890/60plius.lt_300x600_sidebar_1 -->
    <script type="text/javascript">
            googletag.cmd.push(function () {
                googletag.defineSlot('/21883125890/60plius.lt_300x600_sidebar_1', [300, 600], 'div_gpt_ad_article_300x600-1').addService(googletag.pubads());
                googletag.display('div_gpt_ad_article_300x600-1');
            });
    </script>
</div></div></div><div id="custom_html-3" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-2'>
<!-- /21882760466/suduvosgidas.lt_300x600_2 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-2').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_2', [300, 600], 'div_gpt_ad_article_300x600-2').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-2');
		});
	}));
</script>
</div></div></div><div id="custom_html-4" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-3'>
<!-- /21882760466/suduvosgidas.lt_300x600_3 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-3').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_3', [300, 600], 'div_gpt_ad_article_300x600-3').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-3');
		});
	}));
</script>
</div></div></div><div id="custom_html-7" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-4'>
<!-- /21882760466/suduvosgidas.lt_300x600_4 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-4').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_4', [300, 600], 'div_gpt_ad_article_300x600-4').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-4');
		});
	}));
</script>
</div>
</div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-5'>
<!-- /21882760466/suduvosgidas.lt_300x600_5 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-5').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_5', [300, 600], 'div_gpt_ad_article_300x600-5').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-5');
		});
	}));
</script>
</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-55916469-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-55916469-41"
						   data-deferred-init="440941049"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-55916469-42"
						   data-deferred-init="262029298"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-55916469-40"
						   data-deferred-init="1717373727"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-55916469-39"
						   data-deferred-init="2010752939"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-55916469-43"
						   data-deferred-init="322825956"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-55916469-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-79792 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Spaudos konferencija Marijampolės ligoninėje" title="COVID-19 protrūkis Marijampolėje: daugiau nei pusė susirgimų fiksuota ligoninėje, ten jaučiamas darbuotojų trūkumas" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/Spaudos-konferencija-Marijampolės-ligoninėje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Spaudos-konferencija-Marijampol\u0117s-ligonin\u0117je-210x136.jpg&quot;,&quot;279&quot;:&quot;Spaudos-konferencija-Marijampol\u0117s-ligonin\u0117je-279x220.jpg&quot;,&quot;357&quot;:&quot;Spaudos-konferencija-Marijampol\u0117s-ligonin\u0117je-357x210.jpg&quot;,&quot;750&quot;:&quot;Spaudos-konferencija-Marijampol\u0117s-ligonin\u0117je-750x430.jpg&quot;,&quot;800&quot;:&quot;Spaudos-konferencija-Marijampol\u0117s-ligonin\u0117je-e1586444619409.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/covid-19-protrukis-marijampoleje-daugiau-nei-puse-susirgimu-fiksuota-ligonineje-ten-jauciamas-darbuotoju-trukumas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/covid-19-protrukis-marijampoleje-daugiau-nei-puse-susirgimu-fiksuota-ligonineje-ten-jauciamas-darbuotoju-trukumas/" class="post-title post-url">
			COVID-19 protrūkis Marijampolėje: daugiau nei pusė susirgimų fiksuota ligoninėje, ten&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-79778 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Marijampolės Lietuvininkų gatvės želdinių būklę" title="Vertino Marijampolės Lietuvininkų gatvės želdinių būklę" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/Marijampolės-Lietuvininkų-gatvės-želdinių-būklę5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117s-Lietuvinink\u0173-gatv\u0117s-\u017eeldini\u0173-b\u016bkl\u01195-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117s-Lietuvinink\u0173-gatv\u0117s-\u017eeldini\u0173-b\u016bkl\u01195-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117s-Lietuvinink\u0173-gatv\u0117s-\u017eeldini\u0173-b\u016bkl\u01195-357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117s-Lietuvinink\u0173-gatv\u0117s-\u017eeldini\u0173-b\u016bkl\u01195-750x430.jpg&quot;,&quot;800&quot;:&quot;Marijampol\u0117s-Lietuvinink\u0173-gatv\u0117s-\u017eeldini\u0173-b\u016bkl\u01195-e1586434979781.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vertino-marijampoles-lietuvininku-gatves-zeldiniu-bukle/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vertino-marijampoles-lietuvininku-gatves-zeldiniu-bukle/" class="post-title post-url">
			Vertino Marijampolės Lietuvininkų gatvės želdinių būklę		</a>
		</p>	</div>
	</div >
	<div class="post-79770 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-210">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-210"><a href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/">Aktualijos</a></span></div>				<a  title="Tėvų dėmesiui: šylant orams, užfiksuota apie pusė šimto atvejų, kai karantino nesilaikė nepilnamečiai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/pexels-photo-697244-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pexels-photo-697244-210x136.jpeg&quot;,&quot;279&quot;:&quot;pexels-photo-697244-279x220.jpeg&quot;,&quot;357&quot;:&quot;pexels-photo-697244-357x210.jpeg&quot;,&quot;750&quot;:&quot;pexels-photo-697244-750x430.jpeg&quot;,&quot;800&quot;:&quot;pexels-photo-697244-e1586431823610.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/79770-2/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/79770-2/" class="post-title post-url">
			Tėvų dėmesiui: šylant orams, užfiksuota apie pusė šimto atvejų, kai karantino&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1250905554 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1250905554"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1250905554" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-55916469-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_440941049">
			<script>var bs_deferred_loading_bsd_440941049 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-55916469-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_262029298">
			<script>var bs_deferred_loading_bsd_262029298 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-55916469-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1717373727">
			<script>var bs_deferred_loading_bsd_1717373727 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-55916469-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2010752939">
			<script>var bs_deferred_loading_bsd_2010752939 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-55916469-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_322825956">
			<script>var bs_deferred_loading_bsd_322825956 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1368514220-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1368514220-28"
						   data-deferred-init="610500515"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1368514220-27"
						   data-deferred-init="1971822173"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1368514220-29"
						   data-deferred-init="1856416443"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1368514220-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-79750 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Sūduva-Rhyl 2006" title="Retro rungtynės: Sūduva – Rhyl 2:1 (video)" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/Sūduva-Rayl-2006-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;S\u016bduva-Rayl-2006-210x136.jpg&quot;,&quot;279&quot;:&quot;S\u016bduva-Rayl-2006-279x220.jpg&quot;,&quot;357&quot;:&quot;S\u016bduva-Rayl-2006-357x210.jpg&quot;,&quot;747&quot;:&quot;S\u016bduva-Rayl-2006.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/retro-rungtynes-suduva-rhyl-21/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/retro-rungtynes-suduva-rhyl-21/" class="post-title post-url">
			Retro rungtynės: Sūduva – Rhyl 2:1 (video)		</a>
		</p>	</div>
	</div >
	<div class="post-79720 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  alt="Krepšinio lankas" title="Vasara be krepšinio: atšaukti Europos jaunimo krepšinio čempionatai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/U16_vaikinai_EJOF_Lietuva-Graikija_20190722-16-768x512-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;U16_vaikinai_EJOF_Lietuva-Graikija_20190722-16-768x512-210x136.jpeg&quot;,&quot;279&quot;:&quot;U16_vaikinai_EJOF_Lietuva-Graikija_20190722-16-768x512-279x220.jpeg&quot;,&quot;357&quot;:&quot;U16_vaikinai_EJOF_Lietuva-Graikija_20190722-16-768x512-357x210.jpeg&quot;,&quot;750&quot;:&quot;U16_vaikinai_EJOF_Lietuva-Graikija_20190722-16-768x512-750x430.jpeg&quot;,&quot;768&quot;:&quot;U16_vaikinai_EJOF_Lietuva-Graikija_20190722-16-768x512.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vasara-be-krepsinio-atsaukti-europos-jaunimo-krepsinio-cempionatai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vasara-be-krepsinio-atsaukti-europos-jaunimo-krepsinio-cempionatai/" class="post-title post-url">
			Vasara be krepšinio: atšaukti Europos jaunimo krepšinio čempionatai		</a>
		</p>	</div>
	</div >
	<div class="post-79622 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Andrius Macijauskas" title="Kiokušin karatė klubai tęsia treniruotes „gyvai“ iš namų" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/macijauskasP2020093-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;macijauskasP2020093-210x136.jpg&quot;,&quot;279&quot;:&quot;macijauskasP2020093-279x220.jpg&quot;,&quot;357&quot;:&quot;macijauskasP2020093-357x210.jpg&quot;,&quot;750&quot;:&quot;macijauskasP2020093-750x430.jpg&quot;,&quot;800&quot;:&quot;macijauskasP2020093-e1586207355153.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kiokusin-karate-klubai-tesia-treniruotes-gyvai-is-namu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kiokusin-karate-klubai-tesia-treniruotes-gyvai-is-namu/" class="post-title post-url">
			Kiokušin karatė klubai tęsia treniruotes „gyvai“ iš namų		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_2033565314 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2033565314"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2033565314" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1368514220-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_610500515">
			<script>var bs_deferred_loading_bsd_610500515 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1368514220-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1971822173">
			<script>var bs_deferred_loading_bsd_1971822173 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1368514220-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1856416443">
			<script>var bs_deferred_loading_bsd_1856416443 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-463287867-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-463287867-129"
						   data-deferred-init="1887272979"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-463287867-132"
						   data-deferred-init="214754199"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-463287867-126"
						   data-deferred-init="79847293"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-463287867-127"
						   data-deferred-init="2021912616"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-463287867-131"
						   data-deferred-init="110849527"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-463287867-128"
						   data-deferred-init="1722650177"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-463287867-125"
						   data-deferred-init="1392910918"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/verslo-naujienos/"
						   data-target="#mtab-463287867-142"
						   data-deferred-init="1239451551"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-142">
							<i class="fa fa-angle-right"></i> VERSLO NAUJIENOS						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-463287867-223"
						   data-deferred-init="69298102"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-463287867-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-79778 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Marijampolės Lietuvininkų gatvės želdinių būklę" title="Vertino Marijampolės Lietuvininkų gatvės želdinių būklę" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/Marijampolės-Lietuvininkų-gatvės-želdinių-būklę5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117s-Lietuvinink\u0173-gatv\u0117s-\u017eeldini\u0173-b\u016bkl\u01195-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117s-Lietuvinink\u0173-gatv\u0117s-\u017eeldini\u0173-b\u016bkl\u01195-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117s-Lietuvinink\u0173-gatv\u0117s-\u017eeldini\u0173-b\u016bkl\u01195-357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117s-Lietuvinink\u0173-gatv\u0117s-\u017eeldini\u0173-b\u016bkl\u01195-750x430.jpg&quot;,&quot;800&quot;:&quot;Marijampol\u0117s-Lietuvinink\u0173-gatv\u0117s-\u017eeldini\u0173-b\u016bkl\u01195-e1586434979781.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vertino-marijampoles-lietuvininku-gatves-zeldiniu-bukle/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vertino-marijampoles-lietuvininku-gatves-zeldiniu-bukle/" class="post-title post-url">
			Vertino Marijampolės Lietuvininkų gatvės želdinių būklę		</a>
		</p>	</div>
	</div >
	<div class="post-79728 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Velykos online" title="Viso pasaulio lietuviams siūlo interaktyvias virtualias Velykas" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/Untitled-design-2-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Untitled-design-2-210x136.png&quot;,&quot;279&quot;:&quot;Untitled-design-2-279x220.png&quot;,&quot;357&quot;:&quot;Untitled-design-2-357x210.png&quot;,&quot;750&quot;:&quot;Untitled-design-2-750x430.png&quot;,&quot;800&quot;:&quot;Untitled-design-2-e1586353441835.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/viso-pasaulio-lietuviams-siulo-interaktyvias-virtualias-velykas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/viso-pasaulio-lietuviams-siulo-interaktyvias-virtualias-velykas/" class="post-title post-url">
			Viso pasaulio lietuviams siūlo interaktyvias virtualias Velykas		</a>
		</p>	</div>
	</div >
	<div class="post-79698 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Vilkaviškio miesto senojo sodo teritorijoje prasideda tvarkymo darbai" title="Prasideda Vilkaviškio miesto sodo sutvarkymo darbai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/DSC_0192-Medium-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;DSC_0192-Medium-210x136.jpg&quot;,&quot;279&quot;:&quot;DSC_0192-Medium-279x220.jpg&quot;,&quot;357&quot;:&quot;DSC_0192-Medium-357x210.jpg&quot;,&quot;750&quot;:&quot;DSC_0192-Medium-750x430.jpg&quot;,&quot;800&quot;:&quot;DSC_0192-Medium-e1586344444788.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/prasideda-vilkaviskio-miesto-sodo-sutvarkymo-darbai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/prasideda-vilkaviskio-miesto-sodo-sutvarkymo-darbai/" class="post-title post-url">
			Prasideda Vilkaviškio miesto sodo sutvarkymo darbai		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1820090773 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1820090773"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1820090773" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-463287867-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1887272979">
			<script>var bs_deferred_loading_bsd_1887272979 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-463287867-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_214754199">
			<script>var bs_deferred_loading_bsd_214754199 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-463287867-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_79847293">
			<script>var bs_deferred_loading_bsd_79847293 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-463287867-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2021912616">
			<script>var bs_deferred_loading_bsd_2021912616 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-463287867-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_110849527">
			<script>var bs_deferred_loading_bsd_110849527 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-463287867-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1722650177">
			<script>var bs_deferred_loading_bsd_1722650177 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-463287867-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1392910918">
			<script>var bs_deferred_loading_bsd_1392910918 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-463287867-142">
								<div class="bs-pagination-wrapper main-term-142 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1239451551">
			<script>var bs_deferred_loading_bsd_1239451551 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":142,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b1dc18e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-463287867-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_69298102">
			<script>var bs_deferred_loading_bsd_69298102 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-1506776916-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-1506776916-123"
						   data-deferred-init="115617506"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-1506776916-122"
						   data-deferred-init="438251192"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-1506776916-38"
						   data-deferred-init="1600015715"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1506776916-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-79682 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Kviečiamos šeimos kurti savo kelionių maršrutus" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/maršrutai-Medium-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;mar\u0161rutai-Medium-210x136.png&quot;,&quot;279&quot;:&quot;mar\u0161rutai-Medium-279x220.png&quot;,&quot;357&quot;:&quot;mar\u0161rutai-Medium-357x210.png&quot;,&quot;750&quot;:&quot;mar\u0161rutai-Medium-750x430.png&quot;,&quot;800&quot;:&quot;mar\u0161rutai-Medium-e1586336360352.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kvieciamos-seimos-kurti-savo-kelioniu-marsrutus/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kvieciamos-seimos-kurti-savo-kelioniu-marsrutus/" class="post-title post-url">
			Kviečiamos šeimos kurti savo kelionių maršrutus		</a>
		</p>	</div>
	</div >
	<div class="post-79357 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  title="Kelionių organizatoriams leista už neįvykusią kelionę siūlyti metus galiojančius kuponus" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/pexels-photo-1268855-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pexels-photo-1268855-210x136.jpeg&quot;,&quot;279&quot;:&quot;pexels-photo-1268855-279x220.jpeg&quot;,&quot;357&quot;:&quot;pexels-photo-1268855-357x210.jpeg&quot;,&quot;750&quot;:&quot;pexels-photo-1268855-750x430.jpeg&quot;,&quot;800&quot;:&quot;pexels-photo-1268855-e1585745553468.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kelioniu-organizatoriams-leista-uz-neivykusia-kelione-siulyti-metus-galiojancius-kuponus/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kelioniu-organizatoriams-leista-uz-neivykusia-kelione-siulyti-metus-galiojancius-kuponus/" class="post-title post-url">
			Kelionių organizatoriams leista už neįvykusią kelionę siūlyti metus galiojančius&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-78454 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Nepriklausomybės trisdešimtmetį minint: šakiečiai kviečia eiti „Laisvės keliu“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/03/sudargas_pakeliui_i_kiduliu_dvara-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;sudargas_pakeliui_i_kiduliu_dvara-210x136.jpg&quot;,&quot;279&quot;:&quot;sudargas_pakeliui_i_kiduliu_dvara-279x220.jpg&quot;,&quot;357&quot;:&quot;sudargas_pakeliui_i_kiduliu_dvara-357x210.jpg&quot;,&quot;750&quot;:&quot;sudargas_pakeliui_i_kiduliu_dvara-750x430.jpg&quot;,&quot;800&quot;:&quot;sudargas_pakeliui_i_kiduliu_dvara-e1584002488487.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nepriklausomybes-trisdesimtmeti-minint-sakieciai-kviecia-eiti-laisves-keliu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nepriklausomybes-trisdesimtmeti-minint-sakieciai-kviecia-eiti-laisves-keliu/" class="post-title post-url">
			Nepriklausomybės trisdešimtmetį minint: šakiečiai kviečia eiti „Laisvės keliu“		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_76619851 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="76619851"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="76619851" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1506776916-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_115617506">
			<script>var bs_deferred_loading_bsd_115617506 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1506776916-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_438251192">
			<script>var bs_deferred_loading_bsd_438251192 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1506776916-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1600015715">
			<script>var bs_deferred_loading_bsd_1600015715 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-460907933-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-460907933-201"
						   data-deferred-init="1063531544"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-460907933-197"
						   data-deferred-init="1585066448"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-460907933-199"
						   data-deferred-init="1375161521"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-460907933-200"
						   data-deferred-init="489448915"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-460907933-202"
						   data-deferred-init="2047705595"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-460907933-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-79074 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  title="Virtuali paroda „Marijampolės krašto vietovardžiai&#8221;. Susipažinkite su mūsų krašto vietovardžiais!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/03/Capture-17-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Capture-17-210x136.jpg&quot;,&quot;279&quot;:&quot;Capture-17-279x220.jpg&quot;,&quot;357&quot;:&quot;Capture-17-357x210.jpg&quot;,&quot;750&quot;:&quot;Capture-17-750x430.jpg&quot;,&quot;800&quot;:&quot;Capture-17-e1585137407671.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/virtuali-paroda-marijampoles-krasto-vietovardziai-susipazinkite-su-musu-krasto-vietovardziais/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/virtuali-paroda-marijampoles-krasto-vietovardziai-susipazinkite-su-musu-krasto-vietovardziais/" class="post-title post-url">
			Virtuali paroda „Marijampolės krašto vietovardžiai&#8221;. Susipažinkite su mūsų&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-79059 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  title="Pirmojo virtualaus spektaklio įrašo transliacija jau šį vakarą!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/03/pexels-photo-109669-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pexels-photo-109669-210x136.jpeg&quot;,&quot;279&quot;:&quot;pexels-photo-109669-279x220.jpeg&quot;,&quot;357&quot;:&quot;pexels-photo-109669-357x210.jpeg&quot;,&quot;750&quot;:&quot;pexels-photo-109669-750x430.jpeg&quot;,&quot;800&quot;:&quot;pexels-photo-109669-e1585133444230.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pirmojo-spektaklio-iraso-transliacija-jau-si-vakara/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pirmojo-spektaklio-iraso-transliacija-jau-si-vakara/" class="post-title post-url">
			Pirmojo virtualaus spektaklio įrašo transliacija jau šį vakarą!		</a>
		</p>	</div>
	</div >
	<div class="post-79052 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  title="Gelgaudiškio kultūros centras skelbia originaliausio margučio konkursą!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/03/pexels-photo-518532-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pexels-photo-518532-210x136.jpeg&quot;,&quot;279&quot;:&quot;pexels-photo-518532-279x220.jpeg&quot;,&quot;357&quot;:&quot;pexels-photo-518532-357x210.jpeg&quot;,&quot;750&quot;:&quot;pexels-photo-518532-750x430.jpeg&quot;,&quot;800&quot;:&quot;pexels-photo-518532-e1585132276785.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/gelgaudiskio-kulturos-centras-skelbia-originaliausio-margucio-konkursa/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/gelgaudiskio-kulturos-centras-skelbia-originaliausio-margucio-konkursa/" class="post-title post-url">
			Gelgaudiškio kultūros centras skelbia originaliausio margučio konkursą!		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_139632134 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="139632134"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="139632134" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-460907933-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1063531544">
			<script>var bs_deferred_loading_bsd_1063531544 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-460907933-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1585066448">
			<script>var bs_deferred_loading_bsd_1585066448 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-460907933-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1375161521">
			<script>var bs_deferred_loading_bsd_1375161521 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-460907933-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_489448915">
			<script>var bs_deferred_loading_bsd_489448915 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-460907933-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2047705595">
			<script>var bs_deferred_loading_bsd_2047705595 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - Visos Teisės saugomos. 
<br>| redakcija@suduvosgidas.lt| REKLAMA Tel: +370 698 23280 |						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50655598-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Viskas","tabs_more":"Daugiau","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u012era\u0161ai<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorijos<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Registruotis						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-55916469-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-55916469-41"
						   data-deferred-init="440941049"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-55916469-42"
						   data-deferred-init="262029298"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-55916469-40"
						   data-deferred-init="1717373727"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-55916469-39"
						   data-deferred-init="2010752939"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-55916469-43"
						   data-deferred-init="322825956"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-55916469-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-79792 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Spaudos konferencija Marijampolės ligoninėje" title="COVID-19 protrūkis Marijampolėje: daugiau nei pusė susirgimų fiksuota ligoninėje, ten jaučiamas darbuotojų trūkumas" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/Spaudos-konferencija-Marijampolės-ligoninėje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Spaudos-konferencija-Marijampol\u0117s-ligonin\u0117je-210x136.jpg&quot;,&quot;279&quot;:&quot;Spaudos-konferencija-Marijampol\u0117s-ligonin\u0117je-279x220.jpg&quot;,&quot;357&quot;:&quot;Spaudos-konferencija-Marijampol\u0117s-ligonin\u0117je-357x210.jpg&quot;,&quot;750&quot;:&quot;Spaudos-konferencija-Marijampol\u0117s-ligonin\u0117je-750x430.jpg&quot;,&quot;800&quot;:&quot;Spaudos-konferencija-Marijampol\u0117s-ligonin\u0117je-e1586444619409.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/covid-19-protrukis-marijampoleje-daugiau-nei-puse-susirgimu-fiksuota-ligonineje-ten-jauciamas-darbuotoju-trukumas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/covid-19-protrukis-marijampoleje-daugiau-nei-puse-susirgimu-fiksuota-ligonineje-ten-jauciamas-darbuotoju-trukumas/" class="post-title post-url">
			COVID-19 protrūkis Marijampolėje: daugiau nei pusė susirgimų fiksuota ligoninėje, ten&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-79778 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Marijampolės Lietuvininkų gatvės želdinių būklę" title="Vertino Marijampolės Lietuvininkų gatvės želdinių būklę" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/Marijampolės-Lietuvininkų-gatvės-želdinių-būklę5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117s-Lietuvinink\u0173-gatv\u0117s-\u017eeldini\u0173-b\u016bkl\u01195-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117s-Lietuvinink\u0173-gatv\u0117s-\u017eeldini\u0173-b\u016bkl\u01195-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117s-Lietuvinink\u0173-gatv\u0117s-\u017eeldini\u0173-b\u016bkl\u01195-357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117s-Lietuvinink\u0173-gatv\u0117s-\u017eeldini\u0173-b\u016bkl\u01195-750x430.jpg&quot;,&quot;800&quot;:&quot;Marijampol\u0117s-Lietuvinink\u0173-gatv\u0117s-\u017eeldini\u0173-b\u016bkl\u01195-e1586434979781.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vertino-marijampoles-lietuvininku-gatves-zeldiniu-bukle/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vertino-marijampoles-lietuvininku-gatves-zeldiniu-bukle/" class="post-title post-url">
			Vertino Marijampolės Lietuvininkų gatvės želdinių būklę		</a>
		</p>	</div>
	</div >
	<div class="post-79770 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-210">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-210"><a href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/">Aktualijos</a></span></div>				<a  title="Tėvų dėmesiui: šylant orams, užfiksuota apie pusė šimto atvejų, kai karantino nesilaikė nepilnamečiai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/pexels-photo-697244-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pexels-photo-697244-210x136.jpeg&quot;,&quot;279&quot;:&quot;pexels-photo-697244-279x220.jpeg&quot;,&quot;357&quot;:&quot;pexels-photo-697244-357x210.jpeg&quot;,&quot;750&quot;:&quot;pexels-photo-697244-750x430.jpeg&quot;,&quot;800&quot;:&quot;pexels-photo-697244-e1586431823610.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/79770-2/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/79770-2/" class="post-title post-url">
			Tėvų dėmesiui: šylant orams, užfiksuota apie pusė šimto atvejų, kai karantino&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1250905554 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1250905554"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1250905554" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-55916469-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_440941049">
			<script>var bs_deferred_loading_bsd_440941049 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-55916469-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_262029298">
			<script>var bs_deferred_loading_bsd_262029298 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-55916469-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1717373727">
			<script>var bs_deferred_loading_bsd_1717373727 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-55916469-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2010752939">
			<script>var bs_deferred_loading_bsd_2010752939 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-55916469-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_322825956">
			<script>var bs_deferred_loading_bsd_322825956 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-1368514220-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-1368514220-28"
						   data-deferred-init="610500515"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-1368514220-27"
						   data-deferred-init="1971822173"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-1368514220-29"
						   data-deferred-init="1856416443"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1368514220-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-79750 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Sūduva-Rhyl 2006" title="Retro rungtynės: Sūduva – Rhyl 2:1 (video)" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/Sūduva-Rayl-2006-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;S\u016bduva-Rayl-2006-210x136.jpg&quot;,&quot;279&quot;:&quot;S\u016bduva-Rayl-2006-279x220.jpg&quot;,&quot;357&quot;:&quot;S\u016bduva-Rayl-2006-357x210.jpg&quot;,&quot;747&quot;:&quot;S\u016bduva-Rayl-2006.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/retro-rungtynes-suduva-rhyl-21/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/retro-rungtynes-suduva-rhyl-21/" class="post-title post-url">
			Retro rungtynės: Sūduva – Rhyl 2:1 (video)		</a>
		</p>	</div>
	</div >
	<div class="post-79720 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-27">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-27"><a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/">Krepšinis</a></span></div>				<a  alt="Krepšinio lankas" title="Vasara be krepšinio: atšaukti Europos jaunimo krepšinio čempionatai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/U16_vaikinai_EJOF_Lietuva-Graikija_20190722-16-768x512-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;U16_vaikinai_EJOF_Lietuva-Graikija_20190722-16-768x512-210x136.jpeg&quot;,&quot;279&quot;:&quot;U16_vaikinai_EJOF_Lietuva-Graikija_20190722-16-768x512-279x220.jpeg&quot;,&quot;357&quot;:&quot;U16_vaikinai_EJOF_Lietuva-Graikija_20190722-16-768x512-357x210.jpeg&quot;,&quot;750&quot;:&quot;U16_vaikinai_EJOF_Lietuva-Graikija_20190722-16-768x512-750x430.jpeg&quot;,&quot;768&quot;:&quot;U16_vaikinai_EJOF_Lietuva-Graikija_20190722-16-768x512.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vasara-be-krepsinio-atsaukti-europos-jaunimo-krepsinio-cempionatai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vasara-be-krepsinio-atsaukti-europos-jaunimo-krepsinio-cempionatai/" class="post-title post-url">
			Vasara be krepšinio: atšaukti Europos jaunimo krepšinio čempionatai		</a>
		</p>	</div>
	</div >
	<div class="post-79622 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  alt="Andrius Macijauskas" title="Kiokušin karatė klubai tęsia treniruotes „gyvai“ iš namų" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/macijauskasP2020093-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;macijauskasP2020093-210x136.jpg&quot;,&quot;279&quot;:&quot;macijauskasP2020093-279x220.jpg&quot;,&quot;357&quot;:&quot;macijauskasP2020093-357x210.jpg&quot;,&quot;750&quot;:&quot;macijauskasP2020093-750x430.jpg&quot;,&quot;800&quot;:&quot;macijauskasP2020093-e1586207355153.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kiokusin-karate-klubai-tesia-treniruotes-gyvai-is-namu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kiokusin-karate-klubai-tesia-treniruotes-gyvai-is-namu/" class="post-title post-url">
			Kiokušin karatė klubai tęsia treniruotes „gyvai“ iš namų		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_2033565314 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2033565314"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2033565314" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1368514220-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_610500515">
			<script>var bs_deferred_loading_bsd_610500515 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1368514220-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1971822173">
			<script>var bs_deferred_loading_bsd_1971822173 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1368514220-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1856416443">
			<script>var bs_deferred_loading_bsd_1856416443 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-463287867-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-463287867-129"
						   data-deferred-init="1887272979"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-463287867-132"
						   data-deferred-init="214754199"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-463287867-126"
						   data-deferred-init="79847293"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-463287867-127"
						   data-deferred-init="2021912616"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-463287867-131"
						   data-deferred-init="110849527"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-463287867-128"
						   data-deferred-init="1722650177"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-463287867-125"
						   data-deferred-init="1392910918"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/verslo-naujienos/"
						   data-target="#mtab-463287867-142"
						   data-deferred-init="1239451551"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-142">
							<i class="fa fa-angle-right"></i> VERSLO NAUJIENOS						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-463287867-223"
						   data-deferred-init="69298102"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-463287867-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-79778 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Marijampolės Lietuvininkų gatvės želdinių būklę" title="Vertino Marijampolės Lietuvininkų gatvės želdinių būklę" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/Marijampolės-Lietuvininkų-gatvės-želdinių-būklę5-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117s-Lietuvinink\u0173-gatv\u0117s-\u017eeldini\u0173-b\u016bkl\u01195-210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117s-Lietuvinink\u0173-gatv\u0117s-\u017eeldini\u0173-b\u016bkl\u01195-279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117s-Lietuvinink\u0173-gatv\u0117s-\u017eeldini\u0173-b\u016bkl\u01195-357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117s-Lietuvinink\u0173-gatv\u0117s-\u017eeldini\u0173-b\u016bkl\u01195-750x430.jpg&quot;,&quot;800&quot;:&quot;Marijampol\u0117s-Lietuvinink\u0173-gatv\u0117s-\u017eeldini\u0173-b\u016bkl\u01195-e1586434979781.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vertino-marijampoles-lietuvininku-gatves-zeldiniu-bukle/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vertino-marijampoles-lietuvininku-gatves-zeldiniu-bukle/" class="post-title post-url">
			Vertino Marijampolės Lietuvininkų gatvės želdinių būklę		</a>
		</p>	</div>
	</div >
	<div class="post-79728 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Velykos online" title="Viso pasaulio lietuviams siūlo interaktyvias virtualias Velykas" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/Untitled-design-2-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Untitled-design-2-210x136.png&quot;,&quot;279&quot;:&quot;Untitled-design-2-279x220.png&quot;,&quot;357&quot;:&quot;Untitled-design-2-357x210.png&quot;,&quot;750&quot;:&quot;Untitled-design-2-750x430.png&quot;,&quot;800&quot;:&quot;Untitled-design-2-e1586353441835.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/viso-pasaulio-lietuviams-siulo-interaktyvias-virtualias-velykas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/viso-pasaulio-lietuviams-siulo-interaktyvias-virtualias-velykas/" class="post-title post-url">
			Viso pasaulio lietuviams siūlo interaktyvias virtualias Velykas		</a>
		</p>	</div>
	</div >
	<div class="post-79698 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Vilkaviškio miesto senojo sodo teritorijoje prasideda tvarkymo darbai" title="Prasideda Vilkaviškio miesto sodo sutvarkymo darbai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/DSC_0192-Medium-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;DSC_0192-Medium-210x136.jpg&quot;,&quot;279&quot;:&quot;DSC_0192-Medium-279x220.jpg&quot;,&quot;357&quot;:&quot;DSC_0192-Medium-357x210.jpg&quot;,&quot;750&quot;:&quot;DSC_0192-Medium-750x430.jpg&quot;,&quot;800&quot;:&quot;DSC_0192-Medium-e1586344444788.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/prasideda-vilkaviskio-miesto-sodo-sutvarkymo-darbai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/prasideda-vilkaviskio-miesto-sodo-sutvarkymo-darbai/" class="post-title post-url">
			Prasideda Vilkaviškio miesto sodo sutvarkymo darbai		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1820090773 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1820090773"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1820090773" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-463287867-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1887272979">
			<script>var bs_deferred_loading_bsd_1887272979 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-463287867-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_214754199">
			<script>var bs_deferred_loading_bsd_214754199 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-463287867-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_79847293">
			<script>var bs_deferred_loading_bsd_79847293 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-463287867-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2021912616">
			<script>var bs_deferred_loading_bsd_2021912616 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-463287867-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_110849527">
			<script>var bs_deferred_loading_bsd_110849527 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-463287867-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1722650177">
			<script>var bs_deferred_loading_bsd_1722650177 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-463287867-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1392910918">
			<script>var bs_deferred_loading_bsd_1392910918 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-463287867-142">
								<div class="bs-pagination-wrapper main-term-142 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1239451551">
			<script>var bs_deferred_loading_bsd_1239451551 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":142,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b1dc18e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-463287867-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_69298102">
			<script>var bs_deferred_loading_bsd_69298102 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-1506776916-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-1506776916-123"
						   data-deferred-init="115617506"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-1506776916-122"
						   data-deferred-init="438251192"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-1506776916-38"
						   data-deferred-init="1600015715"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1506776916-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-79682 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Kviečiamos šeimos kurti savo kelionių maršrutus" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/maršrutai-Medium-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;mar\u0161rutai-Medium-210x136.png&quot;,&quot;279&quot;:&quot;mar\u0161rutai-Medium-279x220.png&quot;,&quot;357&quot;:&quot;mar\u0161rutai-Medium-357x210.png&quot;,&quot;750&quot;:&quot;mar\u0161rutai-Medium-750x430.png&quot;,&quot;800&quot;:&quot;mar\u0161rutai-Medium-e1586336360352.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kvieciamos-seimos-kurti-savo-kelioniu-marsrutus/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kvieciamos-seimos-kurti-savo-kelioniu-marsrutus/" class="post-title post-url">
			Kviečiamos šeimos kurti savo kelionių maršrutus		</a>
		</p>	</div>
	</div >
	<div class="post-79357 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  title="Kelionių organizatoriams leista už neįvykusią kelionę siūlyti metus galiojančius kuponus" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/04/pexels-photo-1268855-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pexels-photo-1268855-210x136.jpeg&quot;,&quot;279&quot;:&quot;pexels-photo-1268855-279x220.jpeg&quot;,&quot;357&quot;:&quot;pexels-photo-1268855-357x210.jpeg&quot;,&quot;750&quot;:&quot;pexels-photo-1268855-750x430.jpeg&quot;,&quot;800&quot;:&quot;pexels-photo-1268855-e1585745553468.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kelioniu-organizatoriams-leista-uz-neivykusia-kelione-siulyti-metus-galiojancius-kuponus/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kelioniu-organizatoriams-leista-uz-neivykusia-kelione-siulyti-metus-galiojancius-kuponus/" class="post-title post-url">
			Kelionių organizatoriams leista už neįvykusią kelionę siūlyti metus galiojančius&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-78454 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-38"><a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/">Lankytinos vietos</a></span></div>				<a  title="Nepriklausomybės trisdešimtmetį minint: šakiečiai kviečia eiti „Laisvės keliu“" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/03/sudargas_pakeliui_i_kiduliu_dvara-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;sudargas_pakeliui_i_kiduliu_dvara-210x136.jpg&quot;,&quot;279&quot;:&quot;sudargas_pakeliui_i_kiduliu_dvara-279x220.jpg&quot;,&quot;357&quot;:&quot;sudargas_pakeliui_i_kiduliu_dvara-357x210.jpg&quot;,&quot;750&quot;:&quot;sudargas_pakeliui_i_kiduliu_dvara-750x430.jpg&quot;,&quot;800&quot;:&quot;sudargas_pakeliui_i_kiduliu_dvara-e1584002488487.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/nepriklausomybes-trisdesimtmeti-minint-sakieciai-kviecia-eiti-laisves-keliu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/nepriklausomybes-trisdesimtmeti-minint-sakieciai-kviecia-eiti-laisves-keliu/" class="post-title post-url">
			Nepriklausomybės trisdešimtmetį minint: šakiečiai kviečia eiti „Laisvės keliu“		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_76619851 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="76619851"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="76619851" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1506776916-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_115617506">
			<script>var bs_deferred_loading_bsd_115617506 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1506776916-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_438251192">
			<script>var bs_deferred_loading_bsd_438251192 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1506776916-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1600015715">
			<script>var bs_deferred_loading_bsd_1600015715 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-460907933-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-460907933-201"
						   data-deferred-init="1063531544"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-460907933-197"
						   data-deferred-init="1585066448"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-460907933-199"
						   data-deferred-init="1375161521"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-460907933-200"
						   data-deferred-init="489448915"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-460907933-202"
						   data-deferred-init="2047705595"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-460907933-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-79074 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  title="Virtuali paroda „Marijampolės krašto vietovardžiai&#8221;. Susipažinkite su mūsų krašto vietovardžiais!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/03/Capture-17-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Capture-17-210x136.jpg&quot;,&quot;279&quot;:&quot;Capture-17-279x220.jpg&quot;,&quot;357&quot;:&quot;Capture-17-357x210.jpg&quot;,&quot;750&quot;:&quot;Capture-17-750x430.jpg&quot;,&quot;800&quot;:&quot;Capture-17-e1585137407671.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/virtuali-paroda-marijampoles-krasto-vietovardziai-susipazinkite-su-musu-krasto-vietovardziais/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/virtuali-paroda-marijampoles-krasto-vietovardziai-susipazinkite-su-musu-krasto-vietovardziais/" class="post-title post-url">
			Virtuali paroda „Marijampolės krašto vietovardžiai&#8221;. Susipažinkite su mūsų&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-79059 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  title="Pirmojo virtualaus spektaklio įrašo transliacija jau šį vakarą!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/03/pexels-photo-109669-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pexels-photo-109669-210x136.jpeg&quot;,&quot;279&quot;:&quot;pexels-photo-109669-279x220.jpeg&quot;,&quot;357&quot;:&quot;pexels-photo-109669-357x210.jpeg&quot;,&quot;750&quot;:&quot;pexels-photo-109669-750x430.jpeg&quot;,&quot;800&quot;:&quot;pexels-photo-109669-e1585133444230.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pirmojo-spektaklio-iraso-transliacija-jau-si-vakara/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pirmojo-spektaklio-iraso-transliacija-jau-si-vakara/" class="post-title post-url">
			Pirmojo virtualaus spektaklio įrašo transliacija jau šį vakarą!		</a>
		</p>	</div>
	</div >
	<div class="post-79052 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  title="Gelgaudiškio kultūros centras skelbia originaliausio margučio konkursą!" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/03/pexels-photo-518532-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pexels-photo-518532-210x136.jpeg&quot;,&quot;279&quot;:&quot;pexels-photo-518532-279x220.jpeg&quot;,&quot;357&quot;:&quot;pexels-photo-518532-357x210.jpeg&quot;,&quot;750&quot;:&quot;pexels-photo-518532-750x430.jpeg&quot;,&quot;800&quot;:&quot;pexels-photo-518532-e1585132276785.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/gelgaudiskio-kulturos-centras-skelbia-originaliausio-margucio-konkursa/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/gelgaudiskio-kulturos-centras-skelbia-originaliausio-margucio-konkursa/" class="post-title post-url">
			Gelgaudiškio kultūros centras skelbia originaliausio margučio konkursą!		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_139632134 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="139632134"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="139632134" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-460907933-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1063531544">
			<script>var bs_deferred_loading_bsd_1063531544 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-460907933-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1585066448">
			<script>var bs_deferred_loading_bsd_1585066448 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-460907933-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1375161521">
			<script>var bs_deferred_loading_bsd_1375161521 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-460907933-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_489448915">
			<script>var bs_deferred_loading_bsd_489448915 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-460907933-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2047705595">
			<script>var bs_deferred_loading_bsd_2047705595 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://suduvosgidas.lt">
							<input type="search" class="search-field"
							       placeholder="Ieškoti..."
							       value="" name="s"
							       title="Paieška:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://suduvosgidas.lt/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://suduvosgidas.lt/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fsuduvosgidas.lt%2Fvidaus-reikalu-ministre-pratese-sienu-kontrole%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://suduvosgidas.lt/vidaus-reikalu-ministre-pratese-sienu-kontrole/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Registruotis</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://suduvosgidas.lt/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.16'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script async="async" type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' async="async" src='https://suduvosgidas.lt/wp-content/bs-booster-cache/9456c80f6b10f0bc046e6d4cdd383b66.js?ver=4.9.13'></script>

</body>
</html>