	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="lt-LT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://suduvosgidas.lt/xmlrpc.php"/>

		<title>Vilkaviškio skautai minėjo dvigubą jubiliejaus šventę - Sūduvos Gidas</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Vilkaviškio „Gražinos“ skautų draugovė pakvietė savo bičiulius ir bendraminčius į renginį, skirtą paminėti 100 metų skautų judėjimo veiklos jubiliejų (nuo pirmojo vieneto Vilkaviškyje įsteigimo) bei 30 metų jubiliejų nuo savo veiklos atkūrimo."/>
<link rel="canonical" href="https://suduvosgidas.lt/vilkaviskio-skautai-minejo-dviguba-jubiliejaus-svente/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vilkaviškio skautai minėjo dvigubą jubiliejaus šventę - Sūduvos Gidas" />
<meta property="og:description" content="Vilkaviškio „Gražinos“ skautų draugovė pakvietė savo bičiulius ir bendraminčius į renginį, skirtą paminėti 100 metų skautų judėjimo veiklos jubiliejų (nuo pirmojo vieneto Vilkaviškyje įsteigimo) bei 30 metų jubiliejų nuo savo veiklos atkūrimo." />
<meta property="og:url" content="https://suduvosgidas.lt/vilkaviskio-skautai-minejo-dviguba-jubiliejaus-svente/" />
<meta property="og:site_name" content="Sūduvos Gidas" />
<meta property="article:publisher" content="https://www.facebook.com/suduvosgidas/" />
<meta property="article:section" content="NAUJIENOS" />
<meta property="article:published_time" content="2020-09-14T12:00:03+00:00" />
<meta property="article:modified_time" content="2020-09-14T10:39:32+00:00" />
<meta property="og:updated_time" content="2020-09-14T10:39:32+00:00" />
<meta property="og:image" content="https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai88-e1600079823537.jpg" />
<meta property="og:image:secure_url" content="https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai88-e1600079823537.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:image:alt" content="Vilkaviškio skautai" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Vilkaviškio „Gražinos“ skautų draugovė pakvietė savo bičiulius ir bendraminčius į renginį, skirtą paminėti 100 metų skautų judėjimo veiklos jubiliejų (nuo pirmojo vieneto Vilkaviškyje įsteigimo) bei 30 metų jubiliejų nuo savo veiklos atkūrimo." />
<meta name="twitter:title" content="Vilkaviškio skautai minėjo dvigubą jubiliejaus šventę - Sūduvos Gidas" />
<meta name="twitter:image" content="https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai88-e1600079823537.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href="https://suduvosgidas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Komentarų RSS srautas" href="https://suduvosgidas.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašo „Vilkaviškio skautai minėjo dvigubą jubiliejaus šventę“ komentarų RSS srautas" href="https://suduvosgidas.lt/vilkaviskio-skautai-minejo-dviguba-jubiliejaus-svente/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='publisher-child-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://suduvosgidas.lt/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic&#038;subset=latin-ext,greek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","security":"ac27414168","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.1'></script>
<link rel='https://api.w.org/' href='https://suduvosgidas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://suduvosgidas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://suduvosgidas.lt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='https://suduvosgidas.lt/?p=87261' />
<link rel="alternate" type="application/json+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fvilkaviskio-skautai-minejo-dviguba-jubiliejaus-svente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fvilkaviskio-skautai-minejo-dviguba-jubiliejaus-svente%2F&#038;format=xml" />
		 <script type="text/javascript">//<![CDATA[
			window.AutoEngageSettings = {
			  id : '4268728'
			};
			(function(d, s, id){
			var js,
				fjs = d.getElementsByTagName(s)[0],
				r = Math.floor(new Date().getTime() / 1000000);
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id; js.async=1;
			js.src = 'https://www.opinionstage.com' + '/assets/autoengage.js?' + r;
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'os-jssdk'));
			
		//]]></script>
		
		
    <meta name="google-site-verification" content="RhD6LCcTPV89aeOq8t7hljArRoF_B_vdkBAZISFgayE" />

    <script src="//suduvosgidas.lt/wp-content/themes/publisher-child/inview.js"></script>
    <script>inView.offset(-1000);</script>


	<!-- Setupad.com -->
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

	<script>
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_top', [728, 90], 'div-gpt-ad-1575877580289-0').addService(googletag.pubads());
			googletag.enableServices();
		});
	</script>

	        <style>
            #custom_html-2, #custom_html-3,#custom_html-4,#custom_html-7,#custom_html-6 {
                padding: 0 !important;
            }
        </style>
	

	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://suduvosgidas.lt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/02\/suduvos-gidas-logo-320x90.png"
    },
    "url": "https:\/\/suduvosgidas.lt\/",
    "name": "S\u016bduvos Gidas",
    "description": "Regiono naujien\u0173 portalas"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "S\u016bduvos Gidas",
    "alternateName": "Regiono naujien\u0173 portalas",
    "url": "https:\/\/suduvosgidas.lt\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Vilkavi\u0161kio skautai min\u0117jo dvigub\u0105 jubiliejaus \u0161vent\u0119",
    "description": "Vilkavi\u0161kio \u201eGra\u017einos\u201c skaut\u0173 draugov\u0117 pakviet\u0117 savo bi\u010diulius ir bendramin\u010dius \u012f rengin\u012f, skirt\u0105 pamin\u0117ti 100 met\u0173 skaut\u0173 jud\u0117jimo veiklos jubiliej\u0173 (nuo pirmojo vieneto Vilkavi\u0161kyje \u012fsteigimo) bei 30 met\u0173 jubiliej\u0173 nuo savo veiklos atk\u016brimo. Pamin\u0117",
    "datePublished": "2020-09-14",
    "dateModified": "2020-09-14",
    "author": {
        "@type": "Person",
        "@id": "#person-Ugn",
        "name": "Ugn\u0117"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/Vilkavi\u0161kio-skautai88-e1600079823537.jpg",
        "width": 800,
        "height": 533
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/suduvosgidas.lt\/vilkaviskio-skautai-minejo-dviguba-jubiliejaus-svente\/"
}</script>
<link rel='stylesheet' id='better-playlist' href='https://suduvosgidas.lt/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://suduvosgidas.lt/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='https://suduvosgidas.lt/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://suduvosgidas.lt/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-wp-embedder-pro' href='https://suduvosgidas.lt/wp-content/plugins/better-wp-embedder/assets/css/bwpe.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://suduvosgidas.lt/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://suduvosgidas.lt/wp-content/themes/publisher/style-5.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-clean-tech' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/styles/clean-tech/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1599561702' href='https://suduvosgidas.lt/wp-content/bs-booster-cache/ebfdfa3e4f5fc9b2e6e56a696a151042.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<meta name="msapplication-TileImage" content="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<!-- BetterFramework Head Inline CSS -->
<style>
.betterstudio-review {
    margin: 5px 0px 20px;
}

.better-gallery .main-title {
    width: 0%;
    display: none;
    font-size: 0px;
    margin-bottom: 0px;
}
.totalpoll-buttons .totalpoll-button {
    padding: 0em 2em !important;
    border-radius: 0px !important;
}
.totalpoll-question {
    line-height: 1.35em !important;
}
.entry-content .gallery .gallery-item img {
    padding: 2px !important;
}

.comment-list .comment-meta .comment-published {
    padding: 0px 0 0;
    font-size: 0px;
    visibility: hidden;
}
.comment-list .comment-meta .comment-author .says {
    visibility: hidden;
}
.fa {
    font-size: 14px !important;
}
.main-menu > li > a {
    padding: 0 10px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-ad-client="ca-pub-1129140287194737" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-87261 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-190 single-cat-190 single-cat-43  bs-show-ha bs-show-ha-b wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/suduvosgidas" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/BetterSTU" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/betterstudio" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Pirmadienis, rugsėjo 14, 2020</span>
					</li>
					<li id="menu-item-59578" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59578"><a href="https://suduvosgidas.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-59569" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-59569"><a href="https://suduvosgidas.lt/reklama/">REKLAMA</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
					<img id="site-logo" src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
			     alt="Sūduvos gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />

			<span class="site-title">Sūduvos gidas - Regiono naujienų portalas</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-85085-1890510975" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="85085" data-type="image"><a itemprop="url" class="bsac-link" href="https://salasevicius.lt/" target="_blank" ><img class="bsac-image" src="https://suduvosgidas.lt/wp-content/uploads/2020/08/reklama5.jpg" alt="Politinė Vaido reklama" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li id="menu-item-32628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-157017550-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-157017550-41"
						   data-deferred-init="1860101976"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-157017550-42"
						   data-deferred-init="1265495147"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-157017550-40"
						   data-deferred-init="1873288393"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-157017550-39"
						   data-deferred-init="1886262173"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-157017550-43"
						   data-deferred-init="2128726827"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-157017550-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-87275 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-215">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-215"><a href="https://suduvosgidas.lt/kategorija/kultura/marijampoles-dramos-teatras/">Marijampolės dramos teatras</a></span></div>				<a  alt="Marijampolės dramos teatras" title="Marijampolės dramos teatras rugsėjį kviečia praleisti su puikiais spektakliais" data-src="https://suduvosgidas.lt/wp-content/uploads/2017/09/Marijampolės-dramos-teatras--357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117s-dramos-teatras--210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117s-dramos-teatras--279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117s-dramos-teatras--357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117s-dramos-teatras--750x430.jpg&quot;,&quot;800&quot;:&quot;Marijampol\u0117s-dramos-teatras--e1591008893942.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-dramos-teatras-rugseji-kviecia-praleisti-su-puikiais-spektakliais/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-dramos-teatras-rugseji-kviecia-praleisti-su-puikiais-spektakliais/" class="post-title post-url">
			Marijampolės dramos teatras rugsėjį kviečia praleisti su puikiais spektakliais		</a>
		</p>	</div>
	</div >
	<div class="post-87261 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Vilkaviškio skautai" title="Vilkaviškio skautai minėjo dvigubą jubiliejaus šventę" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai88-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vilkavi\u0161kio-skautai88-210x136.jpg&quot;,&quot;279&quot;:&quot;Vilkavi\u0161kio-skautai88-279x220.jpg&quot;,&quot;357&quot;:&quot;Vilkavi\u0161kio-skautai88-357x210.jpg&quot;,&quot;750&quot;:&quot;Vilkavi\u0161kio-skautai88-750x430.jpg&quot;,&quot;800&quot;:&quot;Vilkavi\u0161kio-skautai88-e1600079823537.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vilkaviskio-skautai-minejo-dviguba-jubiliejaus-svente/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vilkaviskio-skautai-minejo-dviguba-jubiliejaus-svente/" class="post-title post-url">
			Vilkaviškio skautai minėjo dvigubą jubiliejaus šventę		</a>
		</p>	</div>
	</div >
	<div class="post-87244 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Žvėrinčius Paežerių dvaras" title="Dvare atgimė žvėrinčius" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/DSC_6987-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;DSC_6987-210x136.jpg&quot;,&quot;279&quot;:&quot;DSC_6987-279x220.jpg&quot;,&quot;357&quot;:&quot;DSC_6987-357x210.jpg&quot;,&quot;750&quot;:&quot;DSC_6987-750x430.jpg&quot;,&quot;800&quot;:&quot;DSC_6987-e1600078410802.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/dvare-atgime-zverincius/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/dvare-atgime-zverincius/" class="post-title post-url">
			Dvare atgimė žvėrinčius		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1158131589 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1158131589"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1158131589" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-157017550-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1860101976">
			<script>var bs_deferred_loading_bsd_1860101976 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-157017550-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1265495147">
			<script>var bs_deferred_loading_bsd_1265495147 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-157017550-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1873288393">
			<script>var bs_deferred_loading_bsd_1873288393 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-157017550-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1886262173">
			<script>var bs_deferred_loading_bsd_1886262173 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-157017550-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2128726827">
			<script>var bs_deferred_loading_bsd_2128726827 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li id="menu-item-28369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-757864587-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-757864587-28"
						   data-deferred-init="2125520351"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-757864587-27"
						   data-deferred-init="45187491"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-757864587-29"
						   data-deferred-init="217656263"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-757864587-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-87237 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Sūduva B rungtynės" title="„Sūduva B“ pirmąjį ratą užbaigė tvirta pergale" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/Sūduva-B-rungtynės-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;S\u016bduva-B-rungtyn\u0117s-210x136.jpg&quot;,&quot;279&quot;:&quot;S\u016bduva-B-rungtyn\u0117s-279x220.jpg&quot;,&quot;357&quot;:&quot;S\u016bduva-B-rungtyn\u0117s-357x210.jpg&quot;,&quot;750&quot;:&quot;S\u016bduva-B-rungtyn\u0117s-750x430.jpg&quot;,&quot;800&quot;:&quot;S\u016bduva-B-rungtyn\u0117s-e1600066632488.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduva-b-pirmaji-rata-uzbaige-tvirta-pergale/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduva-b-pirmaji-rata-uzbaige-tvirta-pergale/" class="post-title post-url">
			„Sūduva B“ pirmąjį ratą užbaigė tvirta pergale		</a>
		</p>	</div>
	</div >
	<div class="post-87090 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Linas Klimavičius" title="Po 13 metų į „Sūduvą“ grįžo L. Klimavičius" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/119026377_817793252362767_4727254116919354496_n-e1599738266879-357x210.jpg?theia_smart_thumbnails_file_version=4" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;119026377_817793252362767_4727254116919354496_n-e1599738266879-210x136.jpg?theia_smart_thumbnails_file_version=4&quot;,&quot;279&quot;:&quot;119026377_817793252362767_4727254116919354496_n-e1599738266879-279x220.jpg?theia_smart_thumbnails_file_version=4&quot;,&quot;357&quot;:&quot;119026377_817793252362767_4727254116919354496_n-e1599738266879-357x210.jpg?theia_smart_thumbnails_file_version=4&quot;,&quot;750&quot;:&quot;119026377_817793252362767_4727254116919354496_n-e1599738266879-750x430.jpg?theia_smart_thumbnails_file_version=4&quot;,&quot;800&quot;:&quot;119026377_817793252362767_4727254116919354496_n-e1599738266879.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/po-13-metu-i-suduva-grizo-l-klimavicius/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/po-13-metu-i-suduva-grizo-l-klimavicius/" class="post-title post-url">
			Po 13 metų į „Sūduvą“ grįžo L. Klimavičius		</a>
		</p>	</div>
	</div >
	<div class="post-87076 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  alt="ralis aplink Lietuvą" title="Tradiciniame ralyje „Aplink Lietuvą 2020“ – du marijampoliečių ekipažai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/ralis-aplink-Lietuvą2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ralis-aplink-Lietuv\u01052-210x136.jpg&quot;,&quot;279&quot;:&quot;ralis-aplink-Lietuv\u01052-279x220.jpg&quot;,&quot;357&quot;:&quot;ralis-aplink-Lietuv\u01052-357x210.jpg&quot;,&quot;750&quot;:&quot;ralis-aplink-Lietuv\u01052-750x430.jpg&quot;,&quot;800&quot;:&quot;ralis-aplink-Lietuv\u01052-e1599727162231.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/tradiciniame-ralyje-aplink-lietuva-2020-du-marijampolieciu-ekipazai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/tradiciniame-ralyje-aplink-lietuva-2020-du-marijampolieciu-ekipazai/" class="post-title post-url">
			Tradiciniame ralyje „Aplink Lietuvą 2020“ – du marijampoliečių ekipažai		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_267133205 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="267133205"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="267133205" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-757864587-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2125520351">
			<script>var bs_deferred_loading_bsd_2125520351 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-757864587-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_45187491">
			<script>var bs_deferred_loading_bsd_45187491 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-757864587-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_217656263">
			<script>var bs_deferred_loading_bsd_217656263 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li id="menu-item-28964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li id="menu-item-28444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-1554588385-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-1554588385-129"
						   data-deferred-init="392679869"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-1554588385-132"
						   data-deferred-init="783002363"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-1554588385-126"
						   data-deferred-init="774188726"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-1554588385-127"
						   data-deferred-init="1935775327"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-1554588385-131"
						   data-deferred-init="1076979388"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-1554588385-128"
						   data-deferred-init="616744466"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-1554588385-125"
						   data-deferred-init="919824647"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-1554588385-223"
						   data-deferred-init="1636615046"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1554588385-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-86985 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="https://suduvosgidas.lt/kategorija/apzvalgos/">Apžvalgos</a></span></div>				<a  alt="automobilio variklis žvakių keitimas" title="Kaip pačiam pakeisti žvakes?" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/automobile-automotive-car-car-engine-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;automobile-automotive-car-car-engine-210x136.jpg&quot;,&quot;279&quot;:&quot;automobile-automotive-car-car-engine-279x220.jpg&quot;,&quot;357&quot;:&quot;automobile-automotive-car-car-engine-357x210.jpg&quot;,&quot;600&quot;:&quot;automobile-automotive-car-car-engine-e1599648391514.jpg&quot;,&quot;750&quot;:&quot;automobile-automotive-car-car-engine-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kaip-paciam-pakeisti-zvakes/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kaip-paciam-pakeisti-zvakes/" class="post-title post-url">
			Kaip pačiam pakeisti žvakes?		</a>
		</p>	</div>
	</div >
	<div class="post-87019 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="„Lietuvos cukraus“ fabriko perėmimas © Alfa.lt" title="Marijampolėje perimtas „Lietuvos cukraus“ fabrikas, operacija priminė kovinį filmą" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/„Lietuvos-cukraus“-fabriko-perėmimas-©-Alfa.lt_-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u201eLietuvos-cukraus\u201c-fabriko-per\u0117mimas-\u00a9-Alfa.lt_-210x136.jpg&quot;,&quot;279&quot;:&quot;\u201eLietuvos-cukraus\u201c-fabriko-per\u0117mimas-\u00a9-Alfa.lt_-279x220.jpg&quot;,&quot;357&quot;:&quot;\u201eLietuvos-cukraus\u201c-fabriko-per\u0117mimas-\u00a9-Alfa.lt_-357x210.jpg&quot;,&quot;750&quot;:&quot;\u201eLietuvos-cukraus\u201c-fabriko-per\u0117mimas-\u00a9-Alfa.lt_-750x430.jpg&quot;,&quot;800&quot;:&quot;Lietuvos-cukraus\u201c-fabriko-per\u0117mimas-\u00a9-Alfa.lt_-e1599717898656.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoleje-perimtas-lietuvos-cukraus-fabrikas-operacija-primine-kovini-filma/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoleje-perimtas-lietuvos-cukraus-fabrikas-operacija-primine-kovini-filma/" class="post-title post-url">
			Marijampolėje perimtas „Lietuvos cukraus“ fabrikas, operacija priminė kovinį filmą		</a>
		</p>	</div>
	</div >
	<div class="post-86957 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-210">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-210"><a href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/">Aktualijos</a></span></div>				<a  alt="obuoliai krituoliai konteineryje" title="Už pūvančius obuolius ar kitas žaliąsias atliekas konteineriuose – nemenkos baudos" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/obuoliai-krituoliai-konteineryje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;obuoliai-krituoliai-konteineryje-210x136.jpg&quot;,&quot;279&quot;:&quot;obuoliai-krituoliai-konteineryje-279x220.jpg&quot;,&quot;357&quot;:&quot;obuoliai-krituoliai-konteineryje-357x210.jpg&quot;,&quot;750&quot;:&quot;obuoliai-krituoliai-konteineryje-750x430.jpg&quot;,&quot;800&quot;:&quot;obuoliai-krituoliai-konteineryje-e1599636417227.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/uz-puvancius-obuolius-ar-kitas-zaliasias-atliekas-konteineriuose-nemenkos-baudos/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/uz-puvancius-obuolius-ar-kitas-zaliasias-atliekas-konteineriuose-nemenkos-baudos/" class="post-title post-url">
			Už pūvančius obuolius ar kitas žaliąsias atliekas konteineriuose – nemenkos baudos		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1555682613 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1555682613"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1555682613" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1554588385-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_392679869">
			<script>var bs_deferred_loading_bsd_392679869 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1554588385-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_783002363">
			<script>var bs_deferred_loading_bsd_783002363 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1554588385-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_774188726">
			<script>var bs_deferred_loading_bsd_774188726 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1554588385-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1935775327">
			<script>var bs_deferred_loading_bsd_1935775327 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1554588385-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1076979388">
			<script>var bs_deferred_loading_bsd_1076979388 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1554588385-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_616744466">
			<script>var bs_deferred_loading_bsd_616744466 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1554588385-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_919824647">
			<script>var bs_deferred_loading_bsd_919824647 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1554588385-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1636615046">
			<script>var bs_deferred_loading_bsd_1636615046 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-48812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li id="menu-item-29233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-89605633-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-89605633-123"
						   data-deferred-init="1111649265"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-89605633-122"
						   data-deferred-init="1057242929"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-89605633-38"
						   data-deferred-init="2056118531"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-89605633-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-86837 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Vandenlenčių parkas Vilkaviškis" title="Ilgai laukta naujovė: atidarytas pirmasis vandenlenčių parkas Vilkaviškio rajone" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/Vandenlenčių-parkas-Vilkaviškis9-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vandenlen\u010di\u0173-parkas-Vilkavi\u0161kis9-210x136.jpg&quot;,&quot;279&quot;:&quot;Vandenlen\u010di\u0173-parkas-Vilkavi\u0161kis9-279x220.jpg&quot;,&quot;357&quot;:&quot;Vandenlen\u010di\u0173-parkas-Vilkavi\u0161kis9-357x210.jpg&quot;,&quot;750&quot;:&quot;Vandenlen\u010di\u0173-parkas-Vilkavi\u0161kis9-750x430.jpg&quot;,&quot;800&quot;:&quot;Vandenlen\u010di\u0173-parkas-Vilkavi\u0161kis9-e1599561037716.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ilgai-laukta-naujove-atidarytas-pirmasis-vandenlenciu-parkas-vilkaviskio-rajone/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ilgai-laukta-naujove-atidarytas-pirmasis-vandenlenciu-parkas-vilkaviskio-rajone/" class="post-title post-url">
			Ilgai laukta naujovė: atidarytas pirmasis vandenlenčių parkas Vilkaviškio rajone		</a>
		</p>	</div>
	</div >
	<div class="post-86687 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  title="Piligriminiam turizmui – galimybė tapti prioritetine Lietuvos turizmo kryptimi" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/Piligriminė-kelionė-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Piligrimin\u0117-kelion\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;Piligrimin\u0117-kelion\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;Piligrimin\u0117-kelion\u0117-357x210.jpg&quot;,&quot;750&quot;:&quot;Piligrimin\u0117-kelion\u0117-750x430.jpg&quot;,&quot;800&quot;:&quot;Piligrimin\u0117-kelion\u0117-e1599199817751.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/piligriminiam-turizmui-galimybe-tapti-prioritetine-lietuvos-turizmo-kryptimi/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/piligriminiam-turizmui-galimybe-tapti-prioritetine-lietuvos-turizmo-kryptimi/" class="post-title post-url">
			Piligriminiam turizmui – galimybė tapti prioritetine Lietuvos turizmo kryptimi		</a>
		</p>	</div>
	</div >
	<div class="post-86351 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  alt="Aukštaitijos nacionalinis parkas" title="Kviečia keliauti po gražiausias Lietuvos vietas: pratęstas šią vasarą lietuvių pamėgtas žaidimas" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/aukstaitijos-nacionalinis-parkas-84569355-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;aukstaitijos-nacionalinis-parkas-84569355-210x136.jpg&quot;,&quot;279&quot;:&quot;aukstaitijos-nacionalinis-parkas-84569355-279x220.jpg&quot;,&quot;357&quot;:&quot;aukstaitijos-nacionalinis-parkas-84569355-357x210.jpg&quot;,&quot;750&quot;:&quot;aukstaitijos-nacionalinis-parkas-84569355-750x430.jpg&quot;,&quot;800&quot;:&quot;aukstaitijos-nacionalinis-parkas-84569355-e1598618960330.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kviecia-keliauti-po-graziausias-lietuvos-vietas-pratestas-sia-vasara-lietuviu-pamegtas-zaidimas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kviecia-keliauti-po-graziausias-lietuvos-vietas-pratestas-sia-vasara-lietuviu-pamegtas-zaidimas/" class="post-title post-url">
			Kviečia keliauti po gražiausias Lietuvos vietas: pratęstas šią vasarą lietuvių&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1302246143 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1302246143"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1302246143" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-89605633-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1111649265">
			<script>var bs_deferred_loading_bsd_1111649265 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-89605633-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1057242929">
			<script>var bs_deferred_loading_bsd_1057242929 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-89605633-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2056118531">
			<script>var bs_deferred_loading_bsd_2056118531 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-59293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-117075891-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-117075891-201"
						   data-deferred-init="395907258"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-117075891-197"
						   data-deferred-init="273804084"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-117075891-199"
						   data-deferred-init="1119215462"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-117075891-200"
						   data-deferred-init="210011804"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-117075891-202"
						   data-deferred-init="500073860"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-117075891-222"
						   data-deferred-init="1462461037"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-117075891-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-87275 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-215">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-215"><a href="https://suduvosgidas.lt/kategorija/kultura/marijampoles-dramos-teatras/">Marijampolės dramos teatras</a></span></div>				<a  alt="Marijampolės dramos teatras" title="Marijampolės dramos teatras rugsėjį kviečia praleisti su puikiais spektakliais" data-src="https://suduvosgidas.lt/wp-content/uploads/2017/09/Marijampolės-dramos-teatras--357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117s-dramos-teatras--210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117s-dramos-teatras--279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117s-dramos-teatras--357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117s-dramos-teatras--750x430.jpg&quot;,&quot;800&quot;:&quot;Marijampol\u0117s-dramos-teatras--e1591008893942.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-dramos-teatras-rugseji-kviecia-praleisti-su-puikiais-spektakliais/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-dramos-teatras-rugseji-kviecia-praleisti-su-puikiais-spektakliais/" class="post-title post-url">
			Marijampolės dramos teatras rugsėjį kviečia praleisti su puikiais spektakliais		</a>
		</p>	</div>
	</div >
	<div class="post-87224 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Rugsėjo 24 d.. Gelgaudiškio dvare" title="Kaip tapti kultūros terapeutu? Mokymai Gelgaudiškio dvare" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/Rugsėjo-24-d..-Gelgaudiškio-dvare-e1600065119473-357x210.png?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Rugs\u0117jo-24-d..-Gelgaudi\u0161kio-dvare-e1600065119473-210x136.png?theia_smart_thumbnails_file_version=2&quot;,&quot;279&quot;:&quot;Rugs\u0117jo-24-d..-Gelgaudi\u0161kio-dvare-e1600065119473-279x220.png?theia_smart_thumbnails_file_version=2&quot;,&quot;357&quot;:&quot;Rugs\u0117jo-24-d..-Gelgaudi\u0161kio-dvare-e1600065119473-357x210.png?theia_smart_thumbnails_file_version=2&quot;,&quot;750&quot;:&quot;Rugs\u0117jo-24-d..-Gelgaudi\u0161kio-dvare-e1600065119473-750x430.png?theia_smart_thumbnails_file_version=2&quot;,&quot;800&quot;:&quot;Rugs\u0117jo-24-d..-Gelgaudi\u0161kio-dvare-e1600065119473.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kaip-tapti-kulturos-terapeutu-mokymai-gelgaudiskio-dvare/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kaip-tapti-kulturos-terapeutu-mokymai-gelgaudiskio-dvare/" class="post-title post-url">
			Kaip tapti kultūros terapeutu? Mokymai Gelgaudiškio dvare		</a>
		</p>	</div>
	</div >
	<div class="post-87221 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  title="Bulotų namai atveria duris" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/bulotu1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;bulotu1-210x136.jpg&quot;,&quot;279&quot;:&quot;bulotu1-279x220.jpg&quot;,&quot;357&quot;:&quot;bulotu1-357x210.jpg&quot;,&quot;750&quot;:&quot;bulotu1-750x430.jpg&quot;,&quot;800&quot;:&quot;bulotu1-e1600064672627.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/bulotu-namai-atveria-duris/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/bulotu-namai-atveria-duris/" class="post-title post-url">
			Bulotų namai atveria duris		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_308837155 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="308837155"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="308837155" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-117075891-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_395907258">
			<script>var bs_deferred_loading_bsd_395907258 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-117075891-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_273804084">
			<script>var bs_deferred_loading_bsd_273804084 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-117075891-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1119215462">
			<script>var bs_deferred_loading_bsd_1119215462 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-117075891-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_210011804">
			<script>var bs_deferred_loading_bsd_210011804 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-117075891-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_500073860">
			<script>var bs_deferred_loading_bsd_500073860 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-117075891-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1462461037">
			<script>var bs_deferred_loading_bsd_1462461037 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
											<img src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
						     alt="Sūduvos Gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://suduvosgidas.lt" rel="home""><span itemprop='name'>Pagrindinis</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/naujienos/" ><span itemprop='name'>NAUJIENOS</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Vilkaviškio skautai minėjo dvigubą jubiliejaus šventę</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://suduvosgidas.lt/vilkaviskio-skautai-minejo-dviguba-jubiliejaus-svente/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-87261" class="post-87261 post type-post status-publish format-standard has-post-thumbnail  category-naujienos category-vilkaviskis single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Vilkaviškio skautai minėjo dvigubą jubiliejaus šventę</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span><span class="term-badge term-43"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/">Vilkaviškis</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-09-14T15:00:03+00:00">Paskelbta <b>2020-09-14</b></time></span>
			<a href="https://suduvosgidas.lt/vilkaviskio-skautai-minejo-dviguba-jubiliejaus-svente/#respond" title="Komentuoti: “Vilkaviškio skautai minėjo dvigubą jubiliejaus šventę”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai88-e1600079823537.jpg"><img  alt="Vilkaviškio skautai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai88-750x430.jpg">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p><strong>Vilkaviškio „Gražinos“ skautų draugovė pakvietė savo bičiulius ir bendraminčius į renginį, skirtą paminėti 100 metų skautų judėjimo veiklos jubiliejų (nuo pirmojo vieneto Vilkaviškyje įsteigimo) bei 30 metų jubiliejų nuo savo veiklos atkūrimo. </strong><div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_1'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_1 -->
                        <script type="text/javascript">
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_1', [300,250], 'div_gpt_ad_article_1').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_1');
                                });
                        </script>
                    </div>
                </div>
<p>Paminėti neeilinės šventės susirinko didelis būrys iš Vilkaviškio kilusių, Vilkaviškyje skautavusių skautų bei svečių. Minėjimas prasidėjo Šv. Mišiomis Vilkaviškio katedroje. Po to visi buvo pakviesti į parapijos salę, kur buvo pristatyta Lietuvos skautijos istorijos šimtmečio paroda bei knyga, kurioje sugulė šimtametė Vilkaviškio skautų istorija.<br />
Šventės pradžioje uniformomis pasipuošę jaunieji skautai įnešė Lietuvos Respublikos vėliavą, sugiedojo Lietuvos himną bei visiems smagiai traukiant dainą uždegė simbolinį laužą.<img class="size-medium wp-image-87270 alignright"  data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai9-600x400.jpg" alt="Vilkaviškio skautai" width="600" height="400" /></p>
<p>Vilkaviškio „Gražinos“ skautų draugovės vadovė, ilgametė šios organizacijos narė Eglė Budrytė-Vilbikė padėkojo visiems atvykusiems į šventę ir kalbėjo, kad šie metai skautų draugijai iš tiesų ypatingi ir progų švęsti yra ne viena: „Šiais metais minime 100 metų jubiliejų nuo pirmojo vieneto Vilkaviškyje įsteigimo, taip pat minime 30 metų nuo atkurtos Vilkaviškio „Gražinos“ draugovės veiklos pradžios bei turime dar vieną progą švęsti – Lietuvos skautija, organizacija kuriai priklausome, šiemet švenčia 25-ąjį gimtadienį“.</p>
<p>Eglė Budrytė-Vilbikė kalbėjo, kad Vilkaviškio skautų istorija yra labai turtinga ir pasidžiaugė, kad per dvejus metus surinktą medžiagą pavyko sudėti į knygą. Ji taip pat visus pakvietė pasidairyti po parodą, kurioje atskleidžiama, kaip per 100 gyvavimo metų skautai <em>Lietuvoje</em> ugdė pilietiškumą, puoselėjo skautiškas vertybes. Visi, kurie norės parodą atidžiau patyrinėti, tai galės padaryti apsilankę Vilkaviškio vaikų ir jaunimo centre, kur ši paroda veiks visą rugsėjo mėnesį.<br />
Jubiliejaus šventė sulaukė daug garbingų svečių. Pasveikinti skautų atvyko Savivaldybės meras Algirdas Neiberka, Savivaldybės Švietimo, kultūros ir sporto skyriaus vedėja Alma Finagėjevienė.<script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MkNoLFN4ZSww&o=1"></script></p>
<div id='gallery-3' class='gallery galleryid-87261 gallery-columns-3 gallery-size-medium'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai7-e1600079844235.jpg'><img width="600" height="400" src="https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai7-600x400.jpg" class="attachment-medium size-medium" alt="Vilkaviškio skautai" srcset="https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai7-600x400.jpg 600w, https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai7-768x512.jpg 768w, https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai7-1024x683.jpg 1024w, https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai7-e1600079844235.jpg 800w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai6-e1600079849987.jpg'><img width="600" height="400" src="https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai6-600x400.jpg" class="attachment-medium size-medium" alt="Vilkaviškio skautai" srcset="https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai6-600x400.jpg 600w, https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai6-768x512.jpg 768w, https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai6-1024x683.jpg 1024w, https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai6-e1600079849987.jpg 800w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai8.jpg'><img width="600" height="400" src="https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai8-600x400.jpg" class="attachment-medium size-medium" alt="Vilkaviškio skautai" srcset="https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai8-600x400.jpg 600w, https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai8-768x512.jpg 768w, https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai8-1024x683.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</div></figure>
		</div>

<p>Meras A. Neiberka pasidžiaugė skautų tradicijų ilgaamžiškumu ir kalbėjo, kad skautų judėjimas auklėja žmogų, ugdo stiprią, patriotišką bei mylinčią asmenybę.<img class="size-medium wp-image-87262 alignleft"  data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai-600x400.jpg" alt="Vilkaviškio skautai" width="600" height="400" /></p>
<p>Dėkodamas skautų draugovės vadovei E. Budrytei-Vilbikei už krašto skautų istorijos puoselėjimą ir skautiškų vertybių stiprinimą, A. Neiberka įteikė jai Mero padėkos raštą.</p>
<p>Pasidžiaugti jubiliejumi atvyko ir daugiau garbingų svečių: europarlamentaras Juozas Olekas, LR Seimo nariai Kęstutis Smirnovas ir Algirdas Butkevičius, Vilkaviškio dekanas Virginijus Gražulevičius, Vilkaviškio vaikų ir jaunimo centro direktorė Elena Savickienė bei kiti svečiai.<div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                    <div id='div_gpt_ad_article_2'>
                    <!-- /21882760466/suduvosgidas.lt_300x250_article_2 -->
                        <script type="text/javascript">
                            inView('#div_gpt_ad_article_2').once('enter', (function() {
                                googletag.cmd.push(function () {
                                    googletag.defineSlot('/21882760466/suduvosgidas.lt_300x250_article_2', [300,250], 'div_gpt_ad_article_2').addService(googletag.pubads());
                                    googletag.display('div_gpt_ad_article_2');
                                });
                            }));
                        </script>
                    </div>
                </div>
<p>Po sveikinimo kalbų skautai padėkojo visiems aktyviai bendradarbiaujantiems bei padedantiems žmonėms ir įteikė jiems atminimo dovanas.</p>
<div id='gallery-4' class='gallery galleryid-87261 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai5-e1600079854246.jpg'><img width="600" height="400" src="https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai5-600x400.jpg" class="attachment-medium size-medium" alt="Vilkaviškio skautai" srcset="https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai5-600x400.jpg 600w, https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai5-768x512.jpg 768w, https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai5-1024x683.jpg 1024w, https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai5-e1600079854246.jpg 800w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai3-e1600079865870.jpg'><img width="600" height="386" src="https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai3-600x386.jpg" class="attachment-medium size-medium" alt="Vilkaviškio skautai" srcset="https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai3-600x386.jpg 600w, https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai3-768x495.jpg 768w, https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai3-1024x660.jpg 1024w, https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai3-210x136.jpg 210w, https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai3-e1600079865870.jpg 800w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai4-e1600079860438.jpg'><img width="600" height="400" src="https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai4-600x400.jpg" class="attachment-medium size-medium" alt="Vilkaviškio skautai" srcset="https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai4-600x400.jpg 600w, https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai4-768x512.jpg 768w, https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai4-1024x683.jpg 1024w, https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai4-e1600079860438.jpg 800w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai2-e1600079870755.jpg'><img width="600" height="432" src="https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai2-600x432.jpg" class="attachment-medium size-medium" alt="Vilkaviškio skautai" srcset="https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai2-600x432.jpg 600w, https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai2-768x553.jpg 768w, https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai2-1024x738.jpg 1024w, https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai2-e1600079870755.jpg 800w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</div></figure>
		</div>

<p><span style="font-size: 10pt;"><em>Vilkaviškio savivaldybės administracijos informacija</em></span></p>
<div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-85487-955195757" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="85487" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.suduvosbaldai.lt/" target="_blank" ><img class="bsac-image" src="https://suduvosgidas.lt/wp-content/uploads/2020/08/Suduvos-baldai_820x100.jpg" alt="suduvos baldai 820X100" /></a></div></div>			</div>
					<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://suduvosgidas.lt/vilkaviskio-skautai-minejo-dviguba-jubiliejaus-svente/#respond" class="post-share-btn post-share-btn-comments comments" title="Komentuoti: “Vilkaviškio skautai minėjo dvigubą jubiliejaus šventę”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Dalintis</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuduvosgidas.lt%2Fvilkaviskio-skautai-minejo-dviguba-jubiliejaus-svente%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Vilkavi%C5%A1kio+skautai+min%C4%97jo+dvigub%C4%85+jubiliejaus+%C5%A1vent%C4%99&body=https%3A%2F%2Fsuduvosgidas.lt%2Fvilkaviskio-skautai-minejo-dviguba-jubiliejaus-svente%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">El. paštas</span></a></span></div>		</div>
				</article>
			</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">Jums gali patikti</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-87244 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>			<a  alt="Žvėrinčius Paežerių dvaras" title="Dvare atgimė žvėrinčius" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/DSC_6987-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;DSC_6987-86x64.jpg&quot;,&quot;210&quot;:&quot;DSC_6987-210x136.jpg&quot;,&quot;279&quot;:&quot;DSC_6987-279x220.jpg&quot;,&quot;357&quot;:&quot;DSC_6987-357x210.jpg&quot;,&quot;750&quot;:&quot;DSC_6987-750x430.jpg&quot;,&quot;800&quot;:&quot;DSC_6987-e1600078410802.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/dvare-atgime-zverincius/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/dvare-atgime-zverincius/" title="Dvare atgimė žvėrinčius">
			<span class="post-title">
				Dvare atgimė žvėrinčius			</span>
	</a>
	</p></div>
</div >
<div  class="post-87211 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-190">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>			<a  alt="Vaizdo stebėjimas Marijampolėje" title="Marijampolėje pradėjo veikti moderni vaizdo stebėjimo sistema" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/Vaizdo-stebėjimas-Marijampolėje-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Vaizdo-steb\u0117jimas-Marijampol\u0117je-86x64.jpg&quot;,&quot;210&quot;:&quot;Vaizdo-steb\u0117jimas-Marijampol\u0117je-210x136.jpg&quot;,&quot;279&quot;:&quot;Vaizdo-steb\u0117jimas-Marijampol\u0117je-279x220.jpg&quot;,&quot;357&quot;:&quot;Vaizdo-steb\u0117jimas-Marijampol\u0117je-357x210.jpg&quot;,&quot;750&quot;:&quot;Vaizdo-steb\u0117jimas-Marijampol\u0117je-750x430.jpg&quot;,&quot;800&quot;:&quot;Vaizdo-steb\u0117jimas-Marijampol\u0117je-e1600064113695.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/marijampoleje-pradejo-veikti-moderni-vaizdo-stebejimo-sistema/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/marijampoleje-pradejo-veikti-moderni-vaizdo-stebejimo-sistema/" title="Marijampolėje pradėjo veikti moderni vaizdo stebėjimo sistema">
			<span class="post-title">
				Marijampolėje pradėjo veikti moderni vaizdo stebėjimo sistema			</span>
	</a>
	</p></div>
</div >
<div  class="post-87180 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-37">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>			<a  alt="Bulotų namas-muziejus" title="Duris atvers restauruotas tarpukario laikotarpio medinis pastatas – advokatų Bulotų namas" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/Bulotų-namas-muziejus2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Bulot\u0173-namas-muziejus2-86x64.jpg&quot;,&quot;210&quot;:&quot;Bulot\u0173-namas-muziejus2-210x136.jpg&quot;,&quot;279&quot;:&quot;Bulot\u0173-namas-muziejus2-279x220.jpg&quot;,&quot;357&quot;:&quot;Bulot\u0173-namas-muziejus2-357x210.jpg&quot;,&quot;750&quot;:&quot;Bulot\u0173-namas-muziejus2-750x430.jpg&quot;,&quot;800&quot;:&quot;Bulot\u0173-namas-muziejus2-e1599829350366.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/duris-atvers-restauruotas-tarpukario-laikotarpio-medinis-pastatas-advokatu-bulotu-namas/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/duris-atvers-restauruotas-tarpukario-laikotarpio-medinis-pastatas-advokatu-bulotu-namas/" title="Duris atvers restauruotas tarpukario laikotarpio medinis pastatas – advokatų Bulotų namas">
			<span class="post-title">
				Duris atvers restauruotas tarpukario laikotarpio medinis pastatas – advokatų Bulotų&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-87170 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-210">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-210"><a href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/">Aktualijos</a></span></div>			<a  alt="Pasienio postas" title="Dėl Rusijos pusėje vykdomų darbų bus stabdomas eismas per Kybartų ir Panemunės punktus" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/Pasienio-postas-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Pasienio-postas-86x64.jpg&quot;,&quot;210&quot;:&quot;Pasienio-postas-210x136.jpg&quot;,&quot;279&quot;:&quot;Pasienio-postas-279x220.jpg&quot;,&quot;357&quot;:&quot;Pasienio-postas-357x210.jpg&quot;,&quot;750&quot;:&quot;Pasienio-postas-750x430.jpg&quot;,&quot;800&quot;:&quot;Pasienio-postas-e1599822274271.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/del-rusijos-puseje-vykdomu-darbu-bus-stabdomas-eismas-per-kybartu-ir-panemunes-punktus/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/del-rusijos-puseje-vykdomu-darbu-bus-stabdomas-eismas-per-kybartu-ir-panemunes-punktus/" title="Dėl Rusijos pusėje vykdomų darbų bus stabdomas eismas per Kybartų ir Panemunės punktus">
			<span class="post-title">
				Dėl Rusijos pusėje vykdomų darbų bus stabdomas eismas per Kybartų ir Panemunės&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_338422252 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[87261],"ignore_sticky_posts":1,"category__in":[190,43],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2c36ccc"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="338422252"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="338422252" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-87261" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Atsakyti</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vilkaviskio-skautai-minejo-dviguba-jubiliejaus-svente/#respond" style="display:none;">Atmesti atsakymą</a></small></p>			<form action="https://suduvosgidas.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>Jūsų el. paštas nebus skelbiamas.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Jūsų komentaras"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Vardas *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="El. paštas *" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Komentuoti" /> <input type='hidden' name='comment_post_ID' value='87261' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="13f0c37537" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="67"/></p>			</form>
			</div><!-- #respond -->
	</section>


    <style>

        .relatedposts {
            clear: both;
            padding: 20px 0;
        }

        @media only screen and (max-width: 767px) {
            .relatedthumb {
                width: 94% !important;
                margin: 25px 10px !important;
            }
        }

        .relatedthumb {
            display: inline-block;
            width: 46%;
            margin: 20px 12px;
            vertical-align: bottom;
            height: 270px;
        }

        .relatedtitle {
            height: 100px;
            font-weight: bold;
            font-size: 17px;
            padding: 5px;
        }

    </style>
    <div class="post-related">

    <div class="section-heading sh-t2 sh-s1" style="clear: both;">
        <span class="h-text related-posts-heading">TAIP PAT SKAITYKITE</span>
    </div>



<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/ziniosivykiai/'>ŽINIOS/ĮVYKIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoles-dramos-teatras-rugseji-kviecia-praleisti-su-puikiais-spektakliais/" rel="bookmark" title="Marijampolės dramos teatras rugsėjį kviečia praleisti su puikiais spektakliais">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2017/09/Marijampolės-dramos-teatras--600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolės dramos teatras rugsėjį kviečia praleisti su puikiais spektakliais</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vilkaviskio-skautai-minejo-dviguba-jubiliejaus-svente/" rel="bookmark" title="Vilkaviškio skautai minėjo dvigubą jubiliejaus šventę">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai88-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vilkaviškio skautai minėjo dvigubą jubiliejaus šventę</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/dvare-atgime-zverincius/" rel="bookmark" title="Dvare atgimė žvėrinčius">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/09/DSC_6987-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Dvare atgimė žvėrinčius</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoles-bibliotekoje-pokalbiai-apie-svaresni-pasauli/" rel="bookmark" title="Marijampolės bibliotekoje &#8211; pokalbiai apie švaresnį pasaulį">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/09/nuotrauka-600x338.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolės bibliotekoje &#8211; pokalbiai apie švaresnį pasaulį</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-45'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-45').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-45').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-45');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/kultura/'>KULTŪRA</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoles-dramos-teatras-rugseji-kviecia-praleisti-su-puikiais-spektakliais/" rel="bookmark" title="Marijampolės dramos teatras rugsėjį kviečia praleisti su puikiais spektakliais">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2017/09/Marijampolės-dramos-teatras--600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolės dramos teatras rugsėjį kviečia praleisti su puikiais spektakliais</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/dvare-atgime-zverincius/" rel="bookmark" title="Dvare atgimė žvėrinčius">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/09/DSC_6987-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Dvare atgimė žvėrinčius</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kaip-tapti-kulturos-terapeutu-mokymai-gelgaudiskio-dvare/" rel="bookmark" title="Kaip tapti kultūros terapeutu? Mokymai Gelgaudiškio dvare">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/09/Rugsėjo-24-d..-Gelgaudiškio-dvare-e1600065119473-424x600.png?theia_smart_thumbnails_file_version=2'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kaip tapti kultūros terapeutu? Mokymai Gelgaudiškio dvare</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/bulotu-namai-atveria-duris/" rel="bookmark" title="Bulotų namai atveria duris">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/09/bulotu1-600x298.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Bulotų namai atveria duris</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-35'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-35').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-35').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-35');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/sportas/'>SPORTAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/suduva-b-pirmaji-rata-uzbaige-tvirta-pergale/" rel="bookmark" title="„Sūduva B“ pirmąjį ratą užbaigė tvirta pergale">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/09/Sūduva-B-rungtynės-600x299.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">„Sūduva B“ pirmąjį ratą užbaigė tvirta pergale</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/po-13-metu-i-suduva-grizo-l-klimavicius/" rel="bookmark" title="Po 13 metų į „Sūduvą“ grįžo L. Klimavičius">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/09/119026377_817793252362767_4727254116919354496_n-e1599738266879-450x600.jpg?theia_smart_thumbnails_file_version=4'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Po 13 metų į „Sūduvą“ grįžo L. Klimavičius</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/tradiciniame-ralyje-aplink-lietuva-2020-du-marijampolieciu-ekipazai/" rel="bookmark" title="Tradiciniame ralyje „Aplink Lietuvą 2020“ – du marijampoliečių ekipažai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/09/ralis-aplink-Lietuvą2-600x399.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Tradiciniame ralyje „Aplink Lietuvą 2020“ – du marijampoliečių ekipažai</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/fiba-pasaulio-turas-su-lietuviu-komandomis-sumuse-ziurimumo-rekordus/" rel="bookmark" title="FIBA Pasaulio turas su lietuvių komandomis sumušė žiūrimumo rekordus">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/09/krepšinio-lankas-600x409.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">FIBA Pasaulio turas su lietuvių komandomis sumušė žiūrimumo rekordus</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-24'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-24').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-24').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-24');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/politika/'>POLITIKA IR TEISĖ</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/europos-parlamente-bus-diskutuojama-del-situacijos-baltarusijoje-ir-a-navalno-apnuodijimo-planuojama-priimti-rezoliucijas/" rel="bookmark" title="Europos Parlamente bus diskutuojama dėl situacijos Baltarusijoje ir A. Navalno apnuodijimo, planuojama priimti rezoliucijas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/04/Europos-Parlamento-sale-600x391.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Europos Parlamente bus diskutuojama dėl situacijos Baltarusijoje ir A. Navalno apnuodijimo, planuojama priimti rezoliucijas</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/likus-menesiui-iki-rinkimu-politines-partijos-turi-pateikti-savo-nariu-sarasus/" rel="bookmark" title="Likus mėnesiui iki rinkimų, politinės partijos turi pateikti savo narių sąrašus">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/09/Balsavimas-600x377.png'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Likus mėnesiui iki rinkimų, politinės partijos turi pateikti savo narių sąrašus</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/r-jukneviciene-tapo-didziausios-parlamentines-frakcijos-nariu-ep-komitete-kovai-su-dezinformacija-koordinatoriaus-pavaduotoja/" rel="bookmark" title="R. Juknevičienė tapo didžiausios parlamentinės frakcijos narių EP komitete kovai su dezinformacija koordinatoriaus pavaduotoja">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/09/Rasa-Juknevičienė-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">R. Juknevičienė tapo didžiausios parlamentinės frakcijos narių EP komitete kovai su dezinformacija koordinatoriaus pavaduotoja</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/suduvos-regiono-merai-dalyvavo-kasmetiniame-regionu-forume/" rel="bookmark" title="Sūduvos regiono merai dalyvavo kasmetiniame Regionų forume">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/09/Edgaras-Pilypaitis-ir-Algirdas-Neiberka-600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Sūduvos regiono merai dalyvavo kasmetiniame Regionų forume</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-32'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-32').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-32').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-32');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/idomu/'>ĮDOMU</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/dvare-atgime-zverincius/" rel="bookmark" title="Dvare atgimė žvėrinčius">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/09/DSC_6987-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Dvare atgimė žvėrinčius</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoles-bibliotekoje-pokalbiai-apie-svaresni-pasauli/" rel="bookmark" title="Marijampolės bibliotekoje &#8211; pokalbiai apie švaresnį pasaulį">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/09/nuotrauka-600x338.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolės bibliotekoje &#8211; pokalbiai apie švaresnį pasaulį</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/vaiku-globos-namuose-uzaugusi-viktorija-i-juos-sugrizo-dirbti-geriausiai-suprantu-paaugliu-problemas/" rel="bookmark" title="Vaikų globos namuose užaugusi Viktorija į juos sugrįžo dirbti: geriausiai suprantu paauglių problemas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/09/SOC-3-600x338.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Vaikų globos namuose užaugusi Viktorija į juos sugrįžo dirbti: geriausiai suprantu paauglių problemas</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/neigalaus-paauglio-globeja-tapusi-vaida-kitaip-negalejau-jam-gresi-globos-namai/" rel="bookmark" title="Neįgalaus paauglio globėja tapusi Vaida: kitaip negalėjau, jam grėsi globos namai">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/09/d-600x399.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Neįgalaus paauglio globėja tapusi Vaida: kitaip negalėjau, jam grėsi globos namai</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-33'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-33').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-33').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-33');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/verslas/'>VERSLAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kaip-paciam-pakeisti-zvakes/" rel="bookmark" title="Kaip pačiam pakeisti žvakes?">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/09/automobile-automotive-car-car-engine-600x399.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kaip pačiam pakeisti žvakes?</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoleje-perimtas-lietuvos-cukraus-fabrikas-operacija-primine-kovini-filma/" rel="bookmark" title="Marijampolėje perimtas „Lietuvos cukraus“ fabrikas, operacija priminė kovinį filmą">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/09/„Lietuvos-cukraus“-fabriko-perėmimas-©-Alfa.lt_-600x338.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolėje perimtas „Lietuvos cukraus“ fabrikas, operacija priminė kovinį filmą</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/uz-puvancius-obuolius-ar-kitas-zaliasias-atliekas-konteineriuose-nemenkos-baudos/" rel="bookmark" title="Už pūvančius obuolius ar kitas žaliąsias atliekas konteineriuose – nemenkos baudos">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/09/obuoliai-krituoliai-konteineryje-600x440.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Už pūvančius obuolius ar kitas žaliąsias atliekas konteineriuose – nemenkos baudos</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/smulkaus-pieno-ukio-verslo-planui-15-tukst-eur/" rel="bookmark" title="Smulkaus pieno ūkio verslo planui – 15 tūkst. Eur">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/09/smulkus-ūkis-karvės-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Smulkaus pieno ūkio verslo planui – 15 tūkst. Eur</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-30'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-30').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-30').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-30');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/'>MOKSLAS IR STUDIJOS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/naujas-pasiulymas-ligos-ismoka-jeigu-neserganciam-vaikui-paskiriama-izoliacija/" rel="bookmark" title="Naujas pasiūlymas: ligos išmoka, jeigu nesergančiam vaikui paskiriama izoliacija">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/09/vaikas-kaukė-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Naujas pasiūlymas: ligos išmoka, jeigu nesergančiam vaikui paskiriama izoliacija</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/mokiniu-matematikos-pasiekimus-gerins-naudojant-virtualia-mokymosi-aplinka/" rel="bookmark" title="Mokinių matematikos pasiekimus gerins naudojant virtualią mokymo(si) aplinką">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/09/Pamoka-mokykloje-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Mokinių matematikos pasiekimus gerins naudojant virtualią mokymo(si) aplinką</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/suduvos-futbolininku-ugdymo-piramide-vis-auga-ir-laukia-naujoku/" rel="bookmark" title="„Sūduvos“ futbolininkų ugdymo piramidė vis auga ir laukia naujokų">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/09/09U3515-600x400.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">„Sūduvos“ futbolininkų ugdymo piramidė vis auga ir laukia naujokų</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kazlu-rudos-savivaldybe-investuoja-i-mokymo-kokybe-ir-mokyklu-infrastrukturos-gerinima/" rel="bookmark" title="Kazlų Rūdos savivaldybė investuoja į mokymo kokybę ir mokyklų infrastruktūros gerinimą">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/09/mokinys-600x435.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kazlų Rūdos savivaldybė investuoja į mokymo kokybę ir mokyklų infrastruktūros gerinimą</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-193'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-193').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-193').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-193');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/turizmas/'>TURIZMAS</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/ilgai-laukta-naujove-atidarytas-pirmasis-vandenlenciu-parkas-vilkaviskio-rajone/" rel="bookmark" title="Ilgai laukta naujovė: atidarytas pirmasis vandenlenčių parkas Vilkaviškio rajone">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/09/Vandenlenčių-parkas-Vilkaviškis9-600x360.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Ilgai laukta naujovė: atidarytas pirmasis vandenlenčių parkas Vilkaviškio rajone</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/piligriminiam-turizmui-galimybe-tapti-prioritetine-lietuvos-turizmo-kryptimi/" rel="bookmark" title="Piligriminiam turizmui – galimybė tapti prioritetine Lietuvos turizmo kryptimi">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/09/Piligriminė-kelionė-600x355.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Piligriminiam turizmui – galimybė tapti prioritetine Lietuvos turizmo kryptimi</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kviecia-keliauti-po-graziausias-lietuvos-vietas-pratestas-sia-vasara-lietuviu-pamegtas-zaidimas/" rel="bookmark" title="Kviečia keliauti po gražiausias Lietuvos vietas: pratęstas šią vasarą lietuvių pamėgtas žaidimas">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/aukstaitijos-nacionalinis-parkas-84569355-600x375.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kviečia keliauti po gražiausias Lietuvos vietas: pratęstas šią vasarą lietuvių pamėgtas žaidimas</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/poilsio-ir-laisvalaikio-oaze-toks-pasesupio-parkas-bus-jau-visai-netrukus/" rel="bookmark" title="Poilsio ir laisvalaikio oazė – toks Pašešupio parkas bus jau visai netrukus">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/08/Marijampolės-Pašešupio-parkas7-600x338.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Poilsio ir laisvalaikio oazė – toks Pašešupio parkas bus jau visai netrukus</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-121'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-121').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-121').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-121');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		<div class="relatedposts"><h4><a href='https://suduvosgidas.lt/kategorija/renginiai/'>RENGINIAI</a></h4>							
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/marijampoles-dramos-teatras-rugseji-kviecia-praleisti-su-puikiais-spektakliais/" rel="bookmark" title="Marijampolės dramos teatras rugsėjį kviečia praleisti su puikiais spektakliais">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2017/09/Marijampolės-dramos-teatras--600x450.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Marijampolės dramos teatras rugsėjį kviečia praleisti su puikiais spektakliais</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/kaip-tapti-kulturos-terapeutu-mokymai-gelgaudiskio-dvare/" rel="bookmark" title="Kaip tapti kultūros terapeutu? Mokymai Gelgaudiškio dvare">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/09/Rugsėjo-24-d..-Gelgaudiškio-dvare-e1600065119473-424x600.png?theia_smart_thumbnails_file_version=2'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Kaip tapti kultūros terapeutu? Mokymai Gelgaudiškio dvare</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/bulotu-namai-atveria-duris/" rel="bookmark" title="Bulotų namai atveria duris">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/09/bulotu1-600x298.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">Bulotų namai atveria duris</div>
                    </a>
                </div>
													
                <div class="relatedthumb">
                    <a href="https://suduvosgidas.lt/mo-muziejus-atvyksta-i-marijampole/" rel="bookmark" title="MO muziejus atvyksta į Marijampolę">
                        <div style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/09/MO-edukacijos-4-600x429.jpg'); height: 200px; background-size: cover;"></div>
                        <div class="relatedtitle">MO muziejus atvyksta į Marijampolę</div>
                    </a>
                </div>
						</div>
            <div style='padding-top: 8px; float: left; margin: 10px 20px 10px 0;'>
                <div id='div_gpt_ad_between_content-192'>
                    <!-- /21882760466/suduvosgidas.lt_728x90_between_content -->
                    <script type="text/javascript">
                        inView('#div_gpt_ad_between_content-192').once('enter', (function () {
                            googletag.cmd.push(function () {
                                googletag.defineSlot('/21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-192').addService(googletag.pubads());
                                googletag.display('div_gpt_ad_between_content-192');
                            });
                        }));
                    </script>
                </div>
            </div>

		
		



    </div>








    </section>




						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-1'>
    <!-- /21883125890/60plius.lt_300x600_sidebar_1 -->
    <script type="text/javascript">
            googletag.cmd.push(function () {
                googletag.defineSlot('/21883125890/60plius.lt_300x600_sidebar_1', [300, 600], 'div_gpt_ad_article_300x600-1').addService(googletag.pubads());
                googletag.display('div_gpt_ad_article_300x600-1');
            });
    </script>
</div></div></div><div id="custom_html-3" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-2'>
<!-- /21882760466/suduvosgidas.lt_300x600_2 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-2').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_2', [300, 600], 'div_gpt_ad_article_300x600-2').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-2');
		});
	}));
</script>
</div></div></div><div id="custom_html-4" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-3'>
<!-- /21882760466/suduvosgidas.lt_300x600_3 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-3').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_3', [300, 600], 'div_gpt_ad_article_300x600-3').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-3');
		});
	}));
</script>
</div></div></div><div id="custom_html-7" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-4'>
<!-- /21882760466/suduvosgidas.lt_300x600_4 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-4').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_4', [300, 600], 'div_gpt_ad_article_300x600-4').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-4');
		});
	}));
</script>
</div>
</div></div><div id="custom_html-6" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_gpt_ad_article_300x600-5'>
<!-- /21882760466/suduvosgidas.lt_300x600_5 -->
<script type="text/javascript">
	inView('#div_gpt_ad_article_300x600-5').once('enter', (function() {
		googletag.cmd.push(function () {
			googletag.defineSlot('/21882760466/suduvosgidas.lt_300x600_5', [300, 600], 'div_gpt_ad_article_300x600-5').addService(googletag.pubads());
			googletag.display('div_gpt_ad_article_300x600-5');
		});
	}));
</script>
</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="container adcontainer"><div class="bsac bsac-clearfix adloc-before-footer adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-footer_before bsac-align-center bsac-column-1"><div id="bsac-64858-787765786" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="64858" data-type="image"><a itemprop="url" class="bsac-link" href="https://suduvosgidas.lt/reklama/" target="_blank" ><img class="bsac-image" src="https://suduvosgidas.lt/wp-content/uploads/2019/07/300x250-jusu-reklama-suduvos-gide.png" alt="Jūsų reklama 300&#215;250" /></a></div></div></div>	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-157017550-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-157017550-41"
						   data-deferred-init="1860101976"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-157017550-42"
						   data-deferred-init="1265495147"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-157017550-40"
						   data-deferred-init="1873288393"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-157017550-39"
						   data-deferred-init="1886262173"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-157017550-43"
						   data-deferred-init="2128726827"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-157017550-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-87275 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-215">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-215"><a href="https://suduvosgidas.lt/kategorija/kultura/marijampoles-dramos-teatras/">Marijampolės dramos teatras</a></span></div>				<a  alt="Marijampolės dramos teatras" title="Marijampolės dramos teatras rugsėjį kviečia praleisti su puikiais spektakliais" data-src="https://suduvosgidas.lt/wp-content/uploads/2017/09/Marijampolės-dramos-teatras--357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117s-dramos-teatras--210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117s-dramos-teatras--279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117s-dramos-teatras--357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117s-dramos-teatras--750x430.jpg&quot;,&quot;800&quot;:&quot;Marijampol\u0117s-dramos-teatras--e1591008893942.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-dramos-teatras-rugseji-kviecia-praleisti-su-puikiais-spektakliais/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-dramos-teatras-rugseji-kviecia-praleisti-su-puikiais-spektakliais/" class="post-title post-url">
			Marijampolės dramos teatras rugsėjį kviečia praleisti su puikiais spektakliais		</a>
		</p>	</div>
	</div >
	<div class="post-87261 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Vilkaviškio skautai" title="Vilkaviškio skautai minėjo dvigubą jubiliejaus šventę" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai88-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vilkavi\u0161kio-skautai88-210x136.jpg&quot;,&quot;279&quot;:&quot;Vilkavi\u0161kio-skautai88-279x220.jpg&quot;,&quot;357&quot;:&quot;Vilkavi\u0161kio-skautai88-357x210.jpg&quot;,&quot;750&quot;:&quot;Vilkavi\u0161kio-skautai88-750x430.jpg&quot;,&quot;800&quot;:&quot;Vilkavi\u0161kio-skautai88-e1600079823537.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vilkaviskio-skautai-minejo-dviguba-jubiliejaus-svente/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vilkaviskio-skautai-minejo-dviguba-jubiliejaus-svente/" class="post-title post-url">
			Vilkaviškio skautai minėjo dvigubą jubiliejaus šventę		</a>
		</p>	</div>
	</div >
	<div class="post-87244 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Žvėrinčius Paežerių dvaras" title="Dvare atgimė žvėrinčius" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/DSC_6987-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;DSC_6987-210x136.jpg&quot;,&quot;279&quot;:&quot;DSC_6987-279x220.jpg&quot;,&quot;357&quot;:&quot;DSC_6987-357x210.jpg&quot;,&quot;750&quot;:&quot;DSC_6987-750x430.jpg&quot;,&quot;800&quot;:&quot;DSC_6987-e1600078410802.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/dvare-atgime-zverincius/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/dvare-atgime-zverincius/" class="post-title post-url">
			Dvare atgimė žvėrinčius		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1158131589 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1158131589"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1158131589" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-157017550-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1860101976">
			<script>var bs_deferred_loading_bsd_1860101976 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-157017550-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1265495147">
			<script>var bs_deferred_loading_bsd_1265495147 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-157017550-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1873288393">
			<script>var bs_deferred_loading_bsd_1873288393 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-157017550-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1886262173">
			<script>var bs_deferred_loading_bsd_1886262173 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-157017550-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2128726827">
			<script>var bs_deferred_loading_bsd_2128726827 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-757864587-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-757864587-28"
						   data-deferred-init="2125520351"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-757864587-27"
						   data-deferred-init="45187491"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-757864587-29"
						   data-deferred-init="217656263"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-757864587-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-87237 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Sūduva B rungtynės" title="„Sūduva B“ pirmąjį ratą užbaigė tvirta pergale" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/Sūduva-B-rungtynės-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;S\u016bduva-B-rungtyn\u0117s-210x136.jpg&quot;,&quot;279&quot;:&quot;S\u016bduva-B-rungtyn\u0117s-279x220.jpg&quot;,&quot;357&quot;:&quot;S\u016bduva-B-rungtyn\u0117s-357x210.jpg&quot;,&quot;750&quot;:&quot;S\u016bduva-B-rungtyn\u0117s-750x430.jpg&quot;,&quot;800&quot;:&quot;S\u016bduva-B-rungtyn\u0117s-e1600066632488.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduva-b-pirmaji-rata-uzbaige-tvirta-pergale/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduva-b-pirmaji-rata-uzbaige-tvirta-pergale/" class="post-title post-url">
			„Sūduva B“ pirmąjį ratą užbaigė tvirta pergale		</a>
		</p>	</div>
	</div >
	<div class="post-87090 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Linas Klimavičius" title="Po 13 metų į „Sūduvą“ grįžo L. Klimavičius" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/119026377_817793252362767_4727254116919354496_n-e1599738266879-357x210.jpg?theia_smart_thumbnails_file_version=4" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;119026377_817793252362767_4727254116919354496_n-e1599738266879-210x136.jpg?theia_smart_thumbnails_file_version=4&quot;,&quot;279&quot;:&quot;119026377_817793252362767_4727254116919354496_n-e1599738266879-279x220.jpg?theia_smart_thumbnails_file_version=4&quot;,&quot;357&quot;:&quot;119026377_817793252362767_4727254116919354496_n-e1599738266879-357x210.jpg?theia_smart_thumbnails_file_version=4&quot;,&quot;750&quot;:&quot;119026377_817793252362767_4727254116919354496_n-e1599738266879-750x430.jpg?theia_smart_thumbnails_file_version=4&quot;,&quot;800&quot;:&quot;119026377_817793252362767_4727254116919354496_n-e1599738266879.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/po-13-metu-i-suduva-grizo-l-klimavicius/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/po-13-metu-i-suduva-grizo-l-klimavicius/" class="post-title post-url">
			Po 13 metų į „Sūduvą“ grįžo L. Klimavičius		</a>
		</p>	</div>
	</div >
	<div class="post-87076 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  alt="ralis aplink Lietuvą" title="Tradiciniame ralyje „Aplink Lietuvą 2020“ – du marijampoliečių ekipažai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/ralis-aplink-Lietuvą2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ralis-aplink-Lietuv\u01052-210x136.jpg&quot;,&quot;279&quot;:&quot;ralis-aplink-Lietuv\u01052-279x220.jpg&quot;,&quot;357&quot;:&quot;ralis-aplink-Lietuv\u01052-357x210.jpg&quot;,&quot;750&quot;:&quot;ralis-aplink-Lietuv\u01052-750x430.jpg&quot;,&quot;800&quot;:&quot;ralis-aplink-Lietuv\u01052-e1599727162231.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/tradiciniame-ralyje-aplink-lietuva-2020-du-marijampolieciu-ekipazai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/tradiciniame-ralyje-aplink-lietuva-2020-du-marijampolieciu-ekipazai/" class="post-title post-url">
			Tradiciniame ralyje „Aplink Lietuvą 2020“ – du marijampoliečių ekipažai		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_267133205 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="267133205"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="267133205" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-757864587-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2125520351">
			<script>var bs_deferred_loading_bsd_2125520351 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-757864587-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_45187491">
			<script>var bs_deferred_loading_bsd_45187491 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-757864587-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_217656263">
			<script>var bs_deferred_loading_bsd_217656263 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-1554588385-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-1554588385-129"
						   data-deferred-init="392679869"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-1554588385-132"
						   data-deferred-init="783002363"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-1554588385-126"
						   data-deferred-init="774188726"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-1554588385-127"
						   data-deferred-init="1935775327"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-1554588385-131"
						   data-deferred-init="1076979388"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-1554588385-128"
						   data-deferred-init="616744466"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-1554588385-125"
						   data-deferred-init="919824647"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-1554588385-223"
						   data-deferred-init="1636615046"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1554588385-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-86985 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="https://suduvosgidas.lt/kategorija/apzvalgos/">Apžvalgos</a></span></div>				<a  alt="automobilio variklis žvakių keitimas" title="Kaip pačiam pakeisti žvakes?" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/automobile-automotive-car-car-engine-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;automobile-automotive-car-car-engine-210x136.jpg&quot;,&quot;279&quot;:&quot;automobile-automotive-car-car-engine-279x220.jpg&quot;,&quot;357&quot;:&quot;automobile-automotive-car-car-engine-357x210.jpg&quot;,&quot;600&quot;:&quot;automobile-automotive-car-car-engine-e1599648391514.jpg&quot;,&quot;750&quot;:&quot;automobile-automotive-car-car-engine-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kaip-paciam-pakeisti-zvakes/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kaip-paciam-pakeisti-zvakes/" class="post-title post-url">
			Kaip pačiam pakeisti žvakes?		</a>
		</p>	</div>
	</div >
	<div class="post-87019 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="„Lietuvos cukraus“ fabriko perėmimas © Alfa.lt" title="Marijampolėje perimtas „Lietuvos cukraus“ fabrikas, operacija priminė kovinį filmą" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/„Lietuvos-cukraus“-fabriko-perėmimas-©-Alfa.lt_-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u201eLietuvos-cukraus\u201c-fabriko-per\u0117mimas-\u00a9-Alfa.lt_-210x136.jpg&quot;,&quot;279&quot;:&quot;\u201eLietuvos-cukraus\u201c-fabriko-per\u0117mimas-\u00a9-Alfa.lt_-279x220.jpg&quot;,&quot;357&quot;:&quot;\u201eLietuvos-cukraus\u201c-fabriko-per\u0117mimas-\u00a9-Alfa.lt_-357x210.jpg&quot;,&quot;750&quot;:&quot;\u201eLietuvos-cukraus\u201c-fabriko-per\u0117mimas-\u00a9-Alfa.lt_-750x430.jpg&quot;,&quot;800&quot;:&quot;Lietuvos-cukraus\u201c-fabriko-per\u0117mimas-\u00a9-Alfa.lt_-e1599717898656.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoleje-perimtas-lietuvos-cukraus-fabrikas-operacija-primine-kovini-filma/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoleje-perimtas-lietuvos-cukraus-fabrikas-operacija-primine-kovini-filma/" class="post-title post-url">
			Marijampolėje perimtas „Lietuvos cukraus“ fabrikas, operacija priminė kovinį filmą		</a>
		</p>	</div>
	</div >
	<div class="post-86957 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-210">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-210"><a href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/">Aktualijos</a></span></div>				<a  alt="obuoliai krituoliai konteineryje" title="Už pūvančius obuolius ar kitas žaliąsias atliekas konteineriuose – nemenkos baudos" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/obuoliai-krituoliai-konteineryje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;obuoliai-krituoliai-konteineryje-210x136.jpg&quot;,&quot;279&quot;:&quot;obuoliai-krituoliai-konteineryje-279x220.jpg&quot;,&quot;357&quot;:&quot;obuoliai-krituoliai-konteineryje-357x210.jpg&quot;,&quot;750&quot;:&quot;obuoliai-krituoliai-konteineryje-750x430.jpg&quot;,&quot;800&quot;:&quot;obuoliai-krituoliai-konteineryje-e1599636417227.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/uz-puvancius-obuolius-ar-kitas-zaliasias-atliekas-konteineriuose-nemenkos-baudos/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/uz-puvancius-obuolius-ar-kitas-zaliasias-atliekas-konteineriuose-nemenkos-baudos/" class="post-title post-url">
			Už pūvančius obuolius ar kitas žaliąsias atliekas konteineriuose – nemenkos baudos		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1555682613 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1555682613"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1555682613" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1554588385-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_392679869">
			<script>var bs_deferred_loading_bsd_392679869 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1554588385-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_783002363">
			<script>var bs_deferred_loading_bsd_783002363 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1554588385-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_774188726">
			<script>var bs_deferred_loading_bsd_774188726 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1554588385-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1935775327">
			<script>var bs_deferred_loading_bsd_1935775327 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1554588385-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1076979388">
			<script>var bs_deferred_loading_bsd_1076979388 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1554588385-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_616744466">
			<script>var bs_deferred_loading_bsd_616744466 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1554588385-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_919824647">
			<script>var bs_deferred_loading_bsd_919824647 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1554588385-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1636615046">
			<script>var bs_deferred_loading_bsd_1636615046 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-89605633-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-89605633-123"
						   data-deferred-init="1111649265"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-89605633-122"
						   data-deferred-init="1057242929"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-89605633-38"
						   data-deferred-init="2056118531"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-89605633-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-86837 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Vandenlenčių parkas Vilkaviškis" title="Ilgai laukta naujovė: atidarytas pirmasis vandenlenčių parkas Vilkaviškio rajone" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/Vandenlenčių-parkas-Vilkaviškis9-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vandenlen\u010di\u0173-parkas-Vilkavi\u0161kis9-210x136.jpg&quot;,&quot;279&quot;:&quot;Vandenlen\u010di\u0173-parkas-Vilkavi\u0161kis9-279x220.jpg&quot;,&quot;357&quot;:&quot;Vandenlen\u010di\u0173-parkas-Vilkavi\u0161kis9-357x210.jpg&quot;,&quot;750&quot;:&quot;Vandenlen\u010di\u0173-parkas-Vilkavi\u0161kis9-750x430.jpg&quot;,&quot;800&quot;:&quot;Vandenlen\u010di\u0173-parkas-Vilkavi\u0161kis9-e1599561037716.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ilgai-laukta-naujove-atidarytas-pirmasis-vandenlenciu-parkas-vilkaviskio-rajone/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ilgai-laukta-naujove-atidarytas-pirmasis-vandenlenciu-parkas-vilkaviskio-rajone/" class="post-title post-url">
			Ilgai laukta naujovė: atidarytas pirmasis vandenlenčių parkas Vilkaviškio rajone		</a>
		</p>	</div>
	</div >
	<div class="post-86687 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  title="Piligriminiam turizmui – galimybė tapti prioritetine Lietuvos turizmo kryptimi" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/Piligriminė-kelionė-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Piligrimin\u0117-kelion\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;Piligrimin\u0117-kelion\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;Piligrimin\u0117-kelion\u0117-357x210.jpg&quot;,&quot;750&quot;:&quot;Piligrimin\u0117-kelion\u0117-750x430.jpg&quot;,&quot;800&quot;:&quot;Piligrimin\u0117-kelion\u0117-e1599199817751.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/piligriminiam-turizmui-galimybe-tapti-prioritetine-lietuvos-turizmo-kryptimi/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/piligriminiam-turizmui-galimybe-tapti-prioritetine-lietuvos-turizmo-kryptimi/" class="post-title post-url">
			Piligriminiam turizmui – galimybė tapti prioritetine Lietuvos turizmo kryptimi		</a>
		</p>	</div>
	</div >
	<div class="post-86351 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  alt="Aukštaitijos nacionalinis parkas" title="Kviečia keliauti po gražiausias Lietuvos vietas: pratęstas šią vasarą lietuvių pamėgtas žaidimas" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/aukstaitijos-nacionalinis-parkas-84569355-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;aukstaitijos-nacionalinis-parkas-84569355-210x136.jpg&quot;,&quot;279&quot;:&quot;aukstaitijos-nacionalinis-parkas-84569355-279x220.jpg&quot;,&quot;357&quot;:&quot;aukstaitijos-nacionalinis-parkas-84569355-357x210.jpg&quot;,&quot;750&quot;:&quot;aukstaitijos-nacionalinis-parkas-84569355-750x430.jpg&quot;,&quot;800&quot;:&quot;aukstaitijos-nacionalinis-parkas-84569355-e1598618960330.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kviecia-keliauti-po-graziausias-lietuvos-vietas-pratestas-sia-vasara-lietuviu-pamegtas-zaidimas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kviecia-keliauti-po-graziausias-lietuvos-vietas-pratestas-sia-vasara-lietuviu-pamegtas-zaidimas/" class="post-title post-url">
			Kviečia keliauti po gražiausias Lietuvos vietas: pratęstas šią vasarą lietuvių&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1302246143 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1302246143"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1302246143" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-89605633-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1111649265">
			<script>var bs_deferred_loading_bsd_1111649265 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-89605633-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1057242929">
			<script>var bs_deferred_loading_bsd_1057242929 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-89605633-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2056118531">
			<script>var bs_deferred_loading_bsd_2056118531 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-117075891-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-117075891-201"
						   data-deferred-init="395907258"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-117075891-197"
						   data-deferred-init="273804084"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-117075891-199"
						   data-deferred-init="1119215462"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-117075891-200"
						   data-deferred-init="210011804"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-117075891-202"
						   data-deferred-init="500073860"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-117075891-222"
						   data-deferred-init="1462461037"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-117075891-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-87275 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-215">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-215"><a href="https://suduvosgidas.lt/kategorija/kultura/marijampoles-dramos-teatras/">Marijampolės dramos teatras</a></span></div>				<a  alt="Marijampolės dramos teatras" title="Marijampolės dramos teatras rugsėjį kviečia praleisti su puikiais spektakliais" data-src="https://suduvosgidas.lt/wp-content/uploads/2017/09/Marijampolės-dramos-teatras--357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117s-dramos-teatras--210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117s-dramos-teatras--279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117s-dramos-teatras--357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117s-dramos-teatras--750x430.jpg&quot;,&quot;800&quot;:&quot;Marijampol\u0117s-dramos-teatras--e1591008893942.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-dramos-teatras-rugseji-kviecia-praleisti-su-puikiais-spektakliais/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-dramos-teatras-rugseji-kviecia-praleisti-su-puikiais-spektakliais/" class="post-title post-url">
			Marijampolės dramos teatras rugsėjį kviečia praleisti su puikiais spektakliais		</a>
		</p>	</div>
	</div >
	<div class="post-87224 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Rugsėjo 24 d.. Gelgaudiškio dvare" title="Kaip tapti kultūros terapeutu? Mokymai Gelgaudiškio dvare" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/Rugsėjo-24-d..-Gelgaudiškio-dvare-e1600065119473-357x210.png?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Rugs\u0117jo-24-d..-Gelgaudi\u0161kio-dvare-e1600065119473-210x136.png?theia_smart_thumbnails_file_version=2&quot;,&quot;279&quot;:&quot;Rugs\u0117jo-24-d..-Gelgaudi\u0161kio-dvare-e1600065119473-279x220.png?theia_smart_thumbnails_file_version=2&quot;,&quot;357&quot;:&quot;Rugs\u0117jo-24-d..-Gelgaudi\u0161kio-dvare-e1600065119473-357x210.png?theia_smart_thumbnails_file_version=2&quot;,&quot;750&quot;:&quot;Rugs\u0117jo-24-d..-Gelgaudi\u0161kio-dvare-e1600065119473-750x430.png?theia_smart_thumbnails_file_version=2&quot;,&quot;800&quot;:&quot;Rugs\u0117jo-24-d..-Gelgaudi\u0161kio-dvare-e1600065119473.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kaip-tapti-kulturos-terapeutu-mokymai-gelgaudiskio-dvare/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kaip-tapti-kulturos-terapeutu-mokymai-gelgaudiskio-dvare/" class="post-title post-url">
			Kaip tapti kultūros terapeutu? Mokymai Gelgaudiškio dvare		</a>
		</p>	</div>
	</div >
	<div class="post-87221 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  title="Bulotų namai atveria duris" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/bulotu1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;bulotu1-210x136.jpg&quot;,&quot;279&quot;:&quot;bulotu1-279x220.jpg&quot;,&quot;357&quot;:&quot;bulotu1-357x210.jpg&quot;,&quot;750&quot;:&quot;bulotu1-750x430.jpg&quot;,&quot;800&quot;:&quot;bulotu1-e1600064672627.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/bulotu-namai-atveria-duris/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/bulotu-namai-atveria-duris/" class="post-title post-url">
			Bulotų namai atveria duris		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_308837155 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="308837155"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="308837155" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-117075891-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_395907258">
			<script>var bs_deferred_loading_bsd_395907258 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-117075891-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_273804084">
			<script>var bs_deferred_loading_bsd_273804084 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-117075891-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1119215462">
			<script>var bs_deferred_loading_bsd_1119215462 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-117075891-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_210011804">
			<script>var bs_deferred_loading_bsd_210011804 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-117075891-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_500073860">
			<script>var bs_deferred_loading_bsd_500073860 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-117075891-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1462461037">
			<script>var bs_deferred_loading_bsd_1462461037 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - Visos Teisės saugomos. 
<br>| redakcija@suduvosgidas.lt| REKLAMA Tel: +370 698 23280 |						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50655598-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Viskas","tabs_more":"Daugiau","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u012era\u0161ai<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorijos<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Registruotis						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-157017550-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-157017550-41"
						   data-deferred-init="1860101976"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-157017550-42"
						   data-deferred-init="1265495147"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-157017550-40"
						   data-deferred-init="1873288393"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-157017550-39"
						   data-deferred-init="1886262173"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-157017550-43"
						   data-deferred-init="2128726827"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-157017550-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-87275 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-215">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-215"><a href="https://suduvosgidas.lt/kategorija/kultura/marijampoles-dramos-teatras/">Marijampolės dramos teatras</a></span></div>				<a  alt="Marijampolės dramos teatras" title="Marijampolės dramos teatras rugsėjį kviečia praleisti su puikiais spektakliais" data-src="https://suduvosgidas.lt/wp-content/uploads/2017/09/Marijampolės-dramos-teatras--357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117s-dramos-teatras--210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117s-dramos-teatras--279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117s-dramos-teatras--357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117s-dramos-teatras--750x430.jpg&quot;,&quot;800&quot;:&quot;Marijampol\u0117s-dramos-teatras--e1591008893942.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-dramos-teatras-rugseji-kviecia-praleisti-su-puikiais-spektakliais/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-dramos-teatras-rugseji-kviecia-praleisti-su-puikiais-spektakliais/" class="post-title post-url">
			Marijampolės dramos teatras rugsėjį kviečia praleisti su puikiais spektakliais		</a>
		</p>	</div>
	</div >
	<div class="post-87261 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-190">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-190"><a href="https://suduvosgidas.lt/kategorija/naujienos/">NAUJIENOS</a></span></div>				<a  alt="Vilkaviškio skautai" title="Vilkaviškio skautai minėjo dvigubą jubiliejaus šventę" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/Vilkaviškio-skautai88-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vilkavi\u0161kio-skautai88-210x136.jpg&quot;,&quot;279&quot;:&quot;Vilkavi\u0161kio-skautai88-279x220.jpg&quot;,&quot;357&quot;:&quot;Vilkavi\u0161kio-skautai88-357x210.jpg&quot;,&quot;750&quot;:&quot;Vilkavi\u0161kio-skautai88-750x430.jpg&quot;,&quot;800&quot;:&quot;Vilkavi\u0161kio-skautai88-e1600079823537.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vilkaviskio-skautai-minejo-dviguba-jubiliejaus-svente/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vilkaviskio-skautai-minejo-dviguba-jubiliejaus-svente/" class="post-title post-url">
			Vilkaviškio skautai minėjo dvigubą jubiliejaus šventę		</a>
		</p>	</div>
	</div >
	<div class="post-87244 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Žvėrinčius Paežerių dvaras" title="Dvare atgimė žvėrinčius" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/DSC_6987-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;DSC_6987-210x136.jpg&quot;,&quot;279&quot;:&quot;DSC_6987-279x220.jpg&quot;,&quot;357&quot;:&quot;DSC_6987-357x210.jpg&quot;,&quot;750&quot;:&quot;DSC_6987-750x430.jpg&quot;,&quot;800&quot;:&quot;DSC_6987-e1600078410802.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/dvare-atgime-zverincius/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/dvare-atgime-zverincius/" class="post-title post-url">
			Dvare atgimė žvėrinčius		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1158131589 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1158131589"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1158131589" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-157017550-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1860101976">
			<script>var bs_deferred_loading_bsd_1860101976 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-157017550-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1265495147">
			<script>var bs_deferred_loading_bsd_1265495147 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-157017550-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1873288393">
			<script>var bs_deferred_loading_bsd_1873288393 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-157017550-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1886262173">
			<script>var bs_deferred_loading_bsd_1886262173 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-157017550-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2128726827">
			<script>var bs_deferred_loading_bsd_2128726827 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-757864587-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-757864587-28"
						   data-deferred-init="2125520351"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-757864587-27"
						   data-deferred-init="45187491"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-757864587-29"
						   data-deferred-init="217656263"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-757864587-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-87237 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Sūduva B rungtynės" title="„Sūduva B“ pirmąjį ratą užbaigė tvirta pergale" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/Sūduva-B-rungtynės-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;S\u016bduva-B-rungtyn\u0117s-210x136.jpg&quot;,&quot;279&quot;:&quot;S\u016bduva-B-rungtyn\u0117s-279x220.jpg&quot;,&quot;357&quot;:&quot;S\u016bduva-B-rungtyn\u0117s-357x210.jpg&quot;,&quot;750&quot;:&quot;S\u016bduva-B-rungtyn\u0117s-750x430.jpg&quot;,&quot;800&quot;:&quot;S\u016bduva-B-rungtyn\u0117s-e1600066632488.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduva-b-pirmaji-rata-uzbaige-tvirta-pergale/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduva-b-pirmaji-rata-uzbaige-tvirta-pergale/" class="post-title post-url">
			„Sūduva B“ pirmąjį ratą užbaigė tvirta pergale		</a>
		</p>	</div>
	</div >
	<div class="post-87090 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-28">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-28"><a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/">Futbolas</a></span></div>				<a  alt="Linas Klimavičius" title="Po 13 metų į „Sūduvą“ grįžo L. Klimavičius" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/119026377_817793252362767_4727254116919354496_n-e1599738266879-357x210.jpg?theia_smart_thumbnails_file_version=4" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;119026377_817793252362767_4727254116919354496_n-e1599738266879-210x136.jpg?theia_smart_thumbnails_file_version=4&quot;,&quot;279&quot;:&quot;119026377_817793252362767_4727254116919354496_n-e1599738266879-279x220.jpg?theia_smart_thumbnails_file_version=4&quot;,&quot;357&quot;:&quot;119026377_817793252362767_4727254116919354496_n-e1599738266879-357x210.jpg?theia_smart_thumbnails_file_version=4&quot;,&quot;750&quot;:&quot;119026377_817793252362767_4727254116919354496_n-e1599738266879-750x430.jpg?theia_smart_thumbnails_file_version=4&quot;,&quot;800&quot;:&quot;119026377_817793252362767_4727254116919354496_n-e1599738266879.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/po-13-metu-i-suduva-grizo-l-klimavicius/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/po-13-metu-i-suduva-grizo-l-klimavicius/" class="post-title post-url">
			Po 13 metų į „Sūduvą“ grįžo L. Klimavičius		</a>
		</p>	</div>
	</div >
	<div class="post-87076 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  alt="ralis aplink Lietuvą" title="Tradiciniame ralyje „Aplink Lietuvą 2020“ – du marijampoliečių ekipažai" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/ralis-aplink-Lietuvą2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ralis-aplink-Lietuv\u01052-210x136.jpg&quot;,&quot;279&quot;:&quot;ralis-aplink-Lietuv\u01052-279x220.jpg&quot;,&quot;357&quot;:&quot;ralis-aplink-Lietuv\u01052-357x210.jpg&quot;,&quot;750&quot;:&quot;ralis-aplink-Lietuv\u01052-750x430.jpg&quot;,&quot;800&quot;:&quot;ralis-aplink-Lietuv\u01052-e1599727162231.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/tradiciniame-ralyje-aplink-lietuva-2020-du-marijampolieciu-ekipazai/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/tradiciniame-ralyje-aplink-lietuva-2020-du-marijampolieciu-ekipazai/" class="post-title post-url">
			Tradiciniame ralyje „Aplink Lietuvą 2020“ – du marijampoliečių ekipažai		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_267133205 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="267133205"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="267133205" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-757864587-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2125520351">
			<script>var bs_deferred_loading_bsd_2125520351 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-757864587-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_45187491">
			<script>var bs_deferred_loading_bsd_45187491 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-757864587-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_217656263">
			<script>var bs_deferred_loading_bsd_217656263 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bank"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-1554588385-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-1554588385-129"
						   data-deferred-init="392679869"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-1554588385-132"
						   data-deferred-init="783002363"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-1554588385-126"
						   data-deferred-init="774188726"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-1554588385-127"
						   data-deferred-init="1935775327"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-1554588385-131"
						   data-deferred-init="1076979388"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-1554588385-128"
						   data-deferred-init="616744466"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-1554588385-125"
						   data-deferred-init="919824647"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/reklama/"
						   data-target="#mtab-1554588385-223"
						   data-deferred-init="1636615046"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-223">
							<i class="fa fa-angle-right"></i> Reklamos galimybės						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1554588385-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-86985 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-9">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-9"><a href="https://suduvosgidas.lt/kategorija/apzvalgos/">Apžvalgos</a></span></div>				<a  alt="automobilio variklis žvakių keitimas" title="Kaip pačiam pakeisti žvakes?" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/automobile-automotive-car-car-engine-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;automobile-automotive-car-car-engine-210x136.jpg&quot;,&quot;279&quot;:&quot;automobile-automotive-car-car-engine-279x220.jpg&quot;,&quot;357&quot;:&quot;automobile-automotive-car-car-engine-357x210.jpg&quot;,&quot;600&quot;:&quot;automobile-automotive-car-car-engine-e1599648391514.jpg&quot;,&quot;750&quot;:&quot;automobile-automotive-car-car-engine-750x430.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kaip-paciam-pakeisti-zvakes/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kaip-paciam-pakeisti-zvakes/" class="post-title post-url">
			Kaip pačiam pakeisti žvakes?		</a>
		</p>	</div>
	</div >
	<div class="post-87019 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-30">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-30"><a href="https://suduvosgidas.lt/kategorija/verslas/">VERSLAS</a></span></div>				<a  alt="„Lietuvos cukraus“ fabriko perėmimas © Alfa.lt" title="Marijampolėje perimtas „Lietuvos cukraus“ fabrikas, operacija priminė kovinį filmą" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/„Lietuvos-cukraus“-fabriko-perėmimas-©-Alfa.lt_-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u201eLietuvos-cukraus\u201c-fabriko-per\u0117mimas-\u00a9-Alfa.lt_-210x136.jpg&quot;,&quot;279&quot;:&quot;\u201eLietuvos-cukraus\u201c-fabriko-per\u0117mimas-\u00a9-Alfa.lt_-279x220.jpg&quot;,&quot;357&quot;:&quot;\u201eLietuvos-cukraus\u201c-fabriko-per\u0117mimas-\u00a9-Alfa.lt_-357x210.jpg&quot;,&quot;750&quot;:&quot;\u201eLietuvos-cukraus\u201c-fabriko-per\u0117mimas-\u00a9-Alfa.lt_-750x430.jpg&quot;,&quot;800&quot;:&quot;Lietuvos-cukraus\u201c-fabriko-per\u0117mimas-\u00a9-Alfa.lt_-e1599717898656.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoleje-perimtas-lietuvos-cukraus-fabrikas-operacija-primine-kovini-filma/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoleje-perimtas-lietuvos-cukraus-fabrikas-operacija-primine-kovini-filma/" class="post-title post-url">
			Marijampolėje perimtas „Lietuvos cukraus“ fabrikas, operacija priminė kovinį filmą		</a>
		</p>	</div>
	</div >
	<div class="post-86957 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-210">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-210"><a href="https://suduvosgidas.lt/kategorija/naujienos/aktualijos/">Aktualijos</a></span></div>				<a  alt="obuoliai krituoliai konteineryje" title="Už pūvančius obuolius ar kitas žaliąsias atliekas konteineriuose – nemenkos baudos" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/obuoliai-krituoliai-konteineryje-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;obuoliai-krituoliai-konteineryje-210x136.jpg&quot;,&quot;279&quot;:&quot;obuoliai-krituoliai-konteineryje-279x220.jpg&quot;,&quot;357&quot;:&quot;obuoliai-krituoliai-konteineryje-357x210.jpg&quot;,&quot;750&quot;:&quot;obuoliai-krituoliai-konteineryje-750x430.jpg&quot;,&quot;800&quot;:&quot;obuoliai-krituoliai-konteineryje-e1599636417227.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/uz-puvancius-obuolius-ar-kitas-zaliasias-atliekas-konteineriuose-nemenkos-baudos/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/uz-puvancius-obuolius-ar-kitas-zaliasias-atliekas-konteineriuose-nemenkos-baudos/" class="post-title post-url">
			Už pūvančius obuolius ar kitas žaliąsias atliekas konteineriuose – nemenkos baudos		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_1555682613 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1555682613"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1555682613" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1554588385-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_392679869">
			<script>var bs_deferred_loading_bsd_392679869 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1554588385-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_783002363">
			<script>var bs_deferred_loading_bsd_783002363 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1554588385-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_774188726">
			<script>var bs_deferred_loading_bsd_774188726 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1554588385-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1935775327">
			<script>var bs_deferred_loading_bsd_1935775327 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1554588385-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1076979388">
			<script>var bs_deferred_loading_bsd_1076979388 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1554588385-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_616744466">
			<script>var bs_deferred_loading_bsd_616744466 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1554588385-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_919824647">
			<script>var bs_deferred_loading_bsd_919824647 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1554588385-223">
								<div class="bs-pagination-wrapper main-term-223 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1636615046">
			<script>var bs_deferred_loading_bsd_1636615046 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":223,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"398b9d9"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/"><i class="bf-icon  fa fa-graduation-cap"></i>MOKSLAS IR STUDIJOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-89605633-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-89605633-123"
						   data-deferred-init="1111649265"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-89605633-122"
						   data-deferred-init="1057242929"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-89605633-38"
						   data-deferred-init="2056118531"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-89605633-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-86837 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Vandenlenčių parkas Vilkaviškis" title="Ilgai laukta naujovė: atidarytas pirmasis vandenlenčių parkas Vilkaviškio rajone" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/Vandenlenčių-parkas-Vilkaviškis9-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Vandenlen\u010di\u0173-parkas-Vilkavi\u0161kis9-210x136.jpg&quot;,&quot;279&quot;:&quot;Vandenlen\u010di\u0173-parkas-Vilkavi\u0161kis9-279x220.jpg&quot;,&quot;357&quot;:&quot;Vandenlen\u010di\u0173-parkas-Vilkavi\u0161kis9-357x210.jpg&quot;,&quot;750&quot;:&quot;Vandenlen\u010di\u0173-parkas-Vilkavi\u0161kis9-750x430.jpg&quot;,&quot;800&quot;:&quot;Vandenlen\u010di\u0173-parkas-Vilkavi\u0161kis9-e1599561037716.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/ilgai-laukta-naujove-atidarytas-pirmasis-vandenlenciu-parkas-vilkaviskio-rajone/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/ilgai-laukta-naujove-atidarytas-pirmasis-vandenlenciu-parkas-vilkaviskio-rajone/" class="post-title post-url">
			Ilgai laukta naujovė: atidarytas pirmasis vandenlenčių parkas Vilkaviškio rajone		</a>
		</p>	</div>
	</div >
	<div class="post-86687 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  title="Piligriminiam turizmui – galimybė tapti prioritetine Lietuvos turizmo kryptimi" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/Piligriminė-kelionė-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Piligrimin\u0117-kelion\u0117-210x136.jpg&quot;,&quot;279&quot;:&quot;Piligrimin\u0117-kelion\u0117-279x220.jpg&quot;,&quot;357&quot;:&quot;Piligrimin\u0117-kelion\u0117-357x210.jpg&quot;,&quot;750&quot;:&quot;Piligrimin\u0117-kelion\u0117-750x430.jpg&quot;,&quot;800&quot;:&quot;Piligrimin\u0117-kelion\u0117-e1599199817751.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/piligriminiam-turizmui-galimybe-tapti-prioritetine-lietuvos-turizmo-kryptimi/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/piligriminiam-turizmui-galimybe-tapti-prioritetine-lietuvos-turizmo-kryptimi/" class="post-title post-url">
			Piligriminiam turizmui – galimybė tapti prioritetine Lietuvos turizmo kryptimi		</a>
		</p>	</div>
	</div >
	<div class="post-86351 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-121">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-121"><a href="https://suduvosgidas.lt/kategorija/turizmas/">TURIZMAS</a></span></div>				<a  alt="Aukštaitijos nacionalinis parkas" title="Kviečia keliauti po gražiausias Lietuvos vietas: pratęstas šią vasarą lietuvių pamėgtas žaidimas" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/08/aukstaitijos-nacionalinis-parkas-84569355-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;aukstaitijos-nacionalinis-parkas-84569355-210x136.jpg&quot;,&quot;279&quot;:&quot;aukstaitijos-nacionalinis-parkas-84569355-279x220.jpg&quot;,&quot;357&quot;:&quot;aukstaitijos-nacionalinis-parkas-84569355-357x210.jpg&quot;,&quot;750&quot;:&quot;aukstaitijos-nacionalinis-parkas-84569355-750x430.jpg&quot;,&quot;800&quot;:&quot;aukstaitijos-nacionalinis-parkas-84569355-e1598618960330.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kviecia-keliauti-po-graziausias-lietuvos-vietas-pratestas-sia-vasara-lietuviu-pamegtas-zaidimas/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kviecia-keliauti-po-graziausias-lietuvos-vietas-pratestas-sia-vasara-lietuviu-pamegtas-zaidimas/" class="post-title post-url">
			Kviečia keliauti po gražiausias Lietuvos vietas: pratęstas šią vasarą lietuvių&hellip;		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1302246143 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1302246143"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1302246143" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-89605633-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1111649265">
			<script>var bs_deferred_loading_bsd_1111649265 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-89605633-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1057242929">
			<script>var bs_deferred_loading_bsd_1057242929 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-89605633-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2056118531">
			<script>var bs_deferred_loading_bsd_2056118531 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-59293"><a href="https://suduvosgidas.lt/kategorija/renginiai/"><i class="bf-icon  fa fa-bullhorn"></i>RENGINIAI</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/renginiai/"
					   data-target="#mtab-117075891-192"
					   data-toggle="tab" aria-expanded="true"
					   class="term-192">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/sakiai-renginiai/"
						   data-target="#mtab-117075891-201"
						   data-deferred-init="395907258"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-201">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kalvarija-renginiai/"
						   data-target="#mtab-117075891-197"
						   data-deferred-init="273804084"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-197">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/kazlu-ruda-renginiai/"
						   data-target="#mtab-117075891-199"
						   data-deferred-init="1119215462"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-199">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampole-renginiai/"
						   data-target="#mtab-117075891-200"
						   data-deferred-init="210011804"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-200">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/vilkaviskis-renginiai/"
						   data-target="#mtab-117075891-202"
						   data-deferred-init="500073860"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-202">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/renginiai/marijampoles-kulturos-centras-renginiai/"
						   data-target="#mtab-117075891-222"
						   data-deferred-init="1462461037"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-222">
							<i class="fa fa-angle-right"></i> Marijampolės kultūros centras						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-117075891-192">
							<div class="bs-pagination-wrapper main-term-192 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-87275 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-215">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-215"><a href="https://suduvosgidas.lt/kategorija/kultura/marijampoles-dramos-teatras/">Marijampolės dramos teatras</a></span></div>				<a  alt="Marijampolės dramos teatras" title="Marijampolės dramos teatras rugsėjį kviečia praleisti su puikiais spektakliais" data-src="https://suduvosgidas.lt/wp-content/uploads/2017/09/Marijampolės-dramos-teatras--357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Marijampol\u0117s-dramos-teatras--210x136.jpg&quot;,&quot;279&quot;:&quot;Marijampol\u0117s-dramos-teatras--279x220.jpg&quot;,&quot;357&quot;:&quot;Marijampol\u0117s-dramos-teatras--357x210.jpg&quot;,&quot;750&quot;:&quot;Marijampol\u0117s-dramos-teatras--750x430.jpg&quot;,&quot;800&quot;:&quot;Marijampol\u0117s-dramos-teatras--e1591008893942.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-dramos-teatras-rugseji-kviecia-praleisti-su-puikiais-spektakliais/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-dramos-teatras-rugseji-kviecia-praleisti-su-puikiais-spektakliais/" class="post-title post-url">
			Marijampolės dramos teatras rugsėjį kviečia praleisti su puikiais spektakliais		</a>
		</p>	</div>
	</div >
	<div class="post-87224 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  alt="Rugsėjo 24 d.. Gelgaudiškio dvare" title="Kaip tapti kultūros terapeutu? Mokymai Gelgaudiškio dvare" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/Rugsėjo-24-d..-Gelgaudiškio-dvare-e1600065119473-357x210.png?theia_smart_thumbnails_file_version=2" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Rugs\u0117jo-24-d..-Gelgaudi\u0161kio-dvare-e1600065119473-210x136.png?theia_smart_thumbnails_file_version=2&quot;,&quot;279&quot;:&quot;Rugs\u0117jo-24-d..-Gelgaudi\u0161kio-dvare-e1600065119473-279x220.png?theia_smart_thumbnails_file_version=2&quot;,&quot;357&quot;:&quot;Rugs\u0117jo-24-d..-Gelgaudi\u0161kio-dvare-e1600065119473-357x210.png?theia_smart_thumbnails_file_version=2&quot;,&quot;750&quot;:&quot;Rugs\u0117jo-24-d..-Gelgaudi\u0161kio-dvare-e1600065119473-750x430.png?theia_smart_thumbnails_file_version=2&quot;,&quot;800&quot;:&quot;Rugs\u0117jo-24-d..-Gelgaudi\u0161kio-dvare-e1600065119473.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kaip-tapti-kulturos-terapeutu-mokymai-gelgaudiskio-dvare/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kaip-tapti-kulturos-terapeutu-mokymai-gelgaudiskio-dvare/" class="post-title post-url">
			Kaip tapti kultūros terapeutu? Mokymai Gelgaudiškio dvare		</a>
		</p>	</div>
	</div >
	<div class="post-87221 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-37">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-37"><a href="https://suduvosgidas.lt/kategorija/kultura/laisvalaikis/">Laisvalaikis</a></span></div>				<a  title="Bulotų namai atveria duris" data-src="https://suduvosgidas.lt/wp-content/uploads/2020/09/bulotu1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;bulotu1-210x136.jpg&quot;,&quot;279&quot;:&quot;bulotu1-279x220.jpg&quot;,&quot;357&quot;:&quot;bulotu1-357x210.jpg&quot;,&quot;750&quot;:&quot;bulotu1-750x430.jpg&quot;,&quot;800&quot;:&quot;bulotu1-e1600064672627.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/bulotu-namai-atveria-duris/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/bulotu-namai-atveria-duris/" class="post-title post-url">
			Bulotų namai atveria duris		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-192 clearfix">
			<script>var bs_ajax_paginate_308837155 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"192","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"33bb439"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="308837155"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="308837155" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-117075891-201">
								<div class="bs-pagination-wrapper main-term-201 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_395907258">
			<script>var bs_deferred_loading_bsd_395907258 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":201,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6828e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-117075891-197">
								<div class="bs-pagination-wrapper main-term-197 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_273804084">
			<script>var bs_deferred_loading_bsd_273804084 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":197,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"636b693"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-117075891-199">
								<div class="bs-pagination-wrapper main-term-199 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1119215462">
			<script>var bs_deferred_loading_bsd_1119215462 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":199,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ecd7924"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-117075891-200">
								<div class="bs-pagination-wrapper main-term-200 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_210011804">
			<script>var bs_deferred_loading_bsd_210011804 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":200,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b132f00"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-117075891-202">
								<div class="bs-pagination-wrapper main-term-202 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_500073860">
			<script>var bs_deferred_loading_bsd_500073860 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":202,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d89490c"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-117075891-222">
								<div class="bs-pagination-wrapper main-term-222 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1462461037">
			<script>var bs_deferred_loading_bsd_1462461037 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":222,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"456cc5a"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://suduvosgidas.lt">
							<input type="search" class="search-field"
							       placeholder="Ieškoti..."
							       value="" name="s"
							       title="Paieška:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://suduvosgidas.lt/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://suduvosgidas.lt/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fsuduvosgidas.lt%2Fvilkaviskio-skautai-minejo-dviguba-jubiliejaus-svente%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://suduvosgidas.lt/vilkaviskio-skautai-minejo-dviguba-jubiliejaus-svente/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Registruotis</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://suduvosgidas.lt/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.16'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/comment-reply.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script async="async" type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' async="async" src='https://suduvosgidas.lt/wp-content/bs-booster-cache/b711a00919efb95eb5b4dbc4ea487ecf.js?ver=4.9.15'></script>

</body>
</html>