	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="lt-LT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://suduvosgidas.lt/xmlrpc.php"/>

		<title>Žiemos žygiai saugomose teritorijose - Sūduvos Gidas</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://suduvosgidas.lt/ziemos-zygiai-saugomose-teritorijose/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Žiemos žygiai saugomose teritorijose - Sūduvos Gidas" />
<meta property="og:description" content="Atėjus žiemai, gamta lankytojus pasitinka nuostabiais vaizdais ir kviečia iš naujo ją pažinti. Galima leistis į žygius su slidėmis, mokintis pėdsekystės, pažinti pelkių glūdumas&#8230; Nacionaliniuose ir regioniniuose parkuose žiemą – gausu žygių ir renginių. Neries regioninio parko direkcija sausio 12 d. kviečia į žygį “Gyventi žiemą (ne)galima?!”. Žygeiviai žada keliauti snieguotais Dūkštos ir Neries upių &hellip;" />
<meta property="og:url" content="https://suduvosgidas.lt/ziemos-zygiai-saugomose-teritorijose/" />
<meta property="og:site_name" content="Sūduvos Gidas" />
<meta property="article:section" content="Gyvenimas" />
<meta property="article:published_time" content="2019-01-12T04:00:25+00:00" />
<meta property="article:modified_time" content="2019-01-10T07:04:11+00:00" />
<meta property="og:updated_time" content="2019-01-10T07:04:11+00:00" />
<meta property="og:image" content="https://suduvosgidas.lt/wp-content/uploads/2019/01/9128_01090907_max.jpg" />
<meta property="og:image:secure_url" content="https://suduvosgidas.lt/wp-content/uploads/2019/01/9128_01090907_max.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Atėjus žiemai, gamta lankytojus pasitinka nuostabiais vaizdais ir kviečia iš naujo ją pažinti. Galima leistis į žygius su slidėmis, mokintis pėdsekystės, pažinti pelkių glūdumas&#8230; Nacionaliniuose ir regioniniuose parkuose žiemą – gausu žygių ir renginių. Neries regioninio parko direkcija sausio 12 d. kviečia į žygį “Gyventi žiemą (ne)galima?!”. Žygeiviai žada keliauti snieguotais Dūkštos ir Neries upių [&hellip;]" />
<meta name="twitter:title" content="Žiemos žygiai saugomose teritorijose - Sūduvos Gidas" />
<meta name="twitter:image" content="https://suduvosgidas.lt/wp-content/uploads/2019/01/9128_01090907_max.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href="https://suduvosgidas.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sūduvos Gidas &raquo; Komentarų RSS srautas" href="https://suduvosgidas.lt/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='publisher-child-css'  href='https://suduvosgidas.lt/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://suduvosgidas.lt/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic&#038;subset=latin-ext,greek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","security":"dc1ba21e45","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/suduvosgidas.lt\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"12.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.1'></script>
<link rel='https://api.w.org/' href='https://suduvosgidas.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://suduvosgidas.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://suduvosgidas.lt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://suduvosgidas.lt/?p=55431' />
<link rel="alternate" type="application/json+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fziemos-zygiai-saugomose-teritorijose%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://suduvosgidas.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuduvosgidas.lt%2Fziemos-zygiai-saugomose-teritorijose%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://suduvosgidas.lt/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2017\/02\/suduvos-gidas-logo-320x90.png"
    },
    "url": "https:\/\/suduvosgidas.lt\/",
    "name": "S\u016bduvos Gidas",
    "description": "Regiono naujien\u0173 portalas"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "S\u016bduvos Gidas",
    "alternateName": "Regiono naujien\u0173 portalas",
    "url": "https:\/\/suduvosgidas.lt\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u017diemos \u017eygiai saugomose teritorijose",
    "description": "At\u0117jus \u017eiemai, gamta lankytojus pasitinka nuostabiais vaizdais ir kvie\u010dia i\u0161 naujo j\u0105 pa\u017einti. Galima leistis \u012f \u017eygius su slid\u0117mis, mokintis p\u0117dsekyst\u0117s, pa\u017einti pelki\u0173 gl\u016bdumas... Nacionaliniuose ir regioniniuose parkuose \u017eiem\u0105 \u2013 gausu \u017eygi\u0173 ir reng",
    "datePublished": "2019-01-12",
    "dateModified": "2019-01-10",
    "author": {
        "@type": "Person",
        "@id": "#person-Sduvosgidas",
        "name": "S\u016bduvos gidas"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/9128_01090907_max.jpg",
        "width": 800,
        "height": 500
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/suduvosgidas.lt\/ziemos-zygiai-saugomose-teritorijose\/"
}</script>
<link rel='stylesheet' id='better-playlist' href='https://suduvosgidas.lt/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://suduvosgidas.lt/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='https://suduvosgidas.lt/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://suduvosgidas.lt/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-wp-embedder-pro' href='https://suduvosgidas.lt/wp-content/plugins/better-wp-embedder/assets/css/bwpe.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://suduvosgidas.lt/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://suduvosgidas.lt/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://suduvosgidas.lt/wp-content/themes/publisher/style-5.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-clean-tech' href='https://suduvosgidas.lt/wp-content/themes/publisher/includes/styles/clean-tech/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1543443444' href='https://suduvosgidas.lt/wp-content/bs-booster-cache/8912a310420eba10cc8d0f6c121561fd.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<meta name="msapplication-TileImage" content="https://suduvosgidas.lt/wp-content/uploads/2017/02/cropped-suduvos-gidas-favikon-300x300.png" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<!-- BetterFramework Head Inline CSS -->
<style>
.betterstudio-review {
    margin: 5px 0px 20px;
}

.better-gallery .main-title {
    width: 0%;
    display: none;
    font-size: 0px;
    margin-bottom: 0px;
}
.totalpoll-buttons .totalpoll-button {
    padding: 0em 2em !important;
    border-radius: 0px !important;
}
.totalpoll-question {
    line-height: 1.35em !important;
}
.entry-content .gallery .gallery-item img {
    padding: 2px !important;
}

.comment-list .comment-meta .comment-published {
    padding: 0px 0 0;
    font-size: 0px;
    visibility: hidden;
}
.comment-list .comment-meta .comment-author .says {
    visibility: hidden;
}
.fa {
    font-size: 14px !important;
}
.main-menu > li > a {
    padding: 0 10px !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-55431 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-34 single-cat-34  bs-hide-ha wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/suduvosgidas" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Šeštadienis, sausio 12, 2019</span>
					</li>
								</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
					<img id="site-logo" src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
			     alt="Sūduvos gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />

			<span class="site-title">Sūduvos gidas - Regiono naujienų portalas</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-46-566896397" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="46" data-type="image"><a itemprop="url" class="bsac-link" href="http://justicija.eu/" target="_blank" ><img class="bsac-image" src="https://suduvosgidas.lt/wp-content/uploads/2017/07/justicija-baneris.gif" alt="- Reklama -" /></a><p class='bsac-caption bsac-caption-below'>- Reklama -</p></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li id="menu-item-32628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-539801893-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-539801893-41"
						   data-deferred-init="371556595"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-539801893-42"
						   data-deferred-init="1520812101"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-539801893-40"
						   data-deferred-init="231184642"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-539801893-39"
						   data-deferred-init="907431605"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-539801893-43"
						   data-deferred-init="650420293"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-539801893-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-55533 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-193">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>				<a  title="Sausio 13-osios minėjimas MPRC" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/min2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;min2-210x136.jpg&quot;,&quot;279&quot;:&quot;min2-279x220.jpg&quot;,&quot;357&quot;:&quot;min2-357x210.jpg&quot;,&quot;750&quot;:&quot;min2-750x430.jpg&quot;,&quot;1024&quot;:&quot;min2.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sausio-13-osios-minejimas-mprc/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sausio-13-osios-minejimas-mprc/" class="post-title post-url">
			Sausio 13-osios minėjimas MPRC		</a>
		</p>	</div>
	</div >
	<div class="post-55522 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-193">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>				<a  title="Marijampolės moksleivių laiškai keliauja po pasaulį" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/laiskai-338x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;laiskai-210x136.jpg&quot;,&quot;279&quot;:&quot;laiskai-279x220.jpg&quot;,&quot;338&quot;:&quot;laiskai.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-moksleiviu-laiskai-keliauja-po-pasauli/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-moksleiviu-laiskai-keliauja-po-pasauli/" class="post-title post-url">
			Marijampolės moksleivių laiškai keliauja po pasaulį		</a>
		</p>	</div>
	</div >
	<div class="post-55516 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  title="Liudvinave &#8211; MAŽOSIOS LIETUVOS KULTŪROS SOSTINĖS atidarymo iškilmės" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/kultsostine-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;kultsostine-210x136.jpg&quot;,&quot;279&quot;:&quot;kultsostine-279x220.jpg&quot;,&quot;357&quot;:&quot;kultsostine-357x210.jpg&quot;,&quot;678&quot;:&quot;kultsostine.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/liudvinave-mazosios-lietuvos-kulturos-sostines-atidarymo-iskilmes/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/liudvinave-mazosios-lietuvos-kulturos-sostines-atidarymo-iskilmes/" class="post-title post-url">
			Liudvinave &#8211; MAŽOSIOS LIETUVOS KULTŪROS SOSTINĖS atidarymo iškilmės		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1206457447 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1206457447"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1206457447" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-539801893-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_371556595">
			<script>var bs_deferred_loading_bsd_371556595 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-539801893-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1520812101">
			<script>var bs_deferred_loading_bsd_1520812101 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-539801893-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_231184642">
			<script>var bs_deferred_loading_bsd_231184642 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-539801893-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_907431605">
			<script>var bs_deferred_loading_bsd_907431605 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-539801893-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_650420293">
			<script>var bs_deferred_loading_bsd_650420293 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li id="menu-item-28369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-680628414-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-680628414-28"
						   data-deferred-init="2082800415"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-680628414-27"
						   data-deferred-init="2128365535"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-680628414-29"
						   data-deferred-init="1541386030"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-680628414-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-55428 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="„Sūduva“ sužais 5 kontrolines rungtynes Marijampolėje" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/Be-pavadinimo-3-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Be-pavadinimo-3-210x136.png&quot;,&quot;279&quot;:&quot;Be-pavadinimo-3-279x220.png&quot;,&quot;357&quot;:&quot;Be-pavadinimo-3-357x210.png&quot;,&quot;750&quot;:&quot;Be-pavadinimo-3-750x401.png&quot;,&quot;800&quot;:&quot;Be-pavadinimo-3-e1547100874958.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduva-suzais-5-kontrolines-rungtynes-marijampoleje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduva-suzais-5-kontrolines-rungtynes-marijampoleje/" class="post-title post-url">
			„Sūduva“ sužais 5 kontrolines rungtynes Marijampolėje		</a>
		</p>	</div>
	</div >
	<div class="post-55368 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="LKL pirmą kartą nubaudė klubą dėl jų sirgalių necenzūrinių skanduočių" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/WW3gBWJ49eY5DyyL2MxQCy8dp8SafsMOsY7DD7Hb-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;WW3gBWJ49eY5DyyL2MxQCy8dp8SafsMOsY7DD7Hb-210x136.jpeg&quot;,&quot;279&quot;:&quot;WW3gBWJ49eY5DyyL2MxQCy8dp8SafsMOsY7DD7Hb-279x220.jpeg&quot;,&quot;357&quot;:&quot;WW3gBWJ49eY5DyyL2MxQCy8dp8SafsMOsY7DD7Hb-357x210.jpeg&quot;,&quot;750&quot;:&quot;WW3gBWJ49eY5DyyL2MxQCy8dp8SafsMOsY7DD7Hb.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/lkl-pirma-karta-nubaude-kluba-del-ju-sirgaliu-necenzuriniu-skanduociu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/lkl-pirma-karta-nubaude-kluba-del-ju-sirgaliu-necenzuriniu-skanduociu/" class="post-title post-url">
			LKL pirmą kartą nubaudė klubą dėl jų sirgalių necenzūrinių skanduočių		</a>
		</p>	</div>
	</div >
	<div class="post-55237 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="2019 m. LFF Supertaurės rungtynės vyks Marijampolėje" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/0000010969_650_0_withoutgrow-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;0000010969_650_0_withoutgrow-210x136.jpg&quot;,&quot;279&quot;:&quot;0000010969_650_0_withoutgrow-279x220.jpg&quot;,&quot;357&quot;:&quot;0000010969_650_0_withoutgrow-357x210.jpg&quot;,&quot;650&quot;:&quot;0000010969_650_0_withoutgrow.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/2019-m-lff-supertaures-rungtynes-vyks-marijampoleje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/2019-m-lff-supertaures-rungtynes-vyks-marijampoleje/" class="post-title post-url">
			2019 m. LFF Supertaurės rungtynės vyks Marijampolėje		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1999746603 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1999746603"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1999746603" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-680628414-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2082800415">
			<script>var bs_deferred_loading_bsd_2082800415 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-680628414-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2128365535">
			<script>var bs_deferred_loading_bsd_2128365535 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-680628414-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1541386030">
			<script>var bs_deferred_loading_bsd_1541386030 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-28445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bullhorn"></i>POLITIKA IR TEISĖ</a></li>
<li id="menu-item-28964" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li id="menu-item-28444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-1906390716-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-1906390716-129"
						   data-deferred-init="739462558"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-1906390716-132"
						   data-deferred-init="121394943"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-1906390716-126"
						   data-deferred-init="1121423872"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-1906390716-127"
						   data-deferred-init="374932046"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-1906390716-131"
						   data-deferred-init="635163692"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-1906390716-128"
						   data-deferred-init="845004300"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-1906390716-130"
						   data-deferred-init="1337780095"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-1906390716-125"
						   data-deferred-init="790737404"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1906390716-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-55517 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-129">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-129"><a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/">IT-Technika</a></span></div>				<a  title="Pristatytas naujas „Xiaomi“ prekės ženklas ir „Redmi Note 7“ su 48 Mpix kamera" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/redmi-note-7-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;redmi-note-7-210x136.png&quot;,&quot;279&quot;:&quot;redmi-note-7-279x220.png&quot;,&quot;357&quot;:&quot;redmi-note-7-357x210.png&quot;,&quot;680&quot;:&quot;redmi-note-7.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pristatytas-naujas-xiaomi-prekes-zenklas-ir-redmi-note-7-su-48-mpix-kamera/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pristatytas-naujas-xiaomi-prekes-zenklas-ir-redmi-note-7-su-48-mpix-kamera/" class="post-title post-url">
			Pristatytas naujas „Xiaomi“ prekės ženklas ir „Redmi Note 7“ su 48 Mpix kamera		</a>
		</p>	</div>
	</div >
	<div class="post-55388 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-129">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-129"><a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/">IT-Technika</a></span></div>				<a  title="Žaidimų pelės „SteelSeries Rival 710“ apžvalga" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/Rival-710_blog-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Rival-710_blog-210x136.png&quot;,&quot;279&quot;:&quot;Rival-710_blog-279x220.png&quot;,&quot;357&quot;:&quot;Rival-710_blog-357x210.png&quot;,&quot;680&quot;:&quot;Rival-710_blog.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/zaidimu-peles-steelseries-rival-710-apzvalga/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/zaidimu-peles-steelseries-rival-710-apzvalga/" class="post-title post-url">
			Žaidimų pelės „SteelSeries Rival 710“ apžvalga		</a>
		</p>	</div>
	</div >
	<div class="post-55341 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-129">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-129"><a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/">IT-Technika</a></span></div>				<a  title="Dar daugiau kamerų ir lankstūs ekranai: kokie bus telefonai 2019 metais?" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/kokie-bus-telefonai-2019-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;kokie-bus-telefonai-2019-210x136.png&quot;,&quot;279&quot;:&quot;kokie-bus-telefonai-2019-279x220.png&quot;,&quot;357&quot;:&quot;kokie-bus-telefonai-2019-357x210.png&quot;,&quot;680&quot;:&quot;kokie-bus-telefonai-2019.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/dar-daugiau-kameru-ir-lankstus-ekranai-kokie-bus-telefonai-2019-metais/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/dar-daugiau-kameru-ir-lankstus-ekranai-kokie-bus-telefonai-2019-metais/" class="post-title post-url">
			Dar daugiau kamerų ir lankstūs ekranai: kokie bus telefonai 2019 metais?		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_2039060727 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2039060727"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2039060727" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1906390716-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_739462558">
			<script>var bs_deferred_loading_bsd_739462558 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1906390716-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_121394943">
			<script>var bs_deferred_loading_bsd_121394943 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1906390716-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1121423872">
			<script>var bs_deferred_loading_bsd_1121423872 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1906390716-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_374932046">
			<script>var bs_deferred_loading_bsd_374932046 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1906390716-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_635163692">
			<script>var bs_deferred_loading_bsd_635163692 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1906390716-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_845004300">
			<script>var bs_deferred_loading_bsd_845004300 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1906390716-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1337780095">
			<script>var bs_deferred_loading_bsd_1337780095 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1906390716-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_790737404">
			<script>var bs_deferred_loading_bsd_790737404 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-48812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></li>
<li id="menu-item-29233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-2046220424-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-2046220424-123"
						   data-deferred-init="133267385"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-2046220424-122"
						   data-deferred-init="1522269664"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-2046220424-38"
						   data-deferred-init="1806893706"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2046220424-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-55460 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  title="Kęstučio Balčiūno skulptūra „Nežiopsok!” pagyvino seniausią Kauno gatvę" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/dviratukas1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;dviratukas1-210x136.jpg&quot;,&quot;279&quot;:&quot;dviratukas1-279x220.jpg&quot;,&quot;357&quot;:&quot;dviratukas1-357x210.jpg&quot;,&quot;750&quot;:&quot;dviratukas1-750x430.jpg&quot;,&quot;1024&quot;:&quot;dviratukas1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kestucio-balciuno-skulptura-neziopsok-pagyvino-seniausia-kauno-gatve/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kestucio-balciuno-skulptura-neziopsok-pagyvino-seniausia-kauno-gatve/" class="post-title post-url">
			Kęstučio Balčiūno skulptūra „Nežiopsok!” pagyvino seniausią Kauno gatvę		</a>
		</p>	</div>
	</div >
	<div class="post-55394 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  title="Liudvinavas Lietuvos Didžiosios Kunigaikštystės laikais" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/liudvinavo-baznycia-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;liudvinavo-baznycia-210x136.jpg&quot;,&quot;279&quot;:&quot;liudvinavo-baznycia-279x220.jpg&quot;,&quot;357&quot;:&quot;liudvinavo-baznycia-357x210.jpg&quot;,&quot;750&quot;:&quot;liudvinavo-baznycia-750x430.jpg&quot;,&quot;2272&quot;:&quot;liudvinavo-baznycia.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/liudvinavas-lietuvos-didziosios-kunigaikstystes-laikais/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/liudvinavas-lietuvos-didziosios-kunigaikstystes-laikais/" class="post-title post-url">
			Liudvinavas Lietuvos Didžiosios Kunigaikštystės laikais		</a>
		</p>	</div>
	</div >
	<div class="post-55048 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  title="Vytauto Didžiojo paminklas Meškučių kaime" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/12/Meskuciai1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Meskuciai1-210x136.jpg&quot;,&quot;279&quot;:&quot;Meskuciai1-279x220.jpg&quot;,&quot;357&quot;:&quot;Meskuciai1-357x210.jpg&quot;,&quot;750&quot;:&quot;Meskuciai1-750x430.jpg&quot;,&quot;1704&quot;:&quot;Meskuciai1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vytauto-didziojo-paminklas-meskuciu-kaime/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vytauto-didziojo-paminklas-meskuciu-kaime/" class="post-title post-url">
			Vytauto Didžiojo paminklas Meškučių kaime		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1548986942 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1548986942"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1548986942" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2046220424-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_133267385">
			<script>var bs_deferred_loading_bsd_133267385 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2046220424-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1522269664">
			<script>var bs_deferred_loading_bsd_1522269664 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2046220424-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1806893706">
			<script>var bs_deferred_loading_bsd_1806893706 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-47914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-191 better-anim-fade menu-item-47914"><a href="https://suduvosgidas.lt/kategorija/skelbimai/">SKELBIMAI</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://suduvosgidas.lt">
	<input type="search" class="search-field"
	       placeholder="Ieškoti..."
	       value="" name="s"
	       title="Paieška:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Paieška">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://suduvosgidas.lt/" itemprop="url" rel="home">
											<img src="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-320x90.png"
						     alt="Sūduvos Gidas"  data-bsrjs="https://suduvosgidas.lt/wp-content/uploads/2017/02/suduvos-gidas-logo-640x180.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://suduvosgidas.lt" rel="home""><span itemprop='name'>Pagrindinis</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/idomu/" ><span itemprop='name'>ĮDOMU</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://suduvosgidas.lt/kategorija/idomu/gyvenimas/" ><span itemprop='name'>Gyvenimas</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Žiemos žygiai saugomose teritorijose</span><meta itemprop="position" content="4" /><meta itemprop="item" content="https://suduvosgidas.lt/ziemos-zygiai-saugomose-teritorijose/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-55431" class="post-55431 post type-post status-publish format-standard has-post-thumbnail  category-gyvenimas single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Žiemos žygiai saugomose teritorijose</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-34"><a href="https://suduvosgidas.lt/kategorija/idomu/gyvenimas/">Gyvenimas</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2019-01-10T10:04:11+00:00">Atnaujinta <b>2019-01-10</b></time></span>
			<span class="views post-meta-views rank-default" data-bpv-post="55431"><i class="bf-icon  fa fa-eye"></i> 38</span></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://suduvosgidas.lt/wp-content/uploads/2019/01/9128_01090907_max.jpg"><img  alt="" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/9128_01090907_max-750x430.jpg">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p>Atėjus žiemai, gamta lankytojus pasitinka nuostabiais vaizdais ir kviečia iš naujo ją pažinti. Galima leistis į žygius su slidėmis, mokintis pėdsekystės, pažinti pelkių glūdumas&#8230; Nacionaliniuose ir regioniniuose parkuose žiemą – gausu žygių ir renginių.<br />
Neries regioninio parko direkcija sausio 12 d. kviečia į žygį “Gyventi žiemą (ne)galima?!”. Žygeiviai žada keliauti snieguotais Dūkštos ir Neries upių slėniais. Kelionės metu sužinosite, kaip skirtingi gyvūnai yra prisitaikę žiemos iššūkiams. Kaip žiemą leidžia elniai, stirnos, ūdros, miegapelės&#8230; Ar žinote, kad yra tokių gyvūnų, kuriems Lietuva žiemą yra šiltieji kraštai? 10 kilometrų žygis prasidės Neries regioninio parko lankytojų centre ir tęsis Dūkštos pažintiniu taku. Keliautojai aplankys Dūkštos sraunumas, kuriose žiemą galima pamatyti keistuolį paukštį – vandeninį strazdą, pamatys bebrų gyvenvietę ir aptars, kaip jiems sekasi žiemoti. Neries regioniniame parke šią žiemą planuojami dar bent 3 panašūs žygiai po parko teritoriją.<br />
Pagramančio regioninis parkas sausio 26 d. kviečia švęsti Pusiaužiemį ir pakeliauti po šią saugomą teritoriją. Kelionės metu ne tik grožėsitės žiemos vaizdais, bet su žemaitiškais papročiais bei tradicijomis žadinsite mišką, pelkę, ežerokšnius, upelius, purtysite apšarmojusias obelis, pabelsite į apsnigtus avilius, ieškosite barsukų, meškų, ežių&#8230; Renginys skirtas Žemaitijos metams paminėti. Nemuno deltos regioniniame parke vasario 2 d. planuojamas žygis Pelkių dienai paminėti &#8211; į Aukštumalos aukštapelkę. Tytuvėnų regioninis parkas tą pačią dieną kviečia į Praviršulio tyrelį, o sausio viduryje ketina skaičiuoti žvėrių pėdsakus. Svarbu, kad būtų sniego ir pėdsakai aiškiai matytųsi.<br />
Krekenavos regioninio parko direkcija Tarptautinę pelkių dieną (vasario 2 d.) planuoja paminėti Pašilių pelkėje. Tuos, kas dalyvaus renginyje, supažindins su skirtingais pelkių tipais, parodys gyvūnų veiklos žymių, o taip pat bus galimybė apsilankyti Pašilių stumbryne ir iš arčiau pasidomėti stumbrais. Renginio pabaigoje direkcija žygeivius pakvies prie laužo žiemiškoje gamtoje. Dzūkijos nacionaliniame parke sausio 12 &#8211; 13 d. organizuojamas tradicinis naktinis žygis prie J. Vitkaus-Kazimieraičio žeminės. Renginys skirtas Lietuvos Nepriklausomybės kovų metams atminti. Keliautojai žygiuos apsnigtais miškais nuo Marcinkonių iki Rudnios.</p>
<p>Aukštaitijos nacionaliniame parke vasario 9 d.  vyks šventė „Trauk stintelę 2019“. Net ketureilis sukurtas: „Kai ant ledo „bobos“ sukas, kai žuvis agurkais kvepia, kai spalvom pražysta sniegas, esat laukiami Palūšėj“. Žiemos renginio metu vyks poledinės žūklės mėgėjų varžybos, ledo ritulio varžybos ant Lūšių ežero, stintelių tinklų traukimas su „bobomis“, įvairiausių žuvų ir ant laužo keptų stintelių ragautuvės, pramogos mažiems ir dideliems&#8230;<br />
Veisiejų regioniniame parke vasario 15 d. vyks naktinis pėsčiųjų žygis „Pietų Lietuvos partizanų takais“. Parko lankytojų centre žiemos metu rengiamos edukacinės programos „Pamoka dzūkiškai“, „Arbatžolių virimas“ ir kt.Kviečiame keliauti po saugomas teritorijas ir žiemą, nes tai – išskirtinės, ypatingos mūsų krašto gamtinės teritorijos.</p>
			</div>
					<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="55431"><i class="bf-icon  fa fa-eye"></i> <b class="number">38</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Dalintis</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuduvosgidas.lt%2Fziemos-zygiai-saugomose-teritorijose%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=%C5%BDiemos+%C5%BEygiai+saugomose+teritorijose&body=https%3A%2F%2Fsuduvosgidas.lt%2Fziemos-zygiai-saugomose-teritorijose%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">El. paštas</span></a></span></div>		</div>
				</article>
			</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">Jums gali patikti</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-55504 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-34">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-34"><a href="https://suduvosgidas.lt/kategorija/idomu/gyvenimas/">Gyvenimas</a></span></div>			<a  title="Vaikų pusryčiai: ką turėtų žinoti tėvai?" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/SP023-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;SP023-86x64.jpg&quot;,&quot;210&quot;:&quot;SP023-210x136.jpg&quot;,&quot;279&quot;:&quot;SP023-279x220.jpg&quot;,&quot;357&quot;:&quot;SP023-357x210.jpg&quot;,&quot;750&quot;:&quot;SP023-750x430.jpg&quot;,&quot;800&quot;:&quot;SP023-e1547194262277.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/vaiku-pusryciai-ka-turetu-zinoti-tevai/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/vaiku-pusryciai-ka-turetu-zinoti-tevai/" title="Vaikų pusryčiai: ką turėtų žinoti tėvai?">
			<span class="post-title">
				Vaikų pusryčiai: ką turėtų žinoti tėvai?			</span>
	</a>
	</p></div>
</div >
<div  class="post-55501 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-34">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-34"><a href="https://suduvosgidas.lt/kategorija/idomu/gyvenimas/">Gyvenimas</a></span></div>			<a  title="Ledo danga ežeruose storėja" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/5504993-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5504993-86x64.jpg&quot;,&quot;210&quot;:&quot;5504993-210x136.jpg&quot;,&quot;279&quot;:&quot;5504993-279x220.jpg&quot;,&quot;357&quot;:&quot;5504993-357x210.jpg&quot;,&quot;750&quot;:&quot;5504993-750x430.jpg&quot;,&quot;800&quot;:&quot;5504993-e1547193063247.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/ledo-danga-ezeruose-storeja/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/ledo-danga-ezeruose-storeja/" title="Ledo danga ežeruose storėja">
			<span class="post-title">
				Ledo danga ežeruose storėja			</span>
	</a>
	</p></div>
</div >
<div  class="post-55407 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-45">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-45"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS/ĮVYKIAI</a></span></div>			<a  title="Ugniagesiai gelbėtojai įspėja: pramogų kambariai privalo atitikti saugumo reikalavimus" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/211_e8e25d7d41e693129f6950adb2d063b7-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;211_e8e25d7d41e693129f6950adb2d063b7-86x64.jpg&quot;,&quot;210&quot;:&quot;211_e8e25d7d41e693129f6950adb2d063b7-210x136.jpg&quot;,&quot;279&quot;:&quot;211_e8e25d7d41e693129f6950adb2d063b7-279x220.jpg&quot;,&quot;357&quot;:&quot;211_e8e25d7d41e693129f6950adb2d063b7-357x210.jpg&quot;,&quot;476&quot;:&quot;211_e8e25d7d41e693129f6950adb2d063b7.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/ugniagesiai-gelbetojai-ispeja-pramogu-kambariai-privalo-atitikti-saugumo-reikalavimus/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/ugniagesiai-gelbetojai-ispeja-pramogu-kambariai-privalo-atitikti-saugumo-reikalavimus/" title="Ugniagesiai gelbėtojai įspėja: pramogų kambariai privalo atitikti saugumo reikalavimus">
			<span class="post-title">
				Ugniagesiai gelbėtojai įspėja: pramogų kambariai privalo atitikti saugumo&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-55355 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-34">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-34"><a href="https://suduvosgidas.lt/kategorija/idomu/gyvenimas/">Gyvenimas</a></span></div>			<a  title="Po švenčių sergamumas gripu ir peršalimo ligomis smarkiai išaugo" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/gripas-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;gripas-86x64.jpg&quot;,&quot;210&quot;:&quot;gripas-210x136.jpg&quot;,&quot;279&quot;:&quot;gripas-279x220.jpg&quot;,&quot;357&quot;:&quot;gripas-357x210.jpg&quot;,&quot;750&quot;:&quot;gripas-750x430.jpg&quot;,&quot;800&quot;:&quot;gripas-e1546937586232.jpg&quot;}}"					class="img-holder" href="https://suduvosgidas.lt/po-svenciu-sergamumas-gripu-ir-persalimo-ligomis-smarkiai-isaugo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://suduvosgidas.lt/po-svenciu-sergamumas-gripu-ir-persalimo-ligomis-smarkiai-isaugo/" title="Po švenčių sergamumas gripu ir peršalimo ligomis smarkiai išaugo">
			<span class="post-title">
				Po švenčių sergamumas gripu ir peršalimo ligomis smarkiai išaugo			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_468069197 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[55431],"ignore_sticky_posts":1,"category__in":[34],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"846e9ab"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="468069197"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="468069197" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-55431" class="comments-template">
	
	
	<p class="comments-closed">
		Komentavimas negalimas	</p><!-- .comments-closed -->


	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-text-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-1"><div class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s1 main-term-33">

			
									<a href="https://suduvosgidas.lt/kategorija/idomu/" class="main-link">
							<span class="h-text main-term-33">
								 KARŠČIAUSIOS NAUJIENOS							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-33 more_btn bs-slider-first-item">
			<div class="listing listing-text listing-text-1 clearfix columns-1">
		<div class="post-55441 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-35">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div><p class="title">		<a href="https://suduvosgidas.lt/tarptautinis-projektas-miuziklas-baltican-carmen-show-marijampoleje/" class="post-title post-url">
			Tarptautinis projektas – miuziklas „Baltican Carmen&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-12T07:56:05+00:00">prieš 1 min.</time></span>
						</div>
			</div>
	</div >
	<div class="post-55431 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-34">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-34"><a href="https://suduvosgidas.lt/kategorija/idomu/gyvenimas/">Gyvenimas</a></span></div><p class="title">		<a href="https://suduvosgidas.lt/ziemos-zygiai-saugomose-teritorijose/" class="post-title post-url">
			Žiemos žygiai saugomose teritorijose		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-12T07:00:25+00:00">prieš 56 min.</time></span>
						</div>
			</div>
	</div >
	<div class="post-55533 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-193">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div><p class="title">		<a href="https://suduvosgidas.lt/sausio-13-osios-minejimas-mprc/" class="post-title post-url">
			Sausio 13-osios minėjimas MPRC		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-01-11T15:53:34+00:00">prieš 16 val.</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-33 clearfix">
			<script>var bs_ajax_paginate_1796997629 = '{"query":{"category":"-1,33,35,-15,32,24,-30,142,45","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"","ad-active":0,"paginate":"more_btn","pagination-show-label":"0","columns":1,"listing-settings":{"title-limit":"56","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"","date":"on","date-format":"readable","view":"0","share":"0","comment":"on","review":"on"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"33","paginate":"more_btn","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"title-limit":"56","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"","date":"on","date-format":"readable","view":"0","share":"0","comment":"on","review":"on"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"545a9ce","data":{"vars":{"post-ranking-offset":3}}}';</script>				<a  rel="next" class="btn-bs-pagination" data-id="1796997629"
				   title="Rodyti daugiau įrašų">
			<span class="loading" style="display: none;">
				<i class="fa fa-refresh fa-spin fa-fw"></i>
			</span>
					<span class="loading" style="display: none;">
				Kraunama ...			</span>

					<span class="loaded txt">
				Rodyti daugiau įrašų			</span>

					<span class="loaded icon">
				<i class="fa fa-angle-down" aria-hidden="true"></i>
			</span>

					<span class="no-more" style="display: none;">
				Daugiau įrašų nėra 
			</span>

				</a>

				</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-539801893-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-539801893-41"
						   data-deferred-init="371556595"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-539801893-42"
						   data-deferred-init="1520812101"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-539801893-40"
						   data-deferred-init="231184642"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-539801893-39"
						   data-deferred-init="907431605"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-539801893-43"
						   data-deferred-init="650420293"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-539801893-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-55533 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-193">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>				<a  title="Sausio 13-osios minėjimas MPRC" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/min2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;min2-210x136.jpg&quot;,&quot;279&quot;:&quot;min2-279x220.jpg&quot;,&quot;357&quot;:&quot;min2-357x210.jpg&quot;,&quot;750&quot;:&quot;min2-750x430.jpg&quot;,&quot;1024&quot;:&quot;min2.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sausio-13-osios-minejimas-mprc/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sausio-13-osios-minejimas-mprc/" class="post-title post-url">
			Sausio 13-osios minėjimas MPRC		</a>
		</p>	</div>
	</div >
	<div class="post-55522 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-193">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>				<a  title="Marijampolės moksleivių laiškai keliauja po pasaulį" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/laiskai-338x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;laiskai-210x136.jpg&quot;,&quot;279&quot;:&quot;laiskai-279x220.jpg&quot;,&quot;338&quot;:&quot;laiskai.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-moksleiviu-laiskai-keliauja-po-pasauli/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-moksleiviu-laiskai-keliauja-po-pasauli/" class="post-title post-url">
			Marijampolės moksleivių laiškai keliauja po pasaulį		</a>
		</p>	</div>
	</div >
	<div class="post-55516 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  title="Liudvinave &#8211; MAŽOSIOS LIETUVOS KULTŪROS SOSTINĖS atidarymo iškilmės" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/kultsostine-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;kultsostine-210x136.jpg&quot;,&quot;279&quot;:&quot;kultsostine-279x220.jpg&quot;,&quot;357&quot;:&quot;kultsostine-357x210.jpg&quot;,&quot;678&quot;:&quot;kultsostine.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/liudvinave-mazosios-lietuvos-kulturos-sostines-atidarymo-iskilmes/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/liudvinave-mazosios-lietuvos-kulturos-sostines-atidarymo-iskilmes/" class="post-title post-url">
			Liudvinave &#8211; MAŽOSIOS LIETUVOS KULTŪROS SOSTINĖS atidarymo iškilmės		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1206457447 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1206457447"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1206457447" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-539801893-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_371556595">
			<script>var bs_deferred_loading_bsd_371556595 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-539801893-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1520812101">
			<script>var bs_deferred_loading_bsd_1520812101 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-539801893-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_231184642">
			<script>var bs_deferred_loading_bsd_231184642 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-539801893-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_907431605">
			<script>var bs_deferred_loading_bsd_907431605 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-539801893-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_650420293">
			<script>var bs_deferred_loading_bsd_650420293 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-680628414-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-680628414-28"
						   data-deferred-init="2082800415"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-680628414-27"
						   data-deferred-init="2128365535"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-680628414-29"
						   data-deferred-init="1541386030"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-680628414-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-55428 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="„Sūduva“ sužais 5 kontrolines rungtynes Marijampolėje" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/Be-pavadinimo-3-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Be-pavadinimo-3-210x136.png&quot;,&quot;279&quot;:&quot;Be-pavadinimo-3-279x220.png&quot;,&quot;357&quot;:&quot;Be-pavadinimo-3-357x210.png&quot;,&quot;750&quot;:&quot;Be-pavadinimo-3-750x401.png&quot;,&quot;800&quot;:&quot;Be-pavadinimo-3-e1547100874958.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduva-suzais-5-kontrolines-rungtynes-marijampoleje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduva-suzais-5-kontrolines-rungtynes-marijampoleje/" class="post-title post-url">
			„Sūduva“ sužais 5 kontrolines rungtynes Marijampolėje		</a>
		</p>	</div>
	</div >
	<div class="post-55368 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="LKL pirmą kartą nubaudė klubą dėl jų sirgalių necenzūrinių skanduočių" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/WW3gBWJ49eY5DyyL2MxQCy8dp8SafsMOsY7DD7Hb-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;WW3gBWJ49eY5DyyL2MxQCy8dp8SafsMOsY7DD7Hb-210x136.jpeg&quot;,&quot;279&quot;:&quot;WW3gBWJ49eY5DyyL2MxQCy8dp8SafsMOsY7DD7Hb-279x220.jpeg&quot;,&quot;357&quot;:&quot;WW3gBWJ49eY5DyyL2MxQCy8dp8SafsMOsY7DD7Hb-357x210.jpeg&quot;,&quot;750&quot;:&quot;WW3gBWJ49eY5DyyL2MxQCy8dp8SafsMOsY7DD7Hb.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/lkl-pirma-karta-nubaude-kluba-del-ju-sirgaliu-necenzuriniu-skanduociu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/lkl-pirma-karta-nubaude-kluba-del-ju-sirgaliu-necenzuriniu-skanduociu/" class="post-title post-url">
			LKL pirmą kartą nubaudė klubą dėl jų sirgalių necenzūrinių skanduočių		</a>
		</p>	</div>
	</div >
	<div class="post-55237 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="2019 m. LFF Supertaurės rungtynės vyks Marijampolėje" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/0000010969_650_0_withoutgrow-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;0000010969_650_0_withoutgrow-210x136.jpg&quot;,&quot;279&quot;:&quot;0000010969_650_0_withoutgrow-279x220.jpg&quot;,&quot;357&quot;:&quot;0000010969_650_0_withoutgrow-357x210.jpg&quot;,&quot;650&quot;:&quot;0000010969_650_0_withoutgrow.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/2019-m-lff-supertaures-rungtynes-vyks-marijampoleje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/2019-m-lff-supertaures-rungtynes-vyks-marijampoleje/" class="post-title post-url">
			2019 m. LFF Supertaurės rungtynės vyks Marijampolėje		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1999746603 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1999746603"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1999746603" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-680628414-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2082800415">
			<script>var bs_deferred_loading_bsd_2082800415 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-680628414-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2128365535">
			<script>var bs_deferred_loading_bsd_2128365535 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-680628414-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1541386030">
			<script>var bs_deferred_loading_bsd_1541386030 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bullhorn"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-1906390716-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-1906390716-129"
						   data-deferred-init="739462558"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-1906390716-132"
						   data-deferred-init="121394943"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-1906390716-126"
						   data-deferred-init="1121423872"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-1906390716-127"
						   data-deferred-init="374932046"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-1906390716-131"
						   data-deferred-init="635163692"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-1906390716-128"
						   data-deferred-init="845004300"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-1906390716-130"
						   data-deferred-init="1337780095"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-1906390716-125"
						   data-deferred-init="790737404"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1906390716-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-55517 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-129">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-129"><a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/">IT-Technika</a></span></div>				<a  title="Pristatytas naujas „Xiaomi“ prekės ženklas ir „Redmi Note 7“ su 48 Mpix kamera" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/redmi-note-7-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;redmi-note-7-210x136.png&quot;,&quot;279&quot;:&quot;redmi-note-7-279x220.png&quot;,&quot;357&quot;:&quot;redmi-note-7-357x210.png&quot;,&quot;680&quot;:&quot;redmi-note-7.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pristatytas-naujas-xiaomi-prekes-zenklas-ir-redmi-note-7-su-48-mpix-kamera/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pristatytas-naujas-xiaomi-prekes-zenklas-ir-redmi-note-7-su-48-mpix-kamera/" class="post-title post-url">
			Pristatytas naujas „Xiaomi“ prekės ženklas ir „Redmi Note 7“ su 48 Mpix kamera		</a>
		</p>	</div>
	</div >
	<div class="post-55388 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-129">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-129"><a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/">IT-Technika</a></span></div>				<a  title="Žaidimų pelės „SteelSeries Rival 710“ apžvalga" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/Rival-710_blog-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Rival-710_blog-210x136.png&quot;,&quot;279&quot;:&quot;Rival-710_blog-279x220.png&quot;,&quot;357&quot;:&quot;Rival-710_blog-357x210.png&quot;,&quot;680&quot;:&quot;Rival-710_blog.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/zaidimu-peles-steelseries-rival-710-apzvalga/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/zaidimu-peles-steelseries-rival-710-apzvalga/" class="post-title post-url">
			Žaidimų pelės „SteelSeries Rival 710“ apžvalga		</a>
		</p>	</div>
	</div >
	<div class="post-55341 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-129">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-129"><a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/">IT-Technika</a></span></div>				<a  title="Dar daugiau kamerų ir lankstūs ekranai: kokie bus telefonai 2019 metais?" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/kokie-bus-telefonai-2019-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;kokie-bus-telefonai-2019-210x136.png&quot;,&quot;279&quot;:&quot;kokie-bus-telefonai-2019-279x220.png&quot;,&quot;357&quot;:&quot;kokie-bus-telefonai-2019-357x210.png&quot;,&quot;680&quot;:&quot;kokie-bus-telefonai-2019.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/dar-daugiau-kameru-ir-lankstus-ekranai-kokie-bus-telefonai-2019-metais/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/dar-daugiau-kameru-ir-lankstus-ekranai-kokie-bus-telefonai-2019-metais/" class="post-title post-url">
			Dar daugiau kamerų ir lankstūs ekranai: kokie bus telefonai 2019 metais?		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_2039060727 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2039060727"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2039060727" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1906390716-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_739462558">
			<script>var bs_deferred_loading_bsd_739462558 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1906390716-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_121394943">
			<script>var bs_deferred_loading_bsd_121394943 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1906390716-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1121423872">
			<script>var bs_deferred_loading_bsd_1121423872 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1906390716-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_374932046">
			<script>var bs_deferred_loading_bsd_374932046 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1906390716-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_635163692">
			<script>var bs_deferred_loading_bsd_635163692 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1906390716-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_845004300">
			<script>var bs_deferred_loading_bsd_845004300 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1906390716-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1337780095">
			<script>var bs_deferred_loading_bsd_1337780095 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1906390716-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_790737404">
			<script>var bs_deferred_loading_bsd_790737404 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-2046220424-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-2046220424-123"
						   data-deferred-init="133267385"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-2046220424-122"
						   data-deferred-init="1522269664"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-2046220424-38"
						   data-deferred-init="1806893706"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2046220424-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-55460 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  title="Kęstučio Balčiūno skulptūra „Nežiopsok!” pagyvino seniausią Kauno gatvę" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/dviratukas1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;dviratukas1-210x136.jpg&quot;,&quot;279&quot;:&quot;dviratukas1-279x220.jpg&quot;,&quot;357&quot;:&quot;dviratukas1-357x210.jpg&quot;,&quot;750&quot;:&quot;dviratukas1-750x430.jpg&quot;,&quot;1024&quot;:&quot;dviratukas1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kestucio-balciuno-skulptura-neziopsok-pagyvino-seniausia-kauno-gatve/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kestucio-balciuno-skulptura-neziopsok-pagyvino-seniausia-kauno-gatve/" class="post-title post-url">
			Kęstučio Balčiūno skulptūra „Nežiopsok!” pagyvino seniausią Kauno gatvę		</a>
		</p>	</div>
	</div >
	<div class="post-55394 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  title="Liudvinavas Lietuvos Didžiosios Kunigaikštystės laikais" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/liudvinavo-baznycia-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;liudvinavo-baznycia-210x136.jpg&quot;,&quot;279&quot;:&quot;liudvinavo-baznycia-279x220.jpg&quot;,&quot;357&quot;:&quot;liudvinavo-baznycia-357x210.jpg&quot;,&quot;750&quot;:&quot;liudvinavo-baznycia-750x430.jpg&quot;,&quot;2272&quot;:&quot;liudvinavo-baznycia.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/liudvinavas-lietuvos-didziosios-kunigaikstystes-laikais/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/liudvinavas-lietuvos-didziosios-kunigaikstystes-laikais/" class="post-title post-url">
			Liudvinavas Lietuvos Didžiosios Kunigaikštystės laikais		</a>
		</p>	</div>
	</div >
	<div class="post-55048 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  title="Vytauto Didžiojo paminklas Meškučių kaime" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/12/Meskuciai1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Meskuciai1-210x136.jpg&quot;,&quot;279&quot;:&quot;Meskuciai1-279x220.jpg&quot;,&quot;357&quot;:&quot;Meskuciai1-357x210.jpg&quot;,&quot;750&quot;:&quot;Meskuciai1-750x430.jpg&quot;,&quot;1704&quot;:&quot;Meskuciai1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vytauto-didziojo-paminklas-meskuciu-kaime/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vytauto-didziojo-paminklas-meskuciu-kaime/" class="post-title post-url">
			Vytauto Didžiojo paminklas Meškučių kaime		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1548986942 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1548986942"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1548986942" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2046220424-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_133267385">
			<script>var bs_deferred_loading_bsd_133267385 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2046220424-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1522269664">
			<script>var bs_deferred_loading_bsd_1522269664 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2046220424-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1806893706">
			<script>var bs_deferred_loading_bsd_1806893706 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-191 better-anim-fade menu-item-47914"><a href="https://suduvosgidas.lt/kategorija/skelbimai/">SKELBIMAI</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2017 - Visos Teisės saugomos. 
<br>| redakcija@suduvosgidas.lt| REKLAMA Tel: +370 670 03792 |						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="http://amberpro.lt">Amberpro</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50655598-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Viskas","tabs_more":"Daugiau","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u012era\u0161ai<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Kategorijos<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Registruotis						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-127"><a href="https://suduvosgidas.lt/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Pradžia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-32628"><a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/">ŽINIOS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/"
					   data-target="#mtab-539801893-45"
					   data-toggle="tab" aria-expanded="true"
					   class="term-45">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/"
						   data-target="#mtab-539801893-41"
						   data-deferred-init="371556595"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-41">
							<i class="fa fa-angle-right"></i> Šakiai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/"
						   data-target="#mtab-539801893-42"
						   data-deferred-init="1520812101"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-42">
							<i class="fa fa-angle-right"></i> Kalvarija						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/"
						   data-target="#mtab-539801893-40"
						   data-deferred-init="231184642"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-40">
							<i class="fa fa-angle-right"></i> Kazlų Rūda						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/"
						   data-target="#mtab-539801893-39"
						   data-deferred-init="907431605"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-39">
							<i class="fa fa-angle-right"></i> Marijampolė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/"
						   data-target="#mtab-539801893-43"
						   data-deferred-init="650420293"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-43">
							<i class="fa fa-angle-right"></i> Vilkaviškis						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-539801893-45">
							<div class="bs-pagination-wrapper main-term-45 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-55533 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-193">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>				<a  title="Sausio 13-osios minėjimas MPRC" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/min2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;min2-210x136.jpg&quot;,&quot;279&quot;:&quot;min2-279x220.jpg&quot;,&quot;357&quot;:&quot;min2-357x210.jpg&quot;,&quot;750&quot;:&quot;min2-750x430.jpg&quot;,&quot;1024&quot;:&quot;min2.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/sausio-13-osios-minejimas-mprc/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/sausio-13-osios-minejimas-mprc/" class="post-title post-url">
			Sausio 13-osios minėjimas MPRC		</a>
		</p>	</div>
	</div >
	<div class="post-55522 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-193">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-193"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></span></div>				<a  title="Marijampolės moksleivių laiškai keliauja po pasaulį" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/laiskai-338x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;laiskai-210x136.jpg&quot;,&quot;279&quot;:&quot;laiskai-279x220.jpg&quot;,&quot;338&quot;:&quot;laiskai.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/marijampoles-moksleiviu-laiskai-keliauja-po-pasauli/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/marijampoles-moksleiviu-laiskai-keliauja-po-pasauli/" class="post-title post-url">
			Marijampolės moksleivių laiškai keliauja po pasaulį		</a>
		</p>	</div>
	</div >
	<div class="post-55516 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-35">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-35"><a href="https://suduvosgidas.lt/kategorija/kultura/">KULTŪRA</a></span></div>				<a  title="Liudvinave &#8211; MAŽOSIOS LIETUVOS KULTŪROS SOSTINĖS atidarymo iškilmės" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/kultsostine-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;kultsostine-210x136.jpg&quot;,&quot;279&quot;:&quot;kultsostine-279x220.jpg&quot;,&quot;357&quot;:&quot;kultsostine-357x210.jpg&quot;,&quot;678&quot;:&quot;kultsostine.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/liudvinave-mazosios-lietuvos-kulturos-sostines-atidarymo-iskilmes/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/liudvinave-mazosios-lietuvos-kulturos-sostines-atidarymo-iskilmes/" class="post-title post-url">
			Liudvinave &#8211; MAŽOSIOS LIETUVOS KULTŪROS SOSTINĖS atidarymo iškilmės		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-45 clearfix">
			<script>var bs_ajax_paginate_1206457447 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"45","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ae82649"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1206457447"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1206457447" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-539801893-41">
								<div class="bs-pagination-wrapper main-term-41 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_371556595">
			<script>var bs_deferred_loading_bsd_371556595 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":41,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eef473e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-539801893-42">
								<div class="bs-pagination-wrapper main-term-42 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1520812101">
			<script>var bs_deferred_loading_bsd_1520812101 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":42,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2f8e68f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-539801893-40">
								<div class="bs-pagination-wrapper main-term-40 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_231184642">
			<script>var bs_deferred_loading_bsd_231184642 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":40,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d51ded"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-539801893-39">
								<div class="bs-pagination-wrapper main-term-39 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_907431605">
			<script>var bs_deferred_loading_bsd_907431605 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":39,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b48dfd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-539801893-43">
								<div class="bs-pagination-wrapper main-term-43 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_650420293">
			<script>var bs_deferred_loading_bsd_650420293 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":43,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"513525c"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28965"><a href="https://suduvosgidas.lt/kategorija/kultura/"><i class="bf-icon  fa fa-music"></i>KULTŪRA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28369"><a href="https://suduvosgidas.lt/kategorija/sportas/"><i class="bf-icon  fa fa-soccer-ball-o"></i>SPORTAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href=""
					   data-target="#mtab-680628414-"
					   data-toggle="tab" aria-expanded="true"
					   class="term-">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/futbolas/"
						   data-target="#mtab-680628414-28"
						   data-deferred-init="2082800415"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-28">
							<i class="fa fa-angle-right"></i> Futbolas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/krepsinis/"
						   data-target="#mtab-680628414-27"
						   data-deferred-init="2128365535"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-27">
							<i class="fa fa-angle-right"></i> Krepšinis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/sportas/kitos-sporto-sakos/"
						   data-target="#mtab-680628414-29"
						   data-deferred-init="1541386030"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-29">
							<i class="fa fa-angle-right"></i> Kitos sporto šakos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-680628414-">
							<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-55428 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="„Sūduva“ sužais 5 kontrolines rungtynes Marijampolėje" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/Be-pavadinimo-3-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Be-pavadinimo-3-210x136.png&quot;,&quot;279&quot;:&quot;Be-pavadinimo-3-279x220.png&quot;,&quot;357&quot;:&quot;Be-pavadinimo-3-357x210.png&quot;,&quot;750&quot;:&quot;Be-pavadinimo-3-750x401.png&quot;,&quot;800&quot;:&quot;Be-pavadinimo-3-e1547100874958.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/suduva-suzais-5-kontrolines-rungtynes-marijampoleje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/suduva-suzais-5-kontrolines-rungtynes-marijampoleje/" class="post-title post-url">
			„Sūduva“ sužais 5 kontrolines rungtynes Marijampolėje		</a>
		</p>	</div>
	</div >
	<div class="post-55368 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="LKL pirmą kartą nubaudė klubą dėl jų sirgalių necenzūrinių skanduočių" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/WW3gBWJ49eY5DyyL2MxQCy8dp8SafsMOsY7DD7Hb-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;WW3gBWJ49eY5DyyL2MxQCy8dp8SafsMOsY7DD7Hb-210x136.jpeg&quot;,&quot;279&quot;:&quot;WW3gBWJ49eY5DyyL2MxQCy8dp8SafsMOsY7DD7Hb-279x220.jpeg&quot;,&quot;357&quot;:&quot;WW3gBWJ49eY5DyyL2MxQCy8dp8SafsMOsY7DD7Hb-357x210.jpeg&quot;,&quot;750&quot;:&quot;WW3gBWJ49eY5DyyL2MxQCy8dp8SafsMOsY7DD7Hb.jpeg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/lkl-pirma-karta-nubaude-kluba-del-ju-sirgaliu-necenzuriniu-skanduociu/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/lkl-pirma-karta-nubaude-kluba-del-ju-sirgaliu-necenzuriniu-skanduociu/" class="post-title post-url">
			LKL pirmą kartą nubaudė klubą dėl jų sirgalių necenzūrinių skanduočių		</a>
		</p>	</div>
	</div >
	<div class="post-55237 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-24">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-24"><a href="https://suduvosgidas.lt/kategorija/sportas/">SPORTAS</a></span></div>				<a  title="2019 m. LFF Supertaurės rungtynės vyks Marijampolėje" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/0000010969_650_0_withoutgrow-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;0000010969_650_0_withoutgrow-210x136.jpg&quot;,&quot;279&quot;:&quot;0000010969_650_0_withoutgrow-279x220.jpg&quot;,&quot;357&quot;:&quot;0000010969_650_0_withoutgrow-357x210.jpg&quot;,&quot;650&quot;:&quot;0000010969_650_0_withoutgrow.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/2019-m-lff-supertaures-rungtynes-vyks-marijampoleje/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/2019-m-lff-supertaures-rungtynes-vyks-marijampoleje/" class="post-title post-url">
			2019 m. LFF Supertaurės rungtynės vyks Marijampolėje		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1999746603 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d93f444"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1999746603"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1999746603" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-680628414-28">
								<div class="bs-pagination-wrapper main-term-28 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2082800415">
			<script>var bs_deferred_loading_bsd_2082800415 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":28,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb4929f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-680628414-27">
								<div class="bs-pagination-wrapper main-term-27 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2128365535">
			<script>var bs_deferred_loading_bsd_2128365535 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":27,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fe55741"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-680628414-29">
								<div class="bs-pagination-wrapper main-term-29 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1541386030">
			<script>var bs_deferred_loading_bsd_1541386030 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":29,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e44d9e4"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28445"><a href="https://suduvosgidas.lt/kategorija/politika/"><i class="bf-icon  fa fa-bullhorn"></i>POLITIKA IR TEISĖ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-28964"><a href="https://suduvosgidas.lt/kategorija/idomu/"><i class="bf-icon  fa fa-star"></i>ĮDOMU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-28444"><a href="https://suduvosgidas.lt/kategorija/verslas/"><i class="bf-icon  fa fa-briefcase"></i>VERSLAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/verslas/"
					   data-target="#mtab-1906390716-30"
					   data-toggle="tab" aria-expanded="true"
					   class="term-30">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/"
						   data-target="#mtab-1906390716-129"
						   data-deferred-init="739462558"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-129">
							<i class="fa fa-angle-right"></i> IT-Technika						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/transportas/"
						   data-target="#mtab-1906390716-132"
						   data-deferred-init="121394943"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-132">
							<i class="fa fa-angle-right"></i> Transportas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/aplinka-ukis/"
						   data-target="#mtab-1906390716-126"
						   data-deferred-init="1121423872"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-126">
							<i class="fa fa-angle-right"></i> Aplinka-Ūkis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/gamyba-pramone/"
						   data-target="#mtab-1906390716-127"
						   data-deferred-init="374932046"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-127">
							<i class="fa fa-angle-right"></i> Gamyba-Pramonė						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/teise-finansai/"
						   data-target="#mtab-1906390716-131"
						   data-deferred-init="635163692"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-131">
							<i class="fa fa-angle-right"></i> Teisė-Finansai						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/grozis-sveikata/"
						   data-target="#mtab-1906390716-128"
						   data-deferred-init="845004300"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-128">
							<i class="fa fa-angle-right"></i> Grožis-Sveikata						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/pramogos-poilsis/"
						   data-target="#mtab-1906390716-130"
						   data-deferred-init="1337780095"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-130">
							<i class="fa fa-angle-right"></i> Pramogos-Poilsis						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/verslas/statyba-remontas/"
						   data-target="#mtab-1906390716-125"
						   data-deferred-init="790737404"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-125">
							<i class="fa fa-angle-right"></i> Statyba-Remontas						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1906390716-30">
							<div class="bs-pagination-wrapper main-term-30 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-55517 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-129">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-129"><a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/">IT-Technika</a></span></div>				<a  title="Pristatytas naujas „Xiaomi“ prekės ženklas ir „Redmi Note 7“ su 48 Mpix kamera" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/redmi-note-7-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;redmi-note-7-210x136.png&quot;,&quot;279&quot;:&quot;redmi-note-7-279x220.png&quot;,&quot;357&quot;:&quot;redmi-note-7-357x210.png&quot;,&quot;680&quot;:&quot;redmi-note-7.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/pristatytas-naujas-xiaomi-prekes-zenklas-ir-redmi-note-7-su-48-mpix-kamera/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/pristatytas-naujas-xiaomi-prekes-zenklas-ir-redmi-note-7-su-48-mpix-kamera/" class="post-title post-url">
			Pristatytas naujas „Xiaomi“ prekės ženklas ir „Redmi Note 7“ su 48 Mpix kamera		</a>
		</p>	</div>
	</div >
	<div class="post-55388 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-129">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-129"><a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/">IT-Technika</a></span></div>				<a  title="Žaidimų pelės „SteelSeries Rival 710“ apžvalga" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/Rival-710_blog-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Rival-710_blog-210x136.png&quot;,&quot;279&quot;:&quot;Rival-710_blog-279x220.png&quot;,&quot;357&quot;:&quot;Rival-710_blog-357x210.png&quot;,&quot;680&quot;:&quot;Rival-710_blog.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/zaidimu-peles-steelseries-rival-710-apzvalga/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/zaidimu-peles-steelseries-rival-710-apzvalga/" class="post-title post-url">
			Žaidimų pelės „SteelSeries Rival 710“ apžvalga		</a>
		</p>	</div>
	</div >
	<div class="post-55341 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-129">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-129"><a href="https://suduvosgidas.lt/kategorija/verslas/it-technika/">IT-Technika</a></span></div>				<a  title="Dar daugiau kamerų ir lankstūs ekranai: kokie bus telefonai 2019 metais?" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/kokie-bus-telefonai-2019-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;kokie-bus-telefonai-2019-210x136.png&quot;,&quot;279&quot;:&quot;kokie-bus-telefonai-2019-279x220.png&quot;,&quot;357&quot;:&quot;kokie-bus-telefonai-2019-357x210.png&quot;,&quot;680&quot;:&quot;kokie-bus-telefonai-2019.png&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/dar-daugiau-kameru-ir-lankstus-ekranai-kokie-bus-telefonai-2019-metais/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/dar-daugiau-kameru-ir-lankstus-ekranai-kokie-bus-telefonai-2019-metais/" class="post-title post-url">
			Dar daugiau kamerų ir lankstūs ekranai: kokie bus telefonai 2019 metais?		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-30 clearfix">
			<script>var bs_ajax_paginate_2039060727 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"30","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c75be4d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2039060727"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2039060727" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1906390716-129">
								<div class="bs-pagination-wrapper main-term-129 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_739462558">
			<script>var bs_deferred_loading_bsd_739462558 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":129,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"480cab2"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1906390716-132">
								<div class="bs-pagination-wrapper main-term-132 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_121394943">
			<script>var bs_deferred_loading_bsd_121394943 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":132,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5de1184"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1906390716-126">
								<div class="bs-pagination-wrapper main-term-126 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1121423872">
			<script>var bs_deferred_loading_bsd_1121423872 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":126,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a10f1b8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1906390716-127">
								<div class="bs-pagination-wrapper main-term-127 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_374932046">
			<script>var bs_deferred_loading_bsd_374932046 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":127,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77c759e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1906390716-131">
								<div class="bs-pagination-wrapper main-term-131 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_635163692">
			<script>var bs_deferred_loading_bsd_635163692 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":131,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"047224e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1906390716-128">
								<div class="bs-pagination-wrapper main-term-128 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_845004300">
			<script>var bs_deferred_loading_bsd_845004300 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":128,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81efa90"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1906390716-130">
								<div class="bs-pagination-wrapper main-term-130 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1337780095">
			<script>var bs_deferred_loading_bsd_1337780095 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":130,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7a5ebd7"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1906390716-125">
								<div class="bs-pagination-wrapper main-term-125 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_790737404">
			<script>var bs_deferred_loading_bsd_790737404 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":125,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"88e9cf5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-193 better-anim-fade menu-item-48812"><a href="https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/">MOKSLAS IR STUDIJOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-29233"><a href="https://suduvosgidas.lt/kategorija/turizmas/"><i class="bf-icon  fa fa-map-o"></i>TURIZMAS</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="https://suduvosgidas.lt/kategorija/turizmas/"
					   data-target="#mtab-2046220424-121"
					   data-toggle="tab" aria-expanded="true"
					   class="term-121">
						<i class="fa fa-angle-right"></i> Visi					</a>
				</li>
									<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/maitinimas/"
						   data-target="#mtab-2046220424-123"
						   data-deferred-init="133267385"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-123">
							<i class="fa fa-angle-right"></i> Maitinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/apgyvendinimas/"
						   data-target="#mtab-2046220424-122"
						   data-deferred-init="1522269664"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-122">
							<i class="fa fa-angle-right"></i> Apgyvendinimas						</a>
					</li>
										<li>
						<a href="https://suduvosgidas.lt/kategorija/turizmas/lankytinos-vietos/"
						   data-target="#mtab-2046220424-38"
						   data-deferred-init="1806893706"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-38">
							<i class="fa fa-angle-right"></i> Lankytinos vietos						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2046220424-121">
							<div class="bs-pagination-wrapper main-term-121 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-55460 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  title="Kęstučio Balčiūno skulptūra „Nežiopsok!” pagyvino seniausią Kauno gatvę" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/dviratukas1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;dviratukas1-210x136.jpg&quot;,&quot;279&quot;:&quot;dviratukas1-279x220.jpg&quot;,&quot;357&quot;:&quot;dviratukas1-357x210.jpg&quot;,&quot;750&quot;:&quot;dviratukas1-750x430.jpg&quot;,&quot;1024&quot;:&quot;dviratukas1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/kestucio-balciuno-skulptura-neziopsok-pagyvino-seniausia-kauno-gatve/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/kestucio-balciuno-skulptura-neziopsok-pagyvino-seniausia-kauno-gatve/" class="post-title post-url">
			Kęstučio Balčiūno skulptūra „Nežiopsok!” pagyvino seniausią Kauno gatvę		</a>
		</p>	</div>
	</div >
	<div class="post-55394 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  title="Liudvinavas Lietuvos Didžiosios Kunigaikštystės laikais" data-src="https://suduvosgidas.lt/wp-content/uploads/2019/01/liudvinavo-baznycia-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;liudvinavo-baznycia-210x136.jpg&quot;,&quot;279&quot;:&quot;liudvinavo-baznycia-279x220.jpg&quot;,&quot;357&quot;:&quot;liudvinavo-baznycia-357x210.jpg&quot;,&quot;750&quot;:&quot;liudvinavo-baznycia-750x430.jpg&quot;,&quot;2272&quot;:&quot;liudvinavo-baznycia.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/liudvinavas-lietuvos-didziosios-kunigaikstystes-laikais/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/liudvinavas-lietuvos-didziosios-kunigaikstystes-laikais/" class="post-title post-url">
			Liudvinavas Lietuvos Didžiosios Kunigaikštystės laikais		</a>
		</p>	</div>
	</div >
	<div class="post-55048 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-33">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-33"><a href="https://suduvosgidas.lt/kategorija/idomu/">ĮDOMU</a></span></div>				<a  title="Vytauto Didžiojo paminklas Meškučių kaime" data-src="https://suduvosgidas.lt/wp-content/uploads/2018/12/Meskuciai1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/suduvosgidas.lt\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Meskuciai1-210x136.jpg&quot;,&quot;279&quot;:&quot;Meskuciai1-279x220.jpg&quot;,&quot;357&quot;:&quot;Meskuciai1-357x210.jpg&quot;,&quot;750&quot;:&quot;Meskuciai1-750x430.jpg&quot;,&quot;1704&quot;:&quot;Meskuciai1.jpg&quot;}}"						class="img-holder" href="https://suduvosgidas.lt/vytauto-didziojo-paminklas-meskuciu-kaime/"></a>

							</div>
		<p class="title">		<a href="https://suduvosgidas.lt/vytauto-didziojo-paminklas-meskuciu-kaime/" class="post-title post-url">
			Vytauto Didžiojo paminklas Meškučių kaime		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-121 clearfix">
			<script>var bs_ajax_paginate_1548986942 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"121","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b94dfe8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1548986942"
				   title="Ankstesnis">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Ankstesnis				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1548986942" title="Sekantis">
					Sekantis <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2046220424-123">
								<div class="bs-pagination-wrapper main-term-123 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_133267385">
			<script>var bs_deferred_loading_bsd_133267385 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":123,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a839fa1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2046220424-122">
								<div class="bs-pagination-wrapper main-term-122 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1522269664">
			<script>var bs_deferred_loading_bsd_1522269664 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":122,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32c8928"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2046220424-38">
								<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1806893706">
			<script>var bs_deferred_loading_bsd_1806893706 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":38,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e6ce44"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-191 better-anim-fade menu-item-47914"><a href="https://suduvosgidas.lt/kategorija/skelbimai/">SKELBIMAI</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://suduvosgidas.lt">
							<input type="search" class="search-field"
							       placeholder="Ieškoti..."
							       value="" name="s"
							       title="Paieška:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://suduvosgidas.lt/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://suduvosgidas.lt/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fsuduvosgidas.lt%2Fziemos-zygiai-saugomose-teritorijose%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://suduvosgidas.lt/ziemos-zygiai-saugomose-teritorijose/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Registruotis</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="https://suduvosgidas.lt/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.1'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://suduvosgidas.lt/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script type='text/javascript' async="async" src='https://suduvosgidas.lt/wp-content/bs-booster-cache/9456c80f6b10f0bc046e6d4cdd383b66.js?ver=4.9.9'></script>

</body>
</html>