<!doctype html>
<!--[if lt IE 7]><html
class="no-js lt-ie9 lt-ie8 lt-ie7" lang=lt-LT xmlns:og=http://opengraphprotocol.org/schema/ xmlns:fb=http://www.facebook.com/2008/fbml> <![endif]-->
<!--[if IE 7]><html
class="no-js lt-ie9 lt-ie8" lang=lt-LT xmlns:og=http://opengraphprotocol.org/schema/ xmlns:fb=http://www.facebook.com/2008/fbml> <![endif]-->
<!--[if IE 8]><html
class="no-js lt-ie9" lang=lt-LT xmlns:og=http://opengraphprotocol.org/schema/ xmlns:fb=http://www.facebook.com/2008/fbml> <![endif]-->
<!--[if IE 9]><html
class="no-js lt-ie10" lang=lt-LT xmlns:og=http://opengraphprotocol.org/schema/ xmlns:fb=http://www.facebook.com/2008/fbml> <![endif]-->
<!--[if gt IE 8]><!--><html
class=no-js lang=lt-LT xmlns:og=http://opengraphprotocol.org/schema/ xmlns:fb=http://www.facebook.com/2008/fbml> <!--<![endif]--><head><meta
http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta
name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes'><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://suduvosgidas.lt/xmlrpc.php> <script>document.cookie = "FCCDCF= ; expires = Thu, 01 Jan 1970 00:00:00 GMT; path=/; domain=.suduvosgidas.lt;"</script>  <script async=true>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</script> <meta
name="theme-color" content="#f99d1c"><meta
name="msapplication-navbutton-color" content="#f99d1c"><meta
name="apple-mobile-web-app-status-bar-style" content="#f99d1c"><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'> <script>var jnews_ajax_url = '/?ajax-request=jnews'</script> <script>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</script> <title>Tik nemaišykime krepšinio su politika | Sūduvos Gidas</title><link
rel=canonical href=https://suduvosgidas.lt/tik-nemaisykime-krepsinio-su-politika/ ><meta
property="og:locale" content="lt_LT"><meta
property="og:type" content="article"><meta
property="og:title" content="Tik nemaišykime krepšinio su politika"><meta
property="og:description" content="Nedaug trūko, kad anksčiau miegoti nuėję mūsų piliečiai, šiandien būtų pabudę su netikėta žinia apie naują karinį konfliktą Europoje. Šį kartą ne kur rytuose, bet pačiame Europos viduryje &#8211; Balkanuose. Kosovo vyriausybė pranešė, nuo pirmadienio į Kosovą su Serbijos išduotais asmens dokumentais atvykstantys asmenys turės pasikeisti juos laikinais dokumentais, kol viešės šalyje. Taip pat paskelbė, [&hellip;]"><meta
property="og:url" content="https://suduvosgidas.lt/tik-nemaisykime-krepsinio-su-politika/"><meta
property="og:site_name" content="Sūduvos Gidas"><meta
property="article:publisher" content="https://www.facebook.com/suduvosgidas/"><meta
property="article:published_time" content="2022-08-01T12:41:31+00:00"><meta
property="article:modified_time" content="2022-08-01T12:42:18+00:00"><meta
property="og:image" content="https://suduvosgidas.lt/wp-content/uploads/2022/08/a0bf0cb8-zalgiriskauns_crvenazvezda_stopthewar.jpg"><meta
property="og:image:width" content="950"><meta
property="og:image:height" content="500"><meta
property="og:image:type" content="image/jpeg"><meta
name="author" content="Paulius"><meta
name="twitter:card" content="summary_large_image"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://suduvosgidas.lt/#organization","name":"Sūduvos gidas","url":"https://suduvosgidas.lt/","sameAs":["https://www.youtube.com/channel/UC12sgOt93P0Bno1MaukRfcg/featured","https://www.facebook.com/suduvosgidas/"],"logo":{"@type":"ImageObject","inLanguage":"lt-LT","@id":"https://suduvosgidas.lt/#/schema/logo/image/","url":"https://suduvosgidas.lt/wp-content/uploads/2022/05/SG_header1.jpg","contentUrl":"https://suduvosgidas.lt/wp-content/uploads/2022/05/SG_header1.jpg","width":960,"height":365,"caption":"Sūduvos gidas"},"image":{"@id":"https://suduvosgidas.lt/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://suduvosgidas.lt/#website","url":"https://suduvosgidas.lt/","name":"Sūduvos Gidas","description":"Regiono naujienų portalas","publisher":{"@id":"https://suduvosgidas.lt/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://suduvosgidas.lt/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"lt-LT"},{"@type":"ImageObject","inLanguage":"lt-LT","@id":"https://suduvosgidas.lt/tik-nemaisykime-krepsinio-su-politika/#primaryimage","url":"https://suduvosgidas.lt/wp-content/uploads/2022/08/a0bf0cb8-zalgiriskauns_crvenazvezda_stopthewar.jpg","contentUrl":"https://suduvosgidas.lt/wp-content/uploads/2022/08/a0bf0cb8-zalgiriskauns_crvenazvezda_stopthewar.jpg","width":950,"height":500,"caption":"Žalgirio komanda laiko užrašą STOP WAR"},{"@type":"WebPage","@id":"https://suduvosgidas.lt/tik-nemaisykime-krepsinio-su-politika/","url":"https://suduvosgidas.lt/tik-nemaisykime-krepsinio-su-politika/","name":"Tik nemaišykime krepšinio su politika | Sūduvos Gidas","isPartOf":{"@id":"https://suduvosgidas.lt/#website"},"primaryImageOfPage":{"@id":"https://suduvosgidas.lt/tik-nemaisykime-krepsinio-su-politika/#primaryimage"},"image":{"@id":"https://suduvosgidas.lt/tik-nemaisykime-krepsinio-su-politika/#primaryimage"},"thumbnailUrl":"https://suduvosgidas.lt/wp-content/uploads/2022/08/a0bf0cb8-zalgiriskauns_crvenazvezda_stopthewar.jpg","datePublished":"2022-08-01T12:41:31+00:00","dateModified":"2022-08-01T12:42:18+00:00","breadcrumb":{"@id":"https://suduvosgidas.lt/tik-nemaisykime-krepsinio-su-politika/#breadcrumb"},"inLanguage":"lt-LT","potentialAction":[{"@type":"ReadAction","target":["https://suduvosgidas.lt/tik-nemaisykime-krepsinio-su-politika/"]}]},{"@type":"BreadcrumbList","@id":"https://suduvosgidas.lt/tik-nemaisykime-krepsinio-su-politika/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Pradžia","item":"https://suduvosgidas.lt/"},{"@type":"ListItem","position":2,"name":"Arvi","item":"https://suduvosgidas.lt/tag/arvi/"},{"@type":"ListItem","position":3,"name":"Tik nemaišykime krepšinio su politika"}]},{"@type":"NewsArticle","@id":"https://suduvosgidas.lt/tik-nemaisykime-krepsinio-su-politika/#article","isPartOf":{"@id":"https://suduvosgidas.lt/tik-nemaisykime-krepsinio-su-politika/"},"author":{"name":"Paulius","@id":"https://suduvosgidas.lt/#/schema/person/01b1e1865fb2b98b6219f933d8f8e4c5"},"headline":"Tik nemaišykime krepšinio su politika","datePublished":"2022-08-01T12:41:31+00:00","dateModified":"2022-08-01T12:42:18+00:00","mainEntityOfPage":{"@id":"https://suduvosgidas.lt/tik-nemaisykime-krepsinio-su-politika/"},"wordCount":782,"publisher":{"@id":"https://suduvosgidas.lt/#organization"},"image":{"@id":"https://suduvosgidas.lt/tik-nemaisykime-krepsinio-su-politika/#primaryimage"},"thumbnailUrl":"https://suduvosgidas.lt/wp-content/uploads/2022/08/a0bf0cb8-zalgiriskauns_crvenazvezda_stopthewar.jpg","keywords":["Arvi","Karas","Kosovas","Rusija","Serbija"],"articleSection":["Krepšinis","Marijampolė","Užsienio naujienos","Verslas"],"inLanguage":"lt-LT","copyrightYear":"2022","copyrightHolder":{"@id":"https://suduvosgidas.lt/#organization"}},{"@type":"Person","@id":"https://suduvosgidas.lt/#/schema/person/01b1e1865fb2b98b6219f933d8f8e4c5","name":"Paulius"}]}</script> <link
rel=dns-prefetch href=//www.googletagmanager.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=preconnect href=https://fonts.gstatic.com><link
rel=alternate type=application/rss+xml title="Sūduvos Gidas &raquo; Įrašų RSS srautas" href=https://suduvosgidas.lt/feed/ ><meta
property="og:title" content="Tik nemaišykime krepšinio su politika"><meta
property="og:type" content="article"><meta
property="og:url" content="https://suduvosgidas.lt/tik-nemaisykime-krepsinio-su-politika/"><meta
property="og:site_name" content=" Sūduvos Gidas "><meta
property="og:image" content="https://suduvosgidas.lt/wp-content/uploads/2022/08/a0bf0cb8-zalgiriskauns_crvenazvezda_stopthewar.jpg"><script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/suduvosgidas.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel=stylesheet href=https://suduvosgidas.lt/wp-content/cache/minify/c825d.css media=all><link
rel=stylesheet id=mec-google-fonts-css  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700&#038;ver=6.0.1' type=text/css media=all><link
rel=stylesheet href=https://suduvosgidas.lt/wp-content/cache/minify/ee3fe.css media=all><style id=global-styles-inline-css>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</style><link
rel=stylesheet href=https://suduvosgidas.lt/wp-content/cache/minify/82f6f.css media=all><link
rel=stylesheet id=jeg_customizer_font-css  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%7CRoboto+Slab%3Areguler&#038;subset=latin-ext&#038;display=swap&#038;ver=1.2.9' type=text/css media=all><link
rel=stylesheet href=https://suduvosgidas.lt/wp-content/cache/minify/07efe.css media=all> <script src=https://suduvosgidas.lt/wp-content/cache/minify/8642b.js></script> <script id=mec-frontend-script-js-extra>/*<![CDATA[*/var mecdata = {"day":"diena","days":"dienos","hour":"valanda","hours":"valandos","minute":"minut\u0117","minutes":"minut\u0117s","second":"antrasis","seconds":"sekund\u0117s","next":"Kitas","prev":"Ankstesnis","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/suduvosgidas.lt\/wp-admin\/admin-ajax.php","fes_nonce":"6b2d768fdd","fes_thankyou_page_time":"2000","fes_upload_nonce":"13ce18fd3a","current_year":"2022","current_month":"08","datepicker_format":"yy-mm-dd&Y-m-d"};/*]]>*/</script> <script src=https://suduvosgidas.lt/wp-content/cache/minify/3d50d.js></script>  <script src='https://www.googletagmanager.com/gtag/js?id=UA-50655598-1' id=google_gtagjs-js async></script> <script id=google_gtagjs-js-after>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["suduvosgidas.lt"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-50655598-1", {"anonymize_ip":true});
gtag("config", "G-TV9192DKJE");</script> <link
rel=https://api.w.org/ href=https://suduvosgidas.lt/wp-json/ ><link
rel=alternate type=application/json href=https://suduvosgidas.lt/wp-json/wp/v2/posts/131920><link
rel=EditURI type=application/rsd+xml title=RSD href=https://suduvosgidas.lt/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://suduvosgidas.lt/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 6.0.1"><link
rel=shortlink href='https://suduvosgidas.lt/?p=131920'><meta
name="generator" content="Site Kit by Google 1.79.1"><meta
name="google-site-verification" content="RhD6LCcTPV89aeOq8t7hljArRoF_B_vdkBAZISFgayE"> <script src=https://cdn.jsdelivr.net/npm/in-view@0.6.1/dist/in-view.min.js></script> <script>inView.offset(-1000);</script>  <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script>window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function () {

            // responsive positions
            if(window.innerWidth > 1000) {

                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_top', [728, 90], 'suduvosgidas_lt_728x90_top').addService(googletag.pubads());
                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_1', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_1').addService(googletag.pubads());
                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_2', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_2').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_3', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_3').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_4', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_4').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_5', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_5').addService(googletag.pubads());
                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_1', [300, 250], 'suduvosgidas_lt_300x250_article_1').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_2', [300, 250], 'suduvosgidas_lt_300x250_article_2').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_3', [300, 250], 'suduvosgidas_lt_300x250_article_3').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [728, 90], 'suduvosgidas_lt_728x90_between_content').addService(googletag.pubads());

            } else {

                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_mobile_1', [300, 250], 'suduvosgidas_lt_300x250_article_mobile_1').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_mobile_2', [300, 250], 'suduvosgidas_lt_300x250_article_mobile_2').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_mobile_3', [300, 250], 'suduvosgidas_lt_300x250_article_mobile_3').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_mobile_4', [300, 250], 'suduvosgidas_lt_300x250_article_mobile_4').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_article_mobile_5', [300, 250], 'suduvosgidas_lt_300x250_article_mobile_5').addService(googletag.pubads());
                //googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x250_between_content_mobile', [300, 250], 'suduvosgidas_lt_300x250_between_content_mobile').addService(googletag.pubads());
                googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_320x100_mobile_sticky', [[320, 100],[320, 50]], 'suduvosgidas_lt_320x100_mobile_sticky').addService(googletag.pubads());

            }

            // non-responsive positions

            // interstitial
            var interstitialSlot = googletag.defineOutOfPageSlot('/147246189,21882760466/Suduvosgidas.lt_interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
            if (interstitialSlot) interstitialSlot.addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.enableServices();
            googletag.display(interstitialSlot);
        });</script> <script src="https://stpd.cloud/assets/hb/suduvosgidaslt.js?v=3" async></script> <meta
name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."><link
rel=icon href=https://suduvosgidas.lt/wp-content/uploads/2022/07/cropped-SG_profile3.png sizes=32x32><link
rel=icon href=https://suduvosgidas.lt/wp-content/uploads/2022/07/cropped-SG_profile3.png sizes=192x192><link
rel=apple-touch-icon href=https://suduvosgidas.lt/wp-content/uploads/2022/07/cropped-SG_profile3.png><meta
name="msapplication-TileImage" content="https://suduvosgidas.lt/wp-content/uploads/2022/07/cropped-SG_profile3.png"><style id=wp-custom-css>.jeg_logo img {
     width: 240px;
     height: auto;
}
.jeg_mobile_logo img {
width: 110px;
}

.jnews-dark-mode .post-related a .relatedtitle {
	color:#ffffff;
}

.jnews-dark-mode .relatedtitle {
	color:#ffffff;
}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>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</style><style>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</style><style id=yellow-pencil>/*
	The following CSS codes are created by the YellowPencil plugin.
	https://yellowpencil.waspthemes.com/
*/
.share-bottom .jeg_sharelist .jeg_btn-email{background-color:#849324 !important;}.share-bottom .jeg_sharelist .expanded{background-color:#437f97;}@media (max-width:990px){.jeg_footer_primary .footer_widget div a{max-width:140px;}}@media (max-width:980px){div div .jeg_footer .jeg_footer_container div div .row .jeg_footer_primary .footer_column .footer_widget div a{max-width:839px !important;}}</style></head><body
data-rsssl=1 class="post-template-default single single-post postid-131920 single-format-standard wp-embed-responsive non-logged-in jeg_device_toggle jnews-dark-nocookie jeg_single_tpl_3 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"><div
class="jeg_ad jeg_ad_top jnews_header_top_ads"><div
class='ads-wrapper  '></div></div><div
class=jeg_viewport><div
class=jeg_header_wrapper><div
class=jeg_header_instagram_wrapper></div><div
class="jeg_header normal"><div
class="jeg_topbar jeg_container normal"><div
class=container><div
class=jeg_nav_row><div
class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div
class="item_wrap jeg_nav_alignleft"><div
class=jeg_nav_item><ul
class="jeg_menu jeg_top_menu"><li
id=menu-item-126175 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126175"><a
href=https://suduvosgidas.lt/renginiu/ >Artimiausi renginiai</a></li>
<li
id=menu-item-121164 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121164"><a
href=https://suduvosgidas.lt/kategorija/receptai/ >Receptai</a></li>
<li
id=menu-item-126173 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126173"><a
href=https://suduvosgidas.lt/kategorija/suduvos-istorija/ >Sūduvos istorija</a></li></ul></div></div></div><div
class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div
class="item_wrap jeg_nav_aligncenter"></div></div><div
class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div
class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item jeg_dark_mode">
<label
class=dark_mode_switch>
<input
type=checkbox class=jeg_dark_mode_toggle>
<span
class="slider round"></span>
</label></div><div
class="jeg_nav_item jeg_top_date">
Pirmadienis, 1 rugpjūčio</div><div
class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a
href=https://www.facebook.com/suduvosgidas.lt target=_blank rel='external noopener nofollow' class=jeg_facebook><i
class="fa fa-facebook"></i> </a><a
href=https://www.youtube.com/channel/UC12sgOt93P0Bno1MaukRfcg target=_blank rel='external noopener nofollow' class=jeg_youtube><i
class="fa fa-youtube-play"></i> </a><a
href=https://twitter.com/suduvos target=_blank rel='external noopener nofollow' class=jeg_twitter><i
class="fa fa-twitter"></i> </a></div></div></div></div></div></div><div
class="jeg_midbar jeg_container normal"><div
class=container><div
class=jeg_nav_row><div
class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div
class="item_wrap jeg_nav_alignleft"><div
class="jeg_nav_item jeg_logo jeg_desktop_logo"><div
class=site-title>
<a
href=https://suduvosgidas.lt/ style="padding: 0px 0px 0px 0px;">
<img
class=jeg_logo_img src=https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg  alt="Sūduvos Gidas"data-light-src=https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg data-light-srcset="https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg 1x,  2x" data-dark-src=https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg data-dark-srcset="https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg 1x,  2x">		</a></div></div></div></div><div
class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div
class="item_wrap jeg_nav_aligncenter"></div></div><div
class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div
class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads"><div
class='ads-wrapper  '><a
href=https://justicija.eu target=_blank rel="nofollow noopener" class='adlink ads_image '>
<img
src=https://suduvosgidas.lt/wp-content/uploads/2022/07/Justicija-2.jpg alt=Justicija data-pin-no-hover=true>
</a></div></div></div></div></div></div></div><div
class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal"><div
class=container><div
class=jeg_nav_row><div
class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div
class="item_wrap jeg_nav_alignleft"><div
class="jeg_nav_item jeg_main_menu_wrapper"><div
class=jeg_mainmenu_wrap><ul
class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation=animate><li
id=menu-item-119570 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-119570 bgnav jeg_megamenu category_1 ajaxload jeg_menu_icon_enable" data-number=4  data-category=45  data-tags=513  data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/ ><i
class='jeg_font_menu fa fa-navicon'></i>Žinios</a><div
class=sub-menu><div
class="jeg_newsfeed clearfix"><div
class=newsfeed_overlay><div
class="preloader_type preloader_circle"><div
class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="newsfeed_preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="newsfeed_preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div></div><ul
class=sub-menu>
<li
id=menu-item-131061 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131061 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/ >Marijampolė</a></li>
<li
id=menu-item-131062 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131062 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/ >Šakiai</a></li>
<li
id=menu-item-131065 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131065 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/ >Vilkaviškis</a></li>
<li
id=menu-item-131064 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131064 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/ >Kazlų Rūda</a></li>
<li
id=menu-item-131063 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131063 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/ >Kalvarija</a></li></ul>
</li>
<li
id=menu-item-126458 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126458 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/renginiu/ ><i
class='jeg_font_menu fa fa-calendar-check-o'></i>Kas vyksta Sūduvoje?</a><ul
class=sub-menu>
<li
id=menu-item-126463 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126463 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kas-vyksta-marijampoleje/ >Kas vyksta Marijampolėje?</a></li>
<li
id=menu-item-126459 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126459 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kas-vyksta-kalvarijoje/ >Kas vyksta Kalvarijoje?</a></li>
<li
id=menu-item-126460 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126460 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kas-vyksta-sakiuose/ >Kas vyksta Šakiuose?</a></li>
<li
id=menu-item-126461 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126461 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kas-vyksta-kazlu-rudoje/ >Kas vyksta Kazlų Rūdoje?</a></li>
<li
id=menu-item-126462 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126462 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kas-vyksta-vilkaviskyje/ >Kas vyksta Vilkaviškyje?</a></li></ul>
</li>
<li
id=menu-item-48812 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48812 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/ ><i
class='jeg_font_menu fa fa-graduation-cap'></i>Mokslai</a></li>
<li
id=menu-item-28369 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28369 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/sportas/ ><i
class='jeg_font_menu fa fa-soccer-ball-o'></i>Sportas</a></li>
<li
id=menu-item-118913 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118913 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/kriminalai/ ><i
class='jeg_font_menu fa fa-legal'></i>Kriminalai</a></li>
<li
id=menu-item-28965 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28965 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/kultura/ ><i
class='jeg_font_menu fa fa-picture-o'></i>Kultūra</a></li>
<li
id=menu-item-98675 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98675 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/sveikata/ ><i
class='jeg_font_menu fa fa-heartbeat'></i>Sveikata</a></li>
<li
id=menu-item-28445 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28445 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/politika/ ><i
class='jeg_font_menu fa fa-hand-stop-o'></i>Politika</a></li>
<li
id=menu-item-28444 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28444 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/verslas/ ><i
class='jeg_font_menu fa fa-bar-chart'></i>Verslas</a></li></ul></div></div></div></div><div
class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div
class="item_wrap jeg_nav_aligncenter"></div></div><div
class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div
class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a
href=# class=jeg_search_toggle><i
class="fa fa-search"></i></a><form
action=https://suduvosgidas.lt/ method=get class=jeg_search_form target=_top>
<input
name=s class=jeg_search_input placeholder=Paieška... type=text value autocomplete=off>
<button
aria-label="Search Button" type=submit class="jeg_search_button btn"><i
class="fa fa-search"></i></button></form><div
class="jeg_search_result jeg_search_hide with_result"><div
class=search-result-wrapper></div><div
class="search-link search-noresult">
Rezultatų nėra</div><div
class="search-link search-all-button">
<i
class="fa fa-search"></i> Žiūrėti visus rezultatus</div></div></div></div></div></div></div></div></div></div><div
class=jeg_header_sticky><div
class=sticky_blankspace></div><div
class="jeg_header normal"><div
class=jeg_container><div
data-mode=pinned class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_fitwidth jeg_navbar_normal"><div
class=container><div
class=jeg_nav_row><div
class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div
class="item_wrap jeg_nav_alignleft"><div
class="jeg_nav_item jeg_main_menu_wrapper"><div
class=jeg_mainmenu_wrap><ul
class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation=animate><li
id=menu-item-119570 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-119570 bgnav jeg_megamenu category_1 ajaxload jeg_menu_icon_enable" data-number=4  data-category=45  data-tags=513  data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/ ><i
class='jeg_font_menu fa fa-navicon'></i>Žinios</a><div
class=sub-menu><div
class="jeg_newsfeed clearfix"><div
class=newsfeed_overlay><div
class="preloader_type preloader_circle"><div
class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="newsfeed_preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="newsfeed_preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div></div><ul
class=sub-menu>
<li
id=menu-item-131061 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131061 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/ >Marijampolė</a></li>
<li
id=menu-item-131062 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131062 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/ >Šakiai</a></li>
<li
id=menu-item-131065 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131065 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/ >Vilkaviškis</a></li>
<li
id=menu-item-131064 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131064 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/ >Kazlų Rūda</a></li>
<li
id=menu-item-131063 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131063 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/ >Kalvarija</a></li></ul>
</li>
<li
id=menu-item-126458 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126458 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/renginiu/ ><i
class='jeg_font_menu fa fa-calendar-check-o'></i>Kas vyksta Sūduvoje?</a><ul
class=sub-menu>
<li
id=menu-item-126463 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126463 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kas-vyksta-marijampoleje/ >Kas vyksta Marijampolėje?</a></li>
<li
id=menu-item-126459 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126459 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kas-vyksta-kalvarijoje/ >Kas vyksta Kalvarijoje?</a></li>
<li
id=menu-item-126460 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126460 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kas-vyksta-sakiuose/ >Kas vyksta Šakiuose?</a></li>
<li
id=menu-item-126461 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126461 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kas-vyksta-kazlu-rudoje/ >Kas vyksta Kazlų Rūdoje?</a></li>
<li
id=menu-item-126462 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126462 bgnav" data-item-row=default ><a
href=https://suduvosgidas.lt/kas-vyksta-vilkaviskyje/ >Kas vyksta Vilkaviškyje?</a></li></ul>
</li>
<li
id=menu-item-48812 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48812 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/ ><i
class='jeg_font_menu fa fa-graduation-cap'></i>Mokslai</a></li>
<li
id=menu-item-28369 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-28369 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/sportas/ ><i
class='jeg_font_menu fa fa-soccer-ball-o'></i>Sportas</a></li>
<li
id=menu-item-118913 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118913 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/kriminalai/ ><i
class='jeg_font_menu fa fa-legal'></i>Kriminalai</a></li>
<li
id=menu-item-28965 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28965 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/kultura/ ><i
class='jeg_font_menu fa fa-picture-o'></i>Kultūra</a></li>
<li
id=menu-item-98675 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98675 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/sveikata/ ><i
class='jeg_font_menu fa fa-heartbeat'></i>Sveikata</a></li>
<li
id=menu-item-28445 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28445 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/politika/ ><i
class='jeg_font_menu fa fa-hand-stop-o'></i>Politika</a></li>
<li
id=menu-item-28444 class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28444 bgnav jeg_menu_icon_enable" data-item-row=default ><a
href=https://suduvosgidas.lt/kategorija/verslas/ ><i
class='jeg_font_menu fa fa-bar-chart'></i>Verslas</a></li></ul></div></div></div></div><div
class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div
class="item_wrap jeg_nav_aligncenter"></div></div><div
class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div
class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a
href=# class=jeg_search_toggle><i
class="fa fa-search"></i></a><form
action=https://suduvosgidas.lt/ method=get class=jeg_search_form target=_top>
<input
name=s class=jeg_search_input placeholder=Paieška... type=text value autocomplete=off>
<button
aria-label="Search Button" type=submit class="jeg_search_button btn"><i
class="fa fa-search"></i></button></form><div
class="jeg_search_result jeg_search_hide with_result"><div
class=search-result-wrapper></div><div
class="search-link search-noresult">
Rezultatų nėra</div><div
class="search-link search-all-button">
<i
class="fa fa-search"></i> Žiūrėti visus rezultatus</div></div></div></div></div></div></div></div></div></div></div><div
class=jeg_navbar_mobile_wrapper><div
class=jeg_navbar_mobile data-mode=pinned><div
class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div
class=container><div
class=jeg_nav_row><div
class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div
class="item_wrap jeg_nav_alignleft"><div
class="jeg_nav_item jeg_mobile_logo"><div
class=site-title>
<a
href=https://suduvosgidas.lt/ >
<img
class=jeg_logo_img src=https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg  alt=""data-light-src=https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg data-light-srcset="https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg 1x,  2x" data-dark-src=https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg data-dark-srcset="https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg 1x,  2x">	 </a></div></div></div></div><div
class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div
class="item_wrap jeg_nav_aligncenter"></div></div><div
class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div
class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item jeg_dark_mode">
<label
class=dark_mode_switch>
<input
type=checkbox class=jeg_dark_mode_toggle>
<span
class="slider round"></span>
</label></div><div
class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a
href=# class=jeg_search_toggle><i
class="fa fa-search"></i></a><form
action=https://suduvosgidas.lt/ method=get class=jeg_search_form target=_top>
<input
name=s class=jeg_search_input placeholder=Paieška... type=text value autocomplete=off>
<button
aria-label="Search Button" type=submit class="jeg_search_button btn"><i
class="fa fa-search"></i></button></form><div
class="jeg_search_result jeg_search_hide with_result"><div
class=search-result-wrapper></div><div
class="search-link search-noresult">
Rezultatų nėra</div><div
class="search-link search-all-button">
<i
class="fa fa-search"></i> Žiūrėti visus rezultatus</div></div></div><div
class=jeg_nav_item>
<a
href=# class="toggle_btn jeg_mobile_toggle"><i
class="fa fa-bars"></i></a></div></div></div></div></div></div></div><div
class=sticky_blankspace style="height: 64px;"></div></div><div
class=post-wrapper><div
class=post-wrap ><div
class="jeg_main "><div
class=jeg_container><div
class="jeg_content jeg_singlepage"><div
class=container><div
class="jeg_ad jeg_article_top jnews_article_top_ads"><div
class='ads-wrapper  '></div></div><div
class=row><div
class=col-md-12><div
class=entry-header><h1 class="jeg_post_title">Tik nemaišykime krepšinio su politika</h1><div
class=jeg_meta_container><div
class="jeg_post_meta jeg_post_meta_1"><div
class=meta_left><div
class=jeg_meta_date>
<a
href=https://suduvosgidas.lt/tik-nemaisykime-krepsinio-su-politika/ >2022-08-01</a></div><div
class=jeg_meta_category>
<span><span
class=meta_text></span>
<a
href=https://suduvosgidas.lt/kategorija/sportas/krepsinis/ rel="category tag">Krepšinis</a><span
class=category-separator>, </span><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/ rel="category tag">Marijampolė</a><span
class=category-separator>, </span><a
href=https://suduvosgidas.lt/kategorija/uzsienio-naujienos/ rel="category tag">Užsienio naujienos</a><span
class=category-separator>, </span><a
href=https://suduvosgidas.lt/kategorija/verslas/ rel="category tag">Verslas</a>		</span></div><div
class=jeg_meta_reading_time>
<span>
Laikas: 3 min skaitymo
</span></div></div><div
class=meta_right><div
class=jeg_meta_zoom data-in-step=3 data-out-step=2><div
class=zoom-dropdown><div
class=zoom-icon>
<span
class=zoom-icon-small>A</span>
<span
class=zoom-icon-big>A</span></div><div
class=zoom-item-wrapper><div
class=zoom-item>
<button
class=zoom-out><span>A</span></button>
<button
class=zoom-in><span>A</span></button><div
class=zoom-bar-container><div
class=zoom-bar></div></div>
<button
class=zoom-reset><span>Pradinė padėtis</span></button></div></div></div></div></div></div></div></div><div
class="jeg_featured featured_image "><a
href=https://suduvosgidas.lt/wp-content/uploads/2022/08/a0bf0cb8-zalgiriskauns_crvenazvezda_stopthewar.jpg><div
class="thumbnail-container animate-lazy" style=padding-bottom:52.632%><img
width=950 height=500 src=https://suduvosgidas.lt/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="Žalgirio komanda laiko užrašą STOP WAR" sizes="(max-width: 950px) 100vw, 950px" data-full-width=950 data-full-height=500 data-src=https://suduvosgidas.lt/wp-content/uploads/2022/08/a0bf0cb8-zalgiriskauns_crvenazvezda_stopthewar.jpg data-srcset="https://suduvosgidas.lt/wp-content/uploads/2022/08/a0bf0cb8-zalgiriskauns_crvenazvezda_stopthewar.jpg 950w, https://suduvosgidas.lt/wp-content/uploads/2022/08/a0bf0cb8-zalgiriskauns_crvenazvezda_stopthewar-600x316.jpg 600w, https://suduvosgidas.lt/wp-content/uploads/2022/08/a0bf0cb8-zalgiriskauns_crvenazvezda_stopthewar-768x404.jpg 768w, https://suduvosgidas.lt/wp-content/uploads/2022/08/a0bf0cb8-zalgiriskauns_crvenazvezda_stopthewar-750x395.jpg 750w" data-sizes=auto data-expand=700></div><p
class=wp-caption-text>Žalgirio komanda laiko užrašą STOP WAR</p></a></div><div
class=jeg_share_top_container></div></div></div><div
class=row><div
class="jeg_main_content col-md-8"><div
class=jeg_inner_content><div
class="jeg_ad jeg_article jnews_content_top_ads "><div
class='ads-wrapper  '></div></div><div
class="entry-content no-share"><div
class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div
class=jeg_share_float_container></div></div><div
class="content-inner "><p><strong>Nedaug trūko, kad anksčiau miegoti nuėję mūsų piliečiai, šiandien būtų pabudę su netikėta žinia apie naują karinį konfliktą Europoje. Šį kartą ne kur rytuose, bet pačiame Europos viduryje &#8211; Balkanuose.</strong></p><p>Kosovo vyriausybė pranešė, nuo pirmadienio į Kosovą su Serbijos išduotais asmens dokumentais atvykstantys asmenys turės pasikeisti juos laikinais dokumentais, kol viešės šalyje. Taip pat paskelbė, kad vietos serbai, kurių automobiliai važinėja su Serbijos registracijos numeriais, turės per du mėnesius juos pasikeisti į Kosovo numerius. Tai iššaukė vietinių serbų, sudarančių daugumą Kosovo šiauriniame regione, pyktį. Įvyko pareigūnų apšaudymas pasienyje. Serbų mažuma, nepripažįstanti Kosovo valdžios, pradėjo blokuoti kelius.</p><p>Žibalo į rusenantį konfliktą įpylė pats Serbijos prezidentas, pareiškęs, kad albanai šiąnakt planuoja pulti Serbiją, ir pasiuntęs į pasienį karinius dalinius. Tiesa patys albanai, nenorėdami tolesnės eskalacijos, savo priimtus sprendimus atidėjo mėnesiui. Ir pasaulis ryte vėl gėrė kavą lyg niekur nieko.</p><figure
id=attachment_131921 aria-describedby=caption-attachment-131921 style="width: 1017px" class="wp-caption alignnone"><a
href=https://suduvosgidas.lt/wp-content/uploads/2022/08/Kosovas-ir-Serbia.png><img
loading=lazy class="size-large wp-image-131921" src=https://suduvosgidas.lt/wp-content/uploads/2022/08/Kosovas-ir-Serbia-1017x1024.png alt="Kosovas ir Serbija" width=1017 height=1024 srcset="https://suduvosgidas.lt/wp-content/uploads/2022/08/Kosovas-ir-Serbia-1017x1024.png 1017w, https://suduvosgidas.lt/wp-content/uploads/2022/08/Kosovas-ir-Serbia-596x600.png 596w, https://suduvosgidas.lt/wp-content/uploads/2022/08/Kosovas-ir-Serbia-768x774.png 768w, https://suduvosgidas.lt/wp-content/uploads/2022/08/Kosovas-ir-Serbia-75x75.png 75w, https://suduvosgidas.lt/wp-content/uploads/2022/08/Kosovas-ir-Serbia-750x755.png 750w, https://suduvosgidas.lt/wp-content/uploads/2022/08/Kosovas-ir-Serbia-1140x1148.png 1140w, https://suduvosgidas.lt/wp-content/uploads/2022/08/Kosovas-ir-Serbia.png 1236w" sizes="(max-width: 1017px) 100vw, 1017px"></a><figcaption
id=caption-attachment-131921 class=wp-caption-text>Kosovas ir Serbija @ wikipedia</figcaption></figure><p>Jei jums visi šie įvykiai kažkuo primena rusišką naratyvą, tai jūs visiškai teisūs. Serbija yra viena didžiausių Rusijos rėmėjų Europoje. Skirtumas nuo Ukrainas tik tas, kad Kosove yra dislokuotos NATO taikos palaikymo pajėgos. Tarp jų tikrai tarnauja ir bent vienas Lietuvos pareigūnas. Tad, skirtingai nei Ukrainoje, į šį konfliktą tiesiogiai gali būti įvelti ir NATO. O Putinui, įklimpusiam Ukrainoje, tokia dovanėlė būtų ideali. Neatmestina, kad visame šiame konflikte atrasime ir rusiškų rublių kvapą, ir ilgus Rusijos spectarnybų nagus.</p><p>O rublių Serbijai Rusija negaili. Ne atsitiktinai šio straipsnio pavadinime miniu sportą. Pamenate garsiąsias Eurolygos varžybas tarp Kauno Žalgirio ir Crvena Zvezda klubų? Tuo metu serbų komanda demonstratyviai prieš varžybas atsisakė pareikšti paramą kovojančiai Ukrainai ir laikyti jos vėliavą ar plakatą „Stop war“. Į ką tūžmingai sureagavę lietuviai nušvilpė ir necenzūriniais žodžiais išvadino priešininkų komandą. Kilo konfliktas tarp vietinių lietuvių bei atvykusių serbų sirgalių. Žalgiris vėliau gavo baudą. O štai stebint atsakomąsias varžybas Serbijoje, kiekvienas krepšinio transliacijos žiūrovas galėjo pastebėti vietinių sirgalių salėje laikomus politinius plakatus, nukreiptus prieš NATO ar ES.</p><figure
id=attachment_131929 aria-describedby=caption-attachment-131929 style="width: 950px" class="wp-caption alignnone"><a
href=https://suduvosgidas.lt/wp-content/uploads/2022/08/a0bf0cb8-zalgiriskauns_crvenazvezda_stopthewar.jpg><img
loading=lazy class="size-full wp-image-131929" src=https://suduvosgidas.lt/wp-content/uploads/2022/08/a0bf0cb8-zalgiriskauns_crvenazvezda_stopthewar.jpg alt="Žalgirio komanda laiko užrašą STOP WAR" width=950 height=500 srcset="https://suduvosgidas.lt/wp-content/uploads/2022/08/a0bf0cb8-zalgiriskauns_crvenazvezda_stopthewar.jpg 950w, https://suduvosgidas.lt/wp-content/uploads/2022/08/a0bf0cb8-zalgiriskauns_crvenazvezda_stopthewar-600x316.jpg 600w, https://suduvosgidas.lt/wp-content/uploads/2022/08/a0bf0cb8-zalgiriskauns_crvenazvezda_stopthewar-768x404.jpg 768w, https://suduvosgidas.lt/wp-content/uploads/2022/08/a0bf0cb8-zalgiriskauns_crvenazvezda_stopthewar-750x395.jpg 750w" sizes="(max-width: 950px) 100vw, 950px"></a><figcaption
id=caption-attachment-131929 class=wp-caption-text>Žalgirio komanda laiko užrašą STOP WAR</figcaption></figure><p>prisistatančio Kitas sezonas Eurolygoje žada daug intrigų. Visų pirma, tuo, kad „Žalgirio“, visos Lietuvos komanda, laukia net keturios akistatos su serbiškais klubais. Eurolygai išmetus Rusijos remiamus vietinius klubus į viena iš atsilaisvinusių vietų pateko Belgrado „Partizan“. Ironija tame, kad šiuos serbiškus klubus lyg tyčia dosniai pradėjo remti tas pats Gazprom. Praradus tiesioginį kanalą per rusiškus klubus, Kremlius rado spragą per kurią galės ir toliau platinti rusišką naratyvą ir savo minkštąją galią Europai. Iki šiol serbiški klubai pagal biudžetą būdavo lentelės dugne. Bet dabar jie tampa rimtais vidutiniokais. Ir niekas net neslepia, jog visa tai apmokama iš Gazprom antrinių įmonių Serbijoje. Ukraina neturi savo komandos Eurolygoje. Jei „Žalgiris“ laiko save visos Lietuvos komanda, tai mums gali tekti pareiga „atstovėti“ tiesą krepšinio aikštelėje. Primiršti CASK &#8211; Žalgirio dvikovų laikai grįžta kita forma.</p><p>Aišku, kyla klausimas, jeigu serbų politikai pasiduoda Rusijos rublių įtakai ir uždega Balkanų katilą, ar nebus taip, jog ir Serbijos komandos bus pašalintos iš Eurolygos? Juk draugystė su Rusija dar niekam neatnešė naudos ilgalaikėje perspektyvoje. Tiek versle, tiek sporte.</p><p>Ilgai ieškoti nereikia. Galime paimti vietinio Marijampolės moterų krepšinio klubo „Arvi“ atvejį. Jaunoji karta gal nežino, bet senoji vis dar prisimena, kaip šis klubas ilgą laiką buvo sidabro ar bronzos medalio laureatas. O dvikovos tarp Marijampolės „Arvi“ ir Vilniaus „Telekomo“ krepšininkių, kažkuo priminė vyrų krepšinio derbius tarp „Žalgirio“ ir „Lietuvos Ryto“. Tačiau nesėkmingi rėmėjos įmonės sprendimai, tarp kurių vienas buvo paieškoti laimės rusiškame verslo pasaulyje, privedė prie to, kad šio stipraus klubo nebeliko.</p><figure
id=attachment_120718 aria-describedby=caption-attachment-120718 style="width: 1024px" class="wp-caption alignnone"><a
href=https://suduvosgidas.lt/wp-content/uploads/2022/04/2004-2005-m.-ARVI-moteru-krepsinio-komanda-laimejusi-LMKL-bronzos-medalius-scaled.jpg><img
loading=lazy class="size-large wp-image-120718" src=https://suduvosgidas.lt/wp-content/uploads/2022/04/2004-2005-m.-ARVI-moteru-krepsinio-komanda-laimejusi-LMKL-bronzos-medalius-1024x683.jpg alt width=1024 height=683 srcset="https://suduvosgidas.lt/wp-content/uploads/2022/04/2004-2005-m.-ARVI-moteru-krepsinio-komanda-laimejusi-LMKL-bronzos-medalius-1024x683.jpg 1024w, https://suduvosgidas.lt/wp-content/uploads/2022/04/2004-2005-m.-ARVI-moteru-krepsinio-komanda-laimejusi-LMKL-bronzos-medalius-600x400.jpg 600w, https://suduvosgidas.lt/wp-content/uploads/2022/04/2004-2005-m.-ARVI-moteru-krepsinio-komanda-laimejusi-LMKL-bronzos-medalius-768x513.jpg 768w, https://suduvosgidas.lt/wp-content/uploads/2022/04/2004-2005-m.-ARVI-moteru-krepsinio-komanda-laimejusi-LMKL-bronzos-medalius-scaled.jpg 1440w" sizes="(max-width: 1024px) 100vw, 1024px"></a><figcaption
id=caption-attachment-120718 class=wp-caption-text>2004 &#8211; 2005 m. ,,ARVI&#8221; moterų krepšinio komanda laimėjusi LMKL bronzos medalius</figcaption></figure><p>Tiesą sakant, net nereikia knaisiotis toli po praeitį. Štai Vičiūnų kompanija, turinti fabriką Kaliningrade, sprendžia dešimčių milijonų klausimą. Ir net nesvarbu, kiek jie dels su pasitraukimu iš Rusijos. Suinvestuotų visų į fabriką, techniką, įrangą milijonų jau neatgaus. Nes viskas prie ko prisiliečia „rusiškasis pasaulis“ virsta mėšlu. Ir nesvarbu, ar tai liečia verslą, ar kultūrą, ar sportą. Ir kiekvienas, kas su tuo prasideda, turi tai žinoti. Šis patarimas šiandien galioja ir Serbijai.</p><p>&nbsp;</p><p><a
href=https://suduvosgidas.lt/wp-content/uploads/2022/05/SG_parasas.png><img
loading=lazy class="alignnone size-full wp-image-125471" src=https://suduvosgidas.lt/wp-content/uploads/2022/05/SG_parasas.png alt width=128 height=40></a><br>
Giedrius Iškauskas</p><div
class=jeg_post_tags><span>Žymos:</span> <a
href=https://suduvosgidas.lt/tag/arvi/ rel=tag>Arvi</a><a
href=https://suduvosgidas.lt/tag/karas/ rel=tag>Karas</a><a
href=https://suduvosgidas.lt/tag/kosovas/ rel=tag>Kosovas</a><a
href=https://suduvosgidas.lt/tag/rusija/ rel=tag>Rusija</a><a
href=https://suduvosgidas.lt/tag/serbija/ rel=tag>Serbija</a></div></div></div><div
class=jeg_share_bottom_container><div
class="jeg_share_button share-bottom clearfix"><div
class=jeg_sharelist>
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuduvosgidas.lt%2Ftik-nemaisykime-krepsinio-su-politika%2F" rel=nofollow class="jeg_btn-facebook expanded"><i
class="fa fa-facebook-official"></i><span>Dalintis</span></a><a href="/cdn-cgi/l/email-protection#112e6264737b7472652c45787a3423217f747c7078345224345020687a787c743423217a637461345224345020787f787e3423216264342321617e7d7865787a7037707c612a737e75682c796565616234225034235734235762647564677e6276787570623f7d6534235765787a3c7f747c707862687a787c743c7a63746162787f787e3c62643c617e7d7865787a70342357" rel=nofollow class="jeg_btn-email expanded"><i
class="fa fa-envelope"></i><span>Siųsti</span></a><div
class=share-secondary>
<a
href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fsuduvosgidas.lt%2Ftik-nemaisykime-krepsinio-su-politika%2F&title=Tik%20nemai%C5%A1ykime%20krep%C5%A1inio%20su%20politika" rel=nofollow  class="jeg_btn-linkedin "><i
class="fa fa-linkedin"></i></a><a
href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fsuduvosgidas.lt%2Ftik-nemaisykime-krepsinio-su-politika%2F&media=https://suduvosgidas.lt/wp-content/uploads/2022/08/a0bf0cb8-zalgiriskauns_crvenazvezda_stopthewar.jpg&description=Tik%20nemai%C5%A1ykime%20krep%C5%A1inio%20su%20politika" rel=nofollow  class="jeg_btn-pinterest "><i
class="fa fa-pinterest"></i></a><a
href="https://twitter.com/intent/tweet?text=Tik%20nemai%C5%A1ykime%20krep%C5%A1inio%20su%20politika%20via%20%40suduvos&url=https%3A%2F%2Fsuduvosgidas.lt%2Ftik-nemaisykime-krepsinio-su-politika%2F" rel=nofollow  class="jeg_btn-twitter "><i
class="fa fa-twitter"></i></a></div>
<a
href=# class=jeg_btn-toggle><i
class="fa fa-share"></i></a></div></div></div><div
class="jeg_ad jeg_article jnews_content_bottom_ads "><div
class='ads-wrapper  '></div></div><div
class=jnews_prev_next_container></div><div
class="jnews_author_box_container "></div><div
class=jnews_related_post_container><div
class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_131920_0_62e8170e39555   " data-unique=jnews_module_131920_0_62e8170e39555><div
class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right"><h3 class="jeg_block_title"><span>Kitos<strong> naujienos</strong></span></h3></div><div
class=jeg_block_container><div
class=jeg_posts_wrap><div
class="jeg_posts jeg_load_more_flag"><article
class="jeg_post jeg_pl_md_1 format-standard"><div
class=jeg_thumb>
<a
href=https://suduvosgidas.lt/smarkiai-padaugine-alkoholio-ir-apsvaige-pasizymejo-tiek-namuose-tiek-kelyje/ ><div
class="thumbnail-container animate-lazy  size-500 "><img
width=360 height=180 src=https://suduvosgidas.lt/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Girtas vairuotojas" loading=lazy sizes="(max-width: 360px) 100vw, 360px" data-full-width=1440 data-full-height=960 data-src=https://suduvosgidas.lt/wp-content/uploads/2022/08/Girtas-vairuotojas-360x180.jpg data-srcset="https://suduvosgidas.lt/wp-content/uploads/2022/08/Girtas-vairuotojas-360x180.jpg 360w, https://suduvosgidas.lt/wp-content/uploads/2022/08/Girtas-vairuotojas-750x375.jpg 750w, https://suduvosgidas.lt/wp-content/uploads/2022/08/Girtas-vairuotojas-1140x570.jpg 1140w" data-sizes=auto data-expand=700></div></a><div
class=jeg_post_category>
<span><a
href=https://suduvosgidas.lt/kategorija/kriminalai/ class=category-kriminalai>Kriminalai</a></span></div></div><div
class=jeg_postblock_content><h3 class="jeg_post_title">
<a
href=https://suduvosgidas.lt/smarkiai-padaugine-alkoholio-ir-apsvaige-pasizymejo-tiek-namuose-tiek-kelyje/ >Smarkiai padauginę alkoholio ir apsvaigę &#8211; „pasižymėjo“ tiek namuose, tiek kelyje</a></h3><div
class=jeg_post_meta></div></div></article><article
class="jeg_post jeg_pl_md_1 format-standard"><div
class=jeg_thumb>
<a
href=https://suduvosgidas.lt/konkursas-marijampoles-saltinio-progimnazijos-direktoriaus-pareigoms-eiti/ ><div
class="thumbnail-container animate-lazy  size-500 "><img
width=270 height=180 src=https://suduvosgidas.lt/wp-content/themes/jnews/assets/img/jeg-empty.png class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Marijampolės ŠALTINIO progimnazijos nuotraukos" loading=lazy sizes="(max-width: 270px) 100vw, 270px" data-full-width=900 data-full-height=600 data-src=https://suduvosgidas.lt/wp-content/uploads/2021/09/241114177_2077088485781909_2580436511931985222_n.jpg data-srcset="https://suduvosgidas.lt/wp-content/uploads/2021/09/241114177_2077088485781909_2580436511931985222_n.jpg 900w, https://suduvosgidas.lt/wp-content/uploads/2021/09/241114177_2077088485781909_2580436511931985222_n-600x400.jpg 600w, https://suduvosgidas.lt/wp-content/uploads/2021/09/241114177_2077088485781909_2580436511931985222_n-768x512.jpg 768w" data-sizes=auto data-expand=700></div></a><div
class=jeg_post_category>
<span><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/ class=category-marijampole>Marijampolė</a></span></div></div><div
class=jeg_postblock_content><h3 class="jeg_post_title">
<a
href=https://suduvosgidas.lt/konkursas-marijampoles-saltinio-progimnazijos-direktoriaus-pareigoms-eiti/ >Konkursas Marijampolės „Šaltinio“ progimnazijos direktoriaus pareigoms eiti</a></h3><div
class=jeg_post_meta></div></div></article></div></div><div
class=module-overlay><div
class='preloader_type preloader_dot'><div
class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="module-preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="module-preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div><div
class=jeg_block_navigation><div
class=navigation_overlay><div
class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_131920_0_62e8170e39555 = {"header_icon":"","first_title":"Kitos","second_title":" naujienos","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":131920,"include_category":"27,39,244,30,126,127,128,129,130,223,125,131,132,208","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","post_tag":"","mec_category":"","mec_label":"","mec_location":"","mec_organizer":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_9"};</script> </div></div><div
class=jnews_popup_post_container></div><div
class=jnews_comment_container></div></div><div
style="margin: 20px;"><h4>Rekomenduojami video:</h4><div> <script src="https://video.onnetwork.tv/widget/widget_scrolllist.php?widget=823"></script> </div></div><style>.relatedposts {
                            clear: both;
                            padding: 20px 0;
                        }

                        .relatedposts .relatedtitle {
                            font-family: "Roboto Slab",Helvetica,Arial,sans-serif;
                            color: #111111;
                        }

                        .relatedposts h3{

                        }

                        .post-related hr{
                            padding: 10px;
                            margin-top: 35px;
                            border: 0;
                            border-top: 3px solid #eeeeee;
                        }


                        @media only screen and (max-width: 767px) {
                            .relatedthumb {
                                width: 47% !important;
                                margin: 0 1% 25px 1%!important;
                                height: 170px !important;
                            }

                            .relatedbackground {
                                height: 110px !important;
                            }

                            .relatedtitle {
                                overflow: hidden;
                                display: -webkit-box;
                                -webkit-line-clamp: 5;
                                -webkit-box-orient: vertical;
                                height: 95px !important;
                                font-weight: bold;
                                font-size: 13px !important;
                                padding: 5px;
                                line-height: 15px !important;
                            }
                        }

                        .relatedthumb {
                            display: inline-block;
                            width: 44%;
                            margin: 20px 12px;
                            vertical-align: bottom;
                            height: 270px;
                        }

                        .relatedtitle {
                            height: 100px;
                            font-weight: bold;
                            font-size: 17px;
                            padding: 5px;
                            line-height: 25px;
                        }</style><div
class=post-related><div
class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right"><h3 class="jeg_block_title"><span>TAIP PAT <strong>SKAITYKITE</strong></span></h3></div><div
class=relatedposts><div
class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><span
style=background:#353238;><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/ >Žinios</a></span></h3></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/alkoholi-vartojanciu-asmenu-dalis-visuomeneje-padidejo-bet-girtaujanciu-asmenu-ir-rizikingu-isgertuviu-epizodu-maziau/ rel=bookmark title="Alkoholį vartojančių asmenų dalis visuomenėje padidėjo, bet girtaujančių asmenų ir rizikingų išgertuvių epizodų mažiau"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/08/Alkoholis-laiku-atsisakyti-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Alkoholį vartojančių asmenų dalis visuomenėje padidėjo, bet girtaujančių asmenų ir rizikingų išgertuvių epizodų mažiau</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/tik-nemaisykime-krepsinio-su-politika/ rel=bookmark title="Tik nemaišykime krepšinio su politika"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/08/a0bf0cb8-zalgiriskauns_crvenazvezda_stopthewar-600x316.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Tik nemaišykime krepšinio su politika</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/smarkiai-padaugine-alkoholio-ir-apsvaige-pasizymejo-tiek-namuose-tiek-kelyje/ rel=bookmark title="Smarkiai padauginę alkoholio ir apsvaigę &#8211; „pasižymėjo“ tiek namuose, tiek kelyje"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/08/Girtas-vairuotojas-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Smarkiai padauginę alkoholio ir apsvaigę &#8211; „pasižymėjo“ tiek namuose, tiek kelyje</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/konkursas-marijampoles-saltinio-progimnazijos-direktoriaus-pareigoms-eiti/ rel=bookmark title="Konkursas Marijampolės „Šaltinio“ progimnazijos direktoriaus pareigoms eiti"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/09/241114177_2077088485781909_2580436511931985222_n-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Konkursas Marijampolės „Šaltinio“ progimnazijos direktoriaus pareigoms eiti</div>
</a></div></div><div
style='text-align: center; margin: 20px 0px; clear: both;'><div
id=div_gpt_ad_between_content-45> <script>inView('#div_gpt_ad_between_content-45').once('enter', (function () {
                                                    googletag.cmd.push(function () {
                                                        googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-45').addService(googletag.pubads());
                                                        googletag.display('div_gpt_ad_between_content-45');
                                                        stpd.initializeAdUnit('div_gpt_ad_between_content-45');
                                                    });
                                                }));</script> </div></div><div
class=relatedposts><div
class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><span
style=background:#7c5066;><a
href=https://suduvosgidas.lt/kategorija/kultura/ >Kultūra</a></span></h3></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/algimantas-babeckas-isnyke-nepamirsti-dvarai/ rel=bookmark title="Algimantas Babeckas: „Išnykę (ne)pamiršti dva­rai“"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/07/Pagrauziu-dvaras-2-600x295.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Algimantas Babeckas: „Išnykę (ne)pamiršti dva­rai“</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/savaitgalis-suduvoje/ rel=bookmark title="Savaitgalio renginiai Sūduvoje"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/07/Jaunuju-atlikeju-festivalis-„Karveleli-melynasai-1-600x285.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Savaitgalio renginiai Sūduvoje</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/advokato-a-bulotos-namuose-dar-daugiau-autentisku-detaliu/ rel=bookmark title="Advokato A. Bulotos namuose dar daugiau autentiškų detalių"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/07/Bulatos-namas-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Advokato A. Bulotos namuose dar daugiau autentiškų detalių</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/dane-paukstaitiene-atsisveikina-su-chorine-veikla/ rel=bookmark title="Danė Paukštaitienė atsisveikina su chorine veikla"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/07/DSC_2492-scaled-1-400x600.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Danė Paukštaitienė atsisveikina su chorine veikla</div>
</a></div></div><div
style='text-align: center; margin: 20px 0px; clear: both;'><div
id=div_gpt_ad_between_content-35> <script>inView('#div_gpt_ad_between_content-35').once('enter', (function () {
                                                    googletag.cmd.push(function () {
                                                        googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-35').addService(googletag.pubads());
                                                        googletag.display('div_gpt_ad_between_content-35');
                                                        stpd.initializeAdUnit('div_gpt_ad_between_content-35');
                                                    });
                                                }));</script> </div></div><div
class=relatedposts><div
class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><span
style=background:#516300;><a
href=https://suduvosgidas.lt/kategorija/sportas/ >Sportas</a></span></h3></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/tik-nemaisykime-krepsinio-su-politika/ rel=bookmark title="Tik nemaišykime krepšinio su politika"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/08/a0bf0cb8-zalgiriskauns_crvenazvezda_stopthewar-600x316.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Tik nemaišykime krepšinio su politika</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/dominavusi-rivile-laimejo-lietuvos-3x3-lygos-etapa-sakiuose/ rel=bookmark title="Dominavusi „Rivile“ laimėjo Lietuvos 3&#215;3 lygos etapą Šakiuose"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/07/Sakiai-Rivile-600x263.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Dominavusi „Rivile“ laimėjo Lietuvos 3&#215;3 lygos etapą Šakiuose</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/u23-rinktiniu-triumfas-ir-svente-sakiuose/ rel=bookmark title="U23 rinktinių triumfas ir šventė Šakiuose"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/07/c6712f9b610c0fef09874d5b820934cd-3774213062-600x401.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>U23 rinktinių triumfas ir šventė Šakiuose</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/marijampoles-sporto-centras-ruosiasi-naujam-sezonui/ rel=bookmark title="Marijampolės sporto centras ruošiasi naujam sezonui"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/07/crop_1200x900_dsc06569-600x450.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Marijampolės sporto centras ruošiasi naujam sezonui</div>
</a></div></div><div
style='text-align: center; margin: 20px 0px; clear: both;'><div
id=div_gpt_ad_between_content-24> <script>inView('#div_gpt_ad_between_content-24').once('enter', (function () {
                                                    googletag.cmd.push(function () {
                                                        googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-24').addService(googletag.pubads());
                                                        googletag.display('div_gpt_ad_between_content-24');
                                                        stpd.initializeAdUnit('div_gpt_ad_between_content-24');
                                                    });
                                                }));</script> </div></div><div
class=relatedposts><div
class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><span
style=background:#9102a1;><a
href=https://suduvosgidas.lt/kategorija/politika/ >Politika</a></span></h3></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/kaliningrado-tranzito-pokeris/ rel=bookmark title="Kaliningrado tranzito pokeris"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/07/Rusu-traukinys-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Kaliningrado tranzito pokeris</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/suvalku-koridorius-pavojingiausia-vieta-zemeje-jus-turbut-juokaujat/ rel=bookmark title="Suvalkų koridorius &#8211; pavojingiausia vieta žemėje. Jūs turbūt juokaujat!?"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/07/290362459_3120549841528704_7951122978737902715_n-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Suvalkų koridorius &#8211; pavojingiausia vieta žemėje. Jūs turbūt juokaujat!?</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/sakiuose-viesejo-aplinkos-ministras-simonas-gentvilas/ rel=bookmark title="Šakiuose viešėjo aplinkos ministras Simonas Gentvilas"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/07/Aplinkos-ministras-Simonas-Gentvilas-viesejo-Sakiuose.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Šakiuose viešėjo aplinkos ministras Simonas Gentvilas</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/vilkaviskio-rajone-lankosi-aplinkos-ministras-simonas-gentvilas/ rel=bookmark title="Vilkaviškio rajone lankosi aplinkos ministras Simonas Gentvilas"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/07/Vilkaviskyje-lankosi-Aplinkos-ministras-600x450.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Vilkaviškio rajone lankosi aplinkos ministras Simonas Gentvilas</div>
</a></div></div><div
style='text-align: center; margin: 20px 0px; clear: both;'><div
id=div_gpt_ad_between_content-32> <script>inView('#div_gpt_ad_between_content-32').once('enter', (function () {
                                                    googletag.cmd.push(function () {
                                                        googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-32').addService(googletag.pubads());
                                                        googletag.display('div_gpt_ad_between_content-32');
                                                        stpd.initializeAdUnit('div_gpt_ad_between_content-32');
                                                    });
                                                }));</script> </div></div><div
class=relatedposts><div
class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><span
style=background:#28651d;><a
href=https://suduvosgidas.lt/kategorija/idomu/ >Įdomu</a></span></h3></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/paslaptingasis-voynich-rankrastis-holistinis-poziuris-ir-ikvepimo-saltinis-kurybai/ rel=bookmark title="Paslaptingasis Voynich rankraštis: holistinis požiūris ir įkvėpimo šaltinis kūrybai"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/07/Voynich2.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Paslaptingasis Voynich rankraštis: holistinis požiūris ir įkvėpimo šaltinis kūrybai</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/saules-elektrines-kokie-ju-privalumai/ rel=bookmark title="Saulės elektrinės, kokie jų privalumai?"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/07/Saulės-elektrinės-600x450.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Saulės elektrinės, kokie jų privalumai?</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/kokie-valikliai-geriausiai-pasitarnaus-valantis-virtuveje/ rel=bookmark title="Kokie valikliai geriausiai pasitarnaus valantis virtuvėje?"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/07/valymo-priemones-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Kokie valikliai geriausiai pasitarnaus valantis virtuvėje?</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/kokie-suduvos-gyventoju-atostogu-keliai-sia-vasara/ rel=bookmark title="Kokie Sūduvos gyventojų atostogų keliai šią vasarą?"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/07/keliones-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Kokie Sūduvos gyventojų atostogų keliai šią vasarą?</div>
</a></div></div><div
style='text-align: center; margin: 20px 0px; clear: both;'><div
id=div_gpt_ad_between_content-33> <script>inView('#div_gpt_ad_between_content-33').once('enter', (function () {
                                                    googletag.cmd.push(function () {
                                                        googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-33').addService(googletag.pubads());
                                                        googletag.display('div_gpt_ad_between_content-33');
                                                        stpd.initializeAdUnit('div_gpt_ad_between_content-33');
                                                    });
                                                }));</script> </div></div><div
class=relatedposts><div
class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><span
style=background:#2002a1;><a
href=https://suduvosgidas.lt/kategorija/verslas/ >Verslas</a></span></h3></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/tik-nemaisykime-krepsinio-su-politika/ rel=bookmark title="Tik nemaišykime krepšinio su politika"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/08/a0bf0cb8-zalgiriskauns_crvenazvezda_stopthewar-600x316.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Tik nemaišykime krepšinio su politika</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/gelynai-marijampoleje/ rel=bookmark title="Marijampolės gėlynų nuotraukų galerija"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/07/4_Marijampole-600x426.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Marijampolės gėlynų nuotraukų galerija</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/nuo-siol-naudotu-motociklu-pirkejai-gales-patikrinti-ju-istorija/ rel=bookmark title="Nuo šiol naudotų motociklų pirkėjai galės patikrinti jų istoriją"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/07/Motociklininkas-ir-motociklas-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Nuo šiol naudotų motociklų pirkėjai galės patikrinti jų istoriją</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/marijampoles-parkuose-ismanieji-suoleliai/ rel=bookmark title="Marijampolės parkuose – išmanieji suoleliai"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/07/crop_1200x900_img-6984-600x450.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Marijampolės parkuose – išmanieji suoleliai</div>
</a></div></div><div
style='text-align: center; margin: 20px 0px; clear: both;'><div
id=div_gpt_ad_between_content-30> <script>inView('#div_gpt_ad_between_content-30').once('enter', (function () {
                                                    googletag.cmd.push(function () {
                                                        googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-30').addService(googletag.pubads());
                                                        googletag.display('div_gpt_ad_between_content-30');
                                                        stpd.initializeAdUnit('div_gpt_ad_between_content-30');
                                                    });
                                                }));</script> </div></div><div
class=relatedposts><div
class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><span
style=background:#1cf711;><a
href=https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/ >Mokslas ir studijos</a></span></h3></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/konkursas-marijampoles-saltinio-progimnazijos-direktoriaus-pareigoms-eiti/ rel=bookmark title="Konkursas Marijampolės „Šaltinio“ progimnazijos direktoriaus pareigoms eiti"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/09/241114177_2077088485781909_2580436511931985222_n-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Konkursas Marijampolės „Šaltinio“ progimnazijos direktoriaus pareigoms eiti</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/konkursas-marijampoles-sav-liudvinavo-kazio-borutos-gimnazijos-direktoriaus-pareigoms-eiti/ rel=bookmark title="Konkursas Marijampolės sav. Liudvinavo Kazio Borutos gimnazijos direktoriaus pareigoms eiti"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/08/Kazio-Borutos-gimnazija-600x450.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Konkursas Marijampolės sav. Liudvinavo Kazio Borutos gimnazijos direktoriaus pareigoms eiti</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/konkursas-marijampoles-ryto-pagrindines-mokyklos-direktoriaus-pareigoms-eiti/ rel=bookmark title="Konkursas Marijampolės „Ryto“ pagrindinės mokyklos direktoriaus pareigoms eiti"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/10/ryto-pagrindinė-mokykla-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Konkursas Marijampolės „Ryto“ pagrindinės mokyklos direktoriaus pareigoms eiti</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/sakiuose-priimami-dokumentai-del-socialiniu-stipendiju-skyrimo-studentams-rudens-semestrui/ rel=bookmark title="Šakiuose priimami dokumentai dėl socialinių stipendijų skyrimo studentams rudens semestrui"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2020/07/Mokymosi_sistema_2-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Šakiuose priimami dokumentai dėl socialinių stipendijų skyrimo studentams rudens semestrui</div>
</a></div></div><div
style='text-align: center; margin: 20px 0px; clear: both;'><div
id=div_gpt_ad_between_content-193> <script>inView('#div_gpt_ad_between_content-193').once('enter', (function () {
                                                    googletag.cmd.push(function () {
                                                        googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-193').addService(googletag.pubads());
                                                        googletag.display('div_gpt_ad_between_content-193');
                                                        stpd.initializeAdUnit('div_gpt_ad_between_content-193');
                                                    });
                                                }));</script> </div></div><div
class=relatedposts><div
class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><span
style=background:#7b9f75;><a
href=https://suduvosgidas.lt/kategorija/turizmas/ >Turizmas</a></span></h3></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/visuomenei-pristatytas-atnaujintas-kylininku-krastovaizdzio-kompleksas/ rel=bookmark title="Visuomenei pristatytas atnaujintas Kylininkų kraštovaizdžio kompleksas"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/07/DSC_2687-scaled-1-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Visuomenei pristatytas atnaujintas Kylininkų kraštovaizdžio kompleksas</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/kokie-suduvos-gyventoju-atostogu-keliai-sia-vasara/ rel=bookmark title="Kokie Sūduvos gyventojų atostogų keliai šią vasarą?"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/07/keliones-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Kokie Sūduvos gyventojų atostogų keliai šią vasarą?</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/pateikti-vilkaviskio-r-maudyklu-vandens-tyrimu-duomenys/ rel=bookmark title="Pateikti Vilkaviškio r. maudyklų vandens tyrimų duomenys"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/07/Paezeriu-ezeras.buloniene-scaled-1-600x338.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Pateikti Vilkaviškio r. maudyklų vandens tyrimų duomenys</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/lengvesnes-dviratininku-keliones/ rel=bookmark title="Lengvesnės dviratininkų kelionės"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/07/IMG_20220322_134013-scaled-1-450x600.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Lengvesnės dviratininkų kelionės</div>
</a></div></div><div
style='text-align: center; margin: 20px 0px; clear: both;'><div
id=div_gpt_ad_between_content-121> <script>inView('#div_gpt_ad_between_content-121').once('enter', (function () {
                                                    googletag.cmd.push(function () {
                                                        googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-121').addService(googletag.pubads());
                                                        googletag.display('div_gpt_ad_between_content-121');
                                                        stpd.initializeAdUnit('div_gpt_ad_between_content-121');
                                                    });
                                                }));</script> </div></div><div
class=relatedposts><div
class="jeg_block_heading jeg_block_heading_2 jeg_subcat_right"><h3 class="jeg_block_title"><span
style=background:#3d6f34;><a
href=https://suduvosgidas.lt/kategorija/renginiai/ >Renginių anonsai</a></span></h3></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/savaitgalis-suduvoje/ rel=bookmark title="Savaitgalio renginiai Sūduvoje"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/07/Jaunuju-atlikeju-festivalis-„Karveleli-melynasai-1-600x285.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Savaitgalio renginiai Sūduvoje</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/beatrices-kleizaites-vasaris-menu-galerijai-5-eri-2/ rel=bookmark title="Beatričės Kleizaitės-Vasaris menų galerijai &#8211; 5-eri"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2017/05/l_beatrices-kleizaites-vasaris-galerija-marijampole-600x409.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Beatričės Kleizaitės-Vasaris menų galerijai &#8211; 5-eri</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/marijampoleje-tesiasi-teatru-festivalis-perzenk-slenksti/ rel=bookmark title="Marijampolėje tęsiasi teatrų festivalis ,,Perženk slenkstį&#8221;"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2021/10/JPG_4203-600x450.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>Marijampolėje tęsiasi teatrų festivalis ,,Perženk slenkstį&#8221;</div>
</a></div><div
class=relatedthumb>
<a
href=https://suduvosgidas.lt/muzikiniuose-penktadieniuose-grupes-uelements-koncertas/ rel=bookmark title=",,Muzikiniuose penktadieniuose&#8221; &#8211;  grupės ,,U&#8217;ELEMENTS&#8221; koncertas"><div
class=relatedbackground style="background: url('https://suduvosgidas.lt/wp-content/uploads/2022/06/Grupe-UElements-600x400.jpg'); height: 200px; background-size: cover;"></div><div
class=relatedtitle>,,Muzikiniuose penktadieniuose&#8221; &#8211;  grupės ,,U&#8217;ELEMENTS&#8221; koncertas</div>
</a></div></div><div
style='text-align: center; margin: 20px 0px; clear: both;'><div
id=div_gpt_ad_between_content-192> <script>inView('#div_gpt_ad_between_content-192').once('enter', (function () {
                                                    googletag.cmd.push(function () {
                                                        googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_728x90_between_content', [[728, 90], [750, 200], [750, 100], [750, 150]], 'div_gpt_ad_between_content-192').addService(googletag.pubads());
                                                        googletag.display('div_gpt_ad_between_content-192');
                                                        stpd.initializeAdUnit('div_gpt_ad_between_content-192');
                                                    });
                                                }));</script> </div></div></div></div><div
class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div
class=jegStickyHolder><div
class=theiaStickySidebar><div
class="widget_text widget widget_custom_html" id=custom_html-2><div
class="textwidget custom-html-widget"><div
id=suduvosgidas_lt_300x600_1 style="min-height: 600px;"> <script>googletag.cmd.push(function() { googletag.display('suduvosgidas_lt_300x600_1'); });</script> </div></div></div><div
class="widget_text widget widget_custom_html" id=custom_html-3><div
class="textwidget custom-html-widget"><div
id=suduvosgidas_lt_300x600_2 style="min-height: 600px;"> <script>googletag.cmd.push(function() { googletag.display('suduvosgidas_lt_300x600_2'); });</script> </div></div></div><div
class="widget_text widget widget_custom_html" id=custom_html-4><div
class="textwidget custom-html-widget"><div
id=suduvosgidas_lt_300x600_3> <script>inView('#suduvosgidas_lt_300x600_3').once('enter', (function() {
        googletag.cmd.push(function () {

            googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_3', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_3').addService(googletag.pubads());
            
            googletag.display('suduvosgidas_lt_300x600_3');
            stpd.initializeAdUnit('suduvosgidas_lt_300x600_3');
    });
}));</script> </div></div></div><div
class="widget_text widget widget_custom_html" id=custom_html-5><div
class="textwidget custom-html-widget"><div
id=suduvosgidas_lt_300x600_4> <script>inView('#suduvosgidas_lt_300x600_4').once('enter', (function() {
        googletag.cmd.push(function () {

            googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_4', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_4').addService(googletag.pubads());
            
            googletag.display('suduvosgidas_lt_300x600_4');
            stpd.initializeAdUnit('suduvosgidas_lt_300x600_4');
    });
}));</script> </div></div></div><div
class="widget_text widget widget_custom_html" id=custom_html-6><div
class="textwidget custom-html-widget"><div
id=suduvosgidas_lt_300x600_5> <script>inView('#suduvosgidas_lt_300x600_5').once('enter', (function() {
        googletag.cmd.push(function () {

            googletag.defineSlot('/147246189,21882760466/suduvosgidas.lt_300x600_5', [[300, 600], [300, 250]], 'suduvosgidas_lt_300x600_5').addService(googletag.pubads());
            
            googletag.display('suduvosgidas_lt_300x600_5');
            stpd.initializeAdUnit('suduvosgidas_lt_300x600_5');
    });
}));</script> </div></div></div></div></div></div></div><div
class="xxx jeg_ad jeg_article jnews_article_bottom_ads"><div
class='ads-wrapper  '></div></div></div></div></div></div><div
id=post-body-class class="post-template-default single single-post postid-131920 single-format-standard wp-embed-responsive non-logged-in jeg_device_toggle jnews-dark-nocookie jeg_single_tpl_3 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div></div><div
class=post-ajax-overlay><div
class="preloader_type preloader_dot"><div
class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="newsfeed_preloader jeg_preloader circle"><div
class=jnews_preloader_circle_outer><div
class=jnews_preloader_circle_inner></div></div></div><div
class="newsfeed_preloader jeg_preloader square"><div
class=jeg_square><div
class=jeg_square_inner></div></div></div></div></div></div><div
class=footer-holder id=footer data-id=footer><div
class="jeg_footer jeg_footer_sidecontent normal"><div
class="jeg_footer_container jeg_container"><div
class=jeg_footer_content><div
class=container><div
class=row><div
class="jeg_footer_primary clearfix"><div
class="col-md-2 footer_column"><div
class="footer_widget widget_about"><div
class=jeg_about>
<a
href=https://suduvosgidas.lt/ class=footer_logo>
<img
class=jeg_logo_img src=https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg  alt="Sūduvos Gidas"data-light-src=https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg data-light-srcset="https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg 1x,  2x" data-dark-src=https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg data-dark-srcset="https://suduvosgidas.lt/wp-content/uploads/2022/07/SG_logo.svg 1x,  2x">  </a><p
class=copyright> Teisės saugomos © 2022</p></div></div></div><div
class="col-md-7 col-sm-8 footer_column"><div
class="footer_widget widget_nav_menu"><div
class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title menu-title"><span>Naršyti</span></h3></div><ul
class=jeg_menu_footer><li
id=menu-item-120859 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120859"><a
href=https://suduvosgidas.lt/naudojimosi-taisykles/ >Naudojimosi taisyklės</a></li>
<li
id=menu-item-120860 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120860"><a
href=https://suduvosgidas.lt/kontaktai/ >Kontaktai</a></li>
<li
id=menu-item-120861 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120861"><a
href=https://suduvosgidas.lt/reklama/ >Reklama</a></li>
<li
id=menu-item-120862 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120862"><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/ >Kalvarija</a></li>
<li
id=menu-item-120863 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120863"><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/ >Kazlų Rūda</a></li>
<li
id=menu-item-120864 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-120864"><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/ >Marijampolė</a></li>
<li
id=menu-item-120865 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120865"><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/ >Šakiai</a></li>
<li
id=menu-item-120866 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120866"><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/ >Vilkaviškis</a></li></ul></div></div><div
class="col-md-3 col-sm-4 footer_column"><div
class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title social-title"><span>Sekite mus</span></h3></div><div
class="socials_widget nobg">
<a
href=https://www.facebook.com/suduvosgidas.lt target=_blank rel='external noopener nofollow' class=jeg_facebook><i
class="fa fa-facebook"></i> </a><a
href=https://www.youtube.com/channel/UC12sgOt93P0Bno1MaukRfcg target=_blank rel='external noopener nofollow' class=jeg_youtube><i
class="fa fa-youtube-play"></i> </a><a
href=https://twitter.com/suduvos target=_blank rel='external noopener nofollow' class=jeg_twitter><i
class="fa fa-twitter"></i> </a></div></div></div></div></div></div></div></div></div><div
class=jscroll-to-top>
<a
href=#back-to-top class=jscroll-to-top_link><i
class="fa fa-angle-up"></i></a></div></div><div
id=jeg_off_canvas class=dark>
<a
href=# class=jeg_menu_close><i
class=jegicon-cross></i></a><div
class=jeg_bg_overlay></div><div
class=jeg_mobile_wrapper><div
class=nav_wrap><div
class=item_main><div
class=jeg_aside_item><ul
class=jeg_mobile_menu><li
id=menu-item-121190 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-121190"><a
href=https://suduvosgidas.lt/ >Sūduvos gidas</a></li>
<li
id=menu-item-121189 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-121189"><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/ >Žinios</a><ul
class=sub-menu>
<li
id=menu-item-121641 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121641"><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/kalvarija/ >Kalvarija</a></li>
<li
id=menu-item-121642 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121642"><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/kazlu-ruda/ >Kazlų Rūda</a></li>
<li
id=menu-item-121643 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121643"><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/marijampole/ >Marijampolė</a></li>
<li
id=menu-item-121639 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121639"><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/vilkaviskis/ >Vilkaviškis</a></li>
<li
id=menu-item-121644 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121644"><a
href=https://suduvosgidas.lt/kategorija/ziniosivykiai/sakiai/ >Šakiai</a></li></ul>
</li>
<li
id=menu-item-126469 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-126469"><a
href=https://suduvosgidas.lt/renginiu/ >Kas vyksta Sūduvoje?</a><ul
class=sub-menu>
<li
id=menu-item-126474 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126474"><a
href=https://suduvosgidas.lt/kas-vyksta-marijampoleje/ >Kas vyksta Marijampolėje?</a></li>
<li
id=menu-item-126470 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126470"><a
href=https://suduvosgidas.lt/kas-vyksta-kalvarijoje/ >Kas vyksta Kalvarijoje?</a></li>
<li
id=menu-item-126471 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126471"><a
href=https://suduvosgidas.lt/kas-vyksta-sakiuose/ >Kas vyksta Šakiuose?</a></li>
<li
id=menu-item-126472 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126472"><a
href=https://suduvosgidas.lt/kas-vyksta-kazlu-rudoje/ >Kas vyksta Kazlų Rūdoje?</a></li>
<li
id=menu-item-126473 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126473"><a
href=https://suduvosgidas.lt/kas-vyksta-vilkaviskyje/ >Kas vyksta Vilkaviškyje?</a></li></ul>
</li>
<li
id=menu-item-121178 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121178"><a
href=https://suduvosgidas.lt/kategorija/kriminalai/ >Kriminalai</a></li>
<li
id=menu-item-121185 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121185"><a
href=https://suduvosgidas.lt/kategorija/receptai/ >Receptai</a></li>
<li
id=menu-item-121191 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121191"><a
href=https://suduvosgidas.lt/istorijos-verpetai/ >Istorijos verpetai</a></li>
<li
id=menu-item-121187 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121187"><a
href=https://suduvosgidas.lt/kategorija/suduvos-istorija/laiko-dulkes-nubraukus/ >Laiko dulkes nubraukus</a></li>
<li
id=menu-item-121184 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121184"><a
href=https://suduvosgidas.lt/kategorija/politika/ >Politika</a></li>
<li
id=menu-item-121174 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121174"><a
href=https://suduvosgidas.lt/kategorija/apzvalgos/ >Apžvalgos</a></li>
<li
id=menu-item-121180 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121180"><a
href=https://suduvosgidas.lt/kategorija/laisvalaikis/ >Laisvalaikis</a></li>
<li
id=menu-item-121179 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121179"><a
href=https://suduvosgidas.lt/kategorija/kultura/ >Kultūra</a></li>
<li
id=menu-item-121175 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121175"><a
href=https://suduvosgidas.lt/kategorija/idomu/ >Įdomu</a></li>
<li
id=menu-item-121176 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121176"><a
href=https://suduvosgidas.lt/kategorija/idomu/grozis/ >Grožis</a></li>
<li
id=menu-item-121181 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121181"><a
href=https://suduvosgidas.lt/kategorija/mokslas-ir-studijos/ >Mokslas ir studijos</a></li>
<li
id=menu-item-121188 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121188"><a
href=https://suduvosgidas.lt/kategorija/video/ >Video</a></li>
<li
id=menu-item-121193 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121193"><a
href=https://suduvosgidas.lt/reklama/ >Reklama</a></li>
<li
id=menu-item-121194 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121194"><a
href=https://suduvosgidas.lt/kontaktai/ >Kontaktai</a></li></ul></div><div
class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
<a
href=# class=jeg_search_toggle><i
class="fa fa-search"></i></a><form
action=https://suduvosgidas.lt/ method=get class=jeg_search_form target=_top>
<input
name=s class=jeg_search_input placeholder=Paieška... type=text value autocomplete=off>
<button
aria-label="Search Button" type=submit class="jeg_search_button btn"><i
class="fa fa-search"></i></button></form><div
class="jeg_search_result jeg_search_hide with_result"><div
class=search-result-wrapper></div><div
class="search-link search-noresult">
Rezultatų nėra</div><div
class="search-link search-all-button">
<i
class="fa fa-search"></i> Žiūrėti visus rezultatus</div></div></div></div><div
class=item_bottom><div
class="jeg_aside_item socials_widget nobg">
<a
href=https://www.facebook.com/suduvosgidas.lt target=_blank rel='external noopener nofollow' class=jeg_facebook><i
class="fa fa-facebook"></i> </a><a
href=https://www.youtube.com/channel/UC12sgOt93P0Bno1MaukRfcg target=_blank rel='external noopener nofollow' class=jeg_youtube><i
class="fa fa-youtube-play"></i> </a><a
href=https://twitter.com/suduvos target=_blank rel='external noopener nofollow' class=jeg_twitter><i
class="fa fa-twitter"></i> </a></div></div></div></div></div><script>var jfla = ["view_counter"]</script><div
class=pswp tabindex=-1 role=dialog aria-hidden=true><div
class=pswp__bg></div><div
class=pswp__scroll-wrap><div
class=pswp__container><div
class=pswp__item></div><div
class=pswp__item></div><div
class=pswp__item></div></div><div
class="pswp__ui pswp__ui--hidden"><div
class=pswp__top-bar><div
class=pswp__counter></div>
<button
class="pswp__button pswp__button--close" title="Uždaryti (Esc)"></button>
<button
class="pswp__button pswp__button--share" title=Dalintis></button>
<button
class="pswp__button pswp__button--fs" title="Pilnas ekranas (išskleisti)"></button>
<button
class="pswp__button pswp__button--zoom" title="Zoom (+/-)"></button><div
class=pswp__preloader><div
class=pswp__preloader__icn><div
class=pswp__preloader__cut><div
class=pswp__preloader__donut></div></div></div></div></div><div
class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div
class=pswp__share-tooltip></div></div>
<button
class="pswp__button pswp__button--arrow--left" title=Atgal>
</button>
<button
class="pswp__button pswp__button--arrow--right" title=Toliau>
</button><div
class=pswp__caption><div
class=pswp__caption__center></div></div></div></div></div><div
id=suduvosgidas_lt_320x100_mobile_sticky> <script>if(window.innerWidth < 1000) {
                googletag.cmd.push(function () {
                    googletag.display('suduvosgidas_lt_320x100_mobile_sticky');
                });
            }</script> </div><div
class=jeg_read_progress_wrapper></div><link
rel=stylesheet href=https://suduvosgidas.lt/wp-content/cache/minify/bbda2.css media=all> <script src=https://suduvosgidas.lt/wp-content/cache/minify/71e8b.js></script> <script id=jquery-ui-datepicker-js-after>jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"U\u017edaryti","currentText":"\u0160iandien","monthNames":["sausio","vasario","kovo","baland\u017eio","gegu\u017e\u0117s","bir\u017eelio","liepos","rugpj\u016b\u010dio","rugs\u0117jo","spalio","lapkri\u010dio","gruod\u017eio"],"monthNamesShort":["Sau","Vas","Kov","Bal","Geg","Bir","Lie","Rgp","Rgs","Spa","Lap","Gru"],"nextText":"Toliau","prevText":"Ankstesnis","dayNames":["Sekmadienis","Pirmadienis","Antradienis","Tre\u010diadienis","Ketvirtadienis","Penktadienis","\u0160e\u0161tadienis"],"dayNamesShort":["Sk","Pr","An","Tr","Kt","Pn","\u0160t"],"dayNamesMin":["S","Pr","A","T","K","Pn","\u0160"],"dateFormat":"yy-mm-dd","firstDay":1,"isRTL":false});});</script> <script src=https://suduvosgidas.lt/wp-content/cache/minify/90e2d.js></script> <script id=jnews-main-js-extra>var jnewsoption = {"login_reload":"https:\/\/suduvosgidas.lt\/tik-nemaisykime-krepsinio-su-politika","popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"lt_LT","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"131920","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"suduvosgidas.lt","zoom_button":"1"};</script> <script src=https://suduvosgidas.lt/wp-content/cache/minify/1c1e7.js></script> <!--[if lt IE 9]> <script src='https://suduvosgidas.lt/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id=html5shiv-js></script> <![endif]--> <script id=jnews-select-share-js-extra>var jnews_select_share = {"is_customize_preview":""};</script> <script src=https://suduvosgidas.lt/wp-content/cache/minify/9549b.js></script> <div
class="jeg_ad jnews_mobile_sticky_ads "></div><style id=jeg_dynamic_css data-type=jeg_custom-css>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</style><style>.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					}</style><script>;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script id=webpushr-script>(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BPLPx3tkkuPKHyiu7JyI2WGuAYZ_yLxyhV6wntPXiZ0s4B7dFA5UCTbPiCz6EFlN2hupxuPuuo5XeymYJjy0cNA','sw':'https://suduvosgidas.lt/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script> </body></html>